Зов. Предисловие

В Новую Россию Моя первая весть.

Ты, давший Ашрам,

Ты, давшая две жизни, – возвестите.

Строители и воители, укрепите ступени.

Читающий, если не усвоишь, – перечти, переждав.

Сужденное не случайно, и листы упадают ко времени.

Но зима – только вестник весны.

Все открыто, все доступно,

Я вас замкну щитом – трудитесь.

Я сказал.


Зов. 1920 Март 24

ЛОНДОН. Март 24. 1920

Я – твое благо.

Я – твоя улыбка.

Я – твоя радость.

Я – твой покой.

Я – твоя крепость.

Я – твоя смелость.

Я – твое знание.

Камень драгий, единый, благостью в жизни сохраните.

АУМ ТАТ САТ, АУМ.

Я – вы, вы – Я – частицы Божественного Я.

Воя Моя! Шумит жизнь – осторожнее!

Опасность! – душа шорох слышит.

Тяжко миру – спешите спастись.

Я осанну призываю о вас –

Спасение вам!

Жизнь питает душу.

Утверждение чистого Я.

Работай для жизни и сознания чистоты.

Оставьте все предрассудки – мыслите свободно.

Не убивайтесь и уповайте.

Не уходите от жизни, ведите себя верхним путем.

И Мы, и вы – мы все здесь в едине, в духе.

Храмина всем. Всем Един.

Дом Божий населен мирами, и всюду витает Св. Дух.

Обновление Мира придет – пророчества исполнятся.

Народ восстанет, и построят Новый Храм.


Зов. 1921 Январь 1

НЬЮ – ЙОРК. 1921 Январь 1

Жизни счастье найди в творчестве, и око обрати в пустыню.

О Христе любовью ревнуя, Христу радость несу.

У тебя свет от крыл.

Уходя, опять увидишь Меня.

Не надо унижать себя.

Найди мужество к сокровению тайн!

Думайте о великом даре любви к Единому Богу и умейте развить великий дар прозрения в будущее Единство человечества.

Единое спасение – устремить дух в сияние Истины.

Великий дар любви живет в едином видении, данном смелым душам. Ты – видевшая!

Чистое искусство – достоверное сообщение лучезарного явления Духа.

Через искусство имеете свет.

Карма ваша – Россию прославлять.

Неси свет в дом.

Мировая энергия спасет мир.


Зов. 1921 Январь 2

1921 Январь 2

Кто мучается земными вопросами, тот ответа о Небесном не получит.

Рок может отклонить удар от вас, если вы будете помогать явлениям Христа, который отдал Себя за Истину.


Зов. 1921 Январь 12

1921 Январь 12

Мои друзья! Счастье – служить спасению людской души.

Оставьте все предрассудки и, пользуясь силой, духовно помогайте людям.

Устремите уродливое к прекрасному.

Как дерево обновляет листву, так люди процветают на пути добра.


Зов. 1921 Январь 14

1921 Январь 14

Ко благу направляйте ваших друзей.

Не скрывайте Наших сообщений.

Следите сердцем за Нашим внушением.

Трудитесь и познаете свет.

Я укажу вам путь – знак Наш сердцем поймете.

Знайте, Учителя откроют вам лиру, чуду подобную, ее сила одарит даром уловления человеков.

Поймите вы посланную Благодать.

О едином счастье текут ваши дни.

Лояльность – удел тех, кто хочет идти счастливым путем восхождения.

Кто точно соблюдает требования Наши, тот ухо приложит к гармонии явлений.

Счастье вам принося, Уповаем на ваше устремление к добру.

Истина с вами, умейте открыть ей путь.

Как небо бездонно, так сила ваша велика.


Зов. 1921 Февраль 1

1921 Февраль 1

Мое дыхание – ко красоте дерзание.

Дар, явленный через жертвы огорчения, вознесет вас ко счастливой удаче в поисках.

Отойдите от жизни мертвой.

Любите жизнь, сверкающую душами в оправе сияния Божества.

Утвердитесь в росте мощи вашего духа.

Умейте помнить всегда о Вратах, явленных Нами.

Чистое дыхание Нашей Благодати дает вам пищу живую для явлений жизни.

Танец злобы пусть перед Храмом поникнет.

Огонь мужества осветит дом ваш.

Тому пошлем свет, кто улыбается тьме.

Уже восходит дух ваш – холод не сожмет горящее сердце.

Бытия Десница утвердилась и воздвигла зарницу утра.


Зов. 1921 Февраль 4

1921 Февраль 4

К чему идти путем молчания?

В жизни пей источник звуков и цвета – мозг крепнет.


Зов. 1921 Февраль 6

1921 Февраль 6

Не надо дерзать в обычной жизни – проще будьте.

Мои друзья, личные дела не должны окрашивать вашу ауру.


Зов. 1921 Февраль 20

1921 Февраль 20

Отойди, Пламенный!

Не заступи врат Небесных!

Жизни счастливые сотворил о сознании Духа.

Не умаляйте значения того, что не ведаете!

Знамение, вам данное, берегите.

Нужно вам ждать пробуждения нового духовного сознания.

Многие сомнения рассеете в дальнейшей работе.

Считаю нужным и неизбежным подъемы и упадок силы.

Мудрости голос откроет двери Неизвестного.

Любите друг друга – жутко разъединение.

Дорого платим за легкомыслие и болтливость.


Зов. 1921 Февраль 22

1921 Февраль 22

Отчего, Пламенный, Лик Свой отвращаешь?

Мой взор боль тебе причиняет.

Твоим крыльям еще не свободно.

Не ожесточайся духом, пойми явление Великого в Малом.

Приходит знание не скоро, если дух волнуется.

Мы даем вам пути.

Не раскрывайте случайных книг.

И, посещая сборища, бережно несите светильник, данный вам.


Зов. 1921 Февраль 24

1921 Февраль 24

Молитва дороги в сокровенную драгоценную обитель.

Господь духа моего, не покинь странника!

Гуру не спешит укрыть меня в грозную бурю.

Боль дойдет до основания сердца,

И пелена вихря закроет свет Твоего Лика.

С Тобою не страшусь моего неведения,

Призраки не являют свой лик.

Проведи, Благословенный, тропою.

Прикоснись к очам, чтобы узреть Врата Твои.


Зов. 1921 Март 1

1921 Март 1

Россия будет стражем судеб мира.

Дщерь мира может рок устранить.

Грядет Новый Мир. Жертвы принесенные – ступень восхождения.

Росту поможет доверие, если дух открыт, чтобы воспринять.

Не считайте материализацию значительным явлением – слова мудрости важнее.

Зачем вам материализация, когда имеете мудрость?

Неужели в России не поймут духовности и предпочтут внешность?

Зачем вам маски, если имеете мудрость?

Мои друзья, пройдите скорее первые ступени и, чистые, восходите во славу родины;

И если Я предложу вам золото, монеты, цветы и камни – уклонитесь.

Являя копье жизни, улыбкою вдыхаем солнца эфир целебный.

Возьми копье на восходе солнца.

И направь коней утра в полуденный зной жизни.

И лилеи возрастут на камени,

И келию отвори первому лучу.

И птицы воспоют славу труду.

Учите на признаках жизни Премудрости Творца.


Зов. 1921 Март 2

1921 Март 2

Исполнители добровольной миссии снимают грим с образа земного, узря смысл пройденной жизни.

Укрепите сознание Нашего присутствия в вашей жизни.

Ту мощь призывайте в делах ваших.

Радуйтесь, понявшие!

Живите полной жизнью и испытывайте.

В случаях недоумения Мы поясним в жизни, но внимайте.

Явим чудеса в жизни вашей, но усмотрите.

Считайте сердце главным судьей и веру – мощью.

Довольствуйтесь точными указаниями шепота духу вашему.

Счастливую дорогу направили ко Мне друзья.

Надо учить устремлению в Мой Мир – Мир Духа Разумения.


Зов. 1921 Март 31

1921 Март 31

Сущие храмы создать надо на счастливой, чистой почве России, в жизни вашей.

Настойчиво откройте Врата ищущим сердцам.

Я ведаю, когда надлежит открыть Новые Врата.


Зов. 1921 Апрель 8

1921 Апрель 8

Научитесь исследовать высшие явления, полезные человечеству.

Образ человека творится энергией человечества.


Зов. 1921 Май 7

1921 Май 7

Дорогою учения, Считаю, явление Света сойдет на вас.

Учить и любить – явление милости Бога.


Зов. 1921 Май 8

1921 Май 8

Думай проще, иди близкою дорогою, но восходи верою в духов Блага, и не ошибешься.

Иду к вам на помощь – неужели слепы?

Люби чистое сознание мощи, и сим победишь.


Зов. 1921 Май 10

1921 Май 10

Дорога тяжела в страну веры.

Устремите ум на радость творчества.

Чтобы устремить дух, надо изгнать ненужные мысли и готовым быть принять волны вибраций, Нами посылаемых.


Зов. 1921 Май 14

1921 Май 14

Чистые мысли творят у сильных духом сущность явлений жизни.


Зов. 1921 Май 19

1921 Май 19

Чистая молитва доходит –

У подножия Христа она расцветает серебром.

Чистым синим огнем пылает зовущее Слово.

И сияет Чаша Возношения.

Господи, испей наши слезы и воззри на пламя нашего сердца.

«Я пламенем осушу ваши слезы и вознесу храм вашего сердца».

Снимите одежды очага: Владыка приходит, сокровище чаши Он претворил, и сосуд Он возвращает зажженным.

Пламя, утвердись, двузначное, утвердись, двуконечное!

Радости слезы – Господне вино – сияют чистым огнем.

Сердце, возлей вино слез, но не засохни, сердце мое.

Чем наполню чашу, Владыка!


Зов. 1921 Май 22

1921 Май 22

Любите явления гармонии.


Зов. 1921 Май 26

1921 Май 26

Я знак счастливый Гупта послал.

Слово Мое – медь сверкающая.

Сядь – на чуткое ухо уста скажут.


Зов. 1921 Май 27

1921 Май 27

Я – песка зной.

Я – пламя сердца.

Я – волна поглощающая.

Я – земля возрожденная.

Радуйся, исполнись просветлением.

Молись Христу, умей найти радость обращения к Творцу.

Учись и открой Врата познания, и утвердись в понимании Плана Божественного.

Чистую мысль у Нас ухо ловит.


Зов. 1921 Май 29

1921 Май 29

Узнаете многое и чистою дорогою можете идти, но бойтесь гнева и сомнений.

Если победите – просветитесь.

Если подпадете – омрачит вихрь душу вашу.

Улучшайтесь, друзья, неустанно.

Против голоса духа не идите, но замкните мирские голоса.

Дерзайте – Я с вами.

Учите других на явленных делах, но вы не должны чужим ставить поступки невежества в вину.

Темных много – нужно простить.

У них дух еле намечен.

Ничто не устрашит вас, и Врата запечатленные ждут вас.

Гони малодушие, Я – смелым щит.


Зов. 1921 Июнь 2

1921 Июнь 2

Я учу вас Моей мудрости.

Я – не мост Сулящий, но свет Призывающий!

Я учу любви.


Зов. 1921 Июнь 4

1921 Июнь 4

Ученики должны счастье узнать в Любви Христа.


Зов. 1921 Июнь 7

1921 Июнь 7

Любовь может создавать миры.

У Господа Моего равны мудрость и любовь.


Зов. 1921 Июнь 9

1921 Июнь 9

Вода не зальет огня, но омоет мир.

Потоки крови не смываемы.

Новыми бичами зло мира будет поражено.

Я учу счастью, Я дам путь борьбы с торжищем мира.

Люди зашли в тупик, но молнии осветят их путь, и гром разбудит спящих.

Горы обрушились, озера усохли, ливни снесли города.

Явил лик голод, но молчит дух человеческий.

Идите, учите, протяните руку помощи.


Зов. 1921 Июнь 13

1921 Июнь 13

Счастье ищите – дух возносите.

Вера в себя и поиски истины образуют гармонию.


Зов. 1921 Июнь 15

1921 Июнь 15

Я явил вам счастье любви к родине мира.

Узнаете любовь к человечеству.

Считаю: увел вас на радость Духа Небесную.

Не удаляйтесь от пути восхода.

Ценою радости – очищайте путь.

Сумейте, состоя учениками, устоять против раздражения.

Мой ученик обязан иметь глаз добрый.

Надо в удвоенное стекло смотреть на все доброе и в десять раз уменьшать явление несовершенства, иначе останетесь прежними.


Зов. 1921 Июнь 17

1921 Июнь 17

Любите друг друга.

Я пошлю вам чистые мысли.

Упрочу ваше желание усовершенствоваться.

Люблю неправых в жизни излечить любовью.

Рамакришна говорит: люби, остальное приложится.

Я люблю учить явлениям, уявляющим сложность жизни.


Зов. 1921 Июнь 21

1921 Июнь 21

Я стою на страже счастья вашего.

Я являю мощь тьмы победителям ее.

Люди не чуют счастья своего.

Пламенный вестник принес вам меч мужества.

Разумейте данные вехи и поймите ваш путь.

Надо идти своим путем.

Идите своим путем.


Зов. 1921 Июнь 22

1921 Июнь 22

Ловя сердца пылающие, принесете дар Нам.

Мощь гармонии торжество возвестит чистым духом.

Учить, улыбаясь, созидать, торжествуя, ухо песне открыв.

Кровь сердца я чистою любовью сохраню.

Овладение собой пошли, Властитель.


Зов. 1921 Июнь 23

1921 Июнь 23

Ученики не должны судить опрометчиво.

Я люблю явления возжжения духа, закаляй себя.

Дух волнуется, северное сияние играет, природа живет, Господь являет Милосердие.

Считаю: яро щиту пламенеть Дам над вами.

Меньше читай, но размышляй.


Зов. 1921 Июнь 25

1921 Июнь 25

Любите Меня – сила ваша растет любовью.

Щит Мой – любовь.

Улыбка Моя осветит вас.

Дорожите признаками Святого Общения.


Зов. 1921 Июнь 26

1921 Июнь 26

Духовная культура строится Нами и вами.

Укрепится истина мира.

Свет пронижет тьму – Свидетельствую.

У Духовного мира открыты Врата.


Зов. 1921 Июнь 27

1921 Июнь 27

У Нас сила существует строить и уничтожать препятствия.

Мысль – молния.


Зов. 1921 Июнь 28

1921 Июнь 28

Остерегайтесь забывать призывать Учителя.

Состояние здоровья являет перевес над Вечным.

Растить обиду – плохой сад.

Мочь одержать победу показывает силу духа.


Зов. 1921 Июнь 29

1921 Июнь 29

Я вам уши украшу песней Истины.

Работайте – не ропща.

Я вам дал пути духа.

Я люблю явить Учителя в поисках духа.

Другой мир в днях Моих должен в днях ваших радость зажечь.


Зов. 1921 Июль 1

1921 Июль 1

Любовь строит храмы.

Духовную явленную Пошлю вам любовь.


Зов. 1921 Июль 2

1921 Июль 2

Сумейте приблизиться чистым сердцем к Нашим Высотам.

Луч Наш сойдет на вас в утверждении вашей жизни каждого дня.

Вы приносите камень для Моего недостроенного Храма.

Учите других Моему Слову, и Мудрость процветет, и Храм Новый вознесется.

Не думайте, чародея Я не являю, но возвожу лестницей прекрасной, во снах только явленной.

Дуя ароматом с гор Тибета, Мы несем весть человечеству о новой религии Духа Чистого.

Она идет – и вы, собравшиеся для просвещения, несете камень драгий.

Явлено вам чудо создания гармонии жизни, оно заповедь новую явит миру.

Находчивы будьте – теряется много времени.

Можете ловца роль понять.

Смысл угадывать Моих слов – хорошее упражнение ловчим понимать Мои Указания.


Зов. 1921 Июль 4

1921 Июль 4

Чудо луча красоты в украшении жизни поднимет человечество.

Неси свой светильник.

Освети украшение Моего Храма.

Учи счастью красоты.

Учи счастью знания.

Учи счастью любви.

Учи счастью слияния с Богом.

Я дам ртуть бодрости и подвижности.

Идите, не сомневаясь, не оборачиваясь, не являя страха.


Зов. 1921 Июль 6

1921 Июль 6

Легче иди, радуйся больше, идите горним путем.


Зов. 1921 Июль 7

1921 Июль 7

Улыбка Моя следит за вами, Мои друзья.

Дух волнуется, но будьте мудры.

Лучшее знание – сердце.


Зов. 1921 Июль 10

1921 Июль 10

Мой ученик, позванный трижды, неси Слово Мое в творениях счастливых на радость сердец мира.

Ловец, иди победителем.


Зов. 1921 Июль 11

1921 Июль 11

Чудеса бывают в жизни любовью и устремлением.

Пробуждаем энергию вашу на новые мысли, нужные для претворения и действия мысли в жизнь.

Вам нужны средства создания новой жизни.

Посылаем мысли, их обостряйте, не нарушая карму.


Зов. 1921 Июль 12

1921 Июль 12

Ловец, дух твой тверд, уявляй чувствования твои – и победишь тьму.

Думаю, у вас явится мощь родине помочь в радости Духа Разумения.

Родина примет дар сердца М:.

Ученики, несите любовь и знание.

Мощь улыбка несет.


Зов. 1921 Июль 15

1921 Июль 15

Берегись ядовитых вибраций, стремись в будущее и не подпади под влияние настоящего.

Следуйте простым решениям, пока взойдете на гору.

Мощь видений требует хороших условий среди праны.

Деяния Христа протекали среди природы, долго не оставался в городе.


Зов. 1921 Июль 17

1921 Июль 17

Я учу вас сложности простого учения Рамакришны.

Мы все вместе творим Волю Творца.

Мощь ваша растет праной.


Зов. 1921 Июль 18

1921 Июль 18

У Нас столько чудесного показать вам – явлений счастливого восхождения на горы Тибета.

Думайте и стремитесь, обращая воздушные замки в твердыни достижения.

Отдохни духом, не утомляйся книгами – и любовь устремится потоком сверкающим, являя чудеса цветов М:.

Я учил вас счастливому знанию, таящему учение Тибета.

Друзья, смотрите вперед, забудьте прошлое.

Думайте о будущем созидании – и Явлюсь для совета.

Помоги людям Учением Духа и смотри вперед.


Зов. 1921 Июль 23

1921 Июль 23

Удержи других в идее М:.


Зов. 1921 Июль 24

1921 Июль 24

Воя Моя, мужественно идите.

Рост духа нуждается в толчке.

Достигнуть может каждый.

Дух позванный не вернется.


Зов. 1921 Июль 31

1921 Июль 31

Хорошо боретесь – победа за вами, спешить не надо, даже ковать железо нужно время.

Железо закаляется в холодной воде, чтобы засиять в пламени.


Зов. 1921 Август 1

1921 Август 1

Научитесь обострить ухо спокойствием, устремив дух к Всемогущему, Чудесному Оку Вселенной.

Друзья, у Нас готовы ответы, но пусть протекает река Кармы – запруда часто грозит наводнением.

Стремись к согласию духа.

Чистым помыслом строй гармонию духа, чтобы Благой мог проникнуть. Проникает свет через ауру – храни ее.


Зов. 1921 Август 5

1921 Август 5

Крот делает нору.

Орел летит выше гор.

Кроту тепло в норе.

Орлу холодно перед восходом.

Но летите до счастья, родные Мои.


Зов. 1921 Август 6

1921 Август 6

Трудясь, не замечаешь опасности.

Дайте расти сердцу вашему и откройте глаза ваши.


Зов. 1921 Август 8

1921 Август 8

Труд – залог преуспеяния. Каждому из вас положено преодолеть земные тернии, явите силу духа, приближайтесь.

Откройте сердце благостью.

Нравится Учителю всякое чистое искание, явленное для Высшего Знания.

Дух Разума дает поучение искателям Истины.

Достаточно знать путь Духа Разумения, остальное приложится.


Зов. 1921 Август 9

1921 Август 9

Я испытываю разные души.

Дух Мой – щит вам.


Зов. 1921 Август 11

1921 Август 11

Устремите силы на просвещение народа.

Любите Меня – счастье придет, как заря утра.

Поражу вредящих.

Осторожно вознесите сокровище Храма на Гору Мории.

Учитель шлет вам благословение.

Учитесь понимать Меня.

Покойны будьте в вере. Помогу искателям.


Зов. 1921 Август 12

1921 Август 12

Дятел мудро долбит дерево. Считаю: берите пример.

Щит Мой охранит вас, Мои родные.


Зов. 1921 Август 17

1921 Август 17

Счастье к вам идет через щит М:.

Будь эоловой арфой для дуновений М:.

Через любовь придешь ко Мне.

Я духу кедра крепость дам.


Зов. 1921 Август 19

1921 Август 19

Умей любить, если восходишь.

Лишь потом поймете, как мягко и любовно Стремлюсь ускорить ваш путь в явленную вам сферу деятельности.


Зов. 1921 Август 20

1921 Август 20

Явлю вам силу являть радость людям.

Явлю вам силу учить людей ум к Богу направлять.

Учите явлениям М:.

Учите, Я помогу.

Ваша гармония дает лучшие следствия, ценимые Нами.

Для важных поручений Мы соединяем гармонических людей – их батарея особо сильна.


Зов. 1921 Август 27

1921 Август 27

Думайте о явлении чувства любви ко Мне.

Для Моего дела не надо слабости – присланное Мною бери немедленно.


Зов. 1921 Август 31

1921 Август 31

Друзей не избегай, можешь просветить Моим Именем темных людей.

Будьте смелее, будьте учениками М:.

Учите любить духовный мир.

Сейте мудрость, посланную вам.


Зов. 1921 Сентябрь 1

1921 Сентябрь 1

Туман скоро рассеется, улыбка солнца озарит путь ваш.

Учи словам Моим – пошлю слушателей.

Получающие должны давать.

Знайте – Веду кратким путем к знанию, труду и счастью.

Рядом Прохожу, и не замечают Меня.


Зов. 1921 Сентябрь 3

1921 Сентябрь 3

Дух Христа веет через пустыни жизни.

Подобно роднику, стремится через твердыни скал.

Сверкает мириадами Млечного Пути и возносится в стебле каждого цветка.


Зов. 1921 Сентябрь 4

1921 Сентябрь 4

Светлому Храму ступени строим,

Скалы Христу приносим.

Утверди престол, Владыка, Свой в саду нашем.

Скалы велики для сада, ступени тяжки для цветов и стеблей.

Он на облаке к нам подходит.

На траве с нами Он сядет.

Счастлив отдать Тебе, Владыка, сад мой.

Не уйди, явленный Владыка!

Не покинь Ты нашего сада!

Звездами путь Твой украшен.

Я найду по ним след Твой,

За Тобою пойду, Мой Владыка!

Если солнце земное сметет Твои звездные знаки,

Призову вихри и волны – пусть закроют солнце земное!

Что в нем? – если оно смело Твои звездные знаки.


Зов. 1921 Октябрь 1

1921 Октябрь 1

Люблю Я улыбку грядущей судьбе без сомнений.

Я дам силу творить добро не деньгами, но в духе.

Доля ваша жутка, но велика пучина счастья вашего при грядущей победе духа.

Изгоните гнев – облегчите путь к Нам.


Зов. 1921 Октябрь 3

1921 Октябрь 3

Не гнев творит, но горячий порыв.

Будьте тверды, крушит здоровье иллюзия ваша, но если верите Мне, то знайте, что окружены заботой и защитой М:.

М:. видит, как вам трудно, но крутой подъем всегда тяжел.

Рок уничтожить – силу берет.

Не падайте духом, часто уже через поток переходили.


Зов. 1921 Октябрь 5

1921 Октябрь 5

Не надо, чуть Учитель скажет неприятное, волноваться: ученик радуется каждой вести.

Думай о духовном руководительстве одного Учителя.

Дух ваш ринулся, у Врат Приму вас, руки ваши дуновением Согрею и Введу по дороге горней в Храм.

Любите Меня – и удвоите силу.

Дух ваш уносит тело от Земли.

Нужно рядом учений чистых радоваться восхождению.


Зов. 1921 Октябрь 9

1921 Октябрь 9

Нет любви выше любви.


Зов. 1921 Октябрь 10

1921 Октябрь 10

Случайно ничто не бывает.

Мощь Моя с вами.


Зов. 1921 Октябрь 11

1921 Октябрь 11

Облик Мы изменяем.

Мощь обретешь ты верою.


Зов. 1921 Октябрь 12

1921 Октябрь 12

М:. – ваша улыбка, ваше благо и крепость, и знание.


Зов. 1921 Октябрь 13

1921 Октябрь 13

Что доступно вашему организму – все получаете.

Даже знаки высокого доверия – Наши стрелы.

В битве не всегда стрелы долетают.

Духовная сторона всегда страдает, когда у нас слишком много вещей.

Сумей усилить стрелы.

Ты идешь кверху – иди той дорогой преданности и любви.


Зов. 1921 Октябрь 15

1921 Октябрь 15

Любите Учителя духовного.

Рок твой – нести свет неугасимый сердцам горящим.

Счастьем считай сразиться за Мое дело.

Наделать бед легко, ты мудро строй.

Мочь помочь – счастье.


Зов. 1921 Октябрь 18

1921 Октябрь 18

Сумей явить явление счастья – лик без осуждения.


Зов. 1921 Октябрь 21

1921 Октябрь 21

Я вас учу узнавать людей.

Каждое Мое слово и краткое указание в жизни имеют значение.


Зов. 1921 Октябрь 22

1921 Октябрь 22

Я нраву вашему улыбаюсь, но хвалю за преданность Мне.

Ценю ваше любовное отношение среди бури жизни.


Зов. 1921 Октябрь 24

1921 Октябрь 24

Чистое явление спокойствия духа испытывается мелочами жизни.

Доброе утешение явлено вам в сознании счастья Нашей защиты на добрых путях.

Я вам послал Щит – умейте М:. прикрыть, как Я вас охраняю.

Чужую душу поймите, явите работу, явите понимание щита Моего.

Скажите: много чудес на свете, и чистое ярое устремление дает победу.


Зов. 1921 Октябрь 25

1921 Октябрь 25

Неподготовленность – не преступление.

Люби несчастных, жалей малых.


Зов. 1921 Октябрь 26

1921 Октябрь 26

Явлен счастливый благий Руководитель каждому.

Умей обратиться всею силою духа только к Нему, иначе дверь останется открытой и токи смешаются.

Призывайте благого Руководителя не вопросом, но утверждением.

Если Я пошлю весть через вашего Руководителя – ток будет прям.

Не слушайте тех, которые приходят во время безразличия вашего.

Окно, во тьму открытое, приносит ночные голоса, но зов любви принесет ответ Возлюбленного.

Любите избравших вас.

Явите сознание связи с Руководителем – и ничто несовершенное не проникнет.

Любите и внимайте, и разите все злое.

Благовесть шлю.


Зов. 1921 Октябрь 27

1921 Октябрь 27

Улыбайся, когда можешь дать тем, с кем встречался раньше.

Счастье придет, когда кончатся старые счета.

Остри стрелы.

Если не любишь символ стрелы, то избери символ посланца – голубя.

Стрела – не мысль, но энергия.

Как в электричестве, должен собрать энергию на острие.

Наиболее легок опыт представления устремляемого предмета.

Можешь взять образ электрической искры.

Энергия создает желание творчества в тех, кому посылаешь.

Все в мире тени Божьи, и в пятнах света играет Божественная энергия.

Будь светло вам.


Зов. 1921 Октябрь 28

1921 Октябрь 28

Бунт духа сокрушает тюремные затворы.

Считаю: можете учить читать книгу мудрости, разлитой в явлениях жизни.

Чудо Нашего участья в явлениях жизни не ускользнет от вас.

Осуди считаемые ущербы духа и яви восхождение в ощущении свободы духа.

Укрепись в сознании счастья жизни, и нить пути не прервется.

Гимн Творцу не только в храме возносится, но воск свечи проливается в труде жизни.


Зов. 1921 Октябрь 29

1921 Октябрь 29

Я вас призвал на великое дело.

Учитель счастье доверил вам.

Нужные силы последовать за Мною даны вам:

Стрелы, щиты, мечи у вас, и главу покрою Моим убором.

Сражайтесь во Имя Мое, любовь да пребудет с вами.

Совершится заповеданное в положенное время.

Держите светильники зажженными.

Я учу.


Зов. 1921 Октябрь 30

1921 Октябрь 30

Перед тобою Песня Господня, и, восшедши к вершинам, не грусти о цветах ущелья.

Люблю устремление ваше к творчеству жизни.

Чудо творится среди жизни, среди действия, среди напряженной гармонии.

Ночные видения претворяются не в сказке, но в счастливых явлениях общения с путями Благословенных.

Учитель близок вам в каждую минуту вашего творчества.

Постигайте и учите.


Зов. 1921 Октябрь 31

1921 Октябрь 31

Чистые явления творят чудо.

Сумейте любить Мое дело.

Духовная батарея должна действовать гармонично, и тогда Мои токи идут беспрерывно.

При перемене настроения ток не прерывается, но колебания ауры вносят перемежающиеся волны.

Постоянство ауры ведет к гармонии.

Пламя свечи светит всем, но под каплей гнева чадит и должно быть исправляемо.

Гори ярко, М:. с вами всегда.


Зов. 1921 Ноябрь 1

1921 Ноябрь 1

Знание поможет избежать опасности.

Знание явлений Моих удвоит силу.

Апостол не боится.


Зов. 1921 Ноябрь 2

1921 Ноябрь 2

Поймешь счастье, посланное в заповеданное время.

Туман стелется у подножия горы, но вершина чувствует всегда луч солнца.

Под лучом солнца туман тает, а ты знаешь Мою Любовь.


Зов. 1921 Ноябрь 3

1921 Ноябрь 3

Учитель с вами радуется счастью действия в жизни, когда оно направлено ко благу.

Раньше тридцати лет нужные центры не просыпаются.

Обычны пятнадцать лет для явлений последствий пламени света.

Зачатки света появляются раньше.


Зов. 1921 Ноябрь 4

1921 Ноябрь 4

Осторожность суждений только поможет Моему делу.

Явите чужим учениям понимание и снисхождение.

Явления жизни убедят там, где слова бессильны.

Явите немногих избранных и бережно отодвиньте противузлословие неготовых.

Когда явлены условия счастливой земной жизни, не войдет дух в храм предначертанный.

Счастье стучится в сердца, но трудно проникнуть Благовести.

Счастье ушло от многих изгнавших его.

Явления жизни сопоставляйте.

Я Благо шлю.


Зов. 1921 Ноябрь 5

1921 Ноябрь 5

Считайте случай предначертанием.

Явление случая предусмотрено Нами.

Кажущийся случай для вас – страница будущего.

Можете спокойно и бодро трудиться.


Зов. 1921 Ноябрь 6

1921 Ноябрь 6

Учитель хочет показать, сколько битв происходит около стен Белой Ложи.

Час понимания Космоса пробьет.

Чудо творится, как зажженная лампа, и никто не представляет себе темную комнату.

Бог знает все миры, люби и твори, и вся радость придет.


Зов. 1921 Ноябрь 7

1921 Ноябрь 7

М:. привык сражаться, и дети Мои должны быть мудрыми в битве.

Объединение народов придет в битве.

Я люблю явления мощи духа.

Теперь бейтесь мудро, враги Наши – ваши враги.

Шлю любовь и силы.


Зов. 1921 Ноябрь 8

1921 Ноябрь 8

Мощно сражайтесь.

Коротко учение о людях, и длинно познание.

И завеса раздирается, и нежданное входит.

Ум не понимает сердце, но оно знает.

Не Говорю о вещах сегодняшнего дня.

Ощущение событий наполняет дух тревогой – токи дрожат,

И события мира сплетаются с человеческой жизнью, и струны звучат сложно.

Ощущение явлений Творца не должно смущать воинов, но окрылять.

Куйте стрелы. Шлю любовь.


Зов. 1921 Ноябрь 9

1921 Ноябрь 9

Мои дети, придут к вам, и напишут вам, и явят вам, и унизят вас, и вознесут вас,

Но для вас мелькнут эти дорожные знаки, и обувь ваша очистится в снегах гор.

Дни ваши Учитель украсит зеленеющим лавром и явит Учителя целебные ароматы.

Счастливы вы, получая явления противных сил, знаменующих вашу битву за Меня.

Не бойся бездействия, воздух напряжен, и красный крест любви покроет поле битвы вашей, и вознесется песня гармонии.


Зов. 1921 Ноябрь 10

1921 Ноябрь 10

Чудо совершается в жизни, откройте глаза – увидите.


Зов. 1921 Ноябрь 11

1921 Ноябрь 11

Все станет на место, и многое совершится, и Явим нужные знаки.

Луч солнца не всегда виден глазом, но солнце всегда согревает землю.

Вы согреты, а согретый дух не представляет себе холода души.


Зов. 1921 Ноябрь 12

1921 Ноябрь 12

Уйдут негодные – мудро решается план развития Новой Расы.


Зов. 1921 Ноябрь 13

1921 Ноябрь 13

Рука Учителя являла мощь лучей.

М:. наполняет организм силою спокойствия.

Умей осознать сияние целебное.

И когда покой гармонии сходит, тогда сила стрел обостряется.


Зов. 1921 Ноябрь 14 (1)

1921 Ноябрь 14

Сурово начинаете светлое дело, но свет знамени Моего осенит вас и направит на путь явления

Правды Моей.

Умейте начать, Учитель умеет послать вам щит.

Ту Я чую удачу, которая сопровождает исполнение

Воли Моей.

И перстнем Соломона Свидетельствую и Знаменую.

Я дал, Я даю, Я дам.

Не по ничтожеству, но по славе явите рвение.


Зов. 1921 Ноябрь 14 (2)

1921 Ноябрь 14

Я говорю, бодрствуйте.

Мощь и разумение соедините.

Мой перстень запечатлеет счастье изъявивших Учение Мое.


Зов. 1921 Ноябрь 15

1921 Ноябрь 15

Среди вибраций высочайших преображается тело.

Тело боится духа, раб боится хозяина.


Зов. 1921 Ноябрь 16

1921 Ноябрь 16

Учитель страдал за лучшие идеи.

Люди будут являть упорство на пути к Свету,

Тьма любезнее глазу кротов.

Любовь и знание все превозмогут.

Дух ваш пойдет высоко, и непонимания мелькнут, как столбы телеграфные.

Улыбнитесь трудности пути вашего.

Ручаюсь – победите.


Зов. 1921 Ноябрь 17

1921 Ноябрь 17

Дети мои, вы не замечаете, какая битва идет вокруг вас, темные силы тайно и явно сражаются.

Дух ваш, как плотина, срываем волнами.

Но не бойся, сердце, ты победишь!

Сердце растет, и знание накопляется.


Зов. 1921 Ноябрь 19

1921 Ноябрь 19

Чудо около вас, но за шумом битвы не слышите.

Пути Господни неисповедимы в разнообразии способов передачи Духа, и былинка может передать скрижаль Завета.

Корабль встречает разные волны и все-таки доходит до назначения.

Чистое дело растет крепкими корнями подземными.

Щит не над дверью, но явят знамя Мое сердца пришедшие.

Не бойтесь копий, и не страшитесь скорпионов – яд не войдет в тела ваши.

Я – флейта, зовущая утреннее стадо.

Я – родник, орошающий губы скорби.

Я – мощь столба Храма.

Придите, бодрствующие!


Зов. 1921 Ноябрь 20

1921 Ноябрь 20

Мои дети, учение жизни, направленное Мною, – кратчайший путь для достижения явления понимания Космоса.

Нужно понять преграды несовершенства.

Лишь тогда доктор может лечить, когда размеры болезни ясны.

Великий миллионер часто слеп в явлениях мира.

Редко занятые люди являют глаз будущему.

В истории человечества явлена великая битва смещения расы,

И в момент боя каждый призванный воин несет свое оружие.

Промысел Божий ведет народы стезею битвы.

И вы, воя Моя, прикройтесь щитом Воли Господней, и песня Господня будет с вами.

Перед потопом люди и женились, и пировали, и торгашествовали, но Ной уже выбирал лучшие дубы для своего ковчега.


Зов. 1921 Ноябрь 21

1921 Ноябрь 21

Явленную суровую школу с улыбкою примите.


Зов. 1921 Ноябрь 22

1921 Ноябрь 22

Лучше идти ночною тропинкою, положась на Вожатого, нежели искать путь во тьме.

Мои дети, ядовитые времена пройдут, но вы, сохраненные, войдете новою дорогою в Новый Мир.


Зов. 1921 Ноябрь 23

1921 Ноябрь 23

Весь мир – тело Господне, и воля Наша несет приказ наилучшего выражения Воли Всевышнего.

Слуга служит Господу, и Всеблагий допускает нас найти лучшее платье к празднику Света.

По рвению нашему получаем цвет духовной одежды.

И Промыслитель Благий, крест Приявший, свидетельствует огнь нашего воскресенья у подножия лестницы ко Храму познания Славы Божьей.


Зов. 1921 Ноябрь 24

1921 Ноябрь 24

Твое счастье в раскрытии Божественной энергии в корнях Мира.

Предоставь другим пересчитывать листья манго – вкушай плоды.

Знай корни и плоды, и отдай другим листья, они сменяются каждый год.

Система Господня вне обычая человечества.

Опять забыли о битве Божьей, никто не сидит в школе во время приступа врага.

Сейчас время более сложное, нежели думаете.

Никогда вражда не была так сильна.

Но час настал.

Враждебные силы расы не подчиняются Року.

Уходящая раса губит избранных преемников, и Мы должны уберечь их.

Рок может быть облегчен, и битва может быть закончена быстрее.


Зов. 1921 Ноябрь 26

1921 Ноябрь 26

Чисто и сурово начните дело Мое.

Помните о трудном начале лучших дел.

Храм сейчас заперт, и молитва забыта в битве, но цветы духа вьются по ветхим стенам.

Ничто не остановит Руку Создателя Новой ступени мира.

Скажу вам, щит М:. усеян стрелами, но к Празднику Духа соберемся в победе.

Думайте о победе.

Временно отстраните мирные мысли, пободрствуйте, воины на дозоре.

Знаю, вы готовы розами украсить путь Моей школы, но время морозно.

Все хорошо будет.


Зов. 1921 Ноябрь 27

1921 Ноябрь 27

Не являете страха – хороший пример являете окружающим людям.

Учу вас светло встречать явления опыта.

Объясню вам – Я рок ускоряю и на пути учу явлениям ликов.

Мощь растет на явлениях чужой души.

Дойдете до положенного, куда Христос призвал.


Зов. 1921 Ноябрь 29

1921 Ноябрь 29

Явите стремление к будущему, и многие силы невольно послужат вам.

Из неожиданных инструментов слагается оркестр, но пьеса кончена – и звуки улетают в окно.

Лучше дороже заплатить и быстрее узнать путь назначенный.

Очи увидят вместо терний сад, возросший любовью.

Призраки мысли чует сердце, но оно знает правду.


Зов. 1921 Ноябрь 30

1921 Ноябрь 30

И ценно учение М:., проводящее тропою жизни.

Широко мелькают типы людей темных, редко светит огонь духа.

Вековая пашня далеко не вспахана, сколько разъединения и раздражения!

Чаши Ангелов не устрашают людей.

Но если в поезде люди являются мимолетными путниками, то как мимолетна жизнь земная для Мира.

Счастье, явленное на вершинах Небесных, приносит мужество батальону бойцов за правду.

Иногда правда затемнена символами.

Ум не может понять сравнений жизни, и надо формами житейскими пояснить.

Нуждается человек в обликах знакомых, и этою призрачною дорогою возводится дух в истинный дом свой.


Зов. 1921 Декабрь 1

1921 Декабрь 1

Рука Моя отодвигает ваши опасности, насколько позволяет рок.

Земля препятствует виду гор, но все-таки дойдем.


Зов. 1921 Декабрь 2

1921 Декабрь 2

Каждое благое устремление помогает делу.

Важно посылать стрелы или через Меня или непосредственно, но должна быть благая посылка.

Можно посылать даже разбойнику.

Можете ради Моего дела требовать, но без гнева, но посылая творящую мощь блага.

Гнев порождает гнев, но Мои дети побеждают алое пламя синим лучом.

Синий луч тушит пламя.

Можете воздвигнуть храм энергией синего луча, и алою тучею истребите лучшие всходы в вас.

У М:. много башен и явлений стражи по склонам Гималаев.

Считайте – никто без спутников не пройдет снежную стражу.

Гиганты среди льдов следят за рекою мира.

Льды чистым огнем цветут, и воздух насыщен озоном.


Зов. 1921 Декабрь 6

1921 Декабрь 6

Слышать зов и в падении лепестка розы.

Жизнь полна зова, огонь приводит к вершинам тайн.

Чистые слезы приносят розы М:.

Добро не ржавеет.


Зов. 1921 Декабрь 7

1921 Декабрь 7

Рука Моя несет вам помощь – чудо любви Несу.

У М:. много знаков в явлении заботы.


Зов. 1921 Декабрь 8

1921 Декабрь 8

Руки Мои полны благости, но противодействие должно быть остановлено.

Явлю силу учения на ограниченных умах.


Зов. 1921 Декабрь 9

1921 Декабрь 9

Явил чудо целительного воздуха, жуть жизни тает в чистых лучах заката.

Явите спокойствие, явите утверждение мудрости.

М:. слушает, как мучимы вы смутными тенями, но те, которые придут смеяться, – молиться будут.


Зов. 1921 Декабрь 23

1921 Декабрь 23

Мудрее дать учиться на явлениях жизни.

Покажу многое в жизни, только заметь.

Воображение ничто в сравнении с жизнью.


Зов. 1921 Декабрь 24

1921 Декабрь 24

Ничто, чтобы помешать узнавать явления мудрости Божьей, не должно служить препятствием.

Разные задачи требуют разных инструментов.


Зов. 1921 Декабрь 25

1921 Декабрь 25

Цветы М:. непригодны для многих садов, но они цветут даже на льдинах.

Как целебные травы, Мои листья помогут многим ранам.


Зов. 1921 Декабрь 26

1921 Декабрь 26

Являю силы слышать и видеть.

Главное – качество воздуха и ясность духа.

Скоро развязываются узлы жизни.


Зов. 1921 Декабрь 27

1921 Декабрь 27

Пусть счастливый ловец явит ярым мучителям явление смелости.

Хорошо показать людям суровое правдивое суждение о явлении истинного сурового и глубокого творчества.

Худо примиряться пустой внешностью и шумихой балагана.

Сознание просветляется, и опыт жизни усиливается.


Зов. 1921 Декабрь 29

1921 Декабрь 29

Являете начало Моих выступлений на чистом поле.

Я время назначу для явления каждого чистого начинания.

Нужда не поразит очей ваших.

Уложения людские не нарушат строй ваш.

Считайте счастьем нести светильник среди темных и злых.

У Нас решено явить пути учения свирепых сердец, смягчить единением красоты.

Но железо темного духа холоднее и тверже слов счастья.

Рука истины только трудом разрушает решетку темницы.

Свыше льются слова правды, но люди изобрели зонтики и прикрылись от грозы туч Господних.

Но ливень сухие сердца достигнет.

Слепим явления злобы, и молнией освещаем путь праведный.

Пошлем понимание сердца явленного.

Усомниться может только слепой.

Явите терпение для ступеней будущего.


Зов. 1921 Декабрь 31

1921 Декабрь 31

Я вам счастье являю, примите его и научитесь понимать написанное.

Все, что можно ускорить без гибели, будет ускорено.

Жизнь раскрывает пасть, но дух несокрушим.

Можете спокойно начать новый год, полный событий.

Волны духа пенятся.

Шлю Благословение.


Зов. 1922 Январь 1

1922 Январь 1

Половина человеческой жизни проходит в общении с астральным миром, но люди не помнят.

Люди устремлены к знанию, но не замечают его.

Вы окружены знанием прошлого и будущего.

Благо тому, кто поймет знание будущего и неповторяемость начертаний.

Любовь укажет вам границу установления Новой жизни.

Чудо распознания будущего явится без пушек, но колокол призовет растерянных в лесу путников.


Зов. 1922 Январь 2

1922 Январь 2

Не надо огорчаться, вы предупреждены о битве, даже имя М:. вызывает противодействие.

Не удивительно, если темные пытаются поранить Моих воинов, но Незримый Водитель бодрствует.

Ваши порывы понятны: солдаты в окопах ропщут, не видя начальника, но он соединен телефоном и биноклем.

Примите сражение, Мое Имя пытайтесь охранить.

Малому рык страшен, великому зубы только смешны.


Зов. 1922 Январь 3

1922 Январь 3

Явим утверждение бытия Нашего.

Явим чистое учение счастливого прохождения жизни.

Не утомляйтесь думами, по усвоении опытов учения пойдете широкой дорогой.

Добро твори не порывом, а устремлением.

Нужно работать чистым духом, остальное придет без нарочных дум.


Зов. 1922 Январь 4

1922 Январь 4

Луч рассеивает тучи, путь новый послан победившему.


Зов. 1922 Январь 6

1922 Январь 6

Сообщения приходят лучше по сухому пути.

Улыбка нужна – плач препятствует току.

Можно пользоваться некоторыми железами, пока они без раздражения выделения.

Мир тучею слез прерывает нужные токи.


Зов. 1922 Январь 7

1922 Январь 7

Наш Храм возводится среди бесчисленных условий жизни.

Являем битву, и каждый камень облит потом труда.

Помня о школе, представляйте себе Нашу вечную Постройку.

Одиноко стоит вершина – чувство одиночества не покидает ее.

Если это чувство знакомо вам, благо вам.

Вы уже на пути к Нам, но одинокая вершина питает снегами реки долин и растит урожай полей.

Солнце являет первый луч вершине.

И луна смотрится в ледники.

И никто не знает недра горячих ключей.

И смеются горячей влаге из-под снегов.

Святое сознание одиночества пусть не пугает, но просветит вас любовью.

Я являю любовь и молнию.

Уста творящие могут запрещать.

Открыто Учение, опасно отступать.

Не нужны слабоумные.


Зов. 1922 Январь 9

1922 Январь 9

Улыбайтесь. Являю радость существо Учения Христа являть, радость величию мира, радость труду проявленному, радость чистой усталости.


Зов. 1922 Январь 10

1922 Январь 10

Щит Мой можете нести.

Слава Господня над всем чистым помыслом.


Зов. 1922 Январь 11

1922 Январь 11

С Востока и Запада пойдут Мои вои, и Узнаю среди победивших избранных Мною.

И узнаете поставленных Мною.

Травы растут, исполняя Волю Господню.

Человеческий дух выше злаков, и поручение его превышает думу о благе в Учении Нашем.


Зов. 1922 Январь 13

1922 Январь 13

Создали вы дело, которое и богачам не под силу.

Но приносимая чистая жертва отдается Богом, принесшим Исаака по чистой вере.

И Гора Мории, принявшая жертву, сохранит сокровище сердца.

Не малое дело подняли вы и положили достояние свое на явленный жертвенник, не хвалясь и не воздвигая устремления личного.

Являя истину, разве Могу умолчать о приносящих полезное явленной жнитве среди холода бури?

Устав Мой охраняя, охранены будете.

Нужда не коснется явления Моего.

Успокоение – в свете Истины.

Явленная Гора – не испытание, но поручение.


Зов. 1922 Январь 14

1922 Январь 14

Туман только для земного глаза труден, но замечающий явления жизни видит поезд событий.

Наши Врата преодоленные ведут к богатству бесчисленному.

Каждое зерно – золото солнца – щит от лунного блеска земли.

Нужно выбрать дорогу солнца или луны.

Солнце наполняет день чудесами – луна рождает изменчивые призраки.

Иди по солнцу, утверждаясь в очевидном, и день становится сказкой.


Зов. 1922 Январь 15

1922 Январь 15

В песке не ищи воды, лед не рождается в зное.

Верхние пути ведут на гору.


Зов. 1922 Январь 16

1922 Январь 16

Утвердитесь в Моем постоянном внимании и любви к вам.

Счастье уявляют многими столетиями сложенные дела.


Зов. 1922 Январь 18

1922 Январь 18

Под знаком Моим соберу новых людей.

Утвердитесь в мысли привлечь народ и слагать Храм Мой руками народа.

Не медлите – М:. зовет.

Утвердитесь и стройте путь ко Мне.


Зов. 1922 Январь 21

1922 Январь 21

Я являю вам Учение на жизни каждого дня.

Не бойтесь юродивых – они как, листья, унесены будут.


Зов. 1922 Январь 23

1922 Январь 23

Я духовную радость несу.

Рука Моя над чистыми мыслями вашими.

М:. учит вас молить чистых Братьев о явлении вам ступеней пути горнего.

Рукою можно сообщать лучшие токи.

Рукою можно и море остановить.

Мутным сознанием не передается ток, мудро знать свою силу в момент прикосновения.


Зов. 1922 Январь 24

1922 Январь 24

Будьте как луч солнца и песнь птицы.


Зов. 1922 Январь 25

1922 Январь 25

Являю вам большую школу жизни.

Можете черпать мудрость сравнений разных ликов.

Пусть чистое стремление не ослабнет, и Явлю путь избранных.

Считаю опасными школы сосредоточения в убийственной атмосфере; люди упорствуют в избранных ими желаниях, но ток часто слаб, и образ рождается только мозгом.

Для сильных видений нужны и почва, полная электричества, и сознание покоя.


Зов. 1922 Январь 26

1922 Январь 26

Рука Моя являет вам щит на защиту.

Тучу Рукою, Считаю, Отведу.


Зов. 1922 Январь 27

1922 Январь 27

Учитель управит непокорными.

Учитель просит прочесть труд Оригена, начнете понимать ошибки церкви.

Уставы его школы полезны современности.


Зов. 1922 Январь 28

1922 Январь 28

Имя Мое учит ваших врагов противодействию.

И посланцы Мои должны вам помочь в битве.

Земная опора ваша не прочна, но под сенью Незримых Союзников можно победить.


Зов. 1922 Январь 29

1922 Январь 29

Страна М:. найдет лучших каменщиков.

Я, Я, Я принял.

Я, Я, Я щит утвержу, и стрелы врагов оперят щит победы.

Явите время, достаточное для стражи вашей, –

Царь приходит и в ночной час.

Чужой глас чужд верным.

Утреннее солнце явно проснувшимся рано.

Но темны солнце проспавшие.

Я с вами и охраню.

Каждый сам кует путь свой.


Зов. 1922 Январь 30

1922 Январь 30

Нужно освещать явления пошлости.

М:. сражается.

Рука Милосердия разит.

Учению М:. следуйте.

Нужно учить на возможностях, общих человечеству.


Зов. 1922 Февраль 2

1922 Февраль 2

Чистое дело дается разными явлениями.

Куча тел наполняет улицы, но освещение аур тускло.

Явите понимание.


Зов. 1922 Февраль 3

1922 Февраль 3

Смысл во всем – среди русского поручения укажете: ни хозяйство, ни нужда не заслонили пути к Нам.

Найдете возражение: бедность и дети мешают.

Но дети – цветы земли, и бедности покрывало – дар очищения.

Скажут: хорошо вам Бога являть в богатстве, – но и вы знали нужду.

Хорошо вам с друзьями и пособниками, – но и вы видели желчи каменные сердца.

Не годен воистину вождь, битву не ведающий.

Устремляя вас в горы, Вооружаю вас к жизни.

Чую учение не того дня, но Уготовляю новую жизнь.

Не будьте с мертвыми, но растут пособники.

Не чудо, но кованый клинок жизнь ваша.

Идя ко Храму, перейдете и пыль, и грязь пути.

И нищего радость солнцу велика.

Я с вами.


Зов. 1922 Февраль 5

1922 Февраль 5

Поймите, не с мертвыми идти.

Если людское прикосновение имеет значение, то Наше касание тем более.

Прикосновение людское бывает долговременно, но Наше касание сообщает энергию на данное Нами время.

Часто простая икона милее роскошного образа.

Чудо незаметно проникает в жизнь.

Нужно время чистое Учение протолкнуть.

Переживите время.


Зов. 1922 Февраль 6

1922 Февраль 6

Тронули вчера вопрос ауры – каждый видит астральное клише через цвет своей ауры.

Чем полнее аккорд ауры, тем вернее изображение.

У кого развито чувство долга, тот его видит прежде всего.

А кого притягивает любовь, потянут будет к грани любви и, наполненный радостью, прежде всего узрит радость красоты.

Но камень, сверкающий всеми цветами правды, отразит все великое будущее.

Нужно ценить и одноцветный камень.

Ошибкам научаемся улыбаться.

Книги как мимолетные мысли людей, надо избирать их.

Многое легкое бесполезно для получения учения от Меня.

Собирая в лесу ягоды, берут только превосходные.


Зов. 1922 Февраль 7

1922 Февраль 7

Явите стражу. Пусть ничто нечистое не проникнет в Дом Мой.

Явлю молнию на явленных предателей Моего Дела.

Я явлю устрашение тем безумным.

Щит Мой осенит учащих.

Явим чудо почтившим.

Явим благословение сохранившим знак Мой.

Я пошлю вам Слово Мое, отнесите Его учащимся.


Зов. 1922 Февраль 8

1922 Февраль 8

Наша задача – помогать человечеству.

Часто йог, сливаясь с Богом, стремится забыть землю.


Зов. 1922 Февраль 10

1922 Февраль 10

Солнца улыбка среди туч дает радуге блистание.

Будете Ауру Учителя помнить, улыбаясь через капли росы грядущего Светлого Дня.

Я терплю, Имя Мое поносят, дела извращают и разрушают,

Чужими руками щит Мой нарушают, но корни Новой расы крепнут.

Слушай правду – твои тучи от сознания неслыханной мировой катастрофы.

Слепые веселятся, глухие поют, но зрячие исполняются тумана и скорби.

Слабоумен, кто во время битвы преисполняется миром.

В пять лет прожит век, и ум человеческий считает свой бег несчастьем.


Зов. 1922 Февраль 12

1922 Февраль 12

Явлю вам утешение: чистые идеи не умирают, но цветут, хотя бы все морозы угрожали льдами.


Зов. 1922 Февраль 13

1922 Февраль 13

Сурово судить не надо события жизни –

Цепь их приводит к вратам.

Чистые мысли нужны для устремления через камни пути.

Мечтающий быть добрым – не добр, но виня себя в жестокости, признает рост духа.

Душа не ржавеет, и дух кристаллизуется.


Зов. 1922 Февраль 15

1922 Февраль 15

И в будущих школах России пути роста духа будут преподаны познавшими весь путь.

Мои избранные понесут Слово Мое простое о том, что принадлежит Великому Народу.

И любовь личная, и народная, и мировая вознесут жертву Творцу Любви.

Шлем благословение и помощь.


Зов. 1922 Февраль 16

1922 Февраль 16

Чистые мысли музыки помогают передаче тока.

Молимся звуками и образами красоты.

Ум и сердце не борются, только плывя океаном творчества.

И птица духа трепещет от дуновений гармонии.

И сталь слова сверкает от горнила правды.


Зов. 1922 Февраль 17

1922 Февраль 17

Мудрый не боится.

Чудо приходит неожиданно.

Новое все имеет значение, иногда пылинка важнее горы.

Нужно мечтать, путь мечты дает новое окно.

Окно ведет к воздуху.

Хотящий получает.

Имеет все значение.


Зов. 1922 Февраль 18

1922 Февраль 18

Чудо творится среди устремлений к жизни будущей.


Зов. 1922 Февраль 19

1922 Февраль 19

Не думайте о пище – иной постник, ласкающий мысли о пище, хуже.

Подготовите организм не сеном; мочь можете духом.

Мучиться не надо, полезнее радоваться каждой крупице творчества духа.

Творчество разлито даже среди темных.

Возьми микроскоп, и жизнь наполнится чудесными формами.

В темноте глаз лучше овладевает духовным зрением.


Зов. 1922 Февраль 20

1922 Февраль 20

Мудро не печалиться, но радостно стремиться.

Думать надо – дума рождает дела.


Зов. 1922 Февраль 21

1922 Февраль 21

Усмотрите среди новых явлений указанную битву.

Вы уже знаете, насколько все напряжено.

Предлагали счастье – горе отвергшим.


Зов. 1922 Февраль 23

1922 Февраль 23

Считайте явление ярых врагов лучше гнилых друзей.

Знание без любви мертво, но свет радуги вмещает все огни.

Свет радуги лишь глазу человека безобразен, ибо радуга слишком тонка вибрациями.

Подробности возникают в связи с кармой и аурой многих людей.

Считаю: птичка хохлится в холоде, но солнце расправит ее крылья.


Зов. 1922 Февраль 24

1922 Февраль 24

Нрав русского народа просветит красота духа.

Не плачь там, где нужны не слезы, но стрелы, пронзающие темный дух.

Россия процветет искусством.


Зов. 1922 Февраль 25

1922 Февраль 25

Отдали вы много сил и возможностей Нашему Делу, пусть теперь и другие не боятся быть смешными во имя Бога.

Отдохните теперь перед новым приступом, но зато последние Врата близки.

Не Говорю мирных учений, в бою помните щит Мой.


Зов. 1922 Февраль 26

1922 Февраль 26

Новый день несет новые возможности.

Птичка перед полетом не представляет, как перелетит океан.

Если бы вы слышали желания немедленных исполнений, мир разрушился бы.

Не бойся настроений; как листья, они сменяются.

Чистый ручей снега принесет утоление жажды.


Зов. 1922 Февраль 27

1922 Февраль 27

Вам тяжело ждать, но представьте, как тяжело постройку видеть все еще без крыши.

Дух человеческий с добром борется.

Хочу помочь вам – иду в битву.


Зов. 1922 Февраль 28

1922 Февраль 28

Нетерпение пассажиров не может ускорить курьерский поезд.

Новое обстоятельство рождает новые полеты.

Не торопитесь – придет все.


Зов. 1922 Март 1

1922 Март 1

Чудо творится. Являете работу, нужную для явления будущей жизни.

Трудности дела – не более шлифовки алмаза.

Чужая воля должна быть направлена к добру, как волна на мельницу.

Но сколько запруд сооружает мельник, прежде чем направить рабочую волну.

Нужно руке мочь и глазу дерзать на новые возможности.

Ценна только работа, произведенная своими руками.

Работою снимаете замки от ворот к странам, куда стремитесь.

Все возможно, но считайте суленое явленным в положенный срок.

Хотящий ехать – доедет.

Учитесь на жизни: посылаем вам портреты людей, и события являют установленный ход чуда претворения расы.

Каждому несу талисман.

Произнесший красота спасен будет.


Зов. 1922 Март 2

1922 Март 2

Мы готовы помочь, если человек не мешает.

Только на зов открываем Врата.

Стрелы агента направляют энергию.

Все миры на испытании.

Клинопись Создателя полна испытаний, и Солнце солнц светит неумолчной песне Труда Великого.


Зов. 1922 Март 3

1922 Март 3

Нужны стрелы, ищи смысла среди явлений жизни.

Надо бороться с недобрыми разрушителями.

Натиск приближается, и умам вашим предстоит решить чистую дорогу среди сражения.


Зов. 1922 Март 4

1922 Март 4

На Гору Мории ходили для жертвы.

Трудно молиться, когда ум занят.

Воля должна охранить место молитвы.

Лучше знать людей, чем умиляться масками.

Если бы сердца людей были наполнены красотой, не был бы нужен подвиг, но темных так много.

Это должно показать путь тернистый всякой правды.


Зов. 1922 Март 8

1922 Март 8

Сумрачное освещение легко сменяется лучом.

Умейте решать дело не в денежных гарантиях.


Зов. 1922 Март 9

1922 Март 9

Думайте о будущей пользе и не останавливайтесь на сегодня.

Помощь Моя велика и безотлагательна.


Зов. 1922 Март 10

1922 Март 10

Явил новые лики – учитесь.

Сурово знать лики друзей, но знание выше всего.

Конь взвивается от ярости бича,

Пуруша дрожит от присутствия несправедливости.

Благо смелым и справедливым!

Единый судья – ваш дух. В нем – Бог.


Зов. 1922 Март 12

1922 Март 12

Космос отражается в зрачке каждого глаза,

И Бог почиет в каждом сердце.

Горе изгоняющим Бога!

Лучше не знать, нежели предать.

Явили Учителя, и Имя Мессии произнесено в Доме Моем.

Не малому, не ничтожному свидетелями станете.

Облако горы Бога просветится, и молния Гласа ответит бездны.

Новые, новые, новые, чудные, разумеющие, вознесенные соберутся.

Учитель дал вам явить Лик Свой, зовите народ под Кровлю Мою.

Построена и определена, и обведена плугом труда Гора Мории.

Не спустимся суждениями и улыбкой встретим опасность.

Есть ли опасность под щитом М:.?


Зов. 1922 Март 13

1922 Март 13

Нужно светло верить и нежданно ждать.

Не жди, но замечай движение былинки.


Зов. 1922 Март 14

1922 Март 14

Чую, пыль слепит глаза, и битва затемняет слух.

Но знание идет и оборет земную усталость.

Нужно знать, что избранное благо приведет к источнику.

По признакам установите время ступеней восхождения, и сущее станет книгою жизни.

Все ступени Являю, и путь идет прямо.

Создатель ищет формы.

Искания благословенны.

Гори, свети и освещай.

Сок знания накопляется, и плод зреет под рукою садовника.


Зов. 1922 Март 15

1922 Март 15

Умереть не может дух, а ум не может уничтожить Чудо Создателя.

Дерево может покрыть тенью многих.

Но садовник знает, как росла каждая ветвь.

Ветви загибаются, но форма дерева кажется путнику могучею, и щит листвы дает приют прохожим.

Чистые мысли, как ветви вьются; разные они, но рост их укрепляет дерево.


Зов. 1922 Март 16

1922 Март 16

Там, где Мои силы не должны литься напрасно, там повинуйтесь, – разумейте.


Зов. 1922 Март 17

1922 Март 17

У Нас чистые сущие помыслы охраняются талисманом.

Талисман научен, как магнит.


Зов. 1922 Март 18

1922 Март 18

Путей много, но сердце знает ближайший.

Хорошо понять – многому научиться.


Зов. 1922 Март 19

1922 Март 19

Фундамент глубок – рабочие, закладывая основание, не знают высоты будущих башен, но Зодчий явил уже их определение.

Сурово и трудно растут определенные дела.

Пусть малодушие отойдет и предательство совьет свои гнезда.

Уничтожая гнезда молнией, и сметая вихрем малодушие, куем путь.

Идите – трудитесь.


Зов. 1922 Март 22

1922 Март 22

Создатель полон необозримого спокойствия среди бесчисленных движений.

За первым спокойствием идет второе.


Зов. 1922 Март 23

1922 Март 23

Не надо печалиться, когда усталость владеет телом, – дух всегда свободен.

Среди битвы позволено отдохнуть.


Зов. 1922 Март 24

1922 Март 24

Сравните отношение к вам от новых людей, потому Говорю: оставьте старых, действуйте новыми.

Умейте улыбкою открыть двери пути.


Зов. 1922 Март 25

1922 Март 25

Мрак должен быть удален.

Чистые мысли пусть сопутствуют Делу Моему.

Усмотрите, чтобы темные не играли Именем Учителя.

Учитесь находить наследников, понимающих значение.


Зов. 1922 Март 26

1922 Март 26

У Меня Рука посвящает достойных.

Умейте судить по урокам Моим.


Зов. 1922 Март 27

1922 Март 27

Мы знаем течение океана, и капля никогда не переполнит бездны.


Зов. 1922 Март 29

1922 Март 29

Сложно время, и темны силы, но луч бодрствует.

Рука Создателя украшает щиты избранных явлениями духа.

Чужое умение не устоит перед Творцом.


Зов. 1922 Март 30

1922 Март 30

Щиты Наши не ржавеют, и путь к Нам.

Смотрите на события на сорок сроков.

М:. хранит.


Зов. 1922 Апрель 1

1922 Апрель 1

Сурово знать лучше, чем умиляться.

Учу правде жизни.

Нужно знать прежде, чем мочь.

Нужно мочь прежде, чем являть.

Являть можно то, что оправдано духом.

Если вы не дырявая лодка, то доплывете.

Парус поднят и руль осмотрен.

Щит Мой закроет вас на поле битвы.

Готовьтесь к бою –

Чистыми мыслями победите.


Зов. 1922 Апрель 2

1922 Апрель 2

Сказка жизни утвердится, но ловите волны зовов.

Среди встреч и писем ищите посланные алмазы возможностей.

Нужно смотреть широко и далеко.

Разумейте, вои!


Зов. 1922 Апрель 4

1922 Апрель 4

Каждый исполняет ступень восхождения и несет положенное.


Зов. 1922 Апрель 5

1922 Апрель 5

Новые нити Вплетаю, Ищу углы соединения.

Полагаю на вас нужные венцы и в тишине Готовлю вас к бою.

Радуйтесь, смелый идет верным путем.

Могу оградить верных.


Зов. 1922 Апрель 6

1922 Апрель 6

Шум темных не мешает постройке новых людей.

Мука у средины не чиста, но купить новую нет денег.

Знающий побеждает.


Зов. 1922 Апрель 7

1922 Апрель 7

Да, да, да. Всякое слово единения зерну лучшего цветка подобно.

Растить сад прекрасный каждому дано.

Но где же садовники, знающие сорта зерен?

Научим собирать стебли плодоносные,

Удалим жгучие травы.

И ту землю, где Бог явил Лик, уберем цветами.

Но где же цветы единения? – сохраните лепестки их.

Да, да, да.

Ночь темнит лучшие образы, но разумейте: Свет идет.

Зачем испытывать вас, если Храм не будет достроен.

Но модель уже в руке, и основание заложено (могила основания заложена).

Да святится Имя Единого Бога.

Не ничтожному свидетелями будете.

Преобразится жизнь – Я говорю.


Зов. 1922 Апрель 8

1922 Апрель 8

Надо приложить усилия, нужно руками строить новую силу.

Помогу, Помогу, но приложите усилия.


Зов. 1922 Апрель 9

1922 Апрель 9

Щит и копье! Господь благословил воинов.

Все придет – сумерки кончатся.

Разве не видите: сознание Космоса в конвульсии!

Ибо мы знаем ход битвы, не может измениться план Создателя.

Из Начала боролись темные, из Начала Мы побеждаем.


Зов. 1922 Апрель 10

1922 Апрель 10

Всегда путь добра – не песнопение, а труд и служение.

Если опрокинуть карму, она обернется на вас.

Страдания духа являют единственную лестницу кратчайшего пути.

Страдания десятилетия протекают в один день у избранных.

Лучше чаша горькая, нежели жизнь с горчинкой.

Заплатите по счетам в гостиницах – и с поклоном вынесут сундуки ваши на корабль.


Зов. 1922 Апрель 11

1922 Апрель 11

Чудо совершается нежданно.

Ничто не случайно.

Снова Повторяю – не бойтесь.

Снова опять укус – но не бойтесь.


Зов. 1922 Апрель 12

1922 Апрель 12

Можно в жизни проходить мимо сужденных мест, не обращая внимания на зовы.

Мы можем жестом передвигать дела.

Но жест Наш не поможет вашей карме.

Щит Наш охранит вас от вторжения темных сил, но платить по старым счетам неизбежно.

Рука судьбы ведет ко Благу.


Зов. 1922 Апрель 13

1922 Апрель 13

Оттуда, где сны создаются,

Где возносятся жертвы,

Где Свет Незримый труд освещает,

Оттуда привет.

В шепоте листьев,

В плеске волны,

В дуновении ветра,

Я – с вами.

Среди жестоких и темных,

Среди предательства духа,

Среди исканий и скорби,

Щит Мой над вами.


Зов. 1922 Апрель 14

1922 Апрель 14

Неси свет и не оглядывайся назад.


Зов. 1922 Апрель 15

1922 Апрель 15

Люби лист придорожный – он создан Богом.

Понимание – в сердце.


Зов. 1922 Апрель 17

1922 Апрель 17

Рвать узы, полагать на весы силы Наши, лишаться доступа к Нам – опасно.

Не смех, не шутка приближение к Свету.

Силы окружают каждое Наше движение, и лишь утро сознания сменится сумерками, крылья и точки мрака могут задеть.

Темнота может застать отступивших.

И легко оступиться в горах.

Лучше не отринуть Руку Водящую,

Нежели фонарь спасителя ждать.

Рады заблудшие вернуться даже на собачий лай.

Не лучше ли идти с проводником среди алмазов снега?

Нужно понимать.

Нужно помнить.

Нужно знать.


Зов. 1922 Апрель 18

1922 Апрель 18

Путь общий не ведет к Святой Горе.

Считаю явление предательства наихудшим.

Радость есть явление силы Создателя, освещающей тьму мира, куда Устав Наш приводит через труд каждого.

Начался новый день над землею.

Сейчас не течение, но водоворот.

Всякий личный мир освещен заревом Костра, пожирающего ветхие формы.

Та мудрость Творца сулит Новый град, сжигая, творит.

Нам ли, свидетелям, печалиться, понимая Великий Замысел?

И глухие, и слепые, и сидячие остаются прохожими, Идет Создатель.


Зов. 1922 Апрель 21

1922 Апрель 21

Не сказка ли ваша жизнь?

Ковры-самолеты у вас разостланы, и полетите смелым духом.

Но даже медведи поняли, как плавать вместе.

Сколько полезных образов разбросано около!

Считаю, надо пережить, зная, Чей щит над вами.

Стремлюсь ускорить ваш бег.


Зов. 1922 Апрель 23

1922 Апрель 23

Не сомнения, не сожаления, не уныние, но будущее перед вами.

Четыре стража, кубок Архангела храните.

Наполнен вином Новым явленный вам ковчег.

Устам времен Я заповедал привести вас на путь Мой.

Под покровом земли сокрыл ваш лик.

Наполнил отраду восхождения,

Прояснил память ушедшего свитка.

Широко суждения поднял и открыл книги.

Придите, примите.

Молитва.

Ты, Давший голос и щит мне, пошли Учителя на путях моих, открыто сердце мое.


Зов. 1922 Апрель 24

1922 Апрель 24

Новые избранные мысль выразят кратко и ясно.

Каждое время имеет свои стремления.

То снимают оправу с камней, то украшают их до неузнаваемости.

Странности духа в чужих оболочках заставляют принимать исход, не нужный Нам, но убедительный людям.

Считают дорожки сада лучше природы.

Аум к Иегове относится, как косяки одной двери.

Все – знаки одного коридора жизни.


Зов. 1922 Апрель 25

1922 Апрель 25

Ночью Учим, днем люди себе приписывают.

Главное существование ночью – глазу доступна бездна и уху близок вихрь.

Страж, помни о доверенном сокровище.

Считай – зовы Наши дают знание выше уставов старины.

Несчастье идет – Учу перенести его.

Рука Создателя открывает две сферы.

Избрать путь положено.

Свора псов рычит, и филин сверкает глазом в темноте.

Но знающие не трепещут.

Щит Я посылаю – усмотрите, не отбросьте счастья.

Утро бывает туманно, и холод наполняет сердце.

Но вы знаете: счастье идет.

Согрейтесь огнем сознания будущего.

Сумерки недолги, да, да, да.

Битва пылает, явно ухо различает шум топота.

Да, да, да. Исполнитесь силою.


Зов. 1922 Апрель 26

1922 Апрель 26

Поговорим с добротою и научно.

Не для Меня, но для вас Говорю о доверии.

Посылки разбиваются о закрытое сердце.

Когда ненужное говорится, провода мешаются.

Эманации раздражения не только отбрасывают посланные мысли, но даже действие не может к ежу прикоснуться.

В том разница оперения от игл ежа.

Стрелы, оперяя, очертят круг спасения, но если иглы сомнения не допускают телеграмму до приемника, то особая трудность возникает.

Высшие посылают Нам Благо.

Мы передаем его вам, но если Мы и вы отринем посылаемое сознание, то нас затопит волна зла.

Лучшие явленные аппараты заключены в мозгу.

Скоро новые центры будут возвращены людям.

Опять расцветет древо познания.


Зов. 1922 Апрель 28

1922 Апрель 28

Сумерки не вечны – нужно пургу пережить.

Нужно уметь спешить – пылайте!


Зов. 1922 Май 1

1922 Май 1

Ручьи радости наполняют океан мысли Создателя.

И вы, вливающие капли радости в души, несете жертву Творцу миров.

Просветлений будет без конца. Учись – уча.

Уча радости, не ошиблись.

Каждое дерево в радости одевается цветами, но, сбрасывая листья, оно не грустит, зная о весне.

Опять в битве отвлеклись цветами, но человечеству далеко до цветов.

Тверди: красота, даже со слезами, пока дойдешь до назначенного.


Зов. 1922 Май 2

1922 Май 2

Явление эманаций земных бывает трудно.

К тебе придут, яви огонь, он им нужен.

Не нам рассуждать, если можем зажечь.

Не закрой пути для новых стучащихся.

Старые формы не годятся.

Знающий красоту не собьет путника.


Зов. 1922 Май 3

1922 Май 3

Существо наше нуждается в токах праны.

Чужую силу воспринимает явленный и усталый организм.

Направьте мысль на общность идей религий всего мира.


Зов. 1922 Май 4

1922 Май 4

Тускло горит свет мира, и всякое желание служения особо дорого.

Но одно знайте: благодушие и деятельность Нам лучше всего помогают.

Не для явлений, но для пользы Призываю.

Крыльям огонь не опасен.


Зов. 1922 Май 9

1922 Май 9

Нужно сверкать духом, зная: в духе – правда.

Нужно понять широко, как ширь явленного духа.

Не думай о падениях, когда даны крылья для полета.


Зов. 1922 Май 10

1922 Май 10

Нужно беречь себя и дотянуть до конца боя.

Нужно могучую волну направить и перескочить борозду зла.

Нужно Нумена силы призывать и созданным Терафимом пробить толщу зла.


Зов. 1922 Май 13

1922 Май 13

С вами Говорю и вам Указую и Наполняю вас желанием подвига учения.

Но прочно не доверие только, но и строительство.

Доверие делает Меня строителем, но вы должны строить.

Жнец получит зерно.

Уметь смоквы собрать, надо явить и найти смоковницу.


Зов. 1922 Май 14

1922 Май 14

Расы сотрутся в Новом Мире.

Не говорите о расах, капли разных морей подобны.


Зов. 1922 Май 15

1922 Май 15

Смотрите на явление щита Моего, как на предуказанное.

Смотрите на явление мудрости Нового поколения, как на счастье.

Смотрите на явление народного просветления, как на ступень к Новому Миру.

Смотрите на явление Наше, как на час Стражи Мира.

Но соблюдите устав Мой.

Но соблюдите послание Наше.

Сумейте понести Свет.

Сумейте явить простор Красоты.

Чурам нет хода,

С рухлядью нет строения,

С чижиком по свисту не сравнить,

С тухлыми хлебами не отведать,

С курным дымом не продохнуть

России будущей чудную повесть.

Но крылам, коснувшимся солнца,

Но бегу перед восходом Света,

Но песне, наполнившей полночь,

Не страшен и не жесток путь.

И звезда близка нашедшим Терафима.

Надо улыбку звездам послать.

Будучи в доме, не ощущаем его, ибо мы в нем.


Зов. 1922 Май 16

1922 Май 16

Нрав чистый надо явить и натянуть струны сердца.

Учение продолжается.

Не долго теперь нужно ждать.

Надо улыбаться.

Сталь пробуют огнем – сила духа растет от дыхания жизни.

Можно многому научиться на полете журавлей.

Но много можно принять за перелет в край чудесный.


Зов. 1922 Май 17

1922 Май 17

Среди чужих, среди разрушителей тяжких трудно: улететь готовы.

Являть сердце, нравиться людям, посылать привет трудно.

Солоно сея, сладко жнет, чудо претворяет человек – посланец.


Зов. 1922 Май 23

1922 Май 23

Можете учить на деле, как надо быть находчивым,

Ибо в каждом обстоятельстве заключены разные возможности.

Но ум надо устремить к Свету.

Пыль книги почтенна, но дух парит без пыли.

Тягость – в нас.

Пойте: песнь волков пугает.

Путникам лучше петь.

Скрытую песнь пойте.

Сну не предавайтесь.


Зов. 1922 Май 25

1922 Май 25

Карма важна, но еще важнее избрание.

Карма – только условие избрания, но только избранный поручение несет.

Улыбка Создателя венчает не из признательности, но из радости огню сердца, и над головой сияет знак огня.

Сучки срубленные дают мощь стволу, оставленные привычки очищают дух.

Сменою очищаете.

Смелостью утверждаете.

Сметливостью находите.

Спешить лучше, чем спать в ожидании.

Рубите из бревен – складывайте дом.


Зов. 1922 Май 26

1922 Май 26

В жизни мы не замечаем наиболее важные моменты, они кажутся нам пылью.

Если б представить решающий момент России, то лишь опытный ученик понял бы его.

Рука Создателя не только в поражающих явлениях, но и в движении былинки.

Врата открыты, пусть берегут светильник.


Зов. 1922 Май 29

1922 Май 29

После учеников Оригена начала ложная вера духовенства расти.


Зов. 1922 Май 30

1922 Май 30

Слушайте про мощь духа: сила его неисчерпаема.

Слово – лишь ничтожная часть.

Вихрь – лишь преддверие движения.

Снег – лишь вестник холода.

Зарница – лишь око грозы.

Слово – лишь пыль удара творческой мысли.

Источник мысли светится счастливым глазам –

И струна напряжения звенит чуткому уху.

И я устрашался и слабел, охваченный явлением ничтожности.

Но Величие Творца сравнивает песчинку с горой.

Чувство Начала и Бесконечности наполняет каждый домик и всякое сердце.

Но откройтесь и допустите.

Листы растут каждый день, цветы лишь к сроку.

Чудо растит деревья мгновенно.


Зов. 1922 Июнь 1

1922 Июнь 1

Сокол не уронит крыла во время полета.

Олень, пролетая над бездной, не замедлит.

Так, идущие во времени – не отстанут.

Не прибой, не отлив, но золотое течение Космоса влечет ладью.

И свернут парус, но назначен берег.

Щит Мой горит, и из оплечий блестят лучи подвига.

Мой свет Умножу и Окрылю ступни ног.

О ты, удлиняющий путь, найду молнии и по ним перейду бездну.

Сверну плащом вихрь и на высоту встану.

Где же пыль пути моего?

Где же зной пожирающий?

Где же ливень, скрывающий всход?

Ступни мои целы, и кольцо Твое крепко на руке моей.

Владыка, посмотри, меня догоняет мой сокол.

Несу вас, Посылаю дождь забот.

Мои заботы – радость вам.


Зов. 1922 Июнь 2

1922 Июнь 2

Сулю рост сознания, оно приходит постепенно, незаметно, как рост травы.

Прежде утвердим презрение к пище.

Но как опавшие плоды отбираем в корзину, так законченные мысли уносятся.

Так же как и ощущение несовершенства людей было всегда, но теперь и этот плод отпал.

У врат Нового Мира толпы, но не знают Врат.

Но легки ступени духа, и единым желанием становятся на место вещи мира.

Несущие желание красоты, – Благо вам.


Зов. 1922 Июнь 3

1922 Июнь 3

Нужно все силы Космоса направить на расцвет духа.

Усталость дает обновление организму.

Сознание цели дает значение каждому проявлению духа.

Все ветры служат мельнику накопить лучшую муку.

Изучить все выделения природы и осознать их красотой – значит дать людям крылья.

Ключ нужен, чтобы открыть темницу, но крылья вознесут к Свету.

Каждый ключ знает свою темницу.

Но будет время, когда люди ключ возненавидят.

Случайностей не бывает.

Мне надо закрепить сознание ваше о возможностях духа.

После больших волн доходят до волн мысли людей.

Даже доходят до волн растений, но зато потом изощренный слух погружается в волны гармонии Космоса.

Утомление тела происходит от бега за достижением вашим.

Достижение есть – оно растет, как кристалл, насыщенный опытом.

И Мы с заботою следим за пловцами Нашими.

И если соль волн хлестнет в ухо – не бойтесь: Мы с вами.

Протяните руку над бездною.

Нет страха над бездною, ибо духу страшнее комната и ковер.

Существо познания устремите к Нам.

Тучи не вы видите, но Мы.

Устремление чудо творит, но судить дайте Нам.


Зов. 1922 Июнь 6

1922 Июнь 6

Прежний аромат превратится в зловоние.

Прежняя песнь – в шум колеса.

Прежний щит – в печную заслонку.

Так растет дух, явленный перед мирозданием.

В малой комнате и на малом ковре меняете чешую ветхости.

Что же в снегах гор и в ручьях солнца может быть омыто?

Новую кожу получит освобожденная мудрость.

С вами радуемся наблюдениями над измененными, обнаженными людьми.

Как завеса окон открылась и вся обстановка дома обозначилась.

И легко дать совет, читать открытую книгу.

Да, да, да.

Вы меняетесь у Меня на глазах.

Нас утверждает ваша решимость, и легко идти около бездны, зная о ковре-самолете.

Замечайте все.


Зов. 1922 Июнь 8

1922 Июнь 8

Пока на базар уходила,

К нам купец постучал –

Твое ожерелье хотел обменять.

Вместо красных камней,

Показал камни с синим огнем.

Мама, не знали, которые камни цветнее?

Купец был высок, и черна была борода.

Отчего задумалась, мама?

Обмануть задумал купец.

Как кровь, красны твои камни,

Огнем горит ожерелье.

Отчего ты задумалась, мама?

Мы больше не пустим купца.

Но откуда слезы?

Одна загорелась синим огнем!

Не колдун ли пришел?...

Не руки детей распознают камни,

Часто красные им ближе.


Зов. 1922 Июнь 9

1922 Июнь 9

Среди каждого дня ищите Света мерцание.

Рост мысли о Благих Силах утвердит сознание стучащихся.

Осмеяв, оклеветав, очернив дух, малые остановились перед твердынею добра и действия.

Знак вечной жизни ударит самый низкий лоб.

Милые лавочники, выгодно ли обмануть самого себя?

Бедные правители, чудно ли строить себе темницу?

Свирепые мудрецы, не стыдно ли от своих настояний отказаться?

А вы, дети улицы, не забудьте, что звезда между домами – не лампа.

И ныряете, и летаете, и слышите,

Но где же жемчуг духа вашего?

Куда устремились?

Утеряли направление, и чужой сучок пронзил крылья ваши.

Ушам сор вреден, Говорю как врач.

Но Мои лекарства не сложны,

И Моя труба не оглушит – трав рост шумнее.

Сердце пойми, слезою омой затвор твой.


Зов. 1922 Июнь 10

1922 Июнь 10

Листья трав свет солнца хранят.

Неужели только глаз человеческий от света жмурится?

Щитом проказу не закроешь.

И шлем не заменит голову.

Наш зов проще детской просьбы.

Примите уготованное богатство.

Если руку напрягает мускул,

То Бога примите духом.

Урожай плох у глупца.

Но Мы даем зерна отличные.

Продаем дешево.

Неужели предпочитаете съесть самих себя только по темноте.

Прошу, но и Предупреждаю.

Явления будут, подымается завеса,

И очки не спасут глаза, полные пыли.

Идите к врачу.


Зов. 1922 Июнь 11

1922 Июнь 11

Рука ночи хранит жемчужину.

Глаз дня утверждает добычу.

Тьма не темна орлиному глазу.

Являйте новую добычу.

Ночью и днем являйте сроки явленные.

Чую, идет счастье.


Зов. 1922 Июнь 13

1922 Июнь 13

Если мы должны сражаться и истреблять зло, не фанатичны будем ли?

Где же граница справедливости?

Но прошедший школу гармонии знает управление сердцем.

Ученик Наш решает каждый удар меча духом, устремленным к Нам.

Не медлит, но разит измышления врагов.

Не покой, но явление находчивости владеет Нашими воями.

Не закрыты глаза их, зовем на работу – скажите тем, кто мыслит, что Мы отрываем от работы.


Зов. 1922 Июнь 14

1922 Июнь 14

Учу спрашивать судьбу – срок надо понимать.

Через понимание сроков чувство организации Космоса слагается.

С волей сроки протекают в гармонии, не разрушая.

Рука Водящая пребывает над духом.

Подобно кормчему, сочетает волны, сроки и силы.

Потому ученики Наши должны уметь считать дыхание жизни каждого дня.

Сумрак невежества и гримаса недовольства – не свои знаки, отдайте их темным.

Щит Мой – чистым прибежище.

Мои стрелы – верным крылья.

Мой меч – отважным светоч.

Моя улыбка – мудрым суленое счастье.

Сердце Мое – вам дом.

Храм ваш – Мне чудо.

Умейте находить Урсулу и Антония в жизни.

Считаю: можете познать Устав Мой.


Зов. 1922 Июнь 15

Июнь 1922 15

Услышите о Нашем устремлении наверху гор.

Читайте о Нашем сне явленном.

Узнаете о Нашем явлении и все-таки не поверите,

Ибо Мы учим постучавшихся.

Сурово не пустим предателей.

Сурово пускайте мысли о Нас.

Слышите, новые искры являют озарения.

Уведите врагов – новым они опасны.

С улыбкою послушайте доводы ученого, он ничего не видел.

Но Орлиный Глаз над вами.


Зов. 1922 Июнь 17

1922 Июнь 17

Нужно искать случай слушать.

Великое молчание окружает ухо открытое.

После шумов, тишина непроницаема.

И среди боя явление тишины особо поразительно.

Ухо как бы отвращается от земного плана.

Недоступное сегодня – легко завтра.

Трудность пути зависит от привычек тела.

Потому охраняйте детей от привычек – как шелуха должны отпасть.

Отравившая стены домов тьма тараканов мечется по углам.

Тьма тем людей связала,

Но зарница меча разрубит явление тьмы.

Будет Свет.


Зов. 1922 Июнь 18

1922 Июнь 18

Чистый воздух нужен для тока.

Сравните с электричеством после грозы.

Чудеса могут быть в любом месте, но учение сопряжено с состоянием духа.


Зов. 1922 Июнь 20

1922 Июнь 20

Сроки духа наступают.

На границе сознания смешиваются явления счастья и темноты.

Переход ночи в утро незаметен для глаза.

Но знайте святость места Господня.

Не пыль, не гнев принесете и умертвите голод, если надеетесь явиться перед Ликом Познания.

Пыль духа – сверкание Благодати.

Благодать закаляет боевой доспех.


Зов. 1922 Июнь 21

1922 Июнь 21

Новые, новые, новые соберутся.

Считайте друзей, намечайте врата будущего Всхода.

Оперение обновляйте, стрелы поникают бессильно.

Учитесь летать.


Зов. 1922 Июнь 22

1922 Июнь 22

Кому срок длинен – лучше не прикасаться.


Зов. 1922 Июнь 23

1922 Июнь 23

Вы полагаете новое основание явления красоты.

Мы с вами полагаем начало Нового Учения.

Прилив сменяется отливом.

Девятый вал – самый большой.

Хотел бы показать великую битву Нашего Дня.


Зов. 1922 Июнь 24

1922 Июнь 24

О Надежде, о действии, о мужестве учение кого отвратит?

Кому срок знания ужасен?

Кто перед ликом любви бледнеет?

Кто страшится крыла Ангела?

Не надо вас!

Светится Храм сказанный, и путь наш утвержден.

И каждое утро влечет нас к солнцу.

Но счастлив не заметивший дня и овладевший жемчугом звезд.

Не умирает тот жемчуг, и бедные, где найдете прочнее сокровище?

Произведем оценку, но не возьмем деньги мерою.

Подвалы наполнены, Испепелю золото земли Новым металлом.

Щит золотой не прочен.


Зов. 1922 Июнь 26

1922 Июнь 26

Явить мудрость надо, о действии Говорю.

Каждый день несет луч бодрости.

Но действие имеет не личное значение, когда рычание тьмы отвечает обороне чистого града.

Размах Десницы Сеятеля превысил твердь.

И десницы всех Сынов поднимутся тем же движением и бросят зерна свои.

Свидетельствую время действия.

Ближние дни считайте преддверием зимнего действия.

Спешите явить действие.

Сложите силы в действии.

Воинство не было в таком действии.

О, острый меч!

О, молот разбивающий!

Иду, Строитель. Иду!


Зов. 1922 Июнь 27

1922 Июнь 27

Находчивы будьте – действуйте.


Зов. 1922 Июнь 28

1922 Июнь 28

Мы говорим один раз.

Не повторяйте вопроса.

Непонятое и неуслышанное иссякает для земли.

Можно снова понять и восходить, но новыми ступенями.

Потому бережливее будьте.

Усталость не опасна, но людям вреднее легкомыслие и толстая кожа.

Хозяину подобно, в постоянном действии,

Не убоимся капель труда.

Даже злое действие лучше неподвижности.

Достигайте гавани, для каждого корабль пришел.


Зов. 1922 Июнь 29

1922 Июнь 29

Справедливость трудна ли?

Ребенок знает чувство справедливости лучше судьи.

Почему старики и дети могут только судить на земле?

Смешон суд человеческий.

Законы заслонили входы.

Умейте судить под звездами.

Умейте смерить расстояние закрытым глазом.

Найти свет закрытого зрения дано каждому.

Но лень, но неблагодарность, но темнота, но свирепость на ваших хребтах скачут.

Слепые путники, где же детская справедливость?

Отмойте грязь привычек.


Зов. 1922 Июнь 30

1922 Июнь 30

Иные живут в подвалах,

Иные теснятся на чердаках,

Иные довольствуются комнатою в чужом помещении, но некоторые владеют целым домом.

Хочу дать дом тому, кто с Нами живет.

Не худо владеть домом,

Прекрасно любоваться восходом солнца среди висячего сада.

И дешево продаем дом.

Слово сердца и дело красоты – плата небольшая.

Поймите выгоды, поймите хоть по человечеству.


Зов. 1922 Июль 2

1922 Июль 2

Создатель, дай проснуться Новому духу моему, когда гроза утихнет.

Гром наполняет безмолвие ночи,

И молния пересекает мое окно.

Неужели в эту ночь вестник может прийти?

Но знаю, вопрос неуместен: идет посланец.

Учитель ! умение борется со сном,

И глаз не проникает во тьму.

Положу молот около двери,

Пусть вестник затвор разобьет.

Для чего мне затвор после вести?


Зов. 1922 Июль 3

1922 Июль 3

Владыка, почему не доверишь мне собрать все плоды сада Твоего?

Но где же корзины твои?

Владыка, почему не прольешь на меня ручьи Благодати Твоей?

Но где же кувшины твои?

Владыка, почему вместо шепота не скажешь громом правду Твою?

Но где же уши? и притом грозу лучше слушать в горах.


Зов. 1922 Июль 4

1922 Июль 4

Люди собираются, опыт нарастает, помощь становится легче.

Так корабль, подняв паруса, только ускоряет бег.

Проще, легче, выше и незаметно поднимайте тягости, как пыль цветов.

Пусть переход легок будет, проще, легче, выше, веселей.

Не помни о подошвах, когда крылья растут за плечами.


Зов. 1922 Июль 9

1922 Июль 9

Отчего зрение на конце жизни становится дальнозорким?

Опыт устремляет наш глаз вдаль, и текущее затуманивается.

Так и вы, получая знание будущего, проходите настоящее, не углубляясь среди кочек болота.

Но действие прежде всего.

Истинно Говорю: птица в полете иногда полезнее одеревенелого человека.


Зов. 1922 Июль 11

1922 Июль 11

Чую, враги будут чудным огнем поражены.

Наступило время действия.

Поймите преданность и веру, и мужество.

Покрою вас шеломом веры и кольчугой преданности, и щитом победы.

Но на знамени будет любовь-победительница.

Ум растет каждый день.

Доброта летит счастью навстречу,

Но мост между Нами – духовность, может явить гору или исчезнуть мгновенно.

И эту пропасть не засыпать всеми камнями созданных гор.

И потому берегите цветок Адаманта.

На льду он не цветет.

Легко быть садовником, трудно стать уроком семени,

Но если Создатель дал силу моста к Нам,

Идите и храните пламя.

Скажите путникам: знаем, куда идем.


Зов. 1922 Июль 12

1922 Июль 12

Уста мои замолкнут, я постигнуть щит

Милосердия не могу, когда любовь отлетит.

Я упаду утром, когда ночью сверну крылья мои.

И что разверну навстречу солнцу?

Улыбка моя – где ты?

И какая борозда пересекла мой лоб?

Где солнечное слово, которым встречу Светило?

Что достойно?

Я кричу, Я утверждаю – любовь.

Я сказал.

Не надо ценить слово разъясняющее.

Бери утверждение Первоучителя.

Я сказал.

Уста Учителя снимают затвор.

Положи сердце на пороге луча утра, и Сохраню тебя.

Открой глаз навстречу волны, и Сохраню тебя.

Мне счастье сохранить сохраняемое.


Зов. 1922 Июль 13

1922 Июль 13

Близится время завершения кровли.

Отнеситесь ко Храму священно, и когда со Мною обойдете Постройку,

Пошлем молитву Создателю Сущего.

И Явим по трудам и заслугам.

Проданную, счастливую веру Воссоединим.

Пошлем новые знаки, Укрепим паруса.

Поймите, нельзя платить за Богослужение.

Умерла вера под золотом.

Щит золотой не прочен.

Я мудрых зову.

Новые и нужные соберутся, и древо союза процветет.


Зов. 1922 Июль 14

1922 Июль 14

Спросят, где же доказательства?

Теперь так много лжепророков.

Отвечайте: по делам только судим.

Считаем только следствия.

Ибо лжепророк ведет ко лжи.

Ложь кончается злом, и тогда видите путь змия.

Посему считаем лишь дела.

Учитель знает наш путь, и голоса препятствующие предаем Его Воле.

Судите по делам.

Я сказал.


Зов. 1922 Июль 15

1922 Июль 15

Нужно жниво серпом пройти.

Каждый колос рукою отнести в житницу.

Чистые зерна дыханием отвеять.

Прочие явленные костры огню предаются.

Так отбираем будущего знамена.

Я сказал.

Ничто не уничтожается без причины.

Каждому зов назначен.

Но трубы Ангелов сонным ушам недоступны.

Явление мелкой занятости прочнее стен Иерихона.

Нет ли старого сора в ушах ваших?

Я сказал.

Что же делать с этими пугающими?

Что же делать с теми сидящими?

Что же сотворить со знающими день завтрашний?

Теперь много знающих, но Скажу им: уши откройте. Но Я скажу: отмойте руки, прежде чем кричать пытаетесь.

Я говорю, Я говорю, Я им сказал.

Свидетельствую Сам.

Прекращу, когда найду время.

Но теперь идите.

Моя Рука с вами.

Да. Да.

Среди затворов. Среди избиений.

Среди молчания. Среди восстания.

Среди их. Среди тех.

Помните о Мне.

Сила всегда с вами.

Ученик, разве боится раковина бархатного прибоя волн?

Не бойся прибоя.


Зов. 1922 Июль 16

1922 Июль 16

Считаю, дух всему время находит.

Если маяк каждый день готов спасать путников,

То как же должно гореть огнем спасения Мое воинство!

И огонь действия зажигает другие огни.


Зов. 1922 Июль 17

1922 Июль 17

Уже знаете: доброта и ум не приводят к Нам – явление духовности необходимо.

Но это качество приходит в минуту готовности духа.

Ничто не может ускорить утверждение пути.

Даже зов бесплоден, потому не ищите последователей,

Но зато заботливо встречайте стучащихся.

Постыдно проспать стук сердца, – лучше считать явление ошибки, нежели зарыть в яму крылатое желание.

Ученик, зачем мысли о несбываемом?

Не трать силы в прозябании духа.

Лотос Мой – радость посетителям Моего Сада.

Дети. Действие, действие, действие.

Мысли о благе подымают к вибрации души Учителя.

Помни, душа Учителя – ваш дом.

Не забудь Его в стремлении ко благу.

Во имя человечества Говорю вам.

Учитель всегда у дверей ваших,

Но оставьте двери открытыми.

Ожидайте Его, и Он ответит на зов ваш,

Так же, как цветок отвечает зову утреннего солнца.

Во Имя Мое иди в жизни и победишь тьму.

Дождевая туча не омочит вас, и палящее солнце не причинит вам страдания.

Ибо Я – ваш Заступник, и Друг, и Отец.

Дети, дети, дорогие дети.

Не думайте, что Братство Наше скрыто от человечества непроходимыми стенами.

Снега Гималаев, скрывающие Нас, не препятствия для ищущих в правде, но для любопытствующих.

Различайте между ищущим и сухим скептиком исследователем.

Погрузитесь в Нашу работу, и Я помогу вам на пути к Тому Миру.

Мы шлем вам весть эту.

Пусть камни скажут истину.

Пусть травы и деревья воспоют Славу Создания.

Но оставьте человеку действие.

Ибо в действии скрыт плод его устремлений.

Птицы не помнят своих дел и дел других,

И потому они возвращаются к старым гнездам.

Так дайте человеку забыть свои ошибки и дайте ему устремляться по пути Великого Молчания и Блага.

Великое Молчание подобно шуму океана и тишине оставленного дома.

Мы решаем и посылаем вам в лучах утра Наше Слово.

Не во сне, не в желании,

Но в единении духа, в прозрении Благодати вы идете, как идет посланец, и несете весть Нашу.

И не судите много, но действуйте.

Не сидите в раздумье, но творите, но находите.

И Я Сам – ваш Помощник.

Да, да, да.

Я сказал.

Уклонитесь от тех, кто не слышит,

Обойдите тех, кто не видит. Да.

Владейте.


Зов. 1922 Июль 18

1922 Июль 18

Разумей и внимай.

Знай свой путь.

Владыка, дай силу моему сердцу и мощь руке моей.

Ибо я слуга Твой.

В лучах Твоих я пойму вечную правду Сущего.

В голосе Твоем я услышу созвучие Мира.

Владыка, я отдаю Тебе мое сердце.

Принеси его во имя спасения мира.

Знай великую правду вечных уз Отца к Сыну и сына к сыну.

Плоды и цветы Моего Сада доступны всем.

Будьте хранителями Сада Моего.

Поставлю вас у Врат Моих, и возвестите вы во Имя Мое.

Мое Слово с вами пребудет.


Зов. 1922 Июль 19

1922 Июль 19

Являем чутко в ухо, и желание ваше может донести Наш голос.

Луч Наш, как маяк, ищет во тьме, и корабль по лучу достигает пристани.

Сумрак не должен существовать для вас.

Спросят: где же поиски совершенства?

Отвечайте: нам в любви, красоте и действии – тех трех путей достаточно.

Даже под деревом чувствуете себя в безопасности.

Даже под утесом чувствуете себя прочными.

Но как утвердитесь под Моим лучом!

В молчании и в крике голос ваш достигает Нашу вершину.

И как лучи маяка через туман ни ярки,

Но Наш луч горит среди ваших.

Горит луч Наш, и в молчании моря ищите Нас.


Зов. 1922 Июль 20

1922 Июль 20

Спросят: почему ваша книга не походит на другие книги?

Скажите: там поучения тишины,

У нас же – клик боя.

В разъяснениях, указах и одобрениях – звук боя и действия.

Время дает новые пути,

Являет дух прыжки над бездной.

Помощь вам, ринувшимся,

Помощь вам, забывшим время и тело.

Помощь вам, зазвучавшим.

Чуткий Глаз над вами.

Орлы парят вестниками.

И черепахи дар щита приносят.

Чудо, чудо, чудо творится.

И вои услышат Указ.


Зов. 1922 Июль 21

1922 Июль 21

Скажу стучащимся: на пути вашем может встретиться духовности полный сосуд, сумейте распознать его.

Если познаете, стремитесь подойти как можно ближе.

Помните: духовность, как пламя, возгорается, как чудный магнит, приближает к себе.

И потому счастье сужденное не отклоните.

Можем Позвать, но этот зов не Повторяем опять.

Нужно иметь открытый путь.

Говорю всем, кто подавлен теснотою рукотворных подвалов:

Придите, ждущие радости, – праздник готов.

Я сказал.

Я говорю вам: пусть пламя сердца вашего пылает огнем сострадания.

В сострадании заложена великая жемчужина Тайного Знания.

Все Бодхисаттвы, все святые, все подвижники устремлялись по этому пути.

Помните предание о семи Вратах.

Терновый путь не для всех полон терния.

Есть души, которым и терновый венец лучше венца царского,

И грубая одежда лучше пурпура императоров.

В лесу ищите Моих указаний,

В горах слушайте Мой зов,

В журчании ручья внимайте Моему шептанию.

Да разве это человеческое шептание?

Нет, это рокот океана или же это раскаты грома в вершинах.

Я тебя спрашиваю, где твоя праща поражать врага?

Будь готов к бою.

Я за тобой.


Зов. 1922 Июль 22

1922 Июль 22

Надо помнить об искре силы Нашей, пробудит она мертвого.

Но как светляк теряет постепенно светоч, так легко потушить искру Нашу.

Помните о бодрости предрассветного часа.

Холод утра – чудесный напиток для вашего существа.

Спешите пользоваться им.

О, расцветание цвета Лотоса!

Греза снов избранных, жемчужина о семи концах!

В Тебе скрыто понимание мира.

В Тебе рождается устремление к познанию Тайн.

Сокровенное хранилище Тайн.

Податель живой воды.

Великий целитель мира.

Душа, бодрствующая над страхами мирскими.

В Твоем сиянии купается твой верный слуга,

Избравший Тебя своим достоянием.

О, Владыка Премудрости Врат Небесных!

Престол Свой воздвигни на Высочайших Вершинах,

Оттуда Тебе видней тревога человеческих сердец.

О, Владыка, нареченный Состраданием!

Узри своих сынов во тьме людской.

Тьма, тьма, тьма.

Свет, свет, свет.

Без тьмы не было бы сияния света,

Ибо только во тьме свет виден.

Где находится Он, Владыка, нет ни света, ни тьмы – все Едино.

Это Тайна из Тайн, Сокровенное из Сокровенного.

Не понятое людьми, Оно остается ясным.

Понятое людским разумом, Оно теряет свою прозрачность.

Таков закон.

Идите за знаменем боя.


Зов. 1922 Июль 23

1922 Июль 23

Через пустыни, океаны и горы переноситесь в едином вздохе.

И вот стоим лицом к лицу.

Не существует пространства.

Исчезло время, явилась мощь знания.

Легко ли на крыльях уноситься?

Скажу: легко тем, кто чует крылья.

Но не летать постигшим сладость земли.

Куда им лететь от своего кумира?

Так на деле постигнете ничтожность желаний земли.

Просто, ибо все просто.

Уноситесь помыслами, уноситесь утверждением, уноситесь любовью.

Чувство познает радость полета.

Опять пучина жизни останется под ногами.

И чудо ликующих красок заблестит у звезд Южного Креста.

Все доступно.


Зов. 1922 Июль 24

1922 Июль 24

Зачем страдать в умерщвлении плоти?

Зачем уничтожать данное вам Создателем?

Ищите Новых путей!

О Ты, Создатель Мира.

Ты – Вершина Небесная.

Слава из Слав.

Высокое Непроявленное в Начале,

Проявленное в Конце.

Да – да – да.

Что Конец, что Начало?

Познаете ваше устремление.

Стучитесь в дверь – замок не закрыт,

И Хозяин ждет вас внутри дома.

Не вкушайте яств со стола Хозяина,

Но внимайте Словам Его.

Можешь отдать твое самое дорогое, и не заметят того.

Но не сожалей.

Путник, ты должен отдать твои, мешающие тебе, вещи.

И чем больше отдашь, тем легче тебе будет продолжать путь твой.

Благодари тех, кто взял у тебя.

Они помогут. Они о тебе позаботились.

Ибо идущий легко – свободно достигает вершину.

И вы научитесь доходить до вершины.

И потому благодарите неблагодарных.

Я сказал. Я послал вам Благо.


Зов. 1922 Июль 25

1922 Июль 25

Трудитесь. Путь открыт для труда.

В ваших руках величайшие возможности.

Мой венец да будет с вами, ибо Я дал венец.

Знайте, что платы ожидать нельзя –

Плата не для вас.

Вы, действующие, должны идти по вашему пути смело,

Не думая об опасности или радости завтрашнего дня.

Помните, что Я вам сказал.

Не вкушайте яств со стола Хозяина, даже если вам Он предложит их.

Берите только то, что дано во имя блага дела вашего.

Плата идет, но ожидания не дают результатов.

Разве Христос, распятый, думал о спасении Своей Души?

Даже в малой мере старайтесь уподобиться Ему.

Сострадание, сострадание, сострадание!

Взываем, взываем к вам уже много раз – будьте такими.

Когда сквозь лохмотья ваших случайных оболочек сверкают формы духа –

Не чуете ли вы мощь и радость?

И не сливаются ли все существа ваши в одной радости труда духа вашего?

И тогда Я близко от вас.

И тогда ваше ухо чует шелест шагов Моих.


Зов. 1922 Июль 26

1922 Июль 26

Ты, имеющий ухо.

Ты, имеющий глаз открытый.

Ты, познавший Меня.

Благо тебе.

Имя Мое – талисман тебе кованый.

И да будут глубины небес тебе благодатны.

Благо тебе.

Устреми взор, подобно соколу, вдаль.

Через красоту подойдете.

Помните и поймите.

Вам Поручил сказать – Красота.

Ты сказала – любовь.

Тот сказал – действие,

Вы сказали – красота.

Если хотите открыть Врата, приложите этот знак Мой.

Я сказал – Красота.

И в бою, и в победе Я сказал – Красота.

И неудача покрылась красотою.

И горы зацвели красотою.

А вы цветы допустите, их допустите – детей.

И склонитесь перед Принесшим ее – Красоту Великого Мира.

Поймите: нет вещей, нет решения, нет гордости, нет покаяния, есть она – Красота.

В ней путь ваш.

И ею встречу тех, кто дойдет до Меня.

А они уже идут.


Зов. 1922 Июль 27

1922 Июль 27

Ваша радость – Наша радость.

Когда волшебный цветок ласки на земле расцветает,

Тогда новая звезда зажигается в Беспредельности.

Бесчисленны звезды.

Мост молока счастья связал все миры.

Владыка, птица счастья хочет петь на моем окне.

Я не пойму ее слов,

Но я буду дерзок.

В час утра я пойму одно слово.

И сердце мое запоет: оправдан, оправдан, оправдан.

Неужели за одно слово, за ласку я могу быть оправдан Тобою,

Кто соткал ткань вечного мира и блеска?

Сын Мой, ласка – часть правды.

А правда в прекрасной и благой .......

Пойми это, сын Мой, в час полуночный.

Я утром к тебе постучусь.

Еще один день, и растет цветок ваш.

И просто вы произносите слова строения Храма.

Я вижу улыбку, и Я слышу смех даже.

Благо, если построите, если сложите камни, смехом связав их.

Радость мирам.

Я сказал.


Зов. 1922 Июль 28

1922 Июль 28

Водопады и травы, птицы и ветер поют мне.

И в движении моем рождается песнь.

Я иду легко...

Но когда замолкает ветер и улетают птицы и поникают травы, что мне делать, Владыка?

Взгляни на Меня.

Когда горы рождают вершины и пропасти устремляют на меня новые хребты гор,

Когда я прошел все пустыни, и когда я взошел на все горы, что увижу, Владыка?

Увидишь Меня.

Цепи счастья и цепи раба.

Раб волочит цепь, и звенят смехом звенья счастья.

Как отличу, Владыка, цепи?

На чуткое ухо.


Зов. 1922 Июль 30

1922 Июль 30

Кто с Нами, имеет иногда час борьбы, но знает: он всегда победитель.

Обратите внимание на зовущих, как красиво!

Они не только чуют красоту, но и хотят поделиться ею.

Поделиться – залог победы!

И слова открывающие – просты.

Но мало кто прилагает их к затворам.

Чуем праздник труда.

В пламя очищения бросаете предрассудки и препоны вещей.

Какой блестящий костер на скале путь освещает!

Устремление открывает новые пути.


Зов. 1922 Июль 31

1922 Июль 31

Чей стук слышу Я?

Это ты, беглец!

Вот Я скажу тебе:

Ты бежал от Меня так заботливо,

Как строил прежде Мои дома.

Ты пытался скрыться в святилищах храмов,

Ты прятался за ступенями тронов,

Ты, изменив лик, укрывался завесою шатров.

Ты хотел раствориться в звуках флейты и струн.

Куда же убежал ты?

Вот стоишь передо Мною,

Но Я говорю: ты пришел ко Мне.

Ты нашел двери Мои.

Ты познал, как бессветен стал ум и как ушла твоя радость.

Ты познал, как стучащийся будет допущен и допущенный будет оправдан.

И ты нашел лучшие двери и воззвал, не видя конца бегства.

И приму Я стучащегося и скажу ему:

Я сохранил твою радость,

Бери свой сосуд и трудись.


Зов. 1922 Август 1

1922 Август 1

Радость! Нет часа счастья настоящего.

Есть час счастья прошедшего, и есть час счастья будущего.

Прошедший час отдаляет.

Час будущего приближает.

И Я дал вам часы счастья будущего.

Радость! Ничто отдаляющее не прилично вам.

Живите часом счастья будущего.

Радость!


Зов. 1922 Август 3

1922 Август 3

Учитесь щит охранять.

Пробу надо иметь – пытаться находчиво достигать.

Новое трудно, старое негодно.

Тучи пусть не заслонят гор.

Ни самооправдание, ни уклончивость не помогут.

Только творящий труд ведет к победе.

Труд поймите широко.

Пурга слепит глаза, но дух не засыпает.


Зов. 1922 Август 4

1922 Август 4

Дух берегите.

Преданность доказывается действием.


Зов. 1922 Август 5

1922 Август 5

Где же молитва?

Где мантрам, где заклинание и обращение?

Я скажу мою молитву, и скажу ее как перед ликом солнца.

Если глазам моим невыносим свет мира, я их закрою.

И, наполненный искрами блистаний, я все же скажу:

Вот я знаю путь мой, вот я обратился к нему всем сознанием моим.

И, отвергнув врагов и похоронив вещи, я иду к Тебе.

Мое слово к Тебе и есть молитва моя.

Говорю и днем, и за станком работы, и за ночным дозором, когда глаза не отличают более границы земли и неба.

Столько приготовлений, столько мыслей и стояний, чтобы сказать Тебе одно мое слово:

Я люблю Тебя, Господи.

Вся молитва моя.

Так долго готовился к ней, так ждал я моего мантрама, но он тоже краток: Не отвратись, Господи!

Не имею прибавить к этому слову.

И теперь заклинание:

Господи, Ты не уйдешь от меня, я найду Тебя, ибо знаю все домы Твои, Ты – во всем!

Прости, Господи, не сложна молитва моя,

Краток мантрам мой, и назойливо мое заклинание.

Но если мне не уйти от Тебя, то и Ты не скроешься от глаза моего.

И ухо мое слышит шаг Твой.

И во рту Твой Божественный вкус,

Ибо Ты – моя пища.

Успею ли заклясть Тебя, Господи?

Не думаю, что молитва моя угодна и что мантрам дойдет до Тебя.

Но я удержу в руках моих одежду Твою.

Ах, Господи, я буду дерзок,

И дерзостью похищу океан счастья, ибо хочу.

Так сказал: творите, поймите и очистите двери.

Они могут толкнуть вас, но пройдите с улыбкою.

Тот, кто знает, тот идет и приходит.


Зов. 1922 Август 7

1922 Август 7

Они похваляются получением Наших поучений, но не поступились ни одной привычкой.

Шаги их полны сомнений, и слова их насыщены предательством.

Купаются в домашней луже и принимают ее за океан.

Особенно остерегайтесь предательства.


Зов. 1922 Август 9

1922 Август 9

Новые проявят себя в действии,

Явят щит красоты и, полные любви, откроют двери стучащимся.

Падет земля из-под ног слепого, и опрокинется глухой.

Шлю вам живую воду промыть очи и уши.

И чудо претворится, и явится мост красоты в Новый путь.

Я сказал.


Зов. 1922 Август 21

Август 1922 21

Господи, до чего тут скудны одежды мои.

И куда завела меня боязливость?

Но в ненастный день, когда потемнеет солнце и закроют люди двери домов своих, выйду один я и, полный смелости, дойду до Врат селений Твоих, и возьму я кольцо от затвора, и буду стучать им, пока не поднимется к Вратам Твой светлый Страж.

И скажу я: вот пришел, вот не уйду я, ибо мне некуда идти.

И если Страж всем сверканием своим заступит Врата Твои, не уйду, Господи, и дождусь Праведного, и за ним пройду во Врата, ибо проходят Праведные. И за ним, тобою избранным, я пройду в Свет селений Твоих.

Возгласим, Господи, трубою на бой. Моя труба и мой рог малы, но я и все со мною тоже вострубят.


Зов. 1922 Август 26

1922 Август 26

В древних культах всегда оставались признаки духовных учений.

Даже старый хоровод сохранил начало духовности.

В середине круга помещалась избранная, реже – избранный.

Кругом нее шли ритуальные движения и хор.

Серединная избранная оставалась как бы в бездействии.

Но все движения и обращения делались как бы к ней.

И она несла на себе смысл выражения всех устремлений.

Так же и в учении Духа.

Ученик получает озарения радости.

Получает бездну исканий.

Получает лед одиночества.

И затем должен пройти тягость средоточия.

Как бы один, как бы безгласный,

Как бы без помощи,

Он несет на себе тягость всех.

И так же покойный, как во льду одиночества,

Он ждет и с готовностью принимает тягость обращений.

Как бы основа здания, молчаливо он дает окружить себя.

И удесятеряет руки свои,

И умножает сердце свое,

И должен вырасти духом

На всех обратившихся.

Но не боится он.

И знает, что его время приходит.

И стучащиеся, и пугающие, и отягчающие, они должны прийти.

И он должен встретить их.

И временно он окружен ими, и закрыт выход его.

Но нет вечного испытания.

Но близка возможность ближайшего пути.

Такова тягость средоточия.

И благо, если тянутся к вам руки друзей.

Если хоровод сплетается из добрых желаний.


Зов. 1922 Сентябрь 3

1922 Сентябрь 3

Не ищи в полдень вечера.

За плугом, пахарь, не скажи молитву отдыха.


Зов. 1922 Сентябрь 4

1922 Сентябрь 4

О любви Могу сказать: у чистых душ она стремится наверх, а сострадание – вниз.

Можно любить Бога, нужно представить Его чудесным мучеником за творческие мысли на благо Мира.

Можно доверчиво и даже дерзко стучаться в Его храмы.

И если стук сознателен, то в ответ получаете новые силы, хотя и не сразу осознанные.


Зов. 1922 Сентябрь 7

1922 Сентябрь 7

Много непонимания в океане людском.

Дух знает, но надо проявить над огнем те знаки.

Огонь действия жизни растит крылья духа.

В глубине моря соль, но только работа течения проявляет ее.

Как яйцо соловья несет эмбрион певца, но песнь зазвучит после действия жизни.

Счастливые певцы, звучите во Славу Улыбки Создателя.

Нет ни малых, ни больших.

Чувство, бросаемое в пространство, как бумеранг, возвращается к источнику.


Зов. 1922 Сентябрь 17

1922 Сентябрь 17

Новым верь!

Учитель силу имеет щит поднять до явления счастья.

Учитель чует руку, о помощи просящую.

Учитель помочь готов.

Учитель может явить новых.

Учитель может послать учение.

Учитель считает смелость подвигом.

Учитель являет силу верным.


Зов. 1922 Сентябрь 19

1922 Сентябрь 19

Учили о героях древности, – почему на смене рас не заблестит снова подвиг?

Щит Нашего Братства готов покрыть искания света.

Явления лучшие ваши, как зерна, согреты Нами.

Счастливы пути красоты, нужда мира должна быть утолена.

Чудо Новой жизни прикрыто лохмотьями, но оно живет.

Не бойтесь накипи жизней, – когда котел кипит, пыль кружится наверху.

На пути подвига нет страха,

Но огонь сердца освещает путь правды.

Правда Вечности – в красоте духа.

Дух знает, где красота.


Зов. 1922 Сентябрь 20

1922 Сентябрь 20

Печаль минует новый хоровод человечества.

Улыбаясь, дитя снимет меч боя.

Икону подымет народ.

Иду пустынею, Несу чашу, щитом покрытую.

Почему пыль на жертвенном месте?

Не игра, не забава, где создается Храм.

Не ревность, не искание там, где предана власть красоты.

Поднимите сор.

Считаю, вред не должен укрыться в щелях.

Чашу укройте.


Зов. 1922 Сентябрь 21

1922 Сентябрь 21

Пыль легко снимете, если поспешите.

Ничто запущенное не должно оставаться.


Зов. 1922 Сентябрь 23. КНИГА О ЖЕРТВЕ

1922 Сентябрь 23

КНИГА О ЖЕРТВЕ

Какою силою утвердитесь?

Как достигнете исполнения Нашего дела?

Властью, Нами данною.

Мне ли говорить о власти?

Когда все глупое и когда все тщеславное к власти устремляется.

Но Я говорю и утверждаю.

Но Наша власть иная:

Наша Власть – Жертва!

Поясню немногими словами.

Когда Курновуу Правитель

Созидал Золотые Врата,

Он стремился во храм,

Но все же донес свою жертву.

Когда Соломон искал власть красоты,

Когда символом Суламифи был показан

Символ нечеловеческой правды,

Он все же остался царем

И донес свою жертву.

Когда духовный учитель Тибета Аллал-Минг

Стремился в горы, где впервые предстал ему Бог,

Он все-таки остался в долине

И принял чашу.

Когда шейх Россул ибн Рагим

Стремился передать власть сыну,

Он все же услышал Голос

И отдал все, чтобы дойти.

Когда учитель Ориген отдавал

И телесное, и духовное, лишь бы

Научить их последнему преданию Христа,

Он все же сохранил тяготу Учительства.

Когда Сергий из Радонеги уклонился

От престола Митрополита,

Когда Он стремился говорить со зверьми,

Он все же остался строить дома Общежитий,

И Он сохранил около себя учеников.

Когда Акбар, названный Великим,

Слагал камни единения церкви,

Душа Его стремилась под дерево мудрости,

Где сходило Ему просветление,

Но Он все же остался на ступенях трона.

Зная, что есть подвиг,

Зная, что есть власть-жертва,

Если, утверждая завоевание, произнесете:

– Господи, да минет меня чаша сия! –

Значит, вы уже имеете право творить,

И дух ваш уже несокрушим.

Запомните эту книгу о жертве,

Ибо она дает вам врата к завершению и готовности.

А будучи готовыми, вы знаете все,

Ибо вам все будет открыто и принесено, и рассказано.

Но только откройте уши и запомните.

А главное, читайте и повторяйте,

Ибо часто оболочка ваша затемняет знание духа.

И глядя на сужденный пожар,

Вы скажете: вот почему вчера я вынес вещи мои.

И глядя на молнию, вы преклоните голову, почитая Веление Бога.

Я сказал и заповедал, – храните.


Зов. 1922 Сентябрь 25

1922 Сентябрь 25

Любовью зажжете свет красоты и действием явите миру спасение духа.


Зов. 1922 Сентябрь 26

1922 Сентябрь 26

Так и бывает, когда дух сознает служение:

Новые крылья растут, и кругом воздух поет ночью.

Путь света является пораженному взору,

И решение ума возводит ступени храма Единой Правды.

Улучшите мозги, продуйте уши, уста промойте,

Сами будете свидетелями безумия своего.


Зов. 1922 Сентябрь 29

1922 Сентябрь 29

Учите Моему пути.

Пусть они пройдут понимание природы людской,

Поймут природу Служения,

Поймут радость прекрасного,

Поймут то простое, что преображает жизнь в чудо.

Щит Наш невидим, но ночью чуете утверждение дневных шепотов.

У Нас не было более сложного времени, как эта смена рас.

Надо распределять силы; плох химик, который вместо капли опрокинет ведро.

Да – незримая битва никогда не была так велика.

Теперь же в нее вовлечена вся орбита земная.

Не берите легко смуту мира.

Силы так напряжены, что ливень знаков льется на землю.

Когда завтра скажу книгу о радости,

Не забудьте о кликах сражения!


Зов. 1922 Сентябрь 30. КНИГА О РАДОСТИ

1922 Сентябрь 30

КНИГА О РАДОСТИ

Может ли стоять дерево прочно?

Может, может, может,

Если корни лежат глубоко под землей и невидимы.

Я сказал вам о красоте,

Я сказал о любви,

Я сказал о действии.

Я сказал о преданности,

Я сказал о готовности и о сострадании.

Я показал вам окно боя.

Я показал значение отважности,

И, наконец, Я призвал вас к Великому Служению.

Но где же одежда, чтобы в ней взойти на ступени Храма?

Где же ткань достойная,

Чтобы прикрыть наготу и тень тел наших?

Но во всем мире трепещет ткань Живоначалия.

Во всем мире живет Одеяние Достойное.

И трепещет, и бьется, и звучит Радость!

В этой одежде и взойдете на ступени.

Этою одеждою вы прикроете тело.

Они разрывают ткань Бога.

Они смеются над лоскутами ее.

Но дочь мира и Матерь Вселенной соединят куски ткани.

И готовыми вы подойдете, чтобы получить одеяние ваше.

Ибо где же власть и где жертва, если нет радости?

И где, оно, сострадание, и она, преданность?

И где она, любовь к творению,

Если плечи не украшены тканью Матери Мира?

И когда вы будете строить Храм Красоты

И на подходах к нему раскинете сад Радости,

То назовите сад этот Моим Именем, ибо

Я сказал вам:

– Радуйтесь, дети!

И перейдя границы власти и жертвы,

Облекшись в сияние радости,

Мы скажем в день следующий о молитве.

Эта книга о молитве и подвиге заключит первое троекнижие.

Радуйтесь, радуйтесь, радуйтесь!

И скажите им:

Мы знаем бой,

И потому радость в нас.

И мы знаем Служение,

И потому радостны лица наши.

Шлю радость и благо, и правду, ибо здесь все.


Зов. 1922 Октябрь 3

1922 Октябрь 3

Надо уявить против разрушителей силу созидания.

Умейте призвать новых на постройку.

Итак, трудитесь на объединение.

Приблизились Дни Мрака.

Повествую вам: щит храните и явите надежду, ибо уже показал Мой знак.

Счастье пришло, чую, не расплескайте.

И крылья несут над миром счастье явления Наших решений.

Смотрите явления.

Щит Мой крепок.


Зов. 1922 Октябрь 4

1922 Октябрь 4

Мы несем утверждение заветов пророков

Чистыми ступенями ведем, и никто не пожалеет, что он приблизился к новой расе.

Первое условие расы – нести дух в жизнь.

И осколки, накопленные веками, станут на место.

Луч понимания прекрасной жизни сверкнет просто.

Дух новым полетом облетит мир.

Хотя и трудное, но еще не бывалое время.

Тучи кругом, но Мой луч с вами.


Зов. 1922 Октябрь 14. КНИГА О МОЛИТВЕ

1922 Октябрь 14

КНИГА О МОЛИТВЕ

Воин, неужели с копьем и с мечом ты вступишь в святилище Храма?

Друг, я вышел на подвиг, как же покину доспех мой?

Воин, Я сохраню твой доспех на ступенях притвора.

Друг, я пришел посвятить мое достояние, как же оставлю его?

Отец, испепели мою руку, если она поднялась за неправое дело.

Отец, испепели мозг мой, если он змеится лживыми мыслями.

Отец, порази все мое явление, если оно ко злу направляется.

Сын Мой, не поражу руку твою.

Сын Мой, оставлю твой мозг, если ты в подвиге.

Но, среди достижений, оставь время для молчания духа.

В это время Я коснусь твоей сущности.

Крупица Великого Молчания ведет к познанию Служения.

Отец, отныне я сокращу мои песнопения,

И отрешу длинноты славословий.

В подвиге будет молитва моя,

И начну ее молчанием.

Братья, во всех ваших началах запомните время молчания.

В это время вас касается вестник Указа.

И поняв молитву и подвиг,

Осиянные красотою, крепко держа власть-жертву, вы дойдете до Храма.

Конец троекнижию.


Зов. 1922 Октябрь 18

1922 Октябрь 18

Переведу в жизнь чувствование ваше, и потому замечайте происходящее около вас.

Нужно уметь отличать случай от указания.

Новые возможности растут на понимании проявленного.

Так возводится постройка, не теряя данных камней.

Не надежда, но дело ведет строителей.

И созвучие камертона побеждает хрипоту человеческой немощи.


Зов. 1922 Октябрь 25

1922 Октябрь 25

Над зарею раскинем Наши знамена.

Щиты Востока озарим светом Священного Союза.

Явим знамена, щитом Нашим покрытые.

И глас покроет дела каждого дня.

Хотим сказать о больших делах.

Не закройтесь облаком пыли каждого дня.


Зов. 1922 Октябрь 26

1922 Октябрь 26

Чистый дух влечет час поклонения и собирает части растерянных духовных крупиц.

Помощь Наша – око чует, и ухо слышит, и ум понимает.

Не скоро от пыли возрождается униженный дух.

Надо подать руку всем тонущим, и пламя улыбки не иссякнет, ибо оно согрето Божьим теплом.


Зов. 1922 Октябрь 28

1922 Октябрь 28

Да – да – да.

Я призвал вас.

Я назвал вас своими.

И на поясе звенят ключи от дверей доверия.

Много людей подходило к этим дверям!

И даже пробовали ключ повернуть,

Но не знали, как дверь отворить.

И упущенное не повторяется.

Когда подойдете к затвору,

Не зовите старых прохожих.

Не окликайте вновь оказавших невежество.

Вам на каждом перекрестке приготовлены новые.

И каждый камень постройки несет Мой знак вам.

И когда взойдете и приступите к башне,

Измерьте ее основание и очертите скалу под нею,

Ибо с этой башни увидите дали вы, строители!

Я говорю коротко, чтобы изучили,

И запомнили, запомнили, запомнили

сказанное вам Мною.

Я сказал.


Зов. 1922 Ноябрь 1

1922 Ноябрь 1

Тайна открывается в безопасности.

Не надо разрушать людей громадою доверия.

Часто тяжесть поклажи являет лишь вид спины.


Зов. 1922 Ноябрь 4

1922 Ноябрь 4

Подходя к горе, вы видите хаос камней и острия скал,

Затем последуют отвесы утесов.

За ними начнутся горные лужайки, которые питаются снегами,

Но за вершиною снега вы узнаете сверкание дали.

Вы проходите коридором жизни,

И подымаете пыль от шагов ваших.

Сколько поклажи, сколько отречений, сколько боязни!

Где же оно осталось, сокровище Мира?

Но если вы несете с собой простой драгоценный камень или лучшую жемчужину, забудете ли о них?

Нет, вы придержите их бережно.

Осмотрите вместилища и укрепите застежки,

Ибо несете сокровище земли!

Какая бережливость!!

Спросите: как же среди толчков упомнить сокровище Мира?

Я улыбнусь и скажу: это просто.

Возьмите на морском берегу камешек, сглаженный волнами,

И с мыслию о сокровище Мира несите с собою!

И когда вас толкнут и покроют пылью ваши одежды,

Тогда вы возьмете в руку избранный камень,

И не забудете сокровище Мира, которое

Я вам донести заповедал.

Помните, помните, помните.

Я сказал.


Зов. 1922 Ноябрь 6

1922 Ноябрь 6

Пастухи получали откровения.

Цари искали.

Книжники упрямились.

Водители устрашались.

Голос Бога покрывает все при наличности духовности.


Зов. 1922 Ноябрь 7

1922 Ноябрь 7

Пульс являет синтез вибраций.

Каждый организм, до Вселенной включительно, имеет свой пульс.

Чуткий аппарат приведется в действие даже пульсом человека.

Пульс атомов создает совокупность энергии, легко укладываемой в формулу.

Запомнить ее еще не дано, ибо она поведет лишь к разрушению.

Потому говорю о пыли, она проникает глубоко и служит перчаткой руке врага.

Люди оставляют за собой теплые, серые перчатки для черного гостя.


Зов. 1922 Ноябрь 22

1922 Ноябрь 22

Крик земли поражает рост духа.

Но вы через терпения Врата идите.

Но вы через понимания Служения Врата вступите.

И, главное, помните Лотос доверия и днем и ночью.


Зов. 1922 Ноябрь 24

1922 Ноябрь 24

Прочтите и сосчитайте, сколько раз даже Христос удалялся в пустыню.

Даже Его Дух нуждался в пране.

Следите – явления каждого дня полны глубокого значения.


Зов. 1922 Ноябрь 25

1922 Ноябрь 25

Слушайте!

Ибо хочу, чтобы вы могли подойти ко Мне радостными и светлыми в день Великого Мрака!

Правда.

Я доверил вам многое.

Я дал вам сроки и предостережения.

Я дал вам возможность победы.

И открыл вам Тайны Наших решений.

Вы можете победить и просветиться,

Но дайте Мне дар ваш.

Если у кого есть страх,

Дай Мне страх.

Если у кого есть сомнение,

Дай Мне сомнение.

Если у кого есть гнев,

Дай Мне гнев.

А если дадите пригоршню малых вещей,

Я приму и эти пыльные игрушки,

И перелью их в Моей башне.

Правда, если пожелаете опять использовать в жизни ваш дар,

Не забудьте, чего достоин тот, кто отнимает однажды подаренное.

Итак, Я принял и страх, и сомнение, и гнев, – это Мне.

А вам – путь к Свету, ибо Хочу, чтобы могли подойти ко Мне радостными и светлыми в день Великого Мрака перед Восходом.


Зов. 1922 Декабрь 2

1922 Декабрь 2

Знаю тебя, скребущийся в дверь,

Ты надеешься на плечах гостя проникнуть в Мой дом.

Знаю тебя!

Ты стал изысканным и находчивым, даже находчивее многих Моих.

Ты прикрепил застежки

И устроил одежды.

Ты даже изучил все слова Мои.

Слышу: даже повторяешь радость.

Но тут Я остановлю тебя.

Ты не дерзнешь сказать: радость любви.

Твоя радость – радость ненависти.

Но за ненавистью колышется безобразная тень сомнения.

И не годится для щита сомнение.

Я приму в щит Мой все твои стрелы.

Но если будешь упорствовать,

Я пошлю тебе с улыбкою только одну.


Зов. 1922 Декабрь 6

1922 Декабрь 6

Правда рвется из воплей тела.

Седок погоняет коня, но крылья несут скорее.


Зов. 1922 Декабрь 8

1922 Декабрь 8

Почему погублена земля?

Отчего разрушену быть храму?

Отца гнев пройдет.

Сроки птица утренняя петь готова.

Пророчество дней исполняется,

И разлиты чаши Архангелов.

Святится имя Господне!

Народ воспрянет духом.

Существо чуда просто:

Любовь – чудо, красота – чудо.


Зов. 1922 Декабрь 9

1922 Декабрь 9

Когда тучи заволокут все небо

И молнии бьют кругом,

Не лучше ли

Остаться за стенами дома?

Если ливень проникнет через ставни,

Все же не будет опасно.

Если вы будете знать:

Есть опыт действия,

Есть опыт молчания.

Когда Я говорю: действуйте, –

Найдите всю находчивость действия.

Когда Я говорю: молчите, –

Найдите всю находчивость молчания!

И если долог опыт действия, то краток опыт молчания.

И потому действуйте молчанием.

Но если захотите все же проявить силу действия, призовите детей!

И действуя с детьми,

Не вовлечетесь в поставленные тенета.

И кратко время,

И вы знаете сроки.

Я сказал.


Зов. 1922 Декабрь 12

1922 Декабрь 12

Лучшее лекарство, лучшее оружие – ваше сознание Нашей заботы.

Утверждаясь в союзе с Нами, пройдете непобедимо.

Являя лик подвига, растете гигантам подобно.

Те ужасаются разрушению, те радуются ему,

Но для вас каждая упавшая стена лишь путь к Свету.


Зов. 1922 Декабрь 13

1922 Декабрь 13

Я покажу щит Мой тем, кто идет.

Покажу тем, кто поразит явление себялюбия.

Покажу тем, кто в урочный час блюдет.

Покажу тем, кто чует путь Служения.

Покажу тем, кто шатер свой покроет Моим Именем.

Покажу тем, кто щит свой несет прямо.

Я вам явил Волю – не преступите!

Я вас веду – не уклонитесь и не раздерите ткань подвига!


Зов. 1922 Декабрь 14

1922 Декабрь 14

Можно смотреть лишь в будущее.

Пока надо обратиться лишь к детям.

Лишь в них законное начало дела.

Являя путь новый, лишь в детях найдете силу доверчивости.


Зов. 1922 Декабрь 18

1922 Декабрь 18

Среди уязвлений проходит сердце рассвета.

Помысли, разум, и раскинь сети.

Послушай повеление немолчное!

Чудо не отнять и не изгнать призванных из их дома.

И ты, знающий течение Светил, уступи путь свой,

Ибо знаю тебя, сеятеля шатания мысли.

Тебе говорю, удали свою дерзость!


Зов. 1922 Декабрь 22

1922 Декабрь 22

Всегда лучше оставить решение на утро.

Утро напитано праною.

После заката вредно напрягаться.

Отдачи вечер время,

Утро – познания час.


Зов. 1922 Декабрь 23

1922 Декабрь 23

Кто сказал, что надо отдавать безумно?

Безумие так и останется.

Один думает: вот я уже отдал.

Другой думает: я отдал и приблизился.

Третий думает: я отдал и уже заслужил.

Но все их дары в пучине.

Мы не можем отдать чужое имущество.

Мы отдать не можем, что получили на хранение.

Если отдадите другу хранить имущество

И спросите обратно по возвращении,

Что почувствует друг?

Радость, что ему удалось отдать сохраненное.

Потому радуйтесь и молитесь:

Господи, Ты дал мне Твою Благодать на хранение,

Ты научил сохранить Ее.

Научи теперь, как вернуть сохраненное

По Гласу Твоему, Мой Владыка!

Радуйтесь – Я берегу.


Зов. 1922 Декабрь 30

1922 Декабрь 30

Как слоны лес переходят,

Сокрушая кусты и раздвигая деревья,

Так идите в Великом Служении.

Потому умейте сражаться.

Многие призваны к познанию,

Но не многим открыты тайны решений Наших.

Потому умейте сражаться.

Вы увидите, как оскорбляют щит Мой.

Вы узнаете, как подменяют Мои сокровища.

И вы поднимете меч ваш.

Потому умейте сражаться.

Главное, берегитесь предательства и легкомыслия.

Из легкомыслия родится предательство.


Зов. 1923 Январь 1

1923 Январь 1

Явление сомнения уничтожает оружие.

Каждый колеблющийся камень шатает башню.


Зов. 1923 Январь 7

1923 Январь 7

Рука Моя лишь над твердыми.

Слабость и легкомыслие родят предательство.

Предательство судим не причинами, но следствиями.

Свободен каждый, но суд несет по делам.

Жестокостью не стучатся к Посвящению.

Надо счастье утверждать трудом.

Час приближается, когда заповедь исполнится.

Час решенный, в нем мира явит щит Уложения.

Подтверждения час ночной и разумения день радость несут.

Послан час понимания свитка.

Послан час свидетельства.

Явил крыло Архангела,

На нем надпись мира.

Силы небесные с Нами свидетельствуют.

Суждено языкам узнать Новое Слово любви.


Зов. 1923 Январь 9

1923 Январь 9

О, пора помыслить о Новом Мире.

Поучение Мое открывает дверь действия.

Умалишенно снуют люди, не знающие будущего.

Обреченные толпы стремятся к уничтожению.

Чутье их несет к пропасти.

Посмотрите устремления безумцев.

Новые преступления открывают пасть.

Явления явные не тревожат мозг полоумных.

Пустое время для глупых,

Тяжкое для различающих свет.


Зов. 1923 Январь 12

1923 Январь 12

Прошу обострить волю, помогает полету стрел.

Воля есть тетива лука сознания.

Чую тучу над Европой –

Пучина явила пасть.


Зов. 1923 Январь 18

1923 Январь 18

Нужно понять время – нельзя являть обычный лик, когда горы сотрясаются.


Зов. 1923 Январь 20

1923 Январь 20

Даже звенящие под ногою камни исследуйте,

Ибо и на них могут быть следы Моего прихода.

Ждущие, ждущие,

Даже вы можете не признать час явления.

Ибо ждать не легко,

Но Я дам вам признаки и облегчения.

Ночью Я не приду.

И в часы, когда лучи солнца не касаются земли вашей, дайте духу вашему спокойно отойти в Обитель Творца.

Также скажу, как надо ждать в часы дня.

Не песнопением, не восхищением ждите,

Но напрягите труд ваш во Имя Мое.

Не за сном, не за едою,

Но за трудом Я оправдаю Моих возлюбленных.

Утром, твердя семисловие,

Скажите: помоги нам не пройти мимо труда Твоего!

И повторяя Имя Мое и утверждаясь в труде Моем, вы дойдете до дня Моего.

Запомните и читайте Слова Мои.

В эти тяжкие дни трудом оправдаетесь и действием вознесетесь, и Моим Именем достигнете.

Я сказал.


Зов. 1923 Январь 21

1923 Январь 21

Но не фабрика, но мастерская духа обновит мир.

И обои, наклеенные людьми и замкнувшие поры жизни, будут смыты ливнем грозной Благодати.


Зов. 1923 Январь 27

1923 Январь 27

Итак, вы в труде встретите Меня.

Но где же признаки труда?

Быстрота, решительность и самоотверженность.

Но быстро и решительно можно дойти и до пропасти.

А ваш путь к вершинам.

И потому еще прибавьте – и мудро.

И возьмите за обычай утром,

Начиная день, спросить себя,

Что можете прибавить к работе порученной.

Чтобы Имя Мое вошло во все дела ваши,

И вошло не препятствием, но утверждением.

Не отвлекая, не усложняя, но входя как часть ваших решительных

мыслей.

И так, в труде мудро, и приняв щит Имени Моего, победите все, что вредит пути восхождения.

Это совет для немедленного приятия к делу.

Так же точно и просто Говорю: читайте и поймите проще Мое Учение, не упуская сроки.

Рука моя с вами.


Зов. 1923 Январь 29

1923 Январь 29

Помните, как надо хранить устав,

Особенно в дни потрясения мира.

Считайте дни, когда целыми пройдете среди пожара.

Руку Даю вам, Поведу невредимо,

Но ум проявите и Руку не отриньте.

После Моих указаний сами поймете размер пожара.

Постыдно не чуять грань Нового Мира.

Постыдно влачить концы веревки повешенного.

Новое солнце пустите в окно.


Зов. 1923 Январь 30

1923 Январь 30

Долго тянется хвост непослушания.


Зов. 1923 Январь 31

1923 Январь 31

Ни родина, ни поступки доблести –

Они идут, являя злобу.

Нравы чистые сметены огнем.

Рука может держать лишь пушку.

Но зачем лицо Божие?

Ему подобает Новая Красота.


Зов. 1923 Февраль 1

1923 Февраль 1

Целый помнит сбывшееся с признательностью.

Мощный смотрит в будущее, подняв меч.

Мудрый чует грядущую задачу.

Прекрасный духом дрожит созвучием Мира.

Ищите подъемы и ныряния духа в содрогании планет.

Мир един созвучием духа.

Чудо восприятия свойственно всем разумным существам.

Но зная те токи, Мы не называем их давлением, но ищем новый труд за пределами воздействия.

Ночью – луна, днем – солнце.

И даже глупый располагает жизнь по этим светилам.

Необъятен Мир, бесчисленны света краски.

Погруженный в созвучие дух поет песнь всех сердец.

Потому радуйтесь, если можете чувствовать.

Лишен воздействия спящий дух.


Зов. 1923 Февраль 3

1923 Февраль 3

Почитайте Начало.

В Братствах великих и малых все действия передаются через старших.

Могут быть поучения и вдохновения, но действия идут из одного источника.

Не ждите даров, но собирайте сокровища.

Могу дать вам весь жемчуг мира.

Но что сделаете с сокровищем?

Для него найдете самое железное, самое холодное, самое мертвое место, и умрет дар.

Но иначе будет, если под Моею Рукою нанижете сами нитку жемчуга душ человеческих, и сами сравните размеры и ценность.

Ищите новых – они даны и направлены,

Но не отриньте их стук.

Нужно ценить каждый час Моего Дела.

Нужно ощупью находить дверь Света.


Зов. 1923 Февраль 5

1923 Февраль 5

Нужно Руку Водящую почитать поступками.

Можете увеличить мощь сознанием щита.

Подойдя к распутью, лишь новую тропу берите.

Суд Мой готов, но найдите всю находчивость, щадите трату энергии.

Надо ручьями пополнять реку, но не сорить.

Тучи сгущены, не надо уплотнять их.

Можете понять – истина проста,

Сумейте Учителя слушать.


Зов. 1923 Февраль 9

1923 Февраль 9

Главное, действуйте не гневом, но возмущением духа.

Огонь гнева лишь оставляет дыры в ткани Мира.

Но если действуете возмущением духа, защищая Имя Господне и силу Учителя вашего,

то даже удары будут оправданы.

Потому различайте во всем огонь гнева и очистительное пламя возмущения духа.


Зов. 1923 Февраль 12

1923 Февраль 12

Мудрость растет не столетиями, но часами.

Когда страны сливаются мгновенно,

Когда стены тюрем рушатся, – будьте тверды.


Зов. 1923 Февраль 13

1923 Февраль 13

Если бы вы могли припомнить восторг освобожденного духа без злобы,

Вы бы ликовали, но не плакали!

Тяжкий от злобы дух не может подняться,

Но освобожденная доброта летит в сияние Света.


Зов. 1923 Февраль 16

1923 Февраль 16

Посягать на радость духа могут лишь камень носящие в сердце.

Счастья крылья даны лишь возвышенным мыслью.

Не надо толп и полков – можно достигать единым полетом духа.

Явление единения побеждает полчища.


Зов. 1923 Февраль 18

1923 Февраль 18

Но вы пройдете тропою, ибо служением горите.

Посылаю вам явление силы, ибо долог ваш путь и много камней у чужих ворот.

Но вы уже видели цвет луча Моего, и вы, идя со Мною, уже побеждали Светила.

Единение – великая сила.


Зов. 1923 Февраль 19

1923 Февраль 19

Когда назначен большой путь, надо осторожно миновать повороты.


Зов. 1923 Февраль 26

1923 Февраль 26

Каждый в себе, каждый по-своему, но все о духе – как донести Чашу.

Помните, друзья, как Мы меняем места и время жизни.

Если работаете для человечества, надо менять места, ибо плотно дыхание людей.

Книга ваша даст радость многим, но огорчение даже печатник принесет, ибо бесчисленны огорчения.

Видения – только подробность, мир телефоном не строится.

Видеть костер согласных сердец, исполнивших задачу Творца, – чудное сознание.


Зов. 1923 Февраль 27

1923 Февраль 27

Ценно горение – прилив и отлив ведут орбиту земли.

Та же капля работает в обоих феноменах.

Хуже стоячая вода, ибо разлагается и не служит выявлением энергии.


Зов. 1923 Март 2

1923 Март 2

Не надо тратить дважды энергию, где удар готов.

Не суждено описать Братство.

Как слепой может описать цвет яблони или высоту башни?

Там, где испепелилось сердце, там порваны струны.


Зов. 1923 Март 3

1923 Март 3

Чем утвердите меру дел ваших?

Если дела имеют полезность для всего мира, то и мера хороша.

Чем утвердите качество дел ваших?

Если дела полезны всему человечеству, то и сущность их хороша.

Умейте понять отдых между действиями,

Ибо этот отдых есть накопление силы.

Не страшитесь, ибо хорошо задуманное прочно.

Не злословьте и не проклинайте, ибо град проклятий больно бьет голову сказавшего их.

Умейте защитить Имя Мое и Дела Мои от предателей, ибо много случаев будет перед вами, когда можете положить конец клевете.

Время действия – и Наше доверие с вами.


Зов. 1923 Март 5

1923 Март 5

Нужно прощать людям непонимание.

Хорошие люди часто повинны в явлениях суждений ошибочных.

Существенно щадить первые ошибки.


Зов. 1923 Март 6

1923 Март 6

Избегайте мест, где явлены гнев и разъединение.

Туманно воображение людское.

Умейте идти поверх рук, тянущих вниз.

Садясь в лодку, не думают о ключе дома.


Зов. 1923 Март 7

1923 Март 7

То, что упущено, то не вернуть.

Ночь по-ночному мыслит.


Зов. 1923 Март 10

1923 Март 10

Даю вам: учение, кармические сообщения, указы.

Учение пригодно для всего мира, для всех сущих.

Чем обширнее поймете, тем вернее для вас.

Кармические сообщения – в заботе и любви о вас Мы даем предупреждения и позволяем вам встретить волну кармы со знанием.

Потому не удивляйтесь, если знаки о карме не всегда вам понятны.

Указы всегда понятны и должны исполняться без промедления.


Зов. 1923 Март 13

1923 Март 13

Хочу назвать вашу болезнь: называется оккультной лихорадкой – явление, знакомое Нам,

но усиленное утомлением и переменою организма.

Надо бережно пережить это время.

Во время боя Окружил вас плотно аурою, –

Это похоже на хлороформ, после надо отдышаться.


Зов. 1923 Март 14

1923 Март 14

Теперь идите, как слоны, зная лучи заботы и любви над вами.

Помните все хорошее и презирайте препятствия.

Правы, сознавая лавину знаков, впервые Проливаю спешно.

И если в битве вы получили царапины, залечите их бережно и не падая духом, вы, воины Света.


Зов. 1923 Март 17

1923 Март 17

Вы уже начинаете облетать мир мыслью.

Вы уже начинаете одолевать океаны.

Вы уже познаете радость творения.

Вы уже поете восторг украшению жизни.

Уже многое сделано.

Друзья мои! почему не решить вам пройти всю эту жизнь героями!!!

И если Говорю: можете отдохнуть, – значит, Знаю, ибо Берегу вас.

Я сказал.


Зов. 1923 Март 19

1923 Март 19

Разве тревожим жданного гостя личными желаниями?

Но спешим открыть ворота, лишь бы желанный пришел.

Пусть незнающие умоляют пространство,

Но постигшие только помогают событию.

Рука часто тянется, но слепые пробуют отвергнуть ее.

Потому прекратить зарождение детей хуже убийства.

Так же неладно нагромождать сложность своих желаний.

Перед приходом гостя лучше проветрить дом и в тишине, повторяя

молитву, устремить глаза на красоту.

Не надо измышлений и назначений – свободно дух идет.

Тягость земли надо снимать.

Слои испарений окутывают каждую колыбель.

Блаженна мать, открывшая полог к свету и поднесшая первый цветок.

В тишине и с улыбкою, и в красоте ждите новых стучащихся в мир.


Зов. 1923 Март 21

1923 Март 21

Помощь в духе – сильнейшая.


Зов. 1923 Март 22

1923 Март 22

Как цветы, растут познания и решения вопросов Бытия.

Перед Новым познанием особо болит сердце, но эта боль в чистом месте обратится в познание.

Усталость отлетит, и нахождения духа, как колосья, поднимутся из зерна.

Вне астрала есть сферы познания легкого общения с планами эволюции.

Легенда о взятии на небо имеет научное основание.


Зов. 1923 Март 24

1923 Март 24

Теперь встречаете в жизни четыре рода людей:

Одни бьются под Нашим щитом,

Другие бьются без защиты, но уже кончают течение кармы,

Третьи бредут, ослепленные темной завесой судьбы,

и четвертые – враги Света.

Первые поймут ваш призыв,

Вторые затрепещут ожиданием,

Третьи отвратят голову тупо,

И четвертые встретят стрелою вашу стрелу.

Итак, не повторяйте учение.

Каждое слово упадет на должную почву, и сужденное будет принято.

Также не отвергайте и не отрицайте.

Всякое суждение есть уже проявленное действие.

Что из отрицания пожара, если огонь уже пылает?

Но покройте огонь, и сила его исчезнет.

Так же и в отрицании суждений не достигнете,

Но покройте отрицательное суждение Нашим Учением, и весь город

врага покроется куполом Нашего Братства, ибо купол этот вместит

все!

Даю вам кров, Даю вам силу, Даю вам путь прекрасный.

Я сказал.


Зов. 1923 Март 28

1923 Март 28

Проба людей нескончаема.

Надо повторять до рисунка на мозгу.

Рукою легче на лбу написать.

Правда лучше мечты.

Правда Грядущего Мира высока.


Зов. 1923 Март 29

1923 Март 29

Чтоб Мои новые ученики могли усвоить завет Мой, сурово надо повторять данное ранее.

Но каждый камень, брошенный в вас, увеличивает башню вашу.


Зов. 1923 Март 30

1923 Март 30

Только время уплотняет знание.


Зов. 1923 Март 31

1923 Март 31

В священный вечер Величайшего Праздника во Имя Вселенского Символа Говорю вам:

вы допущены к работе постройки Нового Мира; вам Говорю: укрепляйте глаза, чтобы не ослепнуть, когда Приоткрою край завесы Грядущего.

Если войдет в вас смущение, поднимите щит преданности, ибо им сохранитесь, и повторяйте Указы, вам Говорю: повторяйте.

Я указал.

Чую, можете понять: о серьезном говорю.

Сумею Руку поднять за избранных.

Я щит подниму.

Динарий, проклятий дитя, не заграждай путь Света.

Динарий, не умаляй явление чистое.

Тучи не просмотрите, но жить радостно, у кого крылья.

Улыбка Моя вас бережет.


Зов. 1923 Апрель 1

1923 Апрель 1

Победа лояльности обеспечена.

Смотря далеко – близко увидишь.


Зов. 1923 Апрель 2

1923 Апрель 2

Я вас учу – Торжество Наше чужим сердцам поелику малым показать.

Чисто Я крест чудесный над вами держу.

Учитель на зеркале видит фильму всех ваших движений.

Явление усталости, как дым, окружает вас,

Но лучи решимости прорывают завесу над плечами вашими.

Украшены головы серебром лучей.

Чужие ауры, как устои моста, толпятся у ног.

Влияние мужества толкает чужие ауры вниз пурпуровыми стрелами.

Синий огонь сердца поражает дым усталости.

Работа идет, концы лучей высоки.


Зов. 1923 Апрель 3

1923 Апрель 3

Я, Я, Я читаю ваши мысли каждый день.

Учитель проверяет творчество любимых учеников.

И когда усталость не смыкает рта, речь льется, как ручей Гималаев.


Зов. 1923 Апрель 4

1923 Апрель 4

Чистые мысли омут не поглотит.

Длина сострадания охраняет, но любовь надо послать.

Явление терпения перенесет вас через,

Покуда жестокие ей подвиги духа не превратятся в благоухание фризий.

Чудеса Учителя растут.

Посреди сада любви растут озарения духа.

Утомляйте Меня ныне, нагружайте лучше, подав тягость мира, но Умножу силы.

Но Умножу силы дочери Моей, ибо она идет в сад Мой.

Урусвати, слышишь ли?

Тягость расцветет розами, и трава облечется радугой утра.

Потому утомляйте Меня.

Когда иду в сад прекрасный, не боюсь тягости.

Думаю, Думаю, Думаю.


Зов. 1923 Апрель 6

1923 Апрель 6

У елки можете учиться – одинакова зимою и летом.


Зов. 1923 Апрель 7

1923 Апрель 7

Вот они придут и скажут: мы знаем. Вы ответите: добро, если знаете, возвратитесь в дом свой.

Вот они придут еще пронзительнее и скажут: мы знаем, кто стоит за вами.

Скажите им: добро, если знаете, то не будете так говорить.

Вот они придут играть в кости на ступенях Храма и будут бросать жребий о вас.

Скажите: проходите, люди, иначе вас убьет гром здесь.

Но вот придет он и скажет вам: не знаю я, и вот все мое добро со мною, куда обратить его?

И скажите ему: войди через порог, мы найдем тебе место за длинным столом.

Ибо если ты не знаешь, то будешь знать.

Потому и Говорю: утомляйте Меня, нагружайте Меня всеми тягостями мира.

Не Утомлюся, не Отойду в утомлении, ибо не Знаю, что есть утомление. Изгоняю это.

И Прошу вас, утомляйте Меня, иначе не дойти в сад прекрасный.

Я сказал.


Зов. 1923 Апрель 8

1923 Апрель 8

Улыбайтесь каждому умалению – знак верный чуда.


Зов. 1923 Апрель 9

1923 Апрель 9

Ищите свет явлению тьмы.

И чистые явят щита разумение, ибо с Нами Бог!

Через вечные Его явления проникают капли священного Мира.

Считайте, сокровища капель и искры сознания новым мостом свяжут Небеса с землею.

Утверждаясь в озарениях искр, найдем улыбку.

Но владение утверждается сознанием победы над собою.

Победив себя, воскреснет победитель.

И потому гораздо трубите победу,

Ибо с Нами Бог.

Чудо лучше на чистый желудок,

Любовь мира лучше на чистый мозг.

Презирайте еду так же, как и ссоры.


Зов. 1923 Апрель 11

1923 Апрель 11

По единому слову создавались царства лукавые.

Неужели создание Господне замедлит,

Когда все Силы Небесные поднялись.

Указом Высшего лучи проникают сферу солнца,

Волны океана планет покрывают течение светил!

Грозное и прекрасное время!


Зов. 1923 Апрель 12

1923 Апрель 12

Новое знамя требует новых людей.


Зов. 1923 Апрель 14

1923 Апрель 14

В то же время пришедший незнающим уже будет сидеть за столом и будет наполняться знанием.

Все полно знаками и приближениями.

Если хотите поручить прохожему отнести весть к соседнему дому, вы скажете:

Друг, скажи нашим друзьям поручение.

И часто после и не знаете даже этого вестника.

Так и в жизни – смотрите, что приносят вам, и никогда не смущайтесь видом принесшего, особенно же когда все кругом наполнено знаками.

Воистину, счастливы вы, знающие указание приближений и сужденные сроки.

А потому ждите и радуйтесь.


Зов. 1923 Апрель 16

1923 Апрель 16

Долго беглым быть неспокойно,

Дорого платим за любовь к себе.


Зов. 1923 Апрель 18

1923 Апрель 18

За что Нас считать страсти вулканом,

Когда фризии любимый цветок Наш.

Оставьте врагу алый зной, Нам ближе алмазы вершин.

Уже видите его проделки.

Ах, как он трудится; как его уверить, что его здание не более тюрьмы и арестанты всегда мечтают о побеге.

Какая радость тащить за собою узников!

Впрочем, в этом споре он иного мнения.

Учение его приняли явленные Альберихи.


Зов. 1923 Апрель 20

1923 Апрель 20

Необходима жертва – горение жертвы подобно озону.

Даже дикие сожигают жертву, угрубляя символ действия.


Зов. 1923 Апрель 21

1923 Апрель 21

Во Имя Вечного Движения,

во имя Единой Силы,

Повторяю:

Корни дерев укрепляются в земле,

Ваше знание укрепляется лишь во времени.

Потому знайте срок, чтобы не схватить ранее положенного.

И ранее схваченное, и запоздалое подобны в окончании и в смысле.


Зов. 1923 Апрель 22

1923 Апрель 22

Истинно Говорю: даже крошки полезны в Великом Служении.

Можно собрать сосуд общей работы из хлебов вчерашних даяния Моего духовного Поучения.

Оградитесь лишь Именем Моим, –

Другие ограды не помогут.

Лучше понять вовремя.

Я позвал на постройку, и руки щитоносцев Моих самых любимых протянул, и путь им открыл, и пусть всегда помнят Руку, их Водящую и Спасшую.


Зов. 1923 Апрель 23

1923 Апрель 23

Мужественно идите вперед.


Зов. 1923 Апрель 24

1923 Апрель 24

Мудро повернем все на пользу.


Зов. 1923 Апрель 25

1923 Апрель 25

Соберу дочерей, пусть помогут раскинуть сад прекрасный – переполнят сад головки новых цветов.

Чую, можно ждать скорые всходы жизни Нового Мира.


Зов. 1923 Апрель 26

1923 Апрель 26

Явление мира приходит в чуде обновления жизни.

Рука Моя – среди явлений каждого дня.

Счастье видеть чудеса, щитами стоящие.

Я сурово Мои слова подтверждаю.


Зов. 1923 Апрель 27

1923 Апрель 27

Умеющий прятать – ближе найдет.

Умиротворить волну можно лишь вовремя вылитым маслом.


Зов. 1923 Апрель 28

1923 Апрель 28

Когда девушка вечерами и ночами стремится принести пользу миру,

Когда она мечтает о несказанном, прекрасном и высоком, далеко ли это от жизни?

Если эти мечты были прекрасны, не будет ли прекрасен и ответ на них?

Зачем искать изменения жизни,

Зачем ломать старое, если единый вздох открывает нам чудесную страну.

Ты ужасалась перед дверью темницы,

Тебе казалось несбыточным, чтоб открылась железная дверь, но вот Даю тебе ключ.

Умей лишь повернуть его, сколько раз указано, не больше и не меньше – так, как надо.

Разве далек подвиг? Не надо диких зверей, не надо суда и воинов – подвиг близок!

Ты потрясал палицею, вызывал мир на бой, – вот идет к тебе мир, заостри палицу.

Не надо ложной клятвы, не надо борения духа,

Священно можешь сказать клятву Истины.

Ты, смотрящая, тебе Даю – прибавь каплю Моего дела в питье и обмакни хлеб в вино знания подвига, давая пищу приходящим.

* * *

Радостно взойдите новую ступень времени.

Спросят: как перейти жизнь?

Отвечайте: как по струне бездну –

Красиво, бережно и стремительно.


Озарение. Предисловие

Привет Искателям!

Привет Носителям Общего Блага!

Привет Востока!

2.0.1. Спросят: «Кто дал вам Учение?»

Отвечайте: «Махатма Востока».

Спросят: «Где же живет Он?»

Скажите: «Местожительство Учителя не только не может быть передаваемо, но даже не может быть произносимо. Вопрос ваш показывает, насколько вы далеки от смысла Учения. Даже по человечеству вы должны понять, насколько ваш вопрос вреден».

Спросят: «Когда же пригожусь?»

Скажите: «От сего часа и до века».

Спросят: «Когда же приготовиться к работе?»

Скажите: «Не теряя часа».

«Когда же будет зов?»

Скажите: «Даже спите чутко».

«Как же работать это время?»

Скажите: «Умножив качество труда».

________

2.0.2. Нужно проявить дисциплину духа, без нее не сумеете стать свободными. Для раба она будет тюрьмою, для свободного она будет садом прекрасноцелебным.

Пока дисциплина духа – оковы, заперты двери, и по ступеням в оковах не подняться.

Можете понять дисциплину духа как крылья.

Кто поймет дисциплину духа как озарение миров грядущих, тот уже готов.

Прозревший в эволюцию пройдет к ней бережно, светло отстраняя соринки с пути. Главное, в нем не будет страха. И, бросив ненужное, он обретет простоту. Понятно, что осознание эволюции всегда прекрасно.

Еще спросят: «Почему в начале пути дается много приятного и прощается многое?»

«Потому что вначале раздуваются все огни и позванный идет факелом. От него зависит избрать качество огня своего». Понимающий дисциплину духа поймет направление огня и дойдет до кооперации Общего Блага. Конец пути может быть освещен тысячью огней Общего Блага. Эта тысяча огней зажжет радугу ауры. Вот почему дисциплина духа – крылья!


Озарение. 1, V, 1

2.1.5.1. Некогда считалось сотня воинов уже сила, потом тысяча уже была войско.

Со временем сто тысяч мир побеждали.

Затем поднялись миллионы, но и они не изменили орбиты духа.

Итак, Соберу под знамением Духа 1 000 000 000 – это будет знак Моего войска.

Считайте, когда исполнится это знамение и семь знамен утвердятся!


Озарение. 1, V, 2

2.1.5.2. Дух лишь совершенен, когда сознает Космос.

И бывает часто, но не умеем утвердиться в сознании Общения с Истиною.

И небо кажется живым, и мы говорим: мухи летают, – так объясняют лучшие касания незримых крыльев.

Пустота есть хранилище Начала, но вы чуете путь Начала.


Озарение. 1, V, 3

2.1.5.3. Думайте каждый день, как закончить Мое дело.

Учите наследников – красоте учите. Утвердите их глаз.

Зачем годы, когда можно закончить в недели.

Рык единый легче перенести, нежели думам давать плесневеть.

Потому Говорю – пойдем; потому силы Умножу.


Озарение. 1, V, 4

2.1.5.4. Я пошлю – ту волю Мою творите.

Осторожно прикасайтесь к земному; когда в пути – не надо яств.


Озарение. 1, V, 5

2.1.5.5. Для внутренней работы пусть щит лжи продадут.


Озарение. 1, V, 6

2.1.5.6. Хочу сказать о карме чистой и бережно пройденной.

Осторожно касайтесь осмоленных узлов судьбы.

Гораздо опаснее коснуться уже затверделых, прошлых событий, которые за вами тянутся.

Посему Предупреждаю: неисполнение Указов, неуважение Начал вредит больше, нежели кажется.

Течение кармы можно покрыть льдом понимания. Но бойтесь разрушить этот покров неразумением или свирепостью, на щите Нашем запрещенными.

Повторяю: блюдите данный путь.


Озарение. 1, V, 7

2.1.5.7. Кому сказать? Мул может везти повозку, неужели дух человеческий не заставит тело радоваться в труде?

Мул седока несет укрыться от непогоды, неужели дух человеческий тревожится течением кармы?


Озарение. 1, V, 8

2.1.5.8. Явление Учителя надо помнить, щит надо чисто держать. Пошлю всю защиту, Пошлю все возможности, но держите провод крепко.

Среди безумной толпы закройте огонь духа. Читайте Мою книгу и голосам бедствий не ужасайтесь, ибо слепой не видит то, показанное вам. Но для пользы Говорю: поминайте чаще Мое Имя. Думаете, удовольствие – видеть мертвые страны? Но замечайте падение мира лжи.

Ложь, ложь, ложь, – погибни!


Озарение. 1, V, 9

2.1.5.9. Лучше Учение нужно понять, надо Учение находчиво применять.

Улыбайтесь малым камням.


Озарение. 1, VI, 1

2.1.6.1. Учитель указывает: умейте чуять узы, сочетавшие вас явлением чудес.

Лыком чудным подвязана обувь ваша на долгий путь.

Как прошлое, так же ляжет и будущее.

Очнуться нельзя от встреч сужденных.

И не учесть посланий на страницах жизни.

Так уготовано, но не рвите ткань Мою.

Уносит вихрь неразумия лучшие рисунки, посланные Мною. Не надо рассыпать сокровища, отданные на явление миру.

Малолетие не есть оправдание.

Лучше победу праздновать после первой битвы, нежели блуждать под землею.

Потому Говорю – идите вместе и укройтесь одним щитом.

Каждый пусть очистит дыхание, не порождая пыли гнева.

И, собирая цветы преданности, поймет пользу Моего пути.

Насильно ли Веду вас? Насилие Нам не свойственно. Но если идем вместе, как же не подать совет!

Потому Говорю – лучше; потому Говорю – лучше думайте и не спотыкайтесь.


Озарение. 1, VI, 2

2.1.6.2. У Нас на весах устремление духа тяжелее всего.

Удача жизни укрепляется лишь электричеством молитвы подвига.

Учение духа создает панцирь тела.

Чуя молнии мира, положите новую закладку книги на зиму. Учу мудро понять будущее.

Удача должна следовать за Моими людьми.

Можете мудро принимать Мои верстовые столбы.


Озарение. 1, VI, 3

2.1.6.3. Жертва, жертва, жертва; после – получение и после – торжество духа.


Озарение. 1, VI, 4

2.1.6.4. Каждый держит цель – Я посылаю Врата, духу годные, можно ими войти в преображенный мир, где разум получает дом во всех землях.

Дух летать научается, когда горе заострит зрение.

Луч сознания Беспредельности освещает посланное благо.

Есть путь земли и путь крыльев; разберись и отмерь.


Озарение. 1, VI, 5

2.1.6.5. Тучи кругом, но Звезда Утра восходит.


Озарение. 1, VI, 6

2.1.6.6. Каждая минута понимания духа кладет алмаз в сокровищницу возможностей.


Озарение. 1, VI, 7

2.1.6.7. Часто через болезни достижения обостряются. Св. Франциск и Св. Тереза были часто больны. Пифагор имел болезнь сердца. И лучшие зурны теряли струны.


Озарение. 1, VI, 8

2.1.6.8. Матерей мудрость предусматривает оккультные условия при рождении ребенка. Дух матери знает, как враг пытается повредить новому путнику. В переходное время зарождения легче подослать яд. Легко умножить гнев матери и наполнить дом сором недовольства.

Мудро пытаются матери устремить глаз на лики святых или утешиться перед ликом природы.


Озарение. 1, VI, 9

2.1.6.9. Отдавая, получаем. Презирая вещи, получаем небесное одеяние.


Озарение. 1, VI, 10

2.1.6.10. Форма оживает содержанием и не забывается.


Озарение. 1, VI, 11

2.1.6.11. Дориносимо, с дерзостью возьмите в руки ваш щит.

Одно Прошу: не ослабьте силу золотом. Учение Мое не любит золота.


Озарение. 1, VI, 12

2.1.6.12. Пощады не может быть, когда закон кармы до знака должен исполниться. Карма догонит, но качество ее может быть изменено добровольной жертвой незнакомым людям.


Озарение. 1, VI, 13

2.1.6.13. Лучше сейте, сеятели! Земля готова скоро! Если не помочь миру особым явлением – твердь не выдержит.


Озарение. 1, VI, 14

2.1.6.14. Позову в дом Мой, кого вижу приближающимся.

Меч висящий наполняет дух болью.


Озарение. 1, VI, 15

2.1.6.15. Явите удачно угодное Мне дело, удобное вам, дружеское дело, уготовляющее дом Мой.

Образы любви собирайте. У любви словите понимание лучше убрать дом. У добра спросите, какое содержание приличествует дому?

У чести узнайте дома чистого соявление красоте. Уявление вашего труда цветам подобно.

Не Возьму ни обола, но Воздам десницею сторицею.


Озарение. 1, VII, 1

2.1.7.1. Даже простая хозяйка скажет – не грязните ступени, иначе придется прибрать сор свой.

Также, прободающие ауры Учителя и связанных с Ним людей, наносят себе дыры не наказанием, не отмщением – но обратная искра.

Потому пусть остерегутся затронуть Наши дела, особенно теперь, когда электричество напряжено.

Пусть скажут: лучше не троньте. Тем – и другим, кто не верит, что при Солнце бывает гром.

Но будут благословенны укрепляющие броню ауры.


Озарение. 1, VII, 2

2.1.7.2. Ответ можно дать лишь чистым сердцам. Умейте мощь любви с грозою соединить.


Озарение. 1, VII, 3

2.1.7.3. Благо и здоровье – в доверии; уготовано лучом нужное всегда. Заблуждение разрывает ткань тела.


Озарение. 1, VII, 4

2.1.7.4. Уроном не надо считать уступку лукавым рукам. Последователь мудрости любит глядеть вперед надолго.

Удержите дурные наговоры улыбкою без раздражения.

Удача у уморенных людей подобна струе короткого фонтана, но мудрый домохозяин трудами проведет воду из океана и насладится вечною прохладой фонтана.


Озарение. 1, VII, 5

2.1.7.5. Довольно о врагах говорить, когда подвиг может Свет великий зажечь. Уединение донесет весть лучше толков толп.


Озарение. 1, VII, 6

2.1.7.6. Лоханка мира переполнена бациллами. Ткань закрывающая трепещет, но волшебный цветок на Земле должен быть сорван руками человеческими.

С вами Я, но когда Становлюсь молчаливым, значит, Принимаю в щит стрелы, посланные вам.

В единении взирайте на день явления, когда знание войдет в Мой Дом.

Уже рождены носители знания.


Озарение. 1, VIII, 1

2.1.8.1. Говорю о чужих мостах и воротах. По пути встречаются чужие мосты – спешно надо проходить, не смотря вниз, имея одно желание: скорее дойти до берега.

Также не задумывайтесь перед чужими воротами, но требуйте прохода, не нарушая спокойствия вашего, ибо путь ваш решен.

Поры нужно худому воздуху чистым помыслом закрыть.

Но когда тяжко, повторяйте: все-таки иду в сад прекрасный, не боюсь Ворот урочных.

Почему Щит надо мною? – Сохранить меня.

Если новые запруды возникнут, по ним перейду, ибо не боюсь!


Озарение. 1, VIII, 2

2.1.8.2. Зачем погружаться в астральный мир?

Пострадавшие, горевшие духом и трудившиеся радуются. Но сеятели здесь, и жнецы там.

Является богатый урожай на все земные зерна.

Ядро растет; понимание завоевывает новые размеры будущих зерен.

Потому зачем вопрошать астральный мир!


Озарение. 1, VIII, 3

2.1.8.3. Теперь о вестнике, – даже в жизни спешите навстречу почтальону, так же надо протянуть руку к Нашей посылке.

Фронт колючих препятствий мешает Нашим вестникам, но ножницы чудесные есть у вас резать заграждения. Помогите ясною аурою добраться до вас.

Голубю трудно лететь в тумане.

Веду скорейшим путем и в минуту затмения Готов послать вестника; но отоприте ему двери, на дожде стучаться тяжело.

Полюбите одиночество мысли, когда искры разумения плетут венок познания.

И как Я ручался за вас, так же поручите себя Мне, рукою Мощи утверждая путь к Высотам.

Благо примите, когда Мои послы дадут весть: Он пришел!

Час счастья дан и по пути цветы.

Какое дело вам до длинных рук, до собак и до тигров? – творите великое дело Бога живого.


Озарение. 1, VIII, 4

2.1.8.4. Ляжет смысл в порядок, когда посмотрите с гор.

Надо замечать искры, скоро они начнут сливаться в пламя нового понимания основ.

Построить арку между путями полного заката и восхода нелегко.

Носители духа не узнают друг друга.

Прислушивайтесь и запишите голоса странных фигур на пути вашем. После сольете сведения, показав лестницу практических возможностей.

Нож внимания острится, связь крепнет, когда умелые искры мощь настораживают, не затрагивая кармы.


Озарение. 1, VIII, 5

2.1.8.5. Объясню, почему важно замечать слова и образы даваемые.

У Наших учеников есть упражнение мысли, когда дается из целого сообщения часть или одно слово. И, почуя направление мысли, каждый дополнит по разумению своему, ощущая явление, более близкое себе. Но со временем личное вытесняется общим сознанием, и по одному слову строится сложное построение – получается шифр духа.


Озарение. 1, VIII, 6

2.1.8.6. Оккультно круг является олицетворением человеческого организма, расширенного возможностями. Серединные фигуры несут почетные функции сердца.

Рост организма и повреждения его отражаются на сердце. Махание рук вызывает усталость, тем более – неосознание устремлений.

Уже знаете притчу о хороводе и о щитах.

Уже знаете, что лучшее для круга число – семь. Пять является оконечностями тела. Придатки могут нести лишь особые функции или оправдание кармического условия.

Трудно составить круг, но еще труднее изменить, ибо нельзя заменить сердце конечностью. И нельзя ввести неорганизованный дух.

На этот случай существуют свидетели близкие, которые не будут отягчать артерию далекого сердца.


Озарение. 1, VIII, 7

2.1.8.7. Теперь о карме, – если к угаданной тягости прибавить связи кармы, то как тяжко бывает нести все несоорганизованное мышление.

Можно облегчить, осторожно касаясь поверх нервных восприятий. Но человеческое мышление так легко бросает на весы гири, лишь бы сбросить свой вес, тянущий к земле.

Но за каждое движение руки болит бедное сердце.


Озарение. 1, VIII, 8

2.1.8.8. Трудна задача не добавить врагов. Надо знать камни у порога, но огорчаться ими не надо.


Озарение. 1, VIII, 9

2.1.8.9. Не одно, не два, а множество сердец к вам направлено. И сеть возможностей плетется искусными руками, только не рвите сети. Считайте явления каждого дня.

Роскошь должна покинуть вас.

Найдите лик особый, придите сами через Моей страны природу.

До кончика мозга погрузиться должны в сознание Моих возможностей.

Киснуть никому не пристало.


Озарение. 1, VIII, 10

2.1.8.10. Недовольны дуновением ветра комары – не долететь и не ужалить.

Не надо новых врагов – сами дойдут, кто вам назначен.


Озарение. 1, VIII, 11

2.1.8.11. Только гармоничность батареи может контролировать силу. Луч может явить значение, лишь когда действуете по Указу.


Озарение. 1, VIII, 12

2.1.8.12. Когда будете говорить Именем Моим, скажите: Рука Создателя в движении всегда, потому все движется. Видите на кольце две спирали – как по одной можно подняться, так же по другой можно спуститься.

Даже Архат опуститься может злоупотреблением чуда.

Имейте постоянство не только во время Моего общения, но и когда предоставлены собственным действиям, ибо только тогда закаляется находчивость духа.

И когда заподозрят любовь к Нам, очиститесь щитом Моим. Пошлю семь случаев проявить находчивость. Много стекол можно разбить, но вреден дом без покрышки. Волею Начал можете сохранить сокровище доверенное.

Желанием нужным окружитесь и, смотря на кольцо, повторите: «Не спущусь!»


Озарение. 1, IX, 1

2.1.9.1. Восторг считайте явлением мощным на пути к Нам.

Старое – старым. Знак Мой надобно хранить в новой книге, в новом духе, в новом действии.


Озарение. 1, IX, 2

2.1.9.2. Когда капля дождя стучится в окно –

это Мой знак!

Когда птица трепещет –

это Мой знак!

Когда листья несутся вихрем –

это Мой знак!

Когда лед растопляет Солнце –

это Мой знак!

Когда волны смывают душевную скорбь –

это Мой знак!

Когда крыло озарения коснется смятенной души –

это Мой знак!

Считайте ступени, когда идете ко Храму,

ибо каждая седьмая ступень несет Мой знак!

Когда явите новое понимание Моему знаку, увидите сверкание зарницы миров.

Дверь вам Открыл, но войти можете только сами.


Озарение. 1, IX, 3

2.1.9.3. Нерушимо Говорю: пока со Мною, пока без раздражения, пока без сомнения, неисчислимы потоки возможностей.

Неизреченны Силы, служащие вам.

Несущие Камень излучают звезды блага. Новые будут даны каждый день.

Корзины плетите собрать звезды.

Раскиньте шатров полотно подхватить дары, – так Веду.


Озарение. 1, IX, 4

2.1.9.4. В утренние часы трудитесь, вечером радуйтесь Именем Моим. В новый путь!


Озарение. 1, IX, 5

2.1.9.5. Луч Мой – дыхание ваше.

Рука Моя – знамя ваше.

Щит Мой – гордость ваша.

Дом Мой – прибежище ваше.

Гора Моя – чудо ваше.

Желание Мое – закон ваш.

Появление Мое – счастье ваше.

Дух Нашего Братства да пребудет с вами!


Озарение. 1, IX, 6

2.1.9.6. Учением вникнув в сущность посланного счастья, надо идти, крепко ступая, зная, как воскресает величайшая надежда человечества, на Камне основанная. Будем молитвенно ждать наш жребий.


Озарение. 1, IX, 7

2.1.9.7. Лукавые голоса явления пытаются насорить, но помните: раздражения не больше пыли, – и избегайте их.

Учу на явлениях жизни, Даю знаки каждый день. Как лепестки роз, сыпятся знаки, ибо время близко.

Думайте о Новом Мире, думайте о шествии народов.


Озарение. 1, IX, 8

2.1.9.8. Плачу сторицею, но потерянное сторицею волочится.

О, мяч судьбы! Куда попадешь и куда отскочишь?

Свет тебе начертан – успей, мяч, долететь! Удержи лукавое вращение!


Озарение. 1, IX, 9

2.1.9.9. Когда станете у стены плача, помните – радость идет!

Вам Говорю – на Восход обратитесь, Мою зорю узрите!

Сколь прекрасно мирро, запасенное вовремя!

Дорог цветок, посаженный в Мой час!

Чашу часа Моего не пролейте!

Чудо идет! Унаследуйте, ждущие!

Сосуд древних времен вернулся!


Озарение. 1, IX, 10

2.1.9.10. Почему изумляетесь данным срокам? Не Угадываем, но Видим.

Спросите, как собираться вам? Скажу – сходитесь молитвенно. Лучше помолчите, не гремите вещами, голосом не выкрикивайте, ибо крылья духа растут в тишине.

Молитвенно посвятите время для Наших Общений, ибо Принесем самое лучшее для Общения.

Общения провод соединяет чудесную лестницу до высочайших явлений Создателя – лестницу Духа.

Можете бороться в жизни, можете находить, когда час позвать Руку Мою.


Озарение. 1, IX, 11

2.1.9.11. Как ждать развития дел?

Как волны имеют ритм, так дела растут мерою подъема и ожиданием плавного нарастания.

Поняв час барабана, уловите жизни шаг.

В минуты тишины Учение укладывайте на полку опыта.

Как читать писания Мудрых? Надо уединиться и примерить читаемое к разным своим настроениям.

Вот я – новорожденный,

Вот я – старец,

Вот я – изгнанник,

Вот я – Владыка,

Вот я – невидящий,

Вот я – познавший миры.

Ко всем истокам приложите познаваемое величие Лотоса.


Озарение. 1, IX, 12

2.1.9.12. Жеманиться нельзя, как львы идите.

Добро украшает ваш доспех.

Явление удящего Я вам Пошлю и руку суну в колесо угрозы.

Считаю, надо учиться на примерах нападения.

Огонь Земли пробиться хочет.

Указ Мой ученикам: законна Моя просьба, идите сурово, но без раздражения.

Раздражение делает ваш сосуд стеклянным и хрупким.

Серебряная чаша приличнее Камню.

Удерживаю ливень мелких стрел.

Теперь так близко, когда ручательство древнее исполняется.


Озарение. 1, IX, 13

2.1.9.13. Духом удержите Учение духовное, только дух может привести Царствие Божие на Землю.

Так же просто, как Мои слова, приблизится Царство Духа.

Так же просто отметутся сухие листья прошлой зимы.

Нет прошлого, есть свет будущего – им идите.

Я позвал вас от пучины жизни.

Я, Я, Я зубы ваши заострил.

Я положил перед вами цвет знамени.

Поймите Учение во всем взмахе крыльев.

Ко Мне ведет лишь верхний путь, низом не достичь.

Указы Мои держите мудрыми замками.

Думами восходите, самыми отважными, ибо Я молнией полу шатра вашего поднял.

Духом забудьте о ничтожности,

Свет сужденный велик! – так идите.


Озарение. 1, IX, 14

2.1.9.14. Чистые мысли засоряются даровыми суждениями местных людей. За лесами плохо слышно.

Нужно Мои законы отстоять в ваших любимых делах.


Озарение. 1, IX, 15

2.1.9.15. Хочу Сказать вам – всею силою духа идите смелее. Узы Земли не помешают. Удача поведет отважных.

Как горным цветам трудно хотя ночь пробыть в болоте, так вам нелегко.

Ударение вражеское на струнах звучит, но когтям не построить симфонии.

Щит Мой отвел много копий от вас.


Озарение. 1, IX, 16

2.1.9.16. Яму рыть легко, но трудно построить дом. Чужое глумление сорит углы.

Но пером крыла сотрете пыль, потому крыло берегите.


Озарение. 1, IX, 17

2.1.9.17. Мой знак может довести вас.

Поставьте перед собою Дом Мой. Лишь этим подвигом достигнете.

Удел ваш – миновать толпы, посылая им высшее Благо.

Чисто серебро с гор, только ему надо дорогу найти. Но грязь этих дней ничтожна по сравнению со светом будущим.

Можно сумную ту думу понять, заглянув в дыхание людское, – как дым, застилает оно воздух.

Мучение передается по волнам эфира.

Не должна Земля скорее положенного срока разбить цепь, скованную самими.


Озарение. 1, IX, 18

2.1.9.18. Свет велик, данный Учением Нашим. Только новое – новым.


Озарение. 1, X, 1

2.1.10.1. Довольно поверить знакам, чтобы создать волну силы; так обоюдно помогаем у светлого явления.

Думу чудную, просветленную в себе несите – увидеть Наш Дом.

Когда чуете явление подвига, тогда помните – нить чудная возгорается.

Моей душе легко сознавать, что никто вас не остановит.

Шлю радость – уявите внимание.

Явите успокоение – судорога кончится.


Озарение. 1, X, 2

2.1.10.2. У легкого ума суждение катится колесом. Удалый просит лук, птицу сам достанет.


Озарение. 1, X, 3

2.1.10.3. Удачу надо как цветок растить.


Озарение. 1, X, 4

2.1.10.4. Мой глаз – ваш свет!

Моя рука – ваша защита!

Мое сердце – ваш якорь!

Едина любовь держит нить достижения духа.

Пучина не поглотит огня.


Озарение. 1, X, 5

2.1.10.5. Ядро летит вперед – пути нет назад.


Озарение. 1, X, 6

2.1.10.6. Удача являет крылья.

Искатели подвига, Сохраню вас на гребне волны и Поставлю над пропастью, как на башне неприступной.


Озарение. 1, X, 7

2.1.10.7. Желая другим зла, сами угасают.

Темны времена. Щит держите крепко.

Брызгами разлетится, кто отступит.


Озарение. 1, X, 8

2.1.10.8. Явите поступь твердую, храните сердце, ибо когда оно вмещает весь мир, надо бережно нести сосуд.

Просто идите вперед без лягания.

Удерживая раздражение, создаете новую оболочку духу.

Даже конь лучше скачет без пены.


Озарение. 1, X, 9

2.1.10.9. Как искры создают озон, так работа духов ткет помощь.

Только откройте чистое окно – и помощь летит.


Озарение. 1, XI, 1

2.1.11.1. Невидимое Учение идет непрестанно.

Разница духа познается лишь на границе ступеней. Рост духа познается незримым градусником.


Озарение. 1, XI, 2

2.1.11.2. Мужество надо собрать, львами пройти – подвиг так растет. Не жалея прежнего, будучи готовыми щит поднять во всякий час.


Озарение. 1, XI, 3

2.1.11.3. Мужество всем Заповедаю – даже голубь пусть львом станет.

Не Нам нужно мужество ваше, но вам.

Улыбкою остановите разрушение храма. Полет можете одолеть лишь мужеством.

Все совершится в лучшее время.

Угадывайте, что нужно повторять? – мужество и терпение. Пусть посмотрят работу полирования камня, как твердо и осмотрительно ходит рука работника, и всего за поденную плату – несравненно работа Создателя стоит.


Озарение. 1, XI, 4

2.1.11.4. И знание приходит лишь при готовности духа.

Указ, а страх – лишь врагам.


Озарение. 1, XI, 5

2.1.11.5. Явлю всем по заслугам – больший жертвователь больше получит. Посеребрю каждое самопожертвование. Укрощу каждую забывчивость. Дам радость!

Кому огненный путь опасен, тому лучше замерзать с тараканами. Удовольствуйтесь потоком чудной Благодати, ибо град больно бьет – лучше получить Луч Мой.


Озарение. 1, XI, 6

2.1.11.6. Кто следует Новому Миру, получит посох серебряный.


Озарение. 1, XI, 7

2.1.11.7. Говорю: всему положен урок, кто не устрашится подняться к Нам.


Озарение. 1, XI, 8

2.1.11.8. Нитку Можем дать, но заострить иглу должны сами; материал дается, но проткнуть должны сами.

Идите самым высоким путем. Надо парусу быть белоснежным.


Озарение. 1, XI, 9

2.1.11.9. Через огонь, через дым, через чудеса, через веру идите. Сверкайте молодостью духа, пусть будете самыми молодыми подвижниками.

Подвига парус самый прочный.


Озарение. 1, XI, 10

2.1.11.10. Только ликованием духа проходят мост сияющий. Сею знаки – находчиво подберите.


Озарение. 1, XII, 1

2.1.12.1. Мощь ваша будет расти; лишь закрывая пламя, обожжете руки. Пламя веры пусть светит свободно.

Учитель следит за каждым помыслом, готовый отобрать лучшие зерна единого духа.


Озарение. 1, XII, 2

2.1.12.2. М. и понимание Учения Будды приводят к жизненному пониманию закона, удуманного на горе Света.

Закон Его лучше поможет на пути к знанию.

Учение Его у Меня – радость. Рука Моя приведет к знанию.

Улыбайтесь, когда назовут учеными духовных нищих.

Улыбайтесь, когда говорят о понимании духа непочтительно; когда читают подложные книги; когда чистые мысли пугают малодушных.


Озарение. 1, XII, 3

2.1.12.3. Учитесь Указ считать непреложным.

Удивитесь, когда волны народа вознесут ручательство древности.


Озарение. 1, XII, 4

2.1.12.4. Болезни тела заразны так же, как и духа, – простое научное соображение. Ударь по столу – и предметы содрогнутся; тем более удар духа нервы сотрясает.

Можете касаться старых вещей, отгоняя в сознании вред накоплений.


Озарение. 2, I, 1

2.2.1.1. В любви куйте утверждение вершин умения владеть собою. Учение Мое не может уронить неразумие чужих клеветников. Вижу – жестко лоб разобьют, но дайте время.

Когда приближаемся к заповеди Христа и Будды, что нам сор порога? – Устричная ракушка без содержимого.


Озарение. 2, I, 2

2.2.1.2. Явите поспешность – потерянные зерна трудно собрать.


Озарение. 2, I, 3

2.2.1.3. Учите чудо направить на Учение, чтоб явить щит на всех путях.

Чую каждый миг, полезный вам.

Фронт Наш стоит стеною; улыбка, как зарница, бежит по всем ликам при каждом удачном движении вашем. Как садовник допускает сад покрыться бутонами, мрак бурьяна изгоняя, так и Мы следим за движением рук избранных. Радостна каждая находчивость, ибо щит куется с двух сторон.

Широко Мое дело, всем дано место. Шириною взгляда отмерите свой кусок. Явление неслыханных возможностей за дверями, дайте радоваться Нам.


Озарение. 2, I, 4

2.2.1.4. Хорошо быть на солнце, но звездное небо тоже приносит гармонию нервов. Луна, напротив, не для Нас. Чистый свет Луны поражает прану. Магнетизм Луны велик, но для отдыха он нехорош. Часто Луна вызывает тягость, как и люди, пожирающие жизненную энергию. Явление силы чудесной при Луне увеличивается.

Чистая прана должна отвечать тяготению, иначе не чудо, а разрушение жизненной сокровищницы. При отдыхе хорошо смеяться, щитовидная железа прочищается смехом. Прочистить железы – первое дело.


Озарение. 2, I, 5

2.2.1.5. Шамбала – необходимое место, где духовный мир сочетается с материальным. Как в магните бывает точка наибольшего притяжения, так ворота духовного мира открыты в Обитель гор. Явленная высота Гауризанкара помогает магнитному току. Лестница Иакова – символ Нашей Обители.

Можно понять, когда Христос сходит по лестнице являя сосуд Света. У духов явлено пламя по их сущности. У лучей Христа, как у пробного камня, является ручательство будущей работы. У учеников Наших, как свеча горит знак горнего посвящения. Первый знак зажигается в духе, затем, когда материя добровольно последует за духом, знак причисляется к телу. В этот час у Нас праздник. Тогда цепь Неба простирается до Нашего Храма и здесь, на Земле, слышна музыка сфер. Украшен и новым огнем освещен свод, и толпа духов являет общение с земными стражами. Снеговые гиганты стерегут Великую Тайну.


Озарение. 2, I, 6

2.2.1.6. Суеверие можно изгнать лишь почитанием сил, прирожденных человеку.

Как ждут прихода Моего люди, нужно знать. Желание людей кует новую ступень лестнице.


Озарение. 2, I, 7

2.2.1.7. Плотность материи препятствует всякому опыту духа. Это касается как людей, так и всей природы.

Для доступа надо расплавить материю. При расплавливании получается особый газ, ассимилирующийся с субстанцией духа. У человека центры нервов выделяют газ при всяком экстазе счастья или несчастья. Получается уже мастерская духа. Потому неблагополучие называют посещением Господа. А всякое сонное житье – смертью духа.

В природе экстаз являют: гроза, землетрясение, вулканы и приливы. Такая же мастерская духа начинает работать, потому благословенны все искры экстаза. Будучи расплавлена, материя поддается улучшению и дает новые формулы. Вместо длительных изысканий достаточно отразить элементы в Наших зеркалах и накоплять новые формулы.

Тогда остается вторая часть работы, чтобы терпеливо и вовремя дать их людям. По огням экстаза бродит Наш Луч, стучась в сердце, – где оно, счастье или несчастье, открывшее вход?

Но прикасаясь к расплавленной материи, чуете пульс Земли, и сердце должно выдержать тяготение. Те, которые примут участие в этой работе, должны беречь сердце.

Потому Говорю: берегите сердце, все остальное починить легко. Оно представляет материю, тогда как нервы подлежат духу. На стук духа открывается дверь солнечного сплетения. Но каждый удар материи бьет по сердцу. Каждый, желающий соприкоснуться с формулою материи, должен беречь сердце. Медицина Наша учит, как дыханием бронировать сердце, но об этом в другой раз.


Озарение. 2, I, 8

2.2.1.8. Эманация нервов невесома, необоняема, незрима, ибо она от духа.

Продукт сердца – кровь, со всеми изменениями Земли, потому, когда говорят: «Надо почувствовать сердцем», это значит: «Надо применить к земному плану».

Единым мостом между понимаем духа и принятием Земли являются белые шарики. Но вы знаете, какая битва сопровождает их существование. Белые шарики, подверженные силам Земли и несущие знание духа, не кажутся ли вам Белыми Братьями? Потому так трудна гармония на Земле. Но для работы в месте, где дух сошел к материи, нужно иметь условия обоих планов. Нельзя удалиться от Земли и надо пребыть в духе.

Для одоления земных формул нужно иметь прочный канал сердца, ибо отражение знаков Земли несет опасные искры. Но для Земли все должно совершиться на земном плане. В этом главная причина бытия Братства здесь.

Потому по Земле надо дойти до Нас, открыть Нас, как руду серебряную, лучшую под корою Земли.


Озарение. 2, I, 9

2.2.1.9. Теперь совершается великое понимание явления горнего Учения.

Хорошо понять владение вещами без чувства собственности. Хорошо иметь вещи, чтоб беречь их и даже наполнять их благою аурою с мыслью передать их другим.

Явление руки творчества живет в доме без привязанности к собственности, и улучшенное понесет радость дальше; и знак руки дающей сохранится непрерывно, – в этом оправдание вещей. Пониманием этого решается труднейший вопрос.

Говорю для мира, ибо главная погибель мира – от привязанности к несуществующей собственности. Поведать это народу новому – значит излечить страх старости.

Явление владения без собственности откроет путь всем без условного наследия. Кто может улучшить, тот и владеет. Это касается и земли, и лесов, и вод; все достижения механики и разных родов изобретений подлежат тому же. Легко представить, как заработает народное творчество, особенно зная, что лишь дух дает лучшее решение.

К очагу духа протянутся вопросы: как лучше? И мечи духа поразят всякое лукавство. Поистине выгодно сделать лучше – закон простой, как и все в духе.


Озарение. 2, I, 10

2.2.1.10. Настолько нагромоздились события, что оболочки чувствительных людей содрогаются. Надо отнести сотрясение нервов к Космическим пертурбациям.

Ничего нельзя выставить под ливнем, но после Солнце особенно сияет.


Озарение. 2, I, 11

2.2.1.11. Милостыня денежная должна быть уничтожена, помощь – работою или вещами. Не должно быть безработных, когда направится народ по пути духа.

Наше дело – показать благосовершенство не для незримого мира, но для самих себя. Зовем по Нашему пути.


Озарение. 2, I, 12

2.2.1.12. Соберите самых несчастных, самых неизвестных молодых учеников, явите им дар одарить человечество. Подайте им совет устав писать во Храме. Уже давно мир не видел собраний во Храме. И Христос подаст милость познающим. Хотим видеть Храм прекрасным и живым. И никто не изгонит идущих к Свету, ибо гибель тому. Чудеса приняты будут на скрижалях знания.

Пусть каждый осиянный духом идет смело в Храм. Ибо Наш путь – Земли во дворец претворение.

Нет бедных. Кто не захочет принять богатство?


Озарение. 2, I, 13

2.2.1.13. Радуюсь видеть, как вы понимаете детали Моих Указов. Готовлю событие, предусматривая все подробности; так же поступите и вы – легче встретиться. Нельзя многое сужденное пускать по ветру, но догадливо можно тропу не изменить. Важно напряженное внимание – бодрствующий дух идет впереди понимания.

Луч Мой готов зарницу мысли зажечь. Так и пройдем между всеми опасностями, и неудача обернется в удачу.


Озарение. 2, II, 1

2.2.2.1. Майтрейя посылает смелость. Майтрейя дар примет. Майтрейя его чует любовь. Майтрейя благословляет на радостный труд. Майтрейя труд посылает на Землю во имя чуда. Идите светло. Радость Мне провести улыбающихся. Учение Света усмотрите в каждом явлении. Находчивость – качество Моих учеников.


Озарение. 2, II, 2

2.2.2.2. Я укажу вам узреть чудо, нужное народам. Узнаете, как дойти до сердца людей.

Рука может лишь от плеча двинуться, как сознание – от мозга. Надо взорвать мозг, тогда сознание отбросится вперед, как из пушки.

Учение летит на крыльях событий, – скажите: подожду сегодня, ибо и без меня завтра идет и потому надо подкрепиться. Как сказать, когда которое старье продать на базаре? Не покажем, когда новое наденем. Пусть думают: нечего надеть. Даже ключи от сундука не должны греметь, занавески на окнах закроем.


Озарение. 2, II, 3

2.2.2.3. Закон перехода в мир духа несложен. Уравнить нельзя ни одно состояние. Как пыль вулкана, бесчисленны духи, возвращающиеся в духовный мир. Конечно, материя есть состояние духа, и кровь или ее эквивалент настолько разнятся от духа, питаемого праною, что границы порваны по всем мирам. Дух с трудом сознает оставление материи. Дух, привязанный к Земле, облекается в астральное тело, создающее ему иллюзию Земли здесь, в очаге вожделений и угрызений. Но дух, вылетевший лишь со стремлением наверх, может миновать астральный план, ибо астральное тело – лишь лишний сор. Чем меньше сора, тем чище сознание.

Трудно представить на Земле, как покинуть материю, не презирая ее, отдав на новое формирование. Но на отдаче любой вещи имеете лучший пример. Лучший даритель придумает и лучший подарок. Потому материя, облекавшая высокий дух, дает пользу большую, ибо ничто не иссякает.

Конечно, сознательное общение доступно для высоких духов, если обращение достаточно лишено вопросов материи и крови. Дух, праною питающийся, не совмещает крови; потому мир можно делить по уровню крови, – другой границы не существует.

Зерно духа непрерывно продолжает жизнь, и воздушный шар нервных эманаций несет дух на высоту, им сложенную.

Потому, говоря о бессмертии лишь как о научном факте, глубоко правы. Последняя мысль при оставлении материи подобна стреле. Этот момент решает направление полета, остальное прилагается по желанию. Будем уметь желать. Построим радугу связать ступени восхождения духа.


Озарение. 2, II, 4

2.2.2.4. Поговорим о смерти. Смерть не больше, нежели стрижка волос, так же отдается материя. Вопрос о Руководителях решается тем же законом притяжения и отталкивания. Принцип отдачи и помощи силен в мире духовном, потому каждое обращение духа, в материи сущего, вызывает ответ. Дело в том, кто спрашивает. Можно привлечь и удержать около себя высокие силы. Также явление самых низких духов может быть закреплено. Хотящий да получит. Когда люди поймут полезность чистой отдачи, они получат богатство.

Дух – Свет красот звезд. Но мало духов сливаются со Светом, больше – в телах астральных. Лучше гореть звездою, сохраняя знание и возможность вернуться на планеты для помощи.

Можно избрать лучшую долю – разве дающий не имеет явленных возможностей? Можно стремиться вверх к Свету, как оказать помощь, – и тогда нет разлуки. Если бы оставшиеся считали ушедших посланными к Свету и за Светом, тогда общение было бы правильнее. Чем выше дух, тем больше он видит, – зависит от духа. Высокий дух чувствует, куда стремиться; летит, как стрела. Темный же толчется за печкою. Потому ценно смелое желание искать, ибо каждый ищущий найдет. Если желания духа высоки, может найти высокие образы и, создавая их, способствовать совершенствованию.


Озарение. 2, II, 5

2.2.2.5. Закон наполнения пространства подобен цементу. Явление легенд, пророчеств, всяких знамен имеет значение не для отдельных лиц, но для цементирования пространства.

Явление Наших бесед раскрывает книгу роста духа понимания. Не чудом, но укладом каждого дня работаем. У икряных зачатков, Ручаюсь, можно учиться. Икра несет в шаре организм готовый. Так разноцветная оболочка мысли напитывает пространство.


Озарение. 2, II, 6

2.2.2.6. Туча не чудо, мразь не подвиг, рушение не ум, но дух проснувшийся постигает понимание немедленно. Потому отменило Братство явление чудес. И знаки могут лишь сопровождать событие, как знамена. Но нужно оставить чудо как средство убеждения, ибо никогда чудеса не убеждали.

Кто-то говорит о личном общении, но воздух для всех, хотя многие не желают понять пользу его, именно пользу.

Новые устремления могут быть на могилах старых предрассудков – еще одно завоевание.

Уже Говорил вам о понимании духом; когда луч соединяет Учителя с учеником, тогда главное понимание сообщается ощущением духа. И не письмо, и не знак, но непреложное знание духа ведет поступки учеников. Это непреложное знание – самый быстрый провод. Именно не умственные решения, но знание духа.

Посылаю вам стрелы простых достижений. Не всем доступна простейшая тропа, но если можете вместить ее, – благо вам.


Озарение. 2, II, 7

2.2.2.7. И зов Матери услышан. Не магией, но духом пройдете.

Разве магия может утвердить Камень? И народ не может на магии утвердиться. Но когда каждый поймет, что путь духа прост и приносит зов Матери Мира, тогда каждый найдет Врата открытыми.

Без причитаний и вызываний каждый может прикоснуться к аппарату жизни не умом, но духом. Руки протянутся не умолять, но подобрать.

Зов Матери покажет Врата, куда пора войти, – именно Зов Матери. Когда причуды детства забыты, только Матерь может позвать.

Трапеза готова – час пришел, когда новый стол готов! Идите, пока посуда не слишком горяча! Не сумеют многие проглотить горящие яства, но самый смелый, как царевич прекрасный, поглотит огонь мира. И путь огня осветит самую близкую дорогу.


Озарение. 2, II, 8

2.2.2.8. Думы Наши о вас, Шлем Учение, как идти по отвесной скале, превращая ее в долину прекрасную. Человечество чувствует, как по мечу нет хода. И последняя возможность посылается указанием Врат. Удача есть лишь знак правильного направления. Успех – лишь понимание момента. Учение есть лишь открытие занавеси театра. Как чудесно быть исполнителем мировой мистерии!

Идите светло! Цельная цепь цену имеет. Уявляет Моя Рука лучи горы.

Эру новую начнем немедленно. Учу не мечтать, но слушать ход событий.


Озарение. 2, II, 9

2.2.2.9. Память и сознание. Если память – для прошлого, то сознание – для будущего. Потому заменяем память сознанием. Памятью не Могу проникнуть в пределы Солнца, сознание же открывает Врата. Музей и библиотека Нам заменяют память, и потому ученик не должен пенять за потерю старой памяти. Просто малая вещь заменяется великой.

Сознание подобно пониманию духа. Оно растет, обнимая все существо, как пламя. При этом процессе осколки памяти, как шлаки, мешают горению.

Знать – не значит помнить. Достигающий бежит без оглядки. Место нахождения человечества, чтоб напомнить претвориться в сознание.

Откуда силы Наших опытов? Из солнечного сознания, проливаемого в виде праны. Поверх мыслей земного напластования текут токи мудрости Солнца, и в этих пределах начинается великое Учение заповеданное. Зовем к объятию мира. Но лишь инструмент сознания позволит новые опыты слияния духа с материей.

Карма не может усложнить тело гармоническое. Поэтому практически полезен путь восхождения.


Озарение. 2, II, 10

2.2.2.10. За корнями вечной правды много пыли. Настало время удалить наросты.


Озарение. 2, II, 11

2.2.2.11. Лучше надо Мою книгу понять. Учение, как по земле ходить, явлено тем, кто небо живым почитает. Учитель тот, кто может прочно по земле ходить.

Я повторяю, насколько явление нужно понять в жизни, не покидая Земли. Чутко надо проникать в явления каждого дня. Когда срок наступит, даже муравей гонцом придет.


Озарение. 2, III, 1

2.2.3.1. Погружаясь в высоты Космоса, надо найти соотношение Земли. Каждый момент готовы Мы покинуть все земное и в то же время любим каждый цветок.

В том мудрость, о чем унести воспоминание: о короне или благоухании фризий, о кликах побед или о песнях пастухов. Самое милое, самое нам не принадлежащее – лучшая поклажа в пути. Песня посылает нам здоровье, и цвет залечит раны. Потому Говорю: счастливы понявшие звук и цвет. Изначала пророки прикасались к звучанию и цветению. Древнее учение о звоне полно значения. Венки и гирлянды помнят понимание целебное. Каждый по цвету излучения привлекается цветами. Белый и лиловый сродни фиолетовому, синий – синему, потому Советую больше держать в комнате эти цвета; можно придерживаться в живых цветах. Подобранные по цвету растения больше целебны. Советую больше фризий. Луч Наш серебром более напоминает белые цветы. Цвет и звук – Наша лучшая трапеза.


Озарение. 2, III, 2

2.2.3.2. Смерч, вызванный преступлениями, душит старую Землю. Угар носится, затемняя ум. Душ железный невмочь. Надо осмотрительно оберечь, – удача не в поспешности, но в понимании времени. Рука судьбы ведет к неминуемым срокам. Желайте явления Нового Мира. Не Мы потрясаем государства, но лишь убираем гниль.

Важно понять такт прилива – или высокая радость разумения, или погибель.


Озарение. 2, III, 3

2.2.3.3. Не трактат, не разум, но канал духа приносит ощущение Космоса. Уклад жизни современной отрешил человечество от всякого понимания мировой мощи. Явление прозорливости в сферы надземные проявляется лишь в момент границы сна.

Кто может оценить этот священный миг, тот уже приоткрыл завесу. Не видение, но сознание важно. Не насилуемое тренировкою, но вольным откровением ценно.

Приближающееся время должно предоставить треножник пифии каждому чуткому духу. Своего рода демократизация признаков аристократизма. Но у каждого неизбежны весы за пазухой, и обман их невозможен. Каждый отвесит заслуженный кусок немедленно. Это соответствует новой эре и легко достигает народной психологии. Понимая течение людской мысли, легко судить последствия.


Озарение. 2, III, 4

2.2.3.4. Сумейте обратить выпады на пользу. Желайте много врагов, но не делайте их.

Закончим начатое вчера. Возмещение дурных и хороших действий должно быть ускорено. Первое условие религии должно дать практическое решение жизни. Воздаяние небесное отвлечено, надо приблизить воздаяние на Земле. Народ может понять сейчас ощущаемое, миру доступное чудо обновления возможностей.

Отсюда Рука Незримого Друга – или меч острый. И, помня немедленное явление полезности возмещения, народ найдет новую тропу ко Храму.

Просить Божество не надо. Надо самому себе принести лучшее дело.


Озарение. 2, III, 5

2.2.3.5. Величие Космоса не оставляет места рассуждению, но поражает и возносит. Знание духа постигается знанием духа.

Обратите внимание на серебряную нить, связующую с духом Руководителя с серебром явленным до Предводителя планеты. Получается как бы сеть, заимствующая провод до Высшего Духа. Высшая индивидуализация не боится единения и посылает дары нахождения по серебряной нити до Высших Сфер. То же может быть, когда при нарождении высокий дух посылает свой провод.

Запомните, каждый случай возможен в мире духа. Не выдуманной формулой, но неописуемой мощью духа слагаются возможности новые. И трудно и чудно.


Озарение. 2, III, 6

2.2.3.6. Радуюсь пророческим возможностям, ибо лишь через них обеспечивается лучшая эволюция в будущем. Познание прошедшего не ведет вперед без начала предвидения.


Озарение. 2, III, 7

2.2.3.7. Очищение религий предполагает новое, непосредственное отношение к миру духовному. Христос, Будда и ближайшие помощники не пользовались магическими формулами, но действовали и творили в полном слиянии с духом. Потому в новой эволюции прежние искусственные приемы должны быть оставлены. Причина и следствие. Механика йогизма не отвечает больше обновлению мира. Сидящий под деревом и запрещающий Учитель не отвечает надобности.

Откуда берете силу и вразумление? Соединяясь с Духом Великим, признавая причину и побуждение, строим немедленное следствие. Зовем тех, которые ранее прошли великим путем личного сознания и ответственности. И Наши воззвания доходят, вознесенные тысячеруко. Не надо требований, не надо ужаса, но слияние двигает громадами. Желая блага, принимаем наследие Великих Благоносителей.

Оставляем сосуд духовный открытым для приятия благих пособлений. И ничто злое не коснется, ибо хотим блага, подтвержденного духом. И бережно отнесем паутину писаний в хранилище, ибо пошли к истокам.

Быть готовыми, быть отрекшимися, быть уявленными, быть ущемленными, быть радостными, быть ликующими, быть молчащими, быть приносящими и дающими и быть в жизни сей наученными Солнца светом – такими Мы хотим видеть вас, такими и посылаем вас. Так дух ваш принял поручение.

Не царскою державою, не подвалом алхимии, не магией высказываний, но из жизни идем и заходим к Вам, Старшие Братья и Сестры, получить сохраненные Вами ковчеги, нами накопленные, ибо идем в простой Храм Великого Духа. И назад вернемся к Вам, ибо такими хотели Вы видеть нас. И груз, наложенный Вами, донесем, как Чашу Бессмертия.


Озарение. 2, III, 8

2.2.3.8. Части светил не случайно залетают на соседние сферы – своего рода пути сообщения. Знаки эти упущены современной наукою. Не в том дело, что аэролит может заключать караты бриллиантов, а в значении психомагнита. По этому пути могут народы преувеличить сферу сообщения. При координации материи в будущем это качество психомагнита важно. Ведь материя, наконец, должна слиться с духом; как стекло может стать ковким.

К началу новой эволюции можно применить новые способы лечения, располагая людей по лучам светил. Выйти за пределы планеты – ближайшее нахождение. Не зритель миров, но сознательный соучастник человек, и дорога ему не через лужи, но через сияние сфер.

Лишь чуять, – зачем искать Свет. Дух знает, ему доступно, ему суждено. Иначе зачем лестница Нашего Братства? Она уперлась в Землю и затерялась в Небесах.


Озарение. 2, III, 9

2.2.3.9. Мужественно примите нападения жуткие. Дух ваш должен радоваться каждому действию. Когда куры кудахчут – дождь пойдет и урожай хорош. У гумна много пыли, но из гумна хлеб выходит.


Озарение. 2, III, 10

2.2.3.10. В повторении есть сила, неправильно примененная в религии, но в жизни этот панцирь необходим. Нужно повторно окутать себя.


Озарение. 2, III, 11

2.2.3.11. «Иже успеет услышать своего духа голос, над бездною вознесется». Так говорил Сергий. «И ушедший в леса не может слышать речь людскую, и на ложе уснувший не услышит птичек, Солнца возвестников. И чуду явленному молчащий откажется от глаза. И молчащий на брата помощь занозу из ноги своей не вынет». Так говорил Сергий.

О Сергии придется сказать, народ захочет узнать о Нем. Так положим краски на Лик Сергия. Расцветив, рассказав жизнь и пословицы Его.


Озарение. 2, III, 12

2.2.3.12. Поговорим об аурах. Яйцеобразная аура свойственна астральному телу. Самая обыкновенная, узкая, по всему телу излучаемая, до двух дюймов. По мере духовности она начинает расти от верхних центров. Сперва от солнечного сплетения, но потом повышается к мозговым центрам, образуя так называемую солнечную ауру. Приливы крови характерны для перемещения ауры, как бы ток напряжения перемещает свое давление. Даже возможны обмороки. Наконец, излучение из нижних конечностей исчезает и собирается кругом. Находящийся в жизни организм делается особенно чувствительным. Особенно к звукам и цвету. Возможное спокойствие нужно в это переходное время. Десяти, пятнадцати дюймов бывает солнечная аура. Конечно, размеры ее увеличиваются.

Несмотря на неудобство перехода ауры, можно поздравить, кто получает излучение верхнее. Осторожно надо создать возможность покоя. Потом как бы новая броня нарастает, и нервы кожи приходят в твердое состояние. Поровну нельзя разделить физическое и духовное. Весы колеблются, и волны ходят по организму. Не надо называть это болезнью, но каждую минуту помогать организму укрепиться в новом состоянии.


Озарение. 2, III, 13

2.2.3.13. Как раньше чувствовали одиночество, так же теперь должны чувствовать знание духа. Напутствие на каждую новую ступень. Допустите хотение духа.

Упражняйте осмотрительность, сопоставляя с духовным сознанием. Спрашивайте себя, как хочет дух?

Ступень знания духа важна. Приступая к ней, кажется, что дух наиболее далек, но это только кажущееся; наоборот, дух стучится сильно. Важно прямо действовать, ухватить знание духа; как хочется, так и действовать. Применять можно на деталях – лучше, нежели рисковать громадами.


Озарение. 2, III, 14

2.2.3.14. Сравним теперь знание духа и приказ воли. Знание расцветает, являя защиту и освещая основы. Приказ воли устремляется в чужие сферы и покоряет, и присоединяет. Приказ обозначается символом меча и стрелы. Символ знания духа – цветок. Приказ может быть сообщен ученику извне скорою посылкою, тогда как знание духа расцветает изнутри и никаким жезлом не может быть вызвано. Именно, как цветок, в урочное время знание расцветает.

Как же способствовать цветку? Поставьте его в покойном месте, дайте ему свет Солнца и запретите трогать и обрывать листья. Без знания духа нельзя поставить на высоту знание, сужденное человечеству.


Озарение. 2, III, 15

2.2.3.15. Рост дел подобен лилиям. У одного забора притаилась белая сестра. У нее нет подруг, но стебли уже несут появление новых.

Воплощение цветами не часто. Иные стремятся к более громоздким формам деревьев, но прелесть цветов не всегда доступна, чтоб дважды обратиться к ним. Не может быть запрета сократить одно из животных воплощений посредством растений.

Не Скажу, чтоб сознание многих насекомых превосходило сознание прекрасных цветов. Мудро переждать некоторые воплощения посредством цветка.

«Спешите, спешите, я подожду под кровлей прекрасной, чтоб опередить вас». Так путь красоты сокращает дорогу.


Озарение. 2, III, 16

2.2.3.16. Обманывающему скажи: как полезен мне обман твой. Похищающему скажи: видно, настало время получить мне новые вещи.

Но, истинно, лучше тебе не коснуться моих вещей. Хула и похищение опрокинут на тебя молнию. Нож твой притупится о невидимую броню, испортишь самое крепкое оружие свое. И куда пойдешь, выщербленный и испепеленный?

Я вам сказал об улыбке и крепости. И плывущим со Мною можно дать меч в день годовых воспоминаний. Закон отдачи торжествует, и отдавшие будут получать.

Почему идете с Ними? – Легко и полезно с Ними идти. Как полет сокола быстро; как превращение Ионы неожиданно; как пламя неисчерпаемо!

Только одною отдачею в духе и на Земле достигаете явления Света и правды. Неиссякаем этот источник!

На Земле среди устрашений, помощи лишенные и как бы низвергаемые, они дают, предлагают и одаряют, и следуют за звездою, и потому весело Нам в годовую ночь. И не только идут и освещают ауры, но решают идти неудержимо, потому весело Нам.


Озарение. 2, III, 17

2.2.3.17. Кончаем праздником и начинаем трудом. Определим, что делать? – действовать. В этом вечном действии – Наш праздник. Но вы, по примеру Нашему, действуйте без огорчения. Желайте действовать в покое, зная, как родник Наш сочится в вас непрестанно. И когда вы думаете: где же Они, Обещавшие? – Мы стоим за вами и радуемся, измеряя рост цветка вашей ауры. Ведь это – Наш сад. За пределом далей Свет соединяет сердца.


Озарение. 2, III, 18

2.2.3.18. Видения реальны так же, как фототелефон. Можно их полагать реальнее, нежели мир физический. Вопрос лишь в том, из какого источника идут, но дух контролирует. К хорошему запросу будет хороший ответ.

Скажу очень важное – люди мало изучают видения. Именно по характеру видений можно писать лучшую историю интеллекта. Изучая даже грубые памятники видений, видим какие-то периоды. Конечно, у духов чувствительных формы характерны.

Когда из Христа начинали делать недосягаемого идола, наступал период видений Христа в самых жизненных формах. Он оказывается близким, входящим в жизнь. Короче сказать, на каждое общественное заблуждение является корректива. В дни унижения женщины можно проследить появление Божьей Матери.

Теперь, когда надо проявить непрерывность цепи между Землею и Небесами, – единение проявлений на разных планах.

После Августина церковь начала погружаться во тьму средневековья, и Христос оказался запертым золотой преградой. Чтоб преломить ее, Сам Христос сходил даже среди умаленных Обликов, лишь бы опять явить величие общения единства. Мудрость древности хорошо усваивала волны надобностей мира.

Конечно, един путь из Единого Источника. Как самые высокие духи, так и чуткие земные аппараты знают это единение. И мир Высшей Реальности мелькает в окна пучины вихря вращения планеты, привлекшей части духа.

При равновесии духа и материи в будущем можно получить глаз ясный. Но сейчас лишь осколки видны.

Потому так бережно хранили древние этот натуральный телескоп. И самыми сильными телескопами были женщины. И первым условием сохранения их был покой.


Озарение. 2, III, 19

2.2.3.19. Здесь Благословенный передает: «Все для всего и всегда». Заметь четыре закона: Закон Вмещения, Закон Бесстрашия, Закон Близости, Закон Блага.

Не надо пояснять законы Бесстрашия и Блага, легко понять закон Вмещения, но надо пояснить закон Близости. Приблизившись к образам, сроками назначенными, получается особо насыщенная атмосфера, точно клубы дыма, застилающие небо и землю. Только что ясное начинает дробиться и как бы в вихре распадается. Даже телесно этот период тяжел. Но к этому оповещаются некоторые сроки, стоящие путевыми вехами.

Но зная, что сужденные люди принадлежат неотъемлемо срокам, мы должны спокойно пройти этот период, как бы акклиматизироваться с новыми газами. Помнить, что в это время не только Учитель, но все Братство следит, и если отдельные голоса доходят, не надо изумляться.

Хорошо иметь цветы около в это время. Главное, цветы!


Озарение. 2, III, 20

2.2.3.20. В древних магических книгах можно найти термин Illuminacio Regale, что значит Царственное Озарение. Настолько важный принцип, что Гермес оканчивает трактат словами: «Благословенны избравшие путь Озарения».

Символ помазания царей имеет то же самое основание. Решительно все знатоки Тайной Силы сходятся на утверждении высшей гармонии в проявлениях мощи Озарения. Потому царь-помазанник символично, что, не удаляясь от Земли, выражает волю Небес. Поверх формул условных, застывших в коре предрассудков, имеются знания, как бы разлитые в воздухе.

Поставь громоотвод и собери небесную стрелу. Для одного она опасна, но другому она лучшее вооружение. И все будущее основано на овладении Озарением. Самый трудный телефон будет в руках человека.


Озарение. 2, IV, 1

2.2.4.1. Не для шутки помянуты планеты за Ураном; часто дух, пораженный космическим вихрем, не может освоиться и наблюдать, но это лишь вопрос времени и техники. Наш длительный опыт ко многому подготовит, также и к длительной работе. Многие Наши опыты берут века. Так, если вы чувствуете бесконечность труда, вы знаете еще одно Наше чувство – любое время заполнено.

И звуки, и цветы являются необходимостью для дальнейших полетов. Звуки жизни сфер и жизненная эманация цветов, поистине, входят в рецепт Амриты.

Ценно, не будучи медиумом, не покидая жизни, подойти к высшим путям. Где рассудок, где боязнь, где начало предрассудков, там трудно белым цветам. Просто, просто, просто, полагая любовь, мужество и готовность. Не ко времени надуты пузыри, неуместна важность, когда Христос рыбакам ноги мыл.

В простоте жизни, при сознании достоинства служения Новому Миру, любовь к достойному открывает Врата.


Озарение. 2, IV, 2

2.2.4.2. Так же, как за вами, Мы следим за развитием, следим за детьми с колыбели и взвешиваем их лучшие мысли по всему миру. Конечно, не часто дух доходит до развития, и число отпавших велико, но, как саду прекрасному, Радуемся мысли чистой. Потому не удивляйтесь, что Великий Учитель повторяет простые фразы. Фиксируя эти мысли, Мы иногда даем укрепиться отличному цветку духа. Поэтому, наряду с великими космическими открытиями и мировыми событиями, Мы так же бережно растим цветы духа. Так разнообразна работа Нашего Братства.

Есть мысль, ведущая внутрь, и поверхность духа не колышется; другая мысль – летящая в пространство, как ядро, несущее заряд для взрыва. Луч сопровождает летящее ядро. Каждый дух знает, когда мысль летит, как бумеранг. Особенно желаемо, чтоб мысль окрашивалась своим цветом, но лишь открытые центры дают не цвет мысли, но окутывают мысль цветом человека, – тогда начинается истинная индивидуальность.

Не содержание мысли ее окрашивает, но все посылаемое пропитывается цветом индивидуальности. Так физически образуется луч.

Радуга – лучший знак; каждый намек на радугу показывает развитие третьего глаза.


Озарение. 2, IV, 3

2.2.4.3. Христос говорил: «Не в храме, но в духе будете молиться». Поистине, религиозный предрассудок – самая горшая вульгарность.

Часто даже религиозные экстазы ведут за собою больше вреда, нежели пользы. Из них толпа сделала вульгарную процессию, потому важно показать жизненность стоящих на всех ступенях лестницы.

Пора сбросить бриллианты, оскверняющие святое изображение. Пора сжечь мощи, следуя завету Христа. Пора во Храм Духоразумения войти, посвящая силы, совершенствующие знание истинной мощи духа. Не в далеких лабораториях, не в кельях, но в жизни будете собирать правдивые записи, где Христос, не в складках хитона, но в красоте труда собирает ищущих свободу духа.

Сколько раз святые возвращались на Землю, ибо слишком выносили на толпу свое восхищение вместо строения жизни.

Мы решительно против монастырей, как антитезы жизни; лишь рассадники жизни, общежития лучших выявлений труда найдут себе Нашу помощь. Так Радуемся, видя ваше строительство, и Знаем, насколько опыт в верных руках.

Именно, из жизни дойти надо. Именно, не нужна общепринятая религиозность. Нужны факты сознательного общения с Обителью Света. Вот мы желаем принести пользу, идем сознательно, без магии, к практическому источнику. В этой простоте заключается вся очередная тайна, еще так недоступная людям, бредущим по пояс в предрассудках. Невозможно им понять простоту, красоту и бесстрашие.


Озарение. 2, IV, 4

2.2.4.4. Бесстрашие – Наш водитель.

Красота – Наш луч понимания.

Простота – Наш ключ от тайных дверей счастья.

Можете писать о простоте особенно, ибо ничто так не преграждает пути, как тучность надутости.

Надо всякими усилиями изгонять любое зарождение самомнения, не впадая в ханжество. Кажется, старая истина, но сейчас должно твердить ее. Каждый должен понять сам, где его простота страдает.


Озарение. 2, IV, 5

2.2.4.5. Насколько самоуверенность в действии благословенна, настолько самомнительность губительна. Самомнительность враждебна простоте. Даже большие умы подвержены этой болезни, и в труде должны возвращаться лишний раз, пока не сотрут этой шелухи. Одно из условий мешающее – отсутствие простоты. Можно носить лапти и не быть простым. В простоте можно величайший Храм построить.

Простота, красота и бесстрашие – Христос и Будда ничего иного не говорили. И благо, если дух трепещет этими заветами.

Замечаете, даже говорить Стараемся самыми простыми словами, лишь бы приблизить падение вавилонских башен. Так и скажите: словари Испепелим, если они из Христова чеканного слова сделали кучу звериных понятий. Сказано просто: «Не молитесь всяко, но в духе».

Будда в мире прошел – и забыли. Христос пострадал – и забыли. Пусть теперь подымут свой меч над собою, каждый по желанию.

Поройся, народ, в своих лохмотьях, – белая одежда для всех готова. Обезьяний туалет сдадим в цирк – туда, куда и надутых глупцов. Да, да, да.

Лучше с дикарями, нежели в аптеке фальшивых средств, – так и скажите.


Озарение. 2, IV, 6

2.2.4.6. Потому, что Наши ученики несут в себе микрокосмос Братства, не бывает к ним безразличного отношения. Также в них постепенно обнаруживают подробности Нашего быта – работы бесконечность, отсутствие ощущения законченности даже знания, одиночество и отсутствие дома на Земле, понимание радости в смысле сознания возможности, ибо лучшие стрелы так редко доходят. Когда же Видим сердца людей, стремящихся к тому же саду, как не явить радость!

Но бесстрашие перед нескончаемостью работы особенно важно. Правда, от сознания нескончаемых возможностей аппарата человека делается легко.

Змей солнечного сплетения помогает превозмочь смуту центров, потому змей был символом царя. Когда кольца змея начинают виться, организм становиться особо чувствительным.

Цветы передают свою жизненную эманацию по волокнам ткани белых шариков, защищающих цитадель змея. В природе змей любит цветы, так же и змей солнечного сплетения питается ими.

Свиньи тоже мнут цветы, но без результата. Потому без сознательного потребления жизненной эманации можно миновать лучшие лекарства. Отсюда желание видеть несорванные цветы.

Труден твой опыт, и достигнутое замечательно.


Озарение. 2, IV, 7

2.2.4.7. Преломление лучей – эти звуки входят в оркестр музыки сфер. Можно представить кристальность тонкости с мощью вихря.

В мозгу есть центр, называемый колоколом; как резонатор, он собирает симфонию мира и самую глубокую тишину способен превратить в грозный аккорд. Сказано: «Имеющий уши да слышит». Так же как спинной мозг зовется копьем, ибо, желая отразить удары, мы должны напрячь этот канал. Так же и центры плечей называются крыльями, ибо при самоотверженном подвиге лучи усиливаются. Легенда о крыльях очень изобразительна. Так же как желание древних носить на груди круглую бляху.

Темя имеет название колодца, ибо волны чужих воздействий проникают этим направлением. Повсюду видим в древности покрытие головы, связанным с символом священника, а теперь замененное названием фирмы, – так оплешивели духовно люди.

Закончим посланием к новым прибывшим.

Столько надо вам узнать, чтобы получить мудрость спокойствия и действия! Лики масок надо разобрать и суметь Мое Имя сделать броней каждого действия.

Ведь Приду в указанную землю – и свечу в эту зарю надо не проспать, потому учитесь чуткости. И умейте держать около себя светлую одежду. Когда же уставать будете, помните: Мы не знаем безделья. Постарайтесь иметь те же обычаи и любите цветы и звук.

Идите львами, но сохраняйте малых, ибо они помогут вам открыть двери Мои.

Имейте разумение!


Озарение. 2, IV, 8

2.2.4.8. Когда многие земные аппараты придется уничтожить вследствие вреда, тогда настанет время приблизить человечество посредством природного аппарата.

Аппарат есть первичная ступень. Истинное завоевание, когда дух заменит все аппараты.

Вооружить человека без единой машины – это ли не завоевание?!

Грамотный буквою может действовать лишь на поверхности Земли, – грамотный духом может действовать вне границ. Строение новых мировых комбинаций не протекает легко. Центры упраздняемые пытаются затруднить усилия новых.

Переживем грозу и ливень – Наше зеркало светло.


Озарение. 2, IV, 9

2.2.4.9. Было чуткое ощущение, что нужно все мужество собрать, чтобы дойти. Бывают скучные и опасные переходы, и претерпеть их можно лишь надеждою на Проводника. Он должен довести и не надорвать силы. Если Он надорвет силы, чем заменит их?

Поручение высокое женщин явлено должно быть женщиною. И в Храме Матери Мира должна быть женщина.

Явление Матери Мира создаст единение женщин. Именно теперь задача – создать духовно-царственное положение женщине. И передача непосредственного сообщения с Высшими Силами женщине нужна как психологический толчок. Конечно, через новую религию явится необходимое уважение.

Чую, как напряжен ток, как атмосфера напряжена, но скоро давление звезд изменится. Даже приближение дружеской планеты тяжело, ибо новые лучи режут новые слои атмосферы. Конечно, они лучше Луны, но новое давление еще не распределено.


Озарение. 2, IV, 10

2.2.4.10. С глубоким символом Христос указал на детей, так же просто подойдем к Вратам Великого Знания.

Правда, Мы складываем сложные и точные формулы, но метод нахождения лежит в духовном сознании. Именно этим сознанием Находим новые пути присоединить новые сферы миров к доступному мышлению – и до предела мышления, ибо как в бездонный океан погружается сознание, захватывая новые сферы. Так велико и мощно творение Космоса.


Озарение. 2, IV, 11

2.2.4.11. Урусвати – пора сказать, что так Зовем звезду, которая неудержимо приближается к Земле. Издавна она была символом Матери Мира, и эпоха Матери Мира должна начаться, когда Ее звезда приблизится к земле небывало.

Великая эпоха начинается, ибо духоразумение связано с Матерью Мира. Даже знающим срок дивно смотреть на физическое приближение сужденного. Важно наступление очень великой эпохи, которая существенно изменит жизнь Земли. Великая – Я так радуюсь, видя, как новые лучи пронизывают толщу Земли. Если даже они сначала тяжелы, то их эманации вносят новые элементы, так нужные для толчка. Новые лучи достигают Землю в первый раз от ее сформирования.

Сегодня начало женского пробуждения, ибо новая волна дошла сегодня, и новые очаги зажглись, ибо вещество лучей проникает глубоко.

Радостно ощущать приближение новой эпохи.


Озарение. 2, IV, 12

2.2.4.12. Потребность лгать заставляет жрецов старых религий толкать народ в бездну тьмы. Да, их можно, как Моисей, оставить у подошвы горы, но скрижали надо явить.

Как все казалось тленным! Наши ученики, появляясь в последний раз на Земле, испытывают чувство одиночества и оторванности. Лишь сознанием понимаем ценность Земли, но ничто не заставляет оглядываться назад, если дух свой ларец уже уложил.

Главное, модификация человеческого чувства радости. И какая может быть радость, когда сознаешь несовершенство жизни? Но когда дух касается размеров Космоса, то радость заменяется сознанием возможностей.

И когда Я шепнул: «Твоя радость уйдет», имел в виду переход человеческой радости в космическую уявленную концепцию, как бы попадаем в безвоздушное пространство. Лучи новой жизни окутывают лучше полога от москитов, и не надо напрягать себя к Земле – в этом гармония, когда работаем для Земли. Для посторонних это сущая чепуха, но вы поймете, как можно ловить и растить каждую чистую земную мысль, не прикасаясь к современности.

И когда от Христа и до былинки черта проведена, тогда только покрыто пространство занятий.

Велико знание отсутствия смерти. Все забыли – иначе жили бы.


Озарение. 2, IV, 13

2.2.4.13. Рассказ Марии Магдалины. «Вы знаете мой образ жизни, когда по ночам нас знали и днем отворачивались; также и к Христу по ночам ходили, а днем лицо отвращали.

Мне подумалось: вот я самая низкая, и меня стыдятся при Солнце, но Самого Высокого Пророка также днем избегают. Так самое низкое и самое высокое одинаково избегаются.

И вот решила я найти Его и днем протянуть Ему руку. Одела свой лучший химат и ожерелье из смирны и надушила волосы – так пошла, чтоб сказать народу: при свете Солнца избегаемые тобою низкое и высокое встречаются.

И когда увидела Его, сидящего посреди рыбаков, только холстиной покрытого, осталась через улицу и подойти не могла. Между нами проходили люди, одинаково избегая нас.

Так была решена моя жизнь, ибо Он сказал ученику, самому любимому: «Возьми щепоть пыли и отнеси этой женщине, чтобы было на что променять ее ожерелье. Воистину, в этой золе больше света, нежели в ее камнях, ибо из золы могу создать камень, но из камня – только пыль». Он не осудил меня, но лишь взвесил мои цепи, и цепи позора разлетелись пылью.

Просто решал Он, никогда не затрудняясь послать самый простой предмет, решавший всю жизнь. До этих посылок Он дотрагивался, как бы одухотворяя их.

Путь Его был пуст, ибо народ, получив от Него дар, поспешно разбегался. И желал Он возложить руки, и пусто было.

Фурии срама неслись за Ним и притворно махали ветвями, когда Он уже был осужден. Цена разбойника явилась достойной толпы.

Разбил цепи воистину, ибо дал знание, не приняв мзды».


Озарение. 2, IV, 14

2.2.4.14. Как различно протекают планы строений! Когда-то Мы Говорили: отдай все. Теперь Идем дальше и Говорим: возьмите все, но не считайте своим.

Простой разум поймет, как невозможно взять с собою земные вещи. Но они созданы при участии духа, и потому не следует пренебрегать ими.

Как можно пройти мимо цветов природы? Но творения труда – тоже цветы человечества. Если запах и цвет их несовершенны, то надо пожалеть.


Озарение. 2, IV, 15

2.2.4.15. Так каждая полезная мысль находит одобрение – удар по струне вызывает созвучие. Ясная и мужественная формулировка мысли очень полезна.

Нас может радовать как средневековая лютня, так и Вагнера «Валькирии». Хорош также старинный китайский хрустальный инструмент. Чистота тона отвечает чистоте цветов. Его называют радужной арфой. Лучи отлично дают трубные звуки, и вихревые кольца незаменимы, как струнный аккорд. Право, стоит жить с такими перспективами.


Озарение. 2, IV, 16

2.2.4.16. По ритму мирового движения нужна повторность нарастания. Явление поспешности противно мировому созиданию.

Уклад кристаллов и цветов указывает, как нарастает совершенство.


Озарение. 2, IV, 17

2.2.4.17. Тускло горит связь Христа с Буддою в понимании людском.


Озарение. 2, IV, 18

2.2.4.18. О применении Моих лекарств. Все силы растительного царства должны быть направлены к одному, для чего они существуют, – к усилению жизнеспособности.

Лечить все недуги можно противопоставлением жизнеспособности.

Как бы резервуар праны существуют некоторые растения. Хвоя собирает, как иглы электричества. И как связь между Небом и недрами Земли, наполнена Земля живыми щупальцами, собирающими и хранящими истинное обновление духовной ткани.

Невежество может прятать болезнь, но лучше сжечь ее на огне жизни, не искусственным возбуждением изнуряющим, но мощью жизни восстановляя равновесие.

Не надо искать среди минералов, ибо они давно лишены воздействия праны. Их назначение иное. Но явление Солнца дает жизнь.

Правда, минеральная почва дает подобие подножия жизни, но это только педаль, которая без струн бесполезна.

Итак, Моя аптека будет направлена в общечеловеческую сущность, она будет утверждать жизнеспособность без убийства, ибо растения легко переходят в следующее состояние.

Прививки хороши, если им соответствует жизнеспособность, иначе они являются разрушительным пластырем. Жизнеспособное существо не нуждается в прививках, ибо оно имеет так называемый солнечный иммунитет.

Мало жизнеспособности в деревнях, ибо прана помогает, воспринятая сознательно. Питание духа может идти лишь сознательно.

К указанным лекарствам нужно еще добавить, что в Лемурии ценились шкуры мускусных животных. Также в ритуалах посвящения царей древнего Хорасана появлялась чаша кедровой смолы.

У друидов также чаша кедровой смолы называлась чашей жизни. И лишь после она заменилась кровью при потере сознания духа.

Огонь Зороастра произошел от сожжения смолы в чаше.


Озарение. 2, IV, 19

2.2.4.19. Полнеба занято необычным знаменьем. Около невидимого Светила как бы необъятный круг засиял, лучи побежали по краям его. Фурии ужаса попрятались в пещеры, удушены сиянием знаменья.

Лучшее умение понес народ. Рука Дающая мудро живет, и места пусть отдохнут.

Кому же отдать Новую Землю? – Кто принесет щепоть старого знания. Узел народов закреплен на пустом месте. Ушедшие пусть придут.

Если моря могут покрывать горы и пустыни сменят дно морское, неужели недоступно представить чудо заселения пустыни? Пахарь, простой поселянин, дает отдохнуть полю, покрывая его мраком бурьяна.

Так же в плане созидания надо сменять места урожая. Новому прилично быть на новом месте.

Чую, дух человеческий вознесется, но примите самых несчастных.

Придите, голые, Мы оденем вас; придите, малые, Мы возрастим вас; придите, немые, Мы дадим глагол вам; придите, слепые, ибо у Нас осмотрите сужденное имение.

Чья рука тянется к затвору дома Моего? Путник, не имеешь своего, потому войдешь. Так дойдем.


Озарение. 2, IV, 20

2.2.4.20. Несовершенство материи пора устранять. Для того народ должен осознать дух, иначе общее состояние как бы приравнивает к себе отдельных возможности, как бы волны океана сохраняют общий ритм.

Потому пора поднять народы мечом или молнией, лишь бы пробудить вопль духа.


Озарение. 2, IV, 21

2.2.4.21. Если бы вы видели клише первых творений, вы бы ужаснулись. Главное затруднение, ибо на материю можно воздействовать через материю. Люди, как попугаи, твердят замечательную формулу: «Смертию смерть поправ,» – но о значении ее не думают.

Решено будущую судьбу вложить в жизненные условия кооперации духа. Трудность – в новом делении человечества. Прежнее примитивное деление на касты, на классы и на занятия заменяется сложным различием по светотени. Явление, как очищенный коммунизм, отберет лучшие слои человечества. Без деталей надо провести общую светотень, как бы призыв в новую армию.

Как трудно отобрать, не прибегая к особым мерам!


Озарение. 2, V, 1

2.2.5.1. Волны токов спирально нарастают. Принцип спирального вихря во всем.


Озарение. 2, V, 2

2.2.5.2. Матерь Мира является символом женского начала в новых эпохах, и мужское начало добровольно отдает Сокровище мира женскому началу.

Если амазонки являлись символом силы женского начала, то теперь необходимо показать духовную совершенную сторону женщины.

Именем Христа совершались великие преступления, потому ныне Христос облекается в иные одежды. Надо очистить все приукрашенное.

Не говорю о легко украшенных сочинениях, но даже по томам Оригена скакали поправки. Потому пора изменить положение мира.

Пружины раньше срока не могут действовать, ускорить – значит пилить струны.


Озарение. 2, V, 3

2.2.5.3. Мы не знаем границ возможностей завоеваний духа. Зерно духа самодовлеющее, но по ауре можно судить о направлении.

Есть мысли, обращенные внутрь и поглощенные потенциалом духа. Есть мысли, которые не выявлены на земном плане.


Озарение. 2, V, 4

2.2.5.4. Можно построить город, можно дать лучшее знание, но труднее всего отмыть истинное изображение Христа. Мыслите, как отереть тело Христа.

Собирая крохи народного Спаса и обращая хитон в рабочий плат, можно найти озарение.

Руками человеческими должен сложиться Храм.


Озарение. 2, V, 5

2.2.5.5. Звезда Аллагабада указала нам путь, и так Мы посетили Сарнат и Гайю. Везде нашли поношение религий. На обратном пути, в полнолуние, произошло памятное изречение Христа.

Во время ночного перехода проводник потерял путь. Я нашел, после поисков, Христа, сидящего на песчаном холме и смотрящего на пески, залитые луною. Я сказал: «Мы потеряли путь, надо дождаться звездного положения».

«Россул Мория, что Нам путь, когда вся Земля ждет Нас?» Взяв бамбуковую трость, Он очертил квадрат вокруг отпечатка Своего следа, прибавив: «Истинно Говорю – ногою человеческою». Потом, отпечатав ладонь, также заключил ее в квадрат: «Истинно Говорю – рукою человеческою».

Между квадратами Он начертил подобие колонны и покрыл как бы полусферой. Он говорил: «О, как Аум проникает в сознание человеческое! Вот, Я сделал пестик и над ним дугу, и заложил основание на четыре стороны. Когда ногами человеческими и руками человеческими будет построен Храм, где процветает заложенный Мною пестик, пусть Моим путем пройдут строители. Почему ждем пути, когда он перед Нами?» – и, встав, тростью смешал начертанное.

«Когда Имя Христа произнесено будет, тогда выступит начертание. Запомнив Мое созвездие, квадрат и девять звезд засияют над Храмом. Знаки ступни и руки будут начертаны над камнем краеугольным.» Так это Сам сказал накануне новолуния. Жар пустыни был велик.

Звезда Утра – знак Великой эпохи, которая первым лучом блеснет из Учения Христа, ибо кому же возвеличить Матерь Мира, как не Христу, ибо Христос был унижен миром.

Дайте Нам дугу Свода, куда войти!


Озарение. 2, V, 6

2.2.5.6. Касание Луча Братства усиливает прозорливость ощущений, потому надо принимать в соображение каждое ощущение.

Как малые, так и важные события ударяют по ауре, как по струнам. Растущая аура имеет свои преимущества, многообразно звучат эти Эоловы Крылья. Тягота мира разыгрывает по ним свои симфонии.

Нельзя сказать, чтоб человек, озаренный аурой, был недвижим. Внешняя оболочка ауры, как море, волнуется. Какое задание для ученого – проследить питание ауры изнутри и отражение извне. Поистине, мирская битва!

Символ тяготы мира – человек, несущий шар. Все сложные ощущения усиливаются до боли. Впечатление может получиться, как между молотом и наковальней. Потому достижение радужной ауры так практично, ибо она носит в себе ассимиляцию всего сущего. Даже самые лучшие одноцветные ауры должны заливать пожары собою, черпая из своего океана. Тогда как радужная аура легко отражает и принимает лучи.

Потому самое практичное действие – это подвиг.


Озарение. 2, V, 7

2.2.5.7. В случае недоумения молча посидите вместе и думайте одну мысль. Скоро поймете, насколько такой молчаливый совет практичен. Ринем силу духа по одному руслу. Получается необычайный разряд, усиленный магнитом и согласованный ритмом. Закон, что две согласованные мысли в семь раз увеличивают силу. Это не магия, но практическое соображение.


Озарение. 2, V, 8

2.2.5.8. Умейте красиво встречать волны. Не получение сладких пирожков, но ковка меча. Не обсахаренные пальцы, но мощь десницы воителя духа. Пойти навстречу врагу, не признавая его, и пройти к Воротам, не обернувшись, – Наш путь. Мы знаем поступь сужденных победителей. Главное, не прыгайте на пути. Главное, чтоб Мы могли восхищаться непобедимостью шага вашего. Пристойнее лучу освещать идущих, нежели прыгать за прыгающими. Многое умели люди, но редко умели красиво кончать. На заре утра или вечера, на походе и на отступлении, на полете и на нырянии, подумайте о Нас – Следящих. Красиво будет и достойно.

Неужели открывать страницу истории, когда великаны затруднялись перешагнуть ручей? Когда легкое темнилось некрасивым и ум шатался, теряя красоты суждений. Но явление сложных задач лишь радость для математика. Тогда остается мощь молчания, о которой уже сказано.


Озарение. 2, V, 9

2.2.5.9. Огонь опаляет несовершенные мысли. Как иначе собирать колыбель достоверных достижений?

Очень важен опыт пропускания мысли через луч. Каждый выражает свою сущность ауры, но отдельные мысли бывают разноценны по духовной консистенции. Тогда тело мысли может быть испытано особым лучом. Присутствие внутренней духовности озарит мысль цветом ауры, но если мысль низкая, она под лучом сгорает. Получается не только испытание мысли, но и дезинфекция пространства.

Можно представить себе, как луч проникает пространство и находит прекрасные сокровища, – и красные и оранжевые огоньки точно преступные отравители.

Как же очищать слои над Землею, когда даже на глаз они дымно-оранжевого цвета?

Главное, уничтожить бациллы низких мыслей, которые заразительнее всех болезней. Заботиться надо не о произнесенных словах, но о мыслях. В течение одного слова десять мыслей рождаются.


Озарение. 2, V, 10

2.2.5.10. Надо сказать о правдивости основания. Вы заметили, как Мы называем астральный мир нагромождением. Подчеркиваем, как Мы минуем его.

Уже знаете, как астральные тела имеют и объем, и вес и уносят на себе многие особенности земной жизни.

Относительность земных знаний известна.

Конечно, не малую долю относительности уносят с собою астральные тела, но, освобождаясь от земной оболочки, получают творчество духа.

Но можете представить себе, как отражается относительность знаний на этих построениях.

Рядом с измышленным Олимпом можно встретить уродливую фабрику, не состоявшуюся на Земле. Бывают гармонические оазисы, но в общем преобладает фантастическое кладбище человеческих переживаний.

Невозможно погружаться в астральное клише, ибо только ложное представление будет следовать. Этим вредны обычные медиумы.

Не будем перечислять последствий чада земной кухни, но важнее понять, как можно уменьшить последствия относительности. Ее можно уменьшить истинной правдивостью, но правдивость можно осознать лишь духовностью; потому пробуждение духовности является космическим условием.


Озарение. 2, V, 11

2.2.5.11. «Радость есть особая мудрость», – так сказал Христос.

Ничто не собирает эссенцию праны равно растениям. Даже пранаяма может быть заменена общением с растениями. И годно понять, как пристально надо углублять взор в строение растений. Поры растений расширяются не только новыми листьями и цветами, но и удалением омертвелых частей.

Закон питания Земли посредством щупальцев растений дает возможность черпать из этого резервуара через обоняние и зрение ценное качество жизнеспособности, так называемое натуровалорис, получаемое при сознательном устремлении.

Как ценны живые растения, не потерявшие жизнеспособности; так же могут быть полезны препараты, сушенные на солнце. Но следует избегать стадии разложения, ибо разложение одинаково во всем и привлекает наиболее несовершенных духов. Потому нужно следить за состоянием срезанных цветов. Запах разложения надо почуять – не внешность, но запах являет признак.

Когда не время цветам, полезно иметь маленькие хвойные деревья; как машина электрическая, они накопляют жизнеспособность – опережают правильность дыхания. И вместо ритуальных дыханий можно получить самый конденсированный запас праны. Конечно, то же условие покоя усиливает действие.

Живое понимание мощи природы пошлет без магии освежение возможностей.


Озарение. 2, V, 12

2.2.5.12. Невозможно отделить условия Земли от окружающего, ибо мир ментальный не имеет тесных границ.

Опять надо сказать против астрального мира, ибо в будущем желательно значительно сократить эту стадию. Сейчас она неизбежна, но при развитии духа проявление ментала приблизится.

Deva Chan – место приятных сознаний, но вместе с тем опасное, ибо слабый дух не хочет расстаться с такой приятной станцией, ибо эта станция дает наибольшее нежелание опять трудиться. И когда настанет время покинуть эту Валгаллу, ментал толкает на подвиг, но астрал находит место удобным для себя.

Именно дух не позволяет остановиться, ибо дух где-то глубоко помнит о мирах прекрасных. За всеми воспоминаниями живет невыразимое, прочное сознание возможности возвращения на Свет, откуда искра отлетела.

Как может чувствующий дух избежать приступа мировой тоски? Не было случая, чтоб человек отделялся духом от земного плана без сокращения центров. Точно отважный летчик, он испытывает, отделяясь от Земли, одно дрожание в сердечной сумке.

Цель и смысл существования – стремиться за пределы известного наверх и помочь друг другу.

Если без всякой механики вспомним чувство стоящего на скале перед феноменом природы, разве при восторге сердце не сожмется? – после этой стадии явится ощущение вместимости Необъятности.

Некоторые мирятся легко с нарядностью астрала; но не найдете по себе: лишь кельи знания дадут путь.


Озарение. 2, V, 13

2.2.5.13. Вы заметили, что каждый Великий Учитель говорил о непрерывности жизни. Также можно заметить, как именно это указание из каждого учения истреблено, ибо материализм должен защищаться. На Земле это условие особо значительное.

Надо знать, что земная материя очень плотная. На планетах, стоящих ниже Земли, материя очень груба, на стоящих выше Земли материя гармонизируется с духом, потому Земля является поворотным пунктом.

На высших планетах есть несовершенства, но нет упорства материи. Там легче искать, не теряя сил на ненужную борьбу. Материя там становится неразрывно с духом без противоположения.

Никто не отрицает ценности материи, но нельзя понять, зачем колеса и паровой котел должны спорить в паровозе? Кажется, чем лучше работает паровой котел, тем лучше колесам. Но заведующий колесами думает, что они – самая важная часть организма, и приглашает всех кататься на колесах, умалчивая, что колеса без двигателя могут катиться лишь под гору.

Построение материи и духа не заключает в основе вражды. Зачем останавливать движение в прекрасную Беспредельность? И зачем нагромождать призрачные запруды около Земли?

Жаль ненужно задержанных путников, ибо эти земные станции им все-таки не пригодятся дальше известного срока.

К чему сотня воплощений, если десятью можно перешагнуть порог?

Как можно вспомнить последнего Великого Учителя, принявшего позорную смерть за то, что, казалось, уже давно известно человечеству!


Озарение. 2, V, 14

2.2.5.14. Надо иметь в виду, что изощренная материя имеет поглощающее качество. Когда кто-нибудь приближается к материи ради ее настоящего состояния, он не получает иммунитета духа и погружается в так называемую майю, ибо без совершенствования сущности вещей их оболочка становится ядовитой.


Озарение. 2, V, 15

2.2.5.15. Рост понимания духа привлекает и сотрудничество малых образований, населяющих воздух. Вот почему можно пожалеть о враждебности материи.

Можно было раньше достичь сознательного сотрудничества с материей.

Заманчиво получить немедленно материальные преимущества. Даже умный человек не прочь получить чин, не взвешивая его последствий. Кладбище полно высокими чинами; это памятник ограде обособленной материи.

Конечно, материя очень значительна, но лишь при духе она получает свое священное значение. Так же как и высший почитатель материи без духа неграмотен, так и адепт без интеллекта. Но в духе можно все-таки летать, но материя крыльев не имеет. Ибо духовность на Земле может открыть высокие Врата.

И когда человек безопасен от страха, тогда он может знать происхождение действительности.


Озарение. 2, V, 16

2.2.5.16. Качество лучей бесконечно различно, но два разряда лучей легко различить. Один – который может быть открыт современному человечеству; другой вмещает лучи, требующие от людей понимания духа, и без этого качества лучи эти могут быть разрушительными.

Каждый луч может явить защиту лишь в пределах его родовых цветов.

Если для фиолетового луча даже очень высокий желтый неприятен, то как поражает внешнюю оболочку ауры семейство всех алых!

При совершенствовании является новая защита, когда мы постигаем разные лучи, поглощая их своим лучом. Мы как бы закрываемся от утомления различных вспышек нашею гаммою цветов.

Например: кто-то, носящий фиолетовую ауру, начинает видеть все в волнах фиолетового и синего цветов; это значит, что его щит крепнет. Это значит, что места уколов и ранений он заливает своим океаном, и чужие цвета как бы тонут в накоплениях ауры. Но трудность этих накоплений в том, что они не могут быть посланы извне и могут быть выдвинуты лишь изнутри. И потому знак добрый, когда огонь духа светит своим цветом.

Каждая одноцветная аура заключает в себе три волны, отвечающие трем главным естествам – телесному, астральному и ментальному.


Озарение. 2, V, 17

2.2.5.17. Видим продвижение сужденных событий и появление тихих фигур, как бы проходящих вне жизни, хотя Мы оцениваем их по подвигу. Но жизнь их протекает среди какого-то ухода и подвига, являющегося, как искра во тьме.

Последующие и ранние события протекают совершенно незаметно. Престол или келья монастыря и угол сапожника не имеют значения, накопленная ранее аура сопровождает этот последний путь. Конечно, она растет и как бы покрывает небывалую чувствительность, но качество ее уже не меняется, и с ранних лет можно отличать этих своеобычных детей, несущих свой мир проявления духа.

Очень редко, почти никогда они не ограничиваются одной специальностью. Именно отсутствие специальности характерно, руки как бы протянуты к Чаше.

Пересматривая прошлые жизни, можно видеть представителя религии, царств, науки, художества и механики, ждущим и собравшимся в путь и готовым отбыть ежечасно без сожалений.

Комбинация правильной оценки красоты материи с готовностью углубиться в достижения духа делает подвиг как бы назревшим. Сумятица жизни более не привлекает, и, конечно, является сознание, что дальше так продолжаться не может.

Подвиг бывает или сравнительно кратковременным, или моментальным. Усвоение необходимости выразить определенное действие принесено издавна; и как просто – жизненный шаг совершается.

Итак, самое трудное – вместить восхищение материей и явления духа. И сколько прекрасных поисков были задержаны сожалением о материи или духовным обособлением! Иногда сродство духа с материей представляется легко, тогда надо искать причину в прошлых избранных жизнях.

Самый изысканный отшельник, проклинающий красоту мира, закрывает перед собою Врата. Также ученый, забывающий об источнике, лишает себя полетов в край завоеваний. Дети поймут это простое условие, но взрослые отвергают, как глупость.

Лишь особыми путями сообщения можно двигаться в поезде подвига. И ждать то, что дух считает и знает по времени, бывает так болезненно, точно время остановилось и какой-то пожар истребил накопленное богатство.

Поистине, Христос сказал: «Не знаете ни часа, ни дня». Он же открыл другую формулу, сказав: «Зачем покинул Меня, Владыка?», имея в виду знание духа, ибо в последний момент погружаемся как бы в безвоздушное пространство – так бывает перед окончанием земного круга, – чтоб сейчас же вспыхнуть всеми огнями накоплений.

Путем задержки сознания прошлого получается прыжок над бездною.


Озарение. 2, V, 18

2.2.5.18. Явление даже земных вещей сохраняет около них особую атмосферу. Еще до чтения можете проникнуться сущностью настроения документа. Чтение значительно углубится, когда прежде всего можно передать сущность явления. Ручаюсь, очень скоро можно освоиться чувствительными аппаратами. Чутье развивается нормально допущением духа.

Особенно люди часто говорят: «Ничему более не удивляемся», – и тут же удивляются первому непонятному шороху.

Теперь спросите: почему нужно одиночество последнего воплощения?

Это очень трудно объяснимое условие с точки зрения Земли, но непреложно и просто, как только переходите черту бытия Земли.

Даже на обычном явлении подхода к пристани можно подметить подобное явление. Жизнь корабля прекращается, кончается явление пути, и пассажиры заняты вопросом выгрузки, и совместные недавние занятия кажутся несуществующими.

Как больше чувство организма, приближающегося к совершенно меняющему условию! Как чутье, течение устремления к средствам выражения последнего действия.


Озарение. 2, V, 19

2.2.5.19. И еще бывает, когда перед уходом замолкают все голоса, и, даже зная этот закон, становится жутко.

В египетских мистериях установлен момент, когда посвящаемого ставят перед порогом абсолютной тьмы и он должен, не замедляя шагов, войти в Неведомое.

Особенно теперь, когда Христос отказался от чудес, надо этот момент в Неведомое пройти особым способом. Потому что будущая эпоха должна стереть границы миров. И египетские мистерии претворились в формулу – ногами человеческими.


Озарение. 2, V, 20

2.2.5.20. Сеть заградительная должна окружать тело. Очень важно, чтоб аура кончилась сетью искр жизнеспособных, потому даже лиловые и синие ауры должны иметь рубиновые искры в окружности. Явление только удаленных от Земли тонов делает обладателя слишком чувствительным к проявлениям Земли. Ширина ауры часто растет, вытесняя знамена Земли. Терос и Тамас должны работать, как братья, ибо представители Тамаса и Тероса должны быть неделимы.

Дух наполняет излучением, но сеть делает его компактным. Осознанием сети можно оградить излучения, но протянуть сеть без Тероса нельзя, луч которого должен, как фонарь, проследить прорыв. Оттого может быть несоответствие касания с внешним миром. Это простое положение должно быть особенно усвоено. Ибо сеть регулируется обычным сознанием и приказом воли.

На первый взгляд, прыгающие искры лишь напоминают о движении аппарата, но они являются стражами, готовыми отразить врага.


Озарение. 2, VI, 1

2.2.6.1. Можно сказать, отчего решено отказаться от чудес. Путь чудес – самый далекий от гармонии. Или чудо пропало, тогда оно просто вредно; или оно вздергивает человека на ступень, которую не может держать окружающая атмосфера; или, попадая на глаза завистников, оно порождает зло.

Мужественно знать возможность проникнуть полный Свет и сознательно закрыть необычные проявления – значит приблизить гармонию. Идти путем расширения сознания – значит приблизиться к истинному действию.

Луч понимания сужденной необъятности явлений мощи может соединить готовые души, но и без этой готовности любое чудо обращается в любопытство.

Можно иметь силы в распоряжении, но не для демонстрации, а для поступательных действий. Когда для толпы сущность невидима и не возбуждает внимания, заслоненная следствием, такая сущность проникает в сознание народа, приучая его к факту рукотворному.

Таким образом, следствием высшего духотворчества будут действия рукотворные. Подобает духу пребывать в духе. Пусть рука являет земное направление, рукотворчество не возбуждает ненависти.

В древности, сообщая веления Бога, закрывали лицо, потом пошли сломить материю объявлением незавоеванных сил. Конечно, это породило инквизицию. Сущность инквизиции есть преследование необычного.

Сделать необычное сужденным, как следствие кооперации, заставит принять даже самых тупых. Потому пусть чудеса останутся лишь в сознании немногих, способных заглянуть в Беспредельность. Получается обратное древности: прежде жрецы сохраняли чудеса для толп, теперь чудеса – для жрецов.

Устремление к истинному кооперативу лежит в основе эволюции. Уничтожить путь невежества можно лишь пробуждением творчества. Пусть формы его будут даже чудовищны, пусть на задворках из лучинок солнце делают, но кипучий поток пробьется через стены материи.

Новые нахождения обострят собирательство. Вместо биржевой игры пусть будет стремление к нахождению, поддержанное кооперативом.


Озарение. 2, VI, 2

2.2.6.2. Хаос осколков может быть понят красотою. Какая другая мера может быть применима к пестроте шлаков мысли? И когда найдете кучу доброты, готовности и подвижности, лишь совком красоты можете приступить. Огонь чудесный заключен в общении с народом.

Недовольство есть лишь знание возможностей.

Довольство есть смерть духа.


Озарение. 2, VI, 3

2.2.6.3. Туда, где народ ждет, Мы посылаем Наших избранных. Поверх лучей земных горят лучи духа. Сжигайте одежды бывшего дня. Крот не попутчик. До явления яму, Считаю, не выроют все кроты мира. Руки прочь, руки прочь, руки прочь!

Щит Наш куется земными руками. Мощь явленная придет через людей, – не надо Ангелов, трубами раздирать уши, когда находятся десницы человеческие, способные принять Чашу.


Озарение. 2, VI, 4

2.2.6.4. Стандарт жизни надо умело обойти. Лучшие люди опередили мир, тучами отягченный.

Хотящий дойти в Новую Страну должен не только отбросить все предрассудки, но и войти путем новым.

Утверждение жизни надо строить на применении местных условий.

Если где сто языков, надо понять сто психологий. Одно выражение для всех подобно колонне казенного дома.

Единство в многообразии дает следствие урожая. Фрукты надо растить прививкою новых нужных токов, потому будем часто говорить о Новой Стране, – это самое спешное.


Озарение. 2, VI, 5

2.2.6.5. От малого и до великого, от ежедневного и до миров блуждаем, но никто не назовет ничтожным, и никогда следствие не окажется неверным.

Кто-то спросит: «Почему Учение рассыпано, как зерна?» Отвечайте: «Только из различных нитей можно сложный узор создать».

Спросят: «Почему Учение не имеет законченных положений?» Отвечайте: «Ибо в законченности смерть».

Спросят: «Почему нельзя соединить логически части Учения?» Отвечайте: «Ибо безобразно растить одну голову или одну руку».

Спросят: «Почему не произнести сперва формулу Неба, а потом заклятие Земли?» Отвечайте: «Ибо каждая нить одеяния Матери проходит сверху донизу и наоборот».

Спросят: «Почему нельзя сразу явить сужденное?» Отвечайте: «Колонны дома ставятся в порядке. И когда рабочие скажут: дай мы сразу поставим, – строитель скажет: разрушить задумали!»

Так содержит капля весь мир.

Явление неограниченных возможностей даст вам спокойствие восприятия.

Как же землетрясение отражается на сущем, разные ветры, грозы? Как отражается разная аура людей на растениях? Можно целый новый институт построить.

Право, можно найти нить космической координации, сопоставляя пульс различных элементов. Нового тут ничего нет, но значение все мировой кооперации можно манифестировать наглядно даже для чтецов, дух которых вроде тараканов, засевших в углы.

Шире широкого шейте. Назначьте в школе награду за количество предложенных вопросов.

Прежде платили за ответы, теперь – за вопросы.


Озарение. 2, VI, 6

2.2.6.6. Перед выходом астрала бывает течение из позвонков. Различные центры различно развиваются, и настает время, когда это различие надо нормировать покоем. Так же как настроенный рояль надо временно не трогать и не стучать по нему металлическим предметом.

Целая скала дает трещину, если о нее металлом, но в расстроенном тоне, стукнуть. Хотя явление хорошо известно, но трудно вообразить его для людского организма.

Лишь на опыте можно ощутить, насколько иной шепот тяжелее взрыва. При этом надо помнить, что комбинации нервов так различны, что трудно законами определить следствие.

Физическое состояние так связано с духом, что лишь личный опыт может указать, как оберечь правильное наступление огней. Огни суть колодцы лучей.


Озарение. 2, VI, 7

2.2.6.7. Мировая мысль сообщает мировое решение, и построение Новой Страны может быть лишь в мировом понимании.

Разве Мы нуждаемся в красноречии? Путь прикасания духа гораздо мощнее. Когда увидите, как одним жестом производятся крупные решения, тогда станет ясно, как ценны слова не количеством и не внешнею формой, но внутренней сущностью. Надо еще короче говорить. Кузнец не должен дребезжать молотом. Учение Христа может быть записано на ладони.


Озарение. 2, VI, 8

2.2.6.8. Полет духа не исчисляется часами, – явление вне времени, когда дух мчится между планетами. Момент, ибо не может быть продлен, иначе явление разрыва между уплотненным телом и менталом. Но надо помнить, что дух, действуя вне времени, постигает тоже без числа. И до четырнадцатого слуха дух постигает, тогда как на земной сфере можно достичь лишь девятого.

Степени слуха позволяют делать сотрудниками человека разные элементы. Шум дождя тоже не лишен значения.

Много путей обогатит земное творчество.


Озарение. 2, VI, 9

2.2.6.9. Мрак можно рассеять, переменив направление мыслей. Не слова, но скороходы-мысли ткут ауру.

Хотим сделать Наши дела доходными в духовном и материальном смысле. Уверяю, что качество мыслей имеет для этого большое значение.

Надо подчеркнуть благое и полезное единение, и что глупость Мы отлично оцениваем. Конечно, в большом деле и глупость квартиру найдет, но не в верхнем этаже.

Жить может всякий, но мир будущий нуждается в просветлении сознания, но не в бормотании высоких изречений.

Больше ценим денежный деловой отчет, нежели набор пушистых изречений. О мире надо мыслить, явить практические мысли.

Накануне Нового Храма нужно явить находчивость и народ удивить смекалкою. Ходить в пеленках неудобно.


Озарение. 2, VI, 10

2.2.6.10. Ручаюсь, что легче горы пройти, нежели расправить хвост человеческий. Луч Наш устремлен, полный поисков.

Щит Наш нужно понять – истинно, мужество нужно.


Озарение. 2, VI, 11

2.2.6.11. В умной религии нет растерянности.


Озарение. 2, VI, 12

2.2.6.12. Отрицающие Бога не видели Его, но как выглядит Бог содержателей кабаков? И велика подкупность Христа, покрывающего за свечку любое предательство.

Нет хуже, нежели свеча подлости. Не нуждается Христос в таких почитателях, ибо свечи их коптят одеяние. Не отмыть водам Иордана и Урдара следы таких приношений.


Озарение. 2, VI, 13

2.2.6.13. Легенда о Будде. Один чистый человек хотел увидеть Будду, удерживая свое внимание на самых разнообразных предметах. Руки его не хватали мудрые образы, и глаза его не пронзали предметы почитания – явление не приходило.

Наконец, преклонившись в молитве, искатель почуял, как на лоб ему спустилась нить паутины; он отбросил ее – и раздался четкий голос: «Зачем прогоняешь Руку Мою? Луч Мой следовал за тобою, позволь обнять тебя».

Тогда задрожал в человеке солнечный змей, и нашел человек отброшенную нить. И в руках его она обратилась в сорок жемчужин, и каждая носила Лик Будды; посреди был камень и на нем надпись: «Отвага, отчаяние, отрада». Последователь Будды получил отраду, ибо знал пути к ней.

_____________

Думаю о крыльях. Дела воистину крылатые. Кони режут пространства земные, и вихрем несутся творческие стремления. На бой, на бой, на бой!

Воистину, величественна картина океана духа! Гудит и звенит звук призыва, и принявшие оружие духа стремятся к престолу, ибо Дева Мира окончила покрывало духа.

На бой, на бой, на бой! Слышу призыв и склоняю голову перед велением Владыки Благого.


Озарение. 2, VI, 14

2.2.6.14. Надо сказать о мешающих и угрожающих Мне.

Легкомысленно надеяться, что порывание ткани мира может легко быть заштопанным. Даже простой звук приносит издалека нежданное эхо.

Насколько глубже пронзает пространство посылка духа. И эти раны почти неизлечимы.

Рука, нанесшая рану Плану Владык, отвергает щит. Можно разрушить дом, можно разрубить дерево, но препятствовать Плану Владык?!

Говорю не угрозу, но простое следствие. Если человек прикоснулся к космическому вихрю, то всякое уклонение навлекает следующую волну. Попасть под нее – как под пяту гиганта.

Добротою Просим, не отринь Руку Водящую, иначе горе отставшему.

И какая же честь нанести Мне рану? Раньше отдай все, от Меня полученное. Но не сделать тебе этого, если даже приложил бы печень и сердце.

Как же ударишь Давшего талант тебе? Где же будет различие от грабителя? Руку, Давшую, не запачкай, ибо грязь эта обратится в проказу твою. Потому Братство Наше почитает сознание благодарности, потому пойми пользу твою!


Озарение. 2, VI, 15

2.2.6.15. Уже вам дано учение о жертве. Жертва есть власть. Власть есть возможность. Значит, каждая жертва есть прежде всего возможность.

Пора оставить лицемерие, будто жертва есть лишение. Не Принимаем лишений, но Даем возможности.

Посмотрим, какие возможности рождаются из так называемых жертв. Где истинная жертва, которая может умалить? В Нашем хранилище большое собрание жертв, и каждая была полезна явившему ее. Не Наш разговор о жертвах, ибо жертва – самое выгодное предприятие.

Любят мелкие торговцы поплакать о затратах и прикинуться обиженными. Но истинный промышленник жизни считает каждую затрату лишь залогом дела. Вы теряли не на жертве, но на грабительстве.

Христос советовал раздать духовное богатство. Но так как далеки ключи от него, то люди перенесли этот совет на раздачу награбленных денег. Раньше награбить, а потом со слезою отдать и восхититься добротою своею. Точно, говоря о раздаче, Учитель мог иметь в виду стулья и старые шубы! Невесомое богатство указал Учитель. Отдача духовная лишь может двинуть чашу весов.

Осмотрим ряд сотрудников – не лишился ли кто чего-либо? Нет, все преумножили. Разве не преумножение – стать владыкою Нового Царства? Так богато то Царство, что без особого вреда можем разбить часть посуды.

Положительно, руки вырастают, и книга благодарности может быть просмотрена.

Советую промышленникам жизни для всех должностей иметь заместителей.

В больших предприятиях дело стоит на деле, не на личности.

И кто может утверждать, что он отдал? Мы раскроем Наши торговые книги и докажем, сколько кто получил, и потому совсем не так легко жертвовать, когда жертва есть возможность; а возможность есть польза; а польза есть разумное сотрудничество; а сотрудничество есть Алатырь – камень, который или воскресит, или сожжет.

Но самоотверженность может открыть Врата Понимания, и ветхая жертва ненужных вещей будет качаться на одной ветке с себялюбием.


Озарение. 2, VI, 16

2.2.6.16. Каждое воплощение несет связь с известным характером, как по связи времени ближе.

Знание прошлых явлений может помочь бодрствующим духом, но сонным не полезно. Жизнь лунную надо дожить.


Озарение. 2, VI, 17

2.2.6.17. О непреложности и о подвижности плана. Условия эти особо трудны для совмещения, хотя граница их обозначается ясно пониманием луча солнечного сознания. Для проведения плана в жизнь нужно каждый час быть готовым к подвижности.

Сколько раз Мы, направляясь в Египет, оказывались в Монголии. Сколько раз, находя рукопись, Мы запирали ее обратно. Сколько раз, начав складывать стены, Мы обращали их в кучи. Сколько раз, повернув коня к дому, Мы опять устремляли его в темноту ночи, ибо, переночевав дома, Мы бы лишили план непреложности. Кажущаяся изменчивость – не более как вибрация жизни. Пути к вехам непреложности дышат и волнуются, подобно волнам.

Утверждая план, Наше существо уже готово к кратчайшему пути. Только что надев европейское платье, Мы готовы достать монгольский кафтан. Только что определив местожительство, Мы готовы отплыть. Такая подвижность может рождаться лишь из сознания непреложности плана.

Не вечный странник, но гонец стремящийся – Наш путь. Непреложность плана освещает сознание явлением сил. Через все висячие мосты пройдем, если свет плана будет ясен. Нужно так понять непреложность плана, чтоб ничто не затмило его. Тот план непреложен, который полезен всем.

Не Видим, кому не полезен план Новой Страны, и потому пойдем зорко даже во тьме. Если Учитель скажет: «Беги через поток», значит, подножие усмотрено, но попади ногою на камень.

Один начнет строить мост, другой наймет пловца, третий сядет ждать мелководья, но найдется, кто соткет серебряную нить духа и по ней пройдет без тяжести тела, ибо Приму на Себя тяжесть его.

Так под одним кровом живут непреложность и подвижность – две сестры подвига.

Прекрасное стремление приводит к Высшему Свету.


Озарение. 2, VI, 18

2.2.6.18. Понявший все верования, Прошедший все народы указует: «Уделю каждому по росту. Каждый соткет кошель свой. Каждый опасающийся заплатит по счету Мне. Улыбка врагу Моему обратится в гримасу, ибо предоставьте Мне Моих врагов.

Подумавший о брате ложно привяжет пуд к ноге своей. Сорная трава одеревенит дух. Не могу сыпать червонцы в крапиву. Посадить сад обид – не великая честь. Кто лучше увидит, тот спело пожнет. Те. встретившие и отвечающие, отдайте Мне Мою печаль и Мою радость о вас. Силою Христа, силою Будды, силою Мессии, сужденного пророками истины, устройте весы.

Все великое покажите Нам и устыдитесь червя малого, погубляющего правильный вес. Дающий может получить.

Пересчитайте, кто сколько дал. Будем считать правильно.

Налево – страх, себялюбие, корысть, подозрение, умаление, жалость к себе, Учения злотолкование, сорное шептание, предательство делом или помыслом.

Направо – отдача, жалость к другим, смелость, бесстрашие, преданность, непреложность, зоркость, подвижность, Щита сознание, путь и свет подвига, украшение храма духа, справедливость понимания, блага возвеличение.

Налево ущерб и платеж. Направо – получение.

Каждый отмерит сам, ибо Видим и Слышим. Ибо нет ни дня, ни ночи, и посланец уже седлает коня. Шлю вам Мое преуспеяние, веками замкнутое, ключ к нему держите чистым. Так повестите».


Озарение. 2, VI, 19

2.2.6.19. Притча о вопрошавшем. Дгулнор считался самым мудрым. Он имел счастье получить Учителя из Священной Подземной Страны, но тот был лишен языка и правой руки.

Устремившийся ученик задал вопрос, и Учитель кивнул головой. Ученик задал два вопроса, и Учитель дважды кивнул. Скоро ученик задавал непрерывно вопросы, и Учитель непрерывно кивал.

Три года продолжалось вопрошание, и три года кивал Учитель. «Значит, по опыту Твоему, все бывает?» И Учитель не только кивнул, но и поклонился в землю и, открыв на груди одежду, показал изображение Благословенного, дающего обеими руками.

Так была утверждена мудрость и было возвеличено творчество жизни.

Истинно, в едином вздохе понимаем пространство. И никакое слово не передает необъятность. И никакая мысль не вместит Света.

Но, встав перед Солнцем на восходе его и приняв луч в сплетение солнечное, можно ощутить победу над океаном, ибо можно коснуться Светом до Света духа.

Но это сознание лишь в духе, который может сказать: «Я все отдал, чтоб все принять». Итак, не отрицание, но лишь утверждение имеет над собою Руку Будды.


Озарение. 2, VI, 20

2.2.6.20. Полеты легкого тела бывают двоякими: или оно истекает из ног и бесцельно блуждает, или оно, проходя верхними центрами, летает по духовным задачам, мгновенно переносится через океаны, учит людей, напитывает ауры. Надо сказать, что лишь необычайное устремление и находчивость могут заставить сосредоточить касание на физическом предмете. Ибо дух обычно стремится воздействовать на дух, упуская из виду, что предметы могут быть отличными проводниками.

Не только астрал, но и ментал действует. Конечно, и астрал выходит, но Мы не ценим действия астрала, для Нас сознание ментала важнее.

Обострить острие стрелы не так просто.


Озарение. 2, VI, 21

2.2.6.21. Довольство и неусыпность – два спутника Наших дел. Если бы люди могли видеть следствие их недовольства! Если бы люди могли понять смерть усыпленности, они избегли бы двух главных сотрудников тьмы.

Лукавое жало недовольства проникает даже в лучшие места. Тупая усыпленность туманит голову победителя.

Когда знаете заботу о вас, разве обожжете ее недовольством, которое раскололо великие дела и вызывало молнию пославшему?

Запомните, у Нас недовольных нет. Тоже усыпленности, которою кропит вас темная сила.

Разве в этих ядовитых ароматах не скрыто окостенение? Усыпленность – не Наша сестра. Коснувшиеся Света не пронзят себя недовольством и не окаменеют.

Усыпленности, явления пыли надо избежать. Явление Щита надо ценить. Еще раз Повторяю, но больше не Могу, ибо Закон запрещает твердить глухим.


Озарение. 2, VII, 1

2.2.7.1. Скажите новым: надо осознать ответственность за мысли. Прежде отвечали за действие, потом поняли значение слова, теперь пора знать пожар мысли.

Лучше уметь молчать и очищать мысли.

Неужели урчание тигра может быть хуже предательского мышления? Не только за действия, но и за мышление человечество накопляет тяжкую карму. За мысль приобретает мучение дух, ибо нет различия между словом и мыслью.

Безумен тот, кто примет это предупреждение за угрозу.

Угроза не существует, но имеем лишь примеры и заботы. Каждый волен прыгать в бездну, но предупредить надо.

Думаю, теперь не нужно больше повторять о значении мысли.

Хотя время сорное, лучше будем думать о будущем.


Озарение. 2, VII, 2

2.2.7.2. Каждый отвесит сам. Можно из самого лучшего плана сделать курятник.

Отмеривать золото и серебро – не Наше занятие. Надо забыть все условия, тогда зажигается Свет. Каждая радостная утрата есть безмерный выигрыш.

Отвага отчаяния есть самоотверженность.

Но высшая отвага не ждет воздаяния.

Отчаяние не ждет воздаяния.

На Нашем языке отчаяние есть наименование предела.

Подвиг близок этому пределу. Можно дому его железную скобу привинтить.

Стучу на дожде, почему лишь молнию боятся? Иногда сума нищего заключает страх больший.


Озарение. 2, VII, 3

2.2.7.3. Притча о Христе. Уже вечер настал. Христос сидел на пороге.

Проходил книжник и спросил: «Почему сидишь на прохожем месте?» Отвечал Христос: «Ибо Я порог к духу. Если хочешь пройти, пройди через Меня». Новый книжник спросил: «Правда ли, что сын Давида сидит на псином месте?» Христос отвечал: «Истинно, поносишь Давида, отца Моего».

Стало темно, и третий книжник спросил: «Что сидишь, точно боишься дома своего?» Отвечал Христос: «Жду, чтоб тьма ночная освободила Меня от лица твоего. Истинно, тьма во тьму уйдет!»

Потом встал и указал на гору Мориа, где стоял Храм: «Мой дед создал каменный храм, но сидит под холстиною шатра».

Сказал книжник: «Безумец, Соломона живым почитает». И пошли в незнании.

После вышла Мария из дома и, увидев Христа, сказала: «Раздели, Учитель, вечерю нашу». Христос ответил: «Дар сердца сияет во тьме».


Озарение. 2, VII, 4

2.2.7.4. Притча о Христе. Спрашивал Христа член Синедриона: «Пошел бы Ты к нам, если позовем?» Христос отвечал: «Лучше пойду на кладбище, ибо там нет лжи».

Продолжал член Синедриона: «Почему не признаешь нас, если даже отца Твоего бракосочетал наш член?» – «Подождите, пока развалится дом ваш, тогда Мы придем». – «Зачем придете? Разрушать или сложить?» – «Не разрушение и не сложение, но очищение, ибо не обращусь к старому пепелищу.» – «Как же Ты не уважаешь праотцов своих?!» – «Новые сосуды подают на пир; уважая деда, не пьют из его чаши».


Озарение. 2, VII, 5

2.2.7.5. Притча о Будде. Пастух увидел человека под деревом, сидящего в размышлении. Он сел рядом и пытался задуматься, подражая человеку. Он начал пересчитывать своих баранов и мысленно взвешивать выгоду руна их.

Оба сидели молча, наконец пастух спросил: «Господин, о чем думаешь Ты?» Тот ответил: «О Боге».

Пастух спросил: «Знаешь ли, о чем думал я?» – «Тоже о Боге». – «Ошибаешься, о выгоде продажи руна». – «Истинно, тоже о Боге, только моему Богу нечего продавать, твой же Бог должен сперва сходить на базар. Но, может быть, Он на пути встретит разбойника, который поможет ему обратиться к этому дереву.»

Так говорил Гаутама: «Сходите на базар, удумайте скорее, чтобы вернуться».

____________

На корабле плыл продавец обезьян. На досуге он научил их подражать морякам, как те распускали паруса. Но поднялась буря, моряки бросились убирать снасти. Обезьяны же, зная лишь, как распускать, шли следом и натягивали снасти. Корабль погиб, ибо учитель предвидел лишь ясную погоду.

Так сказал Будда – Обновитель Лотоса жизни.

______________


Озарение. 2, VII, 6

2.2.7.6. Спросите, почему Говорю против магии, когда Сам указываю на цементирование пространства, на значение воздействия круга и другие условия, напоминающие магию? Но различие в том, что магия поставляет суррогат жизни, Мы же учим улучшать бытие, исходя из возможностей самой жизни.


Озарение. 2, VII, 7

2.2.7.7. Хорошо указать: «Лучше читайте старые Указы».

Учу новому, когда старое применено. Учу полезному, когда прошли в удуманную, указанную и принятую кооперацию.

Лучшее лужение происходит, когда огонь не обжигает. Удача лудится, когда ее оболочка завершена в духе.

Работает молот, и скрипят цепи, и серые люди продолжают находить удовольствие в чаше блуда. И не знают, что незаметно передвинулась стрелка часов, и что назавтра закроются двери их хитроумных увеселений и Мой привратник скажет им: «Заутро воздвигали алтарь Владыке Премудрости». И пойдут серые.

Сурово и непреклонно стоят Мои стражи, не сравнить сталь их шлемов с золотом серых.


Озарение. 2, VII, 8

2.2.7.8. Разлука предшествует встрече, встреча предшествует разлуке, потому мудрее радоваться разлуке.

Указ всем воинам. Когда кто выбывает, идти по прежнему направлению. Когда знамя распущено, воины не бегут. Когда костры горят, воины не теснятся и не занимают чужого места. Когда дан знак ночного похода, воины не жалуются и идут осторожно.

Перед каждым явлением вы замечали как бы момент пустоты или космической тишины. От малых и до великих этот момент пропорционален. Понятно, как настораживается физический мир, пропуская духовный разряд.

Потому трудное явление – выводить физический мир из инертности.


Озарение. 2, VII, 9

2.2.7.9. Наш идеал – не Учителями быть, но Сотрудниками. Но для этого нужно твердое сознание, что обоюдно будет принесено на пользу решительно все.

Когда признаки такого принесения явлены, тогда созидается овладение физическим миром.

В земных церквах кличут Христа и удивляются Его молчанию; между тем, вы чуете, как Его можно оживить среди земной жизни, не надевая вретища и не потрясая пространство недовольством, – так куются планы.


Озарение. 2, VII, 10

2.2.7.10. Как разные моря имеют разные волны, так и тяготение пространства должно быть закреплено разными способами. Не только содержанием, но и приложением многое усиливается.


Озарение. 2, VII, 11

2.2.7.11. Самое страшное – сказать: мы уже постигли. Сам Учитель никогда не скажет эту разрушительную формулу.

Мы знаем План и неустанно постигаем подробности.


Озарение. 2, VII, 12

2.2.7.12. Почему чую дух горний?

Учитель Щит Свой шлет.

Учитель хочет видеть вас, гору созидающими.

Учитель мечтает увидеть, как ничто не смутит вас.

Учитель чует, как мужественно надо вам идти.

Учитель укажет, когда серьезная опасность встретится.

Учитель мужество советует держать готовым.

Учитель усвоить поможет руку худую.

Учитель не напрасно повторяет мысли, давно знакомые.

Учитель смотрит вперед.

Учитель указывает дух держать непреклонным.

Учитель желает жуть прогнать.

Учитель хочет суждение ваше сделать спокойным.

Учитель удерживает вас от огорчений.

Учитель удалые замыслы советует думать по-прежнему.

Учитель о здоровье вашем заботится.

Учитель ехать посылает.

Учитель довольно предупредил.


Озарение. 2, VII, 13

2.2.7.13. Уча о жертве, вы получаете власть. Удача следует за жертвой. Его Учение прочно, ибо оно основано на жертве. Удача не что иное, как обратный удар жертвы. Заимодавно удача может быть послана раньше жертвы, но жесток жребий должника. Если сегодня можно платить малым, то через год плата возрастет. Году не пройти, как должник пойдет согбенным. Укажу притчей. Узник удерживал признание в преступлении, но дома было покинутое богатство, которое ему досталось неожиданно. Шум каждого шага напоминал ему о помиловании. Он посылал гонцов, чтоб отдать судье богатство. Но простое сознание освободило бы его и сохранило ему богатство.

Но легче человеку в тюрьме сидеть, нежели произнести спасительное признание.

Когда судья освобождает, он должен слышать спасительное «да». Желайте отдать.


Озарение. 2, VII, 14

2.2.7.14. Кольца зоркости и слуха. Первое касается лиц близких и явлений будущего. Второе ограничивается делами настоящего и близкого будущего. Третье захватывает прошлое, касающееся близких. Четвертое захватывает прошлые события. Пятое в пределах современного мира. Шестое являет будущее мировых течений. Седьмое вмещает все знаки.

Можно быть сильным в первом кольце без возможности овладеть следующими, потому лучше развивать седьмое кольцо, ибо ему доступны все явления, но без личного тяготения – без ограничения личною, почти тесною сферою. Лучше, когда после личного знака можно получить знаки о движении стран или проблески космического порядка.

Нужно знать, что сознание красоты очень редко живет среди духовности. Разумное понимание красоты явится редчайшим качеством, которое оценится Владыками выше многого.

Лучше труднее подходить к большему, нежели легко овладеть малым.

Рядом исторических примеров покажем путь эволюции.


Озарение. 2, VII, 15

2.2.7.15. Состоянием открытых сокровищ называлось в древних культах, когда жрица уже помещалась в восьмом этаже, куда вход был запрещен, и лестница была окутана мехом леопардов, чтоб звук не доходил.

Состояние открытых сокровищ настолько почиталось, что нарушение покоя каралось как религиозный проступок.

Все негармоничное поражает особенно, потому удар грома менее опасен, нежели писк новорожденного. Эта простая истина никогда не была записана. Совершенно нельзя теоретически провести границу для гармонии, ибо тональность строя духовности индивидуальна.

Древние знали, что сокровища неповторяемы, и берегли от случайностей. Посреди открытия сокровищ храма старший наблюдал, какая гамма звуков более затрагивала.

Звук сопровождался определенным цветом, – так находили условия для каждого случая.


Озарение. 2, VII, 16

2.2.7.16. Улыбка решимости – лучший проводник. Надо признать цель и вложить себя в план Учителя. Всякое желание вредно, но стремление к подвигу нужно. Желание не есть подвиг. Подвиг есть осознание необходимости. Желание может расти; от желания можно отказаться или изменить его. Поток стремится не по желанию, но по неизбежности необходимости.

Дух знает, где толчки желания и где скала необходимости. Вижу, как истины поток несется, ничто не может преградить ему путь.

Как часто Имя Владык, произнесенное с верою, помогает создать мост помощи.

Мы видим далеко не все прекрасное. При работе над человечеством надо часто руки мыть.

И когда вам бывает тяжело, не относите к себе, но помните о волнах мирового воздействия.

Только сознанием полной необходимости переплывете.

Вот образец работы темных: сначала поселить недоверие, потом затопить желаниями и раздуть их в преступления – и собрать жатву двойную. Удумайте, как человечеству быть понятнее.

У Нас, поверх священного языка, есть язык молчания. Каяный язык отказа и отрицания рвет края одеяния.


Озарение. 2, VII, 17

2.2.7.17. Поворачивая направо, будьте готовы пойти налево, и, причаливая к берегу, будьте готовы отплыть, ибо каждый Указ – ко Благу и ускорению. Чуя тишину, задержите дыхание, ибо шаги могут зазвучать.

Лучше несколько неприятностей, но зато приближение событий. Лучше недолгое утомление, но зато подход близкий к Учителю. Лучше явление путей томительных, но зато подход к Учителю. Лучше погружение в пыль, но зато очищение духа. Лучше отказ от условных мер, но зато овладение Светом. Лучше о Луче сожаление, но зато Свет Христа. Лучше дать другим, но зато восторг высокий духа. Лучше дух Указу подчинить, но зато подойти к Самому Учителю.

Поистине, умейте беречь и сохранять.

И когда вам чуется сказка чудесная, тогда дух ваш говорит истину. И когда вы проводите черту будущей жизни, Наше зеркало сияет. И когда вы считаете части мира – Наше знамя трепещет. И когда вы орлиным глазом смотрите через пространство, Свет стучится в Мою башню. Вот почему, когда вы мыслите об общем владении или об исцелении человечества, Мы чуем крылья. Гоните маленькие мысли – Нам душно от них.


Озарение. 2, VII, 18

2.2.7.18. Как в карточной игре можете получить лучшие карты, но от вас зависит сделать из них лучшее применение.

Говорю о картинах будущего. В соответствии с качеством аур эти картины реальны и существуют по известному направлению. Конечно, злая воля может толкнуть путника по иному направлению, и тогда он увидит знаки другого свойства.

Потому, получая картины будущего, важно помнить, при каком состоянии духа они даны.

К Лучу дается соответственная возможность, иначе справедливость была бы нарушена. Так же надо понять и сроки.

Для сроков Космических применяются сосуды явленные, и они несут цепь сотрудников, и потому замена сотрудников производится по заявлению избранных.

Если Мы замечаем хромоту сотрудника, Мы все же не заменяем его без желания Старших. Если же дух избранных сознает предательство дела, то пусть обратится к Нам, говоря: «Поручитель наш, замени сотрудника», – это будет значить, что кольцо цепи разомкнулось, и сознание избранных освободится от последствий ауры ушедшего. Он же на себя принимает свою судьбу, ибо каждый волен строить дом свой.

Мы можем позвать, Мы можем показать картины будущего соответственного направления, но применение Нашего Зова предоставлено доброй воле. Лишь преданность и сознание разумности Плана обеспечивают реальность картин будущего.

С гор видны дали, но желание влезть в яму может быть лишь оплакано. В прошлые века должник ввергался в яму, названною геенною, – к чему влезать туда добровольно?!

Так закончим о жизненности сроков и зеркал будущего.

Хочу видеть всех на местах – побольше сознания подвига без ожидания личных выгод. Неужели героем называется воин, идущий в бой, полный ожидания награды?

В прошлые века Учителю Магомету пришлось обещать воинам ислама удовольствие в раю, неужели Мне придется обещать сверкание рубинов? Надо идти без ожидания, иначе горько за потерянное время вековой эволюции.


Озарение. 2, VII, 19

2.2.7.19. Теперь закончим закон соизмеримости. Строитель должен знать, как нагрузить столбы дома.

От несоизмеримости происходят разрушение, кощунство, ложь, предательство и все безобразные явления.

Разве может стоять здание, где блохе приписывают свойства гиганта; где кочергу ищут больше Господа; где вихрь сравнивается с комариным полетом?

Условие Братства – полная соизмеримость мысли и выражения; это оплот правды красоты.

Упражняться в жизни легко без умолчания и преувеличения.

Пристально Следим за сотрудниками, чтобы выражение их соответствовало значению. Только таким путем могут сотрудничать различные существа.

По красоте будет лучшее суждение, ибо некрасиво сказать: «Я пущу гиганта в ларчик» или «Орел парит, как курица».

Как часто разрушаются лучшие аппараты несоизмеримостью, которую легко избежать при малом внимании.


Озарение. 2, VII, 20

2.2.7.20. Читая предложенные книги, найдете искры. В один ларец сложите осколки почитания Майтрейи, как по лику Земли заложены Мною осколки Единого Камня. Новое чудо соберет народы, Луч Наш изгонит сомнение.

Узы подвига подобны работе в лаборатории. Не дрожит рука, отмеряя пробную жидкость, ибо знает исследователь, что пролитая капля может взорвать дом. Только вера и смелость держат руку исследователя.


Озарение. 2, VIII, 1

2.2.8.1. Луч Христа так же научен, как луч Солнца, но для толп простое нахождение предмета уже чудо. Разве смена рас – чудо? Разве приход Учителей – чудо? Разве появление Христа – чудо? Разве пророчествуют веками ранее о чуде? Чудо нарушает гармонию, между тем как события космические лишь утверждают эволюцию.

Сны и видения тоже не чудеса, но нить жизни, но именно сознание сущности предстоящего, проявленное настолько, чтоб не затронуть карму. Если бы люди могли принять сны и сознание без предрассудков, путь мог бы улучшиться. Явление новых образов часто преломляется уродливо. Зеркало либо умножает, либо втягивает, точно поверхность дрожит от необычного давления.

Нужно осмотрительно относиться к так называемым кошмарам – значение их может быть важное.


Озарение. 2, VIII, 2

2.2.8.2. Скажу очень важное.

Канон: «Господом твоим» – основание Нового Мира. Прежде читали: «И возрадовался дух мой о Боге Спасе моем», теперь же скажите: «И возрадовался дух мой о Боге Спасе твоем».

Торжественно Говорю: в этом спасение. «Господь твой, живи!» – так скажите каждому и, обменявшись Господом, пойдите к Единому.

Там, где можно увязнуть, там можно мягко ступать, если без отрицания. Там, где можно задохнуться, там можно пройти, поминая Господа твоего. Там, где почитание материи, там лишь ею можете пройти, но возвеличив земную материю до Космоса. Главное, не надо только привязанности к Земле.

Почему легенда о хождении Христа в ад? Учитель обратился к низшим слоям астрального мира и сказал: «Почему мыслями о Земле вечно себя к Земле привязывать?» И многие возмутились и воспрянули выше.

Так найдите Господа каждого и возвеличьте Его. Можно понять разумом, но важно – в улыбке духа. Когда самое трудное становится легким, как полет птиц, сами камни соединяются в свод – и каждому явится Христос Каменщик.


Озарение. 2, VIII, 3

2.2.8.3. Синтез духовности – самый редкий дар, именно он зажигает Свет мира. Со Светом мира ничего не сравнить. Свет обжигает, но его Луч ищут.


Озарение. 2, VIII, 4

2.2.8.4. Не делайте врагов – завет всем. Знайте врагов, берегитесь от них, пресекайте их действия, но злобы не имейте. И если враг добровольно придет под крышу вашу, согрейте его, ибо велика крыша ваша и вновь пришедший не займет вашего места. Если же трудно усилия глубокого чувства заменить, то покройте его улыбкою Света.

Чувство старых вымышленных счетов, поистине, несоизмеримо с Планом Владык. Ибо если положить на весы дела с первоисточником их и вымыслы, придуманные усилиями ненависти, то вымыслы будут тяжелее. Во имя соизмеримости надо найти правильное место людям, иначе мы одинаковым голосом будем говорить о центре планеты и о чернильном пятне. Пьеса, сыгранная в одном тоне, вызывает отвращение, потому зовем понять практичность соизмеримости.

Но если замечаете длинный разговор о пустой скорлупе, остановите внимание собеседника на непрактичности ничтожности. Со многими людьми эта дисциплина необходима.

Не бойтесь, если вас назовут сумасшедшими, ибо вам открыт путь. Не забудьте похвалить врагов.

Кончим о врагах.


Озарение. 2, VIII, 5

2.2.8.5. О несоизмеримости сроков. Рядом с океанскою волною даются малые ручьи событий.

Разве можно смешать ручей с океаном?

Но на Земле всегда поспешают смешать личное с мировым. Рука ощущает толщину ткани, – так дух должен отличать глубину событий.

Не увлекайтесь кажущейся величиной событий, ибо между основными узлами могут быть разноцветные привидения и ручьи могут временно менять русло.

Момент случайности или молчание, или нездоровье не должны быть вдвигаемы в волну. Так, если путник передохнет по пути, это не значит, что он уклонился от пути.

Явление узловой волны возносит мгновенно, но перед каждой волной лодка замирает. Самая чувствительная лодка вздрогнет сильнее, ибо пыль взрыва наполняет уже атмосферу.

Потому соизмеримость сроков и событий не должна быть забыта.

Особенно ускорение течения может влиять на организм. Сложность событий иногда даже как бы разрезает нить; но это лишь временно, пока организм переваривает двойную порцию мирового течения. Комплекс физических условий может усилить физические ощущения – не утомляться тогда нужно, ибо волны океана являют близкий черед.


Озарение. 2, VIII, 6

2.2.8.6. Удача ускорения, так же как замедление, идет волнами, потому, усмотрев волну ускорения, надо успеть бросить в нее возможно больше зерен.


Озарение. 2, VIII, 7

2.2.8.7. Законы явления Учителей сопряжены с планом всей культуры. Карма свертывается, как свиток, и знаки уходящей земной мощи начинают мелькать. Знающим будущее тяжко наблюдать это уходящее мелькание. Как вчерашний день, стоит завтра. И шаг отмеряется не футом, но трехлетием, получается шаг гигантов, которым перешагнуть через столетия уже не страшно. Так психология духа просачивается на Землю.

Для земных оболочек каждое столетие угрозе подобно. Но мост духа дает крылья истины.

Шагающим через трехлетия иногда кажется, что они не живут. Особо стремящийся шар иногда кажется неподвижным, ибо его инерция не соответствует окружающему.


Озарение. 2, VIII, 8

2.2.8.8. Кто несет знание будущего, тот может смело идти даже по шатким камням.

Удача, когда конец прекрасен. Удача, когда можно погрузиться в новую дорогу.

Желание уже есть часть исполнения. Мужественно подвигайтесь к Свету.

Разлука есть преддверие свидания. И Сергий говорил: «Надо отойти, иначе не встретиться.


Озарение. 2, VIII, 9

2.2.8.9. Хочу напомнить о культуре высоких жриц.

Был разряд приводимых в высокое состояние посредством химических препаратов, другой приводился в такое состояние магнетическими токами; были и низкие степени заклинаний и механических вращений. Затем начиналось самоуглубление на пороге сна или при углублении на блестящий предмет.

Самым высоким считалось знание, идущее изнутри без всяких видимых условий.

Путь мировой эволюции, совершаемый на ваших глазах, ставит на иные условия, и приходит время, когда надо сильно сократить психические силы за счет духа. Низшие слои природы настолько овладели низшими психическими проявлениями за последнее десятилетие, что возникает опасность для эволюции.

Не низшими слоями призраков и нагромождений, но кооперацией Высших Планов нужно продвигаться.


Озарение. 2, VIII, 10

2.2.8.10. Теперь о кольцах восприятия.

Если круги зоркости идут центробежно, то кольца восприятия – центростремительно.

От символов и туманных начертаний они спирально устремляются к острому факту. Яснозов, ясновидение, яснослышание, яснопонимание, ясноподвиг, яснознание.

Нужно понять, что в разряд зова не входит факт, ибо в этом разряде острое действие может быть не понято и лишь усилит опасность.

Ничего умаляющего не Хочу сказать о тех, которым нужен Зов, но факт в их руках был бы подобен заряду ружья при незнании обращаться с оружием. Конечно, граница Зова очень относительна, но когда можно перейти к кольцу понимания, Мы очень радуемся.

Каждый круг каравану подобен. Конечно, караван несет больше коня, но зато один конь может задержать все движение. Робость либо оступ может сбить путь. Потому понятия подвига и ясноподвига очень отличны. Вспышку подвига можно остановить, но огонь ясноподвига – невозможно. Пламя ясноподвига может трепетать от Космических вихрей, но снять его с головы нельзя. Так поймете, почему символ до известной степени нужен как условный знак, но потом становится несносным и начинает отпадать, как шелуха.

Как музыка сфер, звучит сущее на путях Необозримости и Неповторяемости.

Как птица сперва встрепенется и потом полетит, так слово брызнет из Нашего Горна и после может быть лишь подтверждаемо. Оккультно первый момент важнее повторения. Но когда можно улавливать кипение Горна, оно сияет мощнее приказа.


Озарение. 2, VIII, 11

2.2.8.11. Уже Говорил вам, что Матерь Мира скрывает Имя Свое. Уже Показал вам, как Матерь Мира закрывает Лик Свой. Уже Помянул о Матери Будды и Христа.

Конечно, теперь пора указать, что Матерь общая Владыкам, – не символ, но великое явление женского начала, представляющего духовную Матерь Христа и Будды.

Та, которая учила и рукоположила Их на подвиг. С давних пор Матерь Мира посылает на подвиг. По истории человечества Ее Рука проводит неразрывную нить.

При Синае Ее голос звучал. Образ Кали был принимаем; основа Изиды, Истар. После Атлантиды, когда был нанесен удар культу духа, Матерь Мира начала новую нить, которая засияет теперь.

Можно назвать многие примеры, когда даже высокие маги оставляли после себя неожиданные следствия и желание найти опору в низших слоях материи.

Такое извращение могло называться каналом интеллекта и надолго задержать общение с иными мирами.

Теперь механически ищут уже духовно суженное. Учением будущей эпохи будет соединение духа с интеллектом.

Течение планет позволяет ускорить общение между мирами, и развитие человеческого духа пойдет по новым путям.


Озарение. 2, VIII, 12

2.2.8.12. Светила позволяют ускорить путь человечества.

Теперь еще о Матери Мира. Матерь есть Красота; мир – самопожертвование; именно этими двумя основаниями открываются Врата.

Мост между планетами, сокращение кругов рас лежит в этих двух основаниях.

Зачем путь постепенности, если одно озарение подымает над границами.

Имеющий путь к дальнему миру обычно встречает вестника после ухода от Земли. Этому вестнику говорит освобожденный, предпочитает ли он принять новый путь или будет снова помогать Земле. Конечно, многие предпочитают новый путь, но имеются решившие путь здесь.

Поистине, лучше переждать в растительном царстве и миновать насекомых.

Можно даже миновать целую планету.


Озарение. 2, VIII, 13

2.2.8.13. Сейчас, в тяжкие дни приближения Марса, когда низшие прошлые токи тревожат, Мы лишь о будущем мыслим. Небывалые уклонения планет помогают пробуждению сознания. Пространство уплотняется, и луч Марса будет затоплен Светом Матери Мира.


Озарение. 2, VIII, 14

2.2.8.14. Целитель, скажи болеющим: употребление вина наполовину уменьшает вашу удачу, принятие наркотиков унесет три четверти жизнеспособности.

Конечно, Моя аптека не годится для наркотиков. Прежде восприятия лекарств нужно три года провести среди праны.


Озарение. 2, VIII, 15

2.2.8.15. М.. много магнитов на Земле оставил, потому Говорю – Моим путем легко идти. Работа на соединение с высшими планетами требует, чтоб на планетах были духи, сгармонизированные в сознательной работе. Обычно запрос снизу и ответ сверху. Чем выше, тем более соединения.

Создавшаяся изолированность должна быть, наконец, введена в сужденный круг. Иначе не только Земля, но и Марс, и Сатурн отстают в развитии.

Почему на Юпитер идут лишь немногие, тогда как атмосфера Земли положительно загромождена?

Хочется сказать – милые путники, взгляните кверху, и если, вместо иллюзий Земли, вы захотите лететь дальше, то и крылья вырастут. Между тем, вы запрудили теми же жалкими лачугами весь астральный план. Та же клевета, то же призрачное курение, но вы забыли, что от ваших призраков чад идет. Лучи Солнца меркнут через ваши пиры отупения. Пустые оболочки создают пустые оболочки.

Но представьте, если бы призраки тянулись к созиданию прекрасного движения, то Лучи из санитаров превратились бы в Лучи Света.

Именно мысль творит за пределами Земли, потому учитесь управлять мыслями.


Озарение. 2, VIII, 16

2.2.8.16. Для сознательно развитого духа время пребывания в астральном плане могло бы ограничиться промежутком сорока дней, но различные земные условия продолжили это время до нескончаемости. У унесенных с Земли несчастное сожаление привязывает их.

Лучше всего представлено последствие в легенде о Лоте.

Для новой жизни они вышли из города, лишь одно условие было им поставлено: не оборачиваться, но жена Лота оборотилась – и привязала себя к Земле. Религия говорит: идущий к отцам – с ними пребудет; идущий к Ангелам – с Ними пребудет; идущий к Богу – с Ним пребудет.

Значит, назначивший себе наибольшее движение получает лучшее достижение. Потому лучшее напутствие идущему от Земли будет – спеши, не оглядываясь.

Как же с близкими? Но чем выше станешь, тем лучше и ближе их увидишь. Конечно, обычна задержка в последних близких, потому сокращение астрального плана зависит от правильной кооперации.

Чем выше, тем приятнее пребывание, и на границе ментала можно духу отдохнуть, ибо там дух уже подвержен высоким притяжениям. Но надо сознательно миновать низшие слои. Надо, чтобы взрыв сознания мог перебросить ядро духа как можно дальше. Потому так важен момент перехода, чтоб послать себя к высшим слоям. Очень трудно, зацепив нижние слои, потом подняться.

Если состояние духа позволяет, гораздо лучше употребить последнюю вспышку эманации нервов для полета, – так низшие слои будут редеть.

Важно уничтожить атмосферу низших слоев, которая не будет давить на Землю. Кооперация сверху и снизу даст скорейшие следствия.

Правильно замечено о переходе без сознания. Этому легко помочь: если предварительно будет закреплено желание высокого полета, тогда эманация нервов действует почти автоматически.

Очень хороши молитвы о блуждании души, но одно в них неверно – они твердят об успокоении, тогда как правильнее было бы твердить – спеши.

Прочитать и запомнить это нужно каждому, – он поможет не только себе, но и мировому плану.


Озарение. 2, IX, 1

2.2.9.1. Явление работы для будущего претворит настоящее. Если бы люди поняли, что лишь будущее существует, кооперация приблизилась бы.

Есть два вида знания: одно – словами выражаемое, другое – точное, понимаемое духом, но не вложенное в слова. Даже нельзя пояснить словами, как это понимание происходит, но оно, поистине, прекрасно.

Наши опыты и полеты приносят чувствознание. И если тонкое тело духа препятствует проникнуть дальше известных сфер, то иллюминация духа соприкасается со многим дальнейшим сиянием Космоса.

Было бы глупо и грубо передать на шершавые слова Свет знания. Так же смешно, как нелепы условные наименования. Одно Могу шепнуть, что верно восстаете против умаления, предчувствуя возможность знания через окно личных полетов.


Озарение. 2, IX, 2

2.2.9.2. Считаю, можно чудо стихийных духов пояснить. Их главное свойство – эластичность. Форма их зависит от условий устремлений; попадая в фокус зрения людей, они поглощаются формой человеческой. Человек увидит их в человеческой форме; животные увидят их как животных, ибо они не имеют оболочки.

Ручаюсь, что страшные или прекрасные формы зависят от рефлекса нравов. Потенциал стихий всегда готов ответить усугубленным отражением и усилить Нашу посылку в определенном направлении.

Не следует думать, что стихийные духи – Наше порождение. Вернее назвать манифестацию их искрою при прикосновении с резервуаром напряжения динамита, и сознание этой искры загорается от прикосновения духа человеческого. Конечно, степень их различна, как различно напряжение динамической энергии.

Можно вызвать напряжение этой энергии механически, но Мы потому против этой магии, что она нарушает правильность стихийных волн и полна обратных ударов. Можно пользоваться этой энергией вне обычных земных условий.

Лучи могут приводить в равновесие волны стихий. Конечно, и вы ими пользуетесь, но пока это воздействие от духа, оно менее опасно.

Легко превратить многие фабрики в фокусы магии. Конечно, трудно передать обычными словами кооперацию стихий. Таким образом, динамо-машина и заклятый круг имеют научное основание. Конечно, теперь люди так усердно работают в копях зла, что невозможно допустить к ним близкие возможности.

Столкновение двух начал неизбежно, и чем скорее, тем лучше.


Озарение. 2, IX, 3

2.2.9.3. Духи стихий идут на соединение с человеком. Они проходят сознание низших форм в стихиях, и потому возможны редкие случаи роста до сознания человека. Так же как и человек в исключительных случаях может миновать целую планету. Но, конечно, строго планируя, можно поместить главную массу в начальные формы.

Вы знаете, как различны эволюции. Можно принять шире понимание.

Можно посвятить стихиям особую беседу – эта область очень красива.


Озарение. 2, IX, 4

2.2.9.4. Путь строения втягивает, но можно ручаться, что ступени самозабвения тоже принесут радость. Именно красота Космоса приближает в сознании самозабвение.

Сознание космического одиночества есть лишь сознание прямых путей, ибо лишь этим сознанием человек может лететь в другие миры, помогая другим ради них.


Озарение. 2, IX, 5

2.2.9.5. Пусть вихри смерчей темнят воздух, из их шлаков сияет рождающее серебро, которое одухотворяет краски Земли.

Под натиском смятения могут быть тяжкие минуты, ибо вулкан целой части света могуч.

С древних времен в час смятения предлагалось твердить краткое воззвание и ударами повторений отражать волну воздействий. Затем это средство превратилось в бессмысленное повторение религиозных слов, – тем не менее принцип остается. Но иногда наш дух требует каких-то повторений или перечислений.

В лучшие времена жречества были избраны слова Адонай, Истар, Аллелуйя, Аум. Также употреблялось повторение алфавита или цифр. Конечно, практически сила не в самих словах, но в создании волн.

Дело в том, что иногда по призыву духа можно создать полезную волну. Но привычки подобны омертвению, и даже сильное средство перестает действовать.

Иногда во время вихрей можно создать свою обезвреженную волну.

Когда ядовитое дыхание готово коснуться, лучше выдыхать. Также можно волей создавать как бы вуаль защищающую. Во время таинства жрицы окутывались невидимой вуалью настолько, что переставали слышать и видеть, как бы перерубая нить существования, – своего рода очищение, когда атмосфера бывала полна смятения.

Напоминаю о мистерии волны защиты, ибо она получила начало в Азии.

Нужны пути новые для человечества, и окно в астральный мир должно быть открыто.

Мудрому холодно на обветренной Земле.


Озарение. 2, IX, 6

2.2.9.6. Говорил, Говорю и Скажу: «Помогите строить Мою Страну». И помните эту Нашу просьбу не в тепле и в довольстве, но в холоде и в минуту тягости.

Сказано: «Случаи будут применить мужество, будут обрывы острые, и пройти их можно лишь Именем Учителя».

Скажут: «Тепло у огня», – ответите: «Спешу в холоде».

Скажут: «Хороша шуба», – ответите: «Длинна для ходьбы».

Скажут: «Сомкните глаза», – ответите: «Нельзя на страже».

Можете мост перейти силою непреклонною, и в минуту тягости помните просьбу Нашу, ибо План прекрасен, как сияние стихий.


Озарение. 2, IX, 7

2.2.9.7. Стихия есть пространственное вещество, невесомое и неизмеримое, полуаморфные кристаллы в виде так называемых стихийных проявлений. Субстанция непроявленного духа напитывает вещество пространства.

Про человека говорят: рождается и умирает; про стихийного духа можно сказать: вспыхнет и угаснет. Как стрела, вонзается сознание проявленного духа в вещество стихий и, как магнит, собирает расплавленную субстанцию. Рождение стихийного духа обусловлено касанием проявленного сознания. Поистине, невообразима кооперация!

И качество, и внешность, и динамичность духа зависят от духа создателя. Потому зломыслие осуждается, как прародитель безобразия. Сила сознания производит соответственный рефлекс в веществе пространства.

И вспыхнувшие фокусы пространства остаются близкими создавшему. Ничтожное сознание породит гаснущие искры, но сознание, потенциально растущее, может производить гигантов. Фабрика добра и зла, – потому так ценно качество мысли.

Так вырубили Мы картину эволюции жизни пространства и можем просить человечество – будьте лучше и не грязните волн прекрасного Света. Сферы стихий ослепляюще прекрасны, и загрязнить их подобно уничтожению чудесного цветка.

И состояние вещества пространства, пронизанное комбинациями новых Лучей, позволяет новую эру начать. Все Благо надо собрать.


Озарение. 2, IX, 8

2.2.9.8. Благословенный сказал притчу о Колесе Закона.

К искусному переписчику пришел почтенный человек и поручил переписать воззвание к Богу, для чего принес достаточный пергамент.

Вслед за ним пришел человек с поручением переписать письмо, полное угроз, и дал также пергамент, торопя окончить скорей.

Чтоб угодить ему, переписчик нарушил очередь и поспешил с его поручением, причем в поспешности схватил кожу первого заказа. Угрожавший остался очень доволен и побежал излить свою злобу.

Затем пришел первый заказчик и, смотря на пергамент, сказал: «Где кожа, данная мною?» Узнав все случившееся, он произнес: «Кожа для молитв носила благословение исполнения, тогда как кожа для угроз была лишена воздействия. Человек неверный, нарушив закон сроков, ты лишил молитву силы, которая должна была помочь больному, но мало того, ты привел в действие угрозы, которые полны неслыханных последствий. Пропал труд Архата, благословившего мою кожу, пропал труд Архата, лишившего зло силы. Ты выпустил в мир злобное проклятие, и оно неизбежно вернется к тебе. Ты только столкнул с пути Колесо Закона, и оно не будет вести тебя, но пресечет путь твой».

Не пишите законы на мертвой коже, которую первый вор унесет. Несите законы в духе, и дыхание Блага понесет перед вами Колесо Закона, облегчая ваш путь.

Неверность переписчика может вовлечь целый мир в бедствие.


Озарение. 2, IX, 9

2.2.9.9. Луч Мой являет знак духа и чует жестокую битву.

Можно Мир Новый представить как жребий духа; можно его узнать по значению знания. Пружина духа здоровье несет. Годы несутся, духу неся подножие. Дух зовет и обращает знак жречества в удивление духовное перед долей человека.


Озарение. 2, IX, 10

2.2.9.10. Друзья! Четыре камня положите в основание действий ваших. Первый – почитание Иерархии. Второй – сознание единения. Третий – сознание соизмеримости. Четвертый – применение канона «Господом твоим».

Для утверждения первого – призовите всю любовь вашу. Припомните из детства вашего лучшие улыбки, самые яркие лучи Солнца и первую песнь птиц за окном.

Для второго – облекитесь в оружие дня, достаньте доспехи ваших действий и освежите восприятие глотком трезвой воды.

Для третьего – выберите в вашей рабочей комнате самую высшую и отвесную линию и назовите ее размером Плана. Все недовольства, раздражения и утомления прикладывайте мысленно к размеру мирового Плана и, сравнивая, не найдете даже малейшего места для призрачных настроений.

Для четвертого – представьте себе всю бесконечность звездного мира. Поистине, у Отца много домов. Который из них запятнаем? Вспоминая данный канон, представьте, как из запертого дома выходите на свет. Так придет к вам все, в чем нуждаетесь.

Начертайте на первом камне – голубя. На втором – воина. На третьем – колонну. На четвертом – Солнце.


Озарение. 2, IX, 11

2.2.9.11. Могли замечать в Моих словах как бы непонятности или отдельные слова, неясные на сегодняшний день; помните условие водительства не затрагивать кармы.

Чутье Блага должно подсказать, как расставить придорожные вехи.


Озарение. 2, IX, 12

2.2.9.12. Лучше стремиться, каждый имеет свой путь. Полезно настраивать организм к восприятию Учения Учителя.

Луч Наш работает постоянно, но необходимо сосредоточение духа. Лучше искать Указания Учителя на разных проявлениях жизни. Хорошо уметь молиться. Молитва или духовная беседа – высшее проявление, но необходимы утонченность умственная и духовная крепость.

Знание Общения опасно и может повлечь расслабление организма, подобно наркотикам.


Озарение. 2, IX, 13

2.2.9.13. Людям часто не хватает дисциплины духа и чувства меры.

Ключ к последующим достижениям – самая трудная ступень на пути. Потому многие начинающие считают путь Адепта каторгой.

Нелестное мнение, но Предпочитаю строгость указа духа.

Отчаяние духовной пустоты перед помазанием хорошо известно посвященным в мистерии Изиды. В ночь на помазание посвящаемый запирался в особое помещение, где испытывал всю чашу отчаяния и рвал одежды свои, ощущая духом смертельную тоску.

Перед рассветом он впадал в особое оцепенение, и на рассвете, когда Солнце озаряло пилоны храма и священнослужители пели утреннюю молитву, верховный служитель открывал дверь, пробуждал посвящаемого и вел его в ослепительное помещение, где он получал имя и рождался для восторга духа.

Тайный Брат поучал неофита в течение семи недель.


Озарение. 2, X, 1

2.2.10.1. Чистое место необходимо на известных ступенях. Гигиена духа подразумевает гигиену тела. Человеческие испарения вредны для некоторой стороны духовной жизни. Многие из Нас с особо чувствительной оболочкой не в силах выдерживать испарения мира.

Ритуальные купанья должны пониматься буквально и символически.

Высший и последний акт всех мистерий отличался отсутствием обрядности. Часто Посвящающий говорил неофиту: «Вот ты пришел ко мне вооруженный Тайною. Но что Могу дать тебе, когда венец завершающий хранится в тебе самом? Садись, открой последние Врата. Я же молитвою облегчу тебе последнее вознесение».


Озарение. 2, X, 2

2.2.10.2. Пусть лучшие воины святого Грааля соберутся на подвиг. Превыше всех радостей – улыбка подвига. Улыбаясь, примите крещение подвига. Улыбаясь, произнесите строжайший приказ. Учитель за вами идет. В бою поддержит десницу вашу и на Совете укажет решение.

Всюду за вами стража идет. Летит время, спешите заручиться знанием. Радостно примите суровость подвига!


Озарение. 2, X, 3

2.2.10.3. Радостно трепещет воздух предрассветного часа, когда Будда постиг величие Космоса и Владыка Христос молился в саду Гефсиманском.


Озарение. 2, X, 4

2.2.10.4. Мало работников; люди в погоне за чудесным, утеряли Руку Водящую. Снова Идем в мир. Снова Несем доказательство духа. Но теперь решим победу на полях сражения и в лабораториях ученых. Вздрогнет человек, когда подымится над ним меч и голос крикнет: «Проснись!»

Время лекций миновало, теперь нужна работа в лабораториях. Научно Докажем многое. Грозно явление Наше; рухнут заслонки.

Огнем Явлю Моих посланных, ибо веду Я Сам.


Озарение. 2, X, 5

2.2.10.5. Лучше знать слабости человечества, нежели питаться образами, созданными мыслями. Правда тяжка, но пора знать, что мир заселен тенями. Перед катастрофой всегда ходят только тени. Молот поднят, ужасна пляска теней, забывших дух. Тени незнающие, тени утерявшие не ведают о Новом Мире.

Чую, падет вражий стан. Чую, золото уборов потемнеет. Чую, увеселений храм станет ненавистным. Светел Наш путь.


Озарение. 2, X, 6

2.2.10.6. Человеческий механизм сложен – особая сознательная эволюция. С момента зарождения сознания нет общей эволюции. Все построено на бесконечном разнообразии видов. Общие законы трудно устанавливаются. Даже такие основные законы, как закон совершенства и закон воздаяния, не могут быть выражены одной формулой.

Книжные заявления не так просты на деле, только особо освещенный ум может проникнуть в строение эволюции человека. Много копий сломалось над этим вопросом. Стучаться можно.


Озарение. 2, X, 7

2.2.10.7. Теперь трудно себе представить падение Александрии. Лучше даже не вспоминать годы переходного времени.

Ужас берет перед видением религиозного суеверия того времени. Ориген ходил по еще горячим угольям старого мира.

Зная заветы Иисуса, он болел, видя непонимание толпы.

Зная таинства древних мистерий, он болел, видя непонимание единства источника.

Зная простоту Учения Иисуса, он болел, видя создание церквей.

Одиноко работал, сам страдая от слишком больших противоречий духа. При необычайной ясности и простоте духовного познания, необычайная сложность всего существа. Ориген искупил в себе бурю раннего христианства. Будучи ревнителем знания, он возмущался падению знания среди служителей.


Озарение. 2, X, 8

2.2.10.8. Повторяю: преступна беззаботность мира. Неужели не замечают опасности? Языки пламени обозначают надвигающуюся бурю духа, но люди не хотят понять Наш сигнал.


Озарение. 2, X, 9

2.2.10.9. Грохочут события. Стараюсь сдержать узду безумия.

Если бы видели все совершаемые преступления! Но не дадим барсу прыгнуть. Ищущие духа получат Руку Водящую. Ищущие знания получат Наставление. Пребывающие в страдании получат утешение. Поднявшие меч поражены будут. Глумливые удалены будут. Причинившие зло поражены будут. Так Заповедаю.


Озарение. 2, X, 10

2.2.10.10. Удивительно, как разрушается мир! Разрушители и разрушаемые сметены будут. Новые, новые идут. С чистых мест появятся новые: кочевник и землепашец, сироты и бродяги, монах и каторжанин, ученый и певец, словом, – все сильные духом, своего рода легион с пониманием духа.

Но надо знать, что среди выброшенных людей имеются настоящие жемчужины. Примите всякого, кто придет к вам и скажет слово о духе. Даже в заскорузлых глазах разбойника светится порой мысль о подвиге. И даже каторжанин умеет жертвовать на страже.

Хочу Видеть ваши дружины истинными обитателями для сильных духов. Помня, что Христос молился среди разбойников, а Будда открыл таинство разбойнику, – так запишите.


Озарение. 2, XI, 1

2.2.11.1. Рад, когда полны знания будущего. Теперь особо важное время. Старые предрассудки являют гору непонимания. Темны людские пути. Воистину, только усилие Наше может изменить бег событий. Звериные привычки наполнили досуг человечества. Христос учил состраданию, и попран закон любви.

Гаутама, нареченный Буддою, молил о мужестве и энергии – и предались лени последователи Его.

Конфуций учил о стройной государственности – и предались подкупности последователи Его.

Трудно сказать, которое преступление хуже, потому нельзя говорить о народах, можно лишь говорить о личностях. Лень ужасна и может граничить с преступлением. Трудно увидеть последствия лени, но она превращает человека в животное.

Скажу: она является одной из главных преград на пути. Порой убийца подвижнее на духовном плане. Также подкуп лишает человека доверия Братства, ибо предательство таких людей велико. Также отсутствие сострадания делает человека негодным к подвигу, ибо такие души лишены мужества.


Озарение. 2, XI, 2

2.2.11.2. Конечно, вся Вселенная состоит из многообразных начал. Под началом разумею ряд основных элементов.

Начальными элементами называем элементы, находящиеся в свободном состоянии, то есть те элементы, которые еще не вступили во взаимное сочетание. Одной из главных черт силы создания является необходимость сочетания.

Для Нас мировое начало есть основной закон Космоса, который только частично может быть исследован. Конечно, трудно, но возможности имеются.

Многие из Нас духовно постигали, но выразить общей лабораторной формулой невозможно, пока имеются неисследованные циклы.

Как многогранный хрусталь, играет Космос. Ум способен схватить лишь один из блесков хрусталя. Не грустно, но радостно. Конечно, мясники не могут передать всю тонкость понятий.


Озарение. 2, XI, 3

2.2.11.3. И забудут отдых, и начнут бредить глупостью своею; мало воображения, мало понимания, мало знания, мало чувства меры, нет красоты, нет подвига, нет желания отказаться от удобных привычек.

Будьте готовы видеть и комические фигуры. Надо уметь руководить – надо, надо, надо.

Если бы вы знали, как часто Нам приходится хвалить песочные кучи, называя их замками. Конечно, Нам радостно, когда строитель пылает восторгом похвале и готов строить новые кучи.

Помните об этом.


Озарение. 2, XI, 4

2.2.11.4. Дисциплина – начало всего.


Озарение. 2, XII, 1

2.2.12.1. Поговорим о Владыке Будде. Люди не уясняют себе основы учения Благословенного. Основа – дисциплина.

Духовно и телесно монах общины стремятся удержаться на пути. Первые годы он нес тяжелое послушание. Ему воспрещалось убивать себя упражнениями столпника, но предписывалось вести битву единым началом духа.

Так сурово учил Будда учеников. Воистину, только в духовной битве знали они радость, потому говорится о терниях пути.

Только когда воля подвижника рождалась подобно льву и серебряная узда духа сверкала на чувствах ученика, только тогда Владыка приоткрывал завесу и давал задачу.

Затем уже постепенно ученик посвящался в тайны знания.


Озарение. 2, XII, 2

2.2.12.2. Благословенный сказал: «Истина – единственный источник мужества». Правильно понятая истина является прекраснейшей и мудрейшей главою в книге Космоса.


Озарение. 2, XII, 3

2.2.12.3. Deva Chan не обязательное состояние. Deva Chan подобен резервуару сил, в нем происходит обновление духа.

Но многие души имеют большой запас сил и не нуждаются в нем. Ждут срока для нового проявления, потому важно постигнуть истинное учение о Skandhas. Закон сроков так же важен, как и закон кармы.

Закон сроков управляет сочетанием Skandhas.

Дух может изменить недостатки физического тела; главное, дух.

Чудовищной памяти не существует, есть только способность вызывать факты и образы.

Астрал еще полон земными возможностями, но дальше преобладает знание духа, сознание же существует только в земной оболочке. В астрале еще остаток личного сознания. Сознание же не есть знание духа. Сознание есть одно сочетание Skandhas. Сознание есть заключенное знание духа. Знание духа обладает ясностью представления, но активно проявиться может, лишь вступив в сочетание Skandhas и оплодотворив сознание данного сочетания.

Все время Имею в виду духов, подлежащих карме и закону сроков. Эволюция свободных духов иная. Ближе подойдем к вопросу влияния кармы на существо духа в иных сферах. Это важно знать, надо уяснить различие между сознанием и знанием духа.


Озарение. 2, XII, 4

2.2.12.4. Скажу: велико разнообразие в иных мирах. Назовите человека, и Я скажу вам его эволюцию, но указать общий закон почти невозможно.

Гордость духа – ступень к подвигу. Если бы все люди были царями духа, не было бы и половины вреда.


Озарение. 2, XII, 5

2.2.12.5. Теперь о сроках. Закон кармы и закон сроков подобны двуликому Янусу – один порождает другой. Карма несет плод деяний и вызывает срок проявления.

Заметьте, карма личная, карма групповая и карма космическая должны сочетаться, и тогда срок явится истинным. Часто развитие кармы личной тянет за собой карму групповую. Некоторые духи управляются целиком кармою, то есть знание духа минимально, – тогда карма является единственною возможностью эволюции.


Озарение. 2, XII, 6

2.2.12.6. Новые, новые, новые – нет места старым в новом строительстве. Зачем обращаться к старым, когда уже зарницы Нового Мира освещают горизонт? Когда путник погоняет коня, чтоб достигнуть цели, даже Мы всматриваемся в часы эволюции и, приложив ухо к пескам пустыни, слышим далекие голоса: говорят о небывалой эпохе.


Озарение. 2, XII, 7

2.2.12.7. Нет постоянства в Космосе, даже простой предмет в два последующих момента является отличным.


Озарение. 3, I, 1

2.3.1.1. Конечно, свой челнок, хотя бы и дырявый, лучше, нежели корабль чужой. Мы ценим плавание лишь в собственном челне.


Озарение. 3, I, 2

2.3.1.2. Конечно, жизнь прекрасна, но прежде судили животными инстинктами, потому нельзя было указать красоту жизни.

Египет был высокой культуры, но нельзя сказать, что нынешняя культура ниже. Культура была сосредоточена на севере Индии, только единичные люди обладали знанием. Касты мешали культуре – глупая затхлость. Именно Владыка Будда хотел изгнать это сословное неразумие. Радостно было Учение Владыки.


Озарение. 3, I, 3

2.3.1.3. Истинно, Владыка Будда мог явиться. Владыка являлся многим, но Он хотел сделать Учение Свое единственным источником и потому уничтожил личные проявления.

Поклонения не существовали в Учении Владыки – были знание и личный подвиг. Именно это было характерной чертой для Учения Владыки. Именно потому символом Его был лев. Мы часто нарекаем Владыку Царем мысли!

Правильно поняли о нереальности окружающего мира. Когда Говорил вам: идите верхним путем в жизни, – то Повторял слова Владыки. Как видите, Владыка признавал реальность окружающего мира для настоящего цикла и учил долгу учеников Своих.


Озарение. 3, I, 4

2.3.1.4. Плотно закройте забрала. На рубеже событий – молчание. Накануне битвы тихо готовьте оружие.

Если прежде проходили города при кликах народа, то теперь пройдем молча на рассвете.

Если прежде гремели приветствия, то теперь – подвиг. Нам тесно от людского почитания.

Благо и суровость – одно понятие. Прежде Мы посылали ветвь мира. Прежде Нашим символом был голубь, теперь же – чаша подвига.

Да, каждый век имеет свой символ.


Озарение. 3, I, 5

2.3.1.5. Эпоха личной торговли прошла. Не быть малым хищникам. Лучше думать о пользе народа. Не люблю говорить о наградах за труды, но воздаяние не замедлит. Говорю о радости труда. Кооперативное устройство – единое спасение.


Озарение. 3, I, 6

2.3.1.6. Цените простор мысли. Учу вас ценить гигантов воли.

Около вас Завяжу Узел Священный – невидимый. Указ Наш – принять на плечи свидетельство прихода Моего. Подымите Щит тяжкий за волею крепкою вашего сознания. Скажем: «Владыка, помогу Стране Твоей, дух мой облечен в кольчугу бесстрашия. Ярко горит на Щите звезда Твоя. Приму в Щит все стрелы противников Твоих. Хочу помочь Тебе».


Озарение. 3, I, 7

2.3.1.7. Хочу рассказать о двух полководцах Акбара. Один получал очень пространные указания, другой – лишь самые отрывочные.

Наконец второй обратился к Акбару, говоря: «Чем я не заслужил пространных указаний, когда столько побед принес?» – Акбар отвечал: «Твоя понятливость удержала поток слов. Пусть каждое мгновение, тобою сохраненное, отмечено будет лучшею жемчужиною».

Потому велика радость тех, кто может понять, сохраняя напиток источника.

Можно сопоставить существо Учения с требованием некоторых моментов борьбы. Не Скрою, что после удачи постоянно просачивается темная осведомленность, и надо дать время снарядам пролететь. Особенно, когда крепость отмечена на карте врага. Но когда снаряды взроют почву кругом, она лучше пригодится для будущих фундаментов. Потому имеющий терпение сможет заложить будущие основания. Когда сидим в тишине, крепнет связь.

Явление нового нарастания обозначает новую ступень, и Мы уже знаем изысканных врагов. Но за Нами вызваны новые силы, и потому старых дорог Нам не нужно.


Озарение. 3, I, 8

2.3.1.8. Главная ошибка, что вопросы и запросы жизни не формулированы, между тем каждую минуту Могу спросить, и пропущенное не повторяется. Сказано: «Не знаете ни дня, ни часа». Прошу заострить мысль, как меч. Учиться можно без конца.

Когда Прошу: помогите строить Мою Страну, – не к скелетам Обращаюсь, но к живым творческим духам. Каждому назначается своя жертва. Символ открытых глаз так важен.


Озарение. 3, I, 9

2.3.1.9. Помогите строить Мою Страну! Дрожания старого мира не хотят видеть. Не суровость, но забота о Плане прекрасном заставляет Меня твердить. И зачем из Амриты делать чечевичную похлебку?

Каждый час себе твердите: «Ничто не задержит моего бега к Учителю. У меня тысяча глаз, и сила моя растет лишь в подвижности».

Явления подвижности и находчивости неразрывны.


Озарение. 3, I, 10

2.3.1.10. Уже знаете о заклятом круге, знаете о научном его значении. План имеет ту особенность, что решено сгладить эту защиту круга, ибо она является космическим препятствием.

Своего рода робость опоясала человечество разными искусственными кругами. Теперь пора оставить условные формулы. Пора одним пробужденным духом встретить явление Земли и Неба. Пора с открытыми глазами сказать порождениям стихий: «Не боюсь вас! ибо не можете преградить путь, мне указанный».

Пора сказать Свету: «Иду твой помощник, и протяну самому Солнцу руку мою. И пока серебряная нить цела, сами звезды будут панцирем моим».

Так простой путь заповедан человеку. И, наконец, идолы символов сотрутся лучом Света. И не Богами, но Сотрудниками Нам позволено будет быть. Это завет простоты.


Озарение. 3, II, 1

2.3.2.1. Не бойтесь близко осмотреть доспех брата своего. Только перебрав заботливою рукою все кольца кольчуги, можете признать, которая сторона брата меньше защищена. Доспех, блестя снаружи, не выдержит даже легкой стрелы.

Потому, если нащупаете кольцо слабое, можете сказать: «Брат, Именем Учителя, осмотри кольчугу и кончи закал, иначе лучше биться без брони».

Так осматривайте оружие перед каждым боем. Жесток жребий сохранившего одну рукоятку.

Особенно Радуемся, когда величие Плана облекается простотою. Запомните: простота обладает притягательной силою. Этот магнит отвечает новому дому.

Рогатое мышление не дает птицам запеть, но Мой поход лишь под песню.


Озарение. 3, II, 2

2.3.2.2. Спросят: «Какое ваше небо?» Скажите: «Небо труда и борьбы». Из труда рождается непобедимость, из борьбы – красота.

Да, уже сегодня Сказал: Сам иду! Именно Мои стрелы летят в Мою Страну, и побеги пестрые ждут садовников.

На стенах – Мои знаки, и в шепоте – Мое дуновение. Пусть кусты буйно растут – легче раздвинуть, нежели насадить. Ничего не бойтесь, цветы Наши разнообразны, но голосом Владык приведете в порядок.

Замечайте, как зарастает Наше поле. Нужные побеги зелены, сухие отпадают и чернеют. Можно уже чертить карту новой борьбы. Будете прибавлять области борения духа и чернить горы прежней гордости.

Как Сказал, лучше с оборванцами, нежели с лицемерами. Привыкайте видеть огонь духа в глазах.

Фрак лишен звезды борения, которая светит на кафтанах.

Пусть сегодня запомним: небо труда и борьбы.


Озарение. 3, II, 3

2.3.2.3. Рядом с соизмеримостью надо понять необходимость. Так последним испытанием будет проба необходимости, иначе говоря, каждый испытуемый должен сказать, что считает самым необходимым; по качеству немедленного ответа будет измерено его сознание.


Озарение. 3, II, 4

2.3.2.4. Степень полезности может меняться. Ведь степени полезности равны числу листьев на дереве. Если хотим неотложности Пришествия, то неотложно надо прочищать пути. Надо привыкать и днем и ночью исполнять Указы и проникаться Уставами.

Не Люблю всякое ханжество. Пусть Луч озаряет подвиг. Куда Пошлю Луч, если мокрая кисея вместо щита? Главное, неотложность и твердость руки в ударе.

Как Я посылаю вам каждый щит, так и вы пользуйтесь каждым моментом. Ведь не за плату, не от страха идете, но от сознания космической красоты.


Озарение. 3, II, 5

2.3.2.5. Скажу, отчего началось различие между Буддою и Девадаттою. Девадатта спросил: «С чего начинать каждое действие?» Благословенный отвечал: «С самого необходимого, ибо каждое мгновение имеет свою необходимость, и это называется справедливостью действия».

Девадатта настаивал: «Как возникает очевидность необходимости?» Благословенный отвечал: «Нить необходимости проходит через все миры, но непонявший ее останется в опасном ущелье и не защищенным от камней». Так не мог Девадатта отличить черту необходимости, и эта тьма заслонила путь ему.

Потому лихой конь даже концом копыта чует, на какой камень ступить раньше. Так чуется порядок подвижности, соизмеримости и необходимости.

Многие исторические записи Наши принимаются за надписи давних законодателей.

Часто даже имя Христа или Будды затрудняет легкость принятия, но письмена на неизвестном камне легче привлекают искреннее внимание.

Надо ли пояснять, что лучшее следствие, когда вспыхивает искра духа? Потому знайте, когда лучше напомнить Имя или полезнее дать сущность Завета. Помните, когда будете на разных путях.


Озарение. 3, II, 6

2.3.2.6. Вот Мы пошлем семь слуг на базар принести виноград. Что Вижу? Первый утерял данные деньги. Второй променял их на хмельное вино. Третий утаил. Четвертый не распознал зеленого винограда. Пятый, пробуя зрелость, раздавил всю ветку. Шестой отобрал умело, но толкнул и рассыпал по неосторожности. Седьмой принес спелую ветку и нашел листья, чтоб украсить ее.

Так семеро прошли одною дорогою и в одно время. Устав Нового Мира соблюдите. Принесем и дух, и тело, ибо не было подвига прекраснее.

Считаю, переживаем самое сложное время. Рефлексы событий толпятся у ворот.

Знаете, как стремится корабль на волне. Потому правда: не слух, но дух питать надо.


Озарение. 3, II, 7

2.3.2.7. О заложении магнитов. Магнит кует проекцию эволюции планеты. Магнит являет непреложность. Магнит утверждает путь человеческий. Магнит бывает нескольких видов: или нераздробленное тело ведущей планеты; или часть тела, соединенная с остальными частями; или посторонний предмет, получивший связь с магнитом через прикосновение. Магнит или остается невидимым, притягивая течение событий; или служит центром сознательного действия; или озаряет нашедшего его человека.

Можно видеть в истории человечества, как сеть магнитов подобно путеводным огням вспыхивала. Как же работает магнит? Он претворяет идеи пространства в действие. Много магнитов лежит под основанием городов. Много было находимо.

Символ бриллиантов в метеоре, посланном из пространства, должен, Повторяю, быть понят научно.

Надо собрать все минуты утра и вечера. Жизнь обывателя кончилась, началась заря подвига. Судьба готова ответить за все тягости, но примите. Луч может светить через окно.


Озарение. 3, II, 8

2.3.2.8. Свойство быть невидимым часто спасительно. Свойство быть молчаливым часто спасительно. Свойство быть хранителем тайн почетно. Свойство быть явленным доверию почетно. Мощь молитвенного состояния духовно растительна.


Озарение. 3, II, 9

2.3.2.9. Считаю, все сигналы надо зажечь, знаки легко надо понимать. Каждому из позванных Буду давать знаки, но надо принять их. Могу сказать, как иногда приходилось прибегать к знакам черезмерным. Но не всегда ими можно пользоваться.

Припомню. Один раз удалось спасти человека из пожара, но он не слушал знаков и потому все-таки сломал ногу.

Другой раз, спасая от губительной подписи, пришлось, кроме духовного воздействия, прибегнуть к такой мускульной силе, что рука надолго занемела. Спасая от опасного зверя, пришлось столкнуть с тропинки.

Так не надо вынуждать чрезвычайных воздействий, и надо чутко прислушиваться к веяниям спасительным.


Озарение. 3, II, 10

2.3.2.10. Нужно дать духовный подъем. У Нас Учителя почитают в действии. У Нас живут мечтою чудесною. У Нас дорога усеяна подковами подвига. У Нас над шатрами сияют лучи мужества. У Нас радость быть опаленным пламенем Истины. У Нас путь утроен, удлинен.

Разве не счастье – устремляться против нежизненной материи и копьем духа зажигать искры творящего духа?

Учитель, Учитель, Учитель идет со стрелою Указа. Никогда не Принял бы тихой поверхности воды, но Приму весь гром, и свитки Мои молниями преобразят свод Вселенной.

Пущу голубя вестником, но Спущусь орлом!

Так пусть каждый Мой воин готовит доспех!


Озарение. 3, II, 11

2.3.2.11. Вы уже знаете о двух полководцах Акбара, прибавим о третьем.

Он спросил: «Почему поздно или слишком рано порицается одинаково?». Акбар сказал: «Друг мой, нет одинаковых величин. Потому если преждевременность заключает в себе находчивость, то ее цена лучше, ибо запоздалость соединена лишь со смертью. Преждевременность судима, запоздалость уже осуждена».


Озарение. 3, II, 12

2.3.2.12. Указ Мой – понять значение происходящего. Как Я обещал сегодня дать Указ, так и вы будьте готовы к действию.

Если Увижу, чтоб идти на верблюдах, – идите!

Если Увижу, чтоб лететь, – летите!

Если Увижу, чтоб плыть, – плывите!

Если Увижу, чтоб погрузиться в нору, – погрузитесь!

Если Увижу, чтоб явиться в полночь, – явитесь!

Если Увижу, чтоб поспеть до восхода, – поспейте!

Если Увижу, чтоб покрыть святыню щитом, – покройте!

Если Увижу, чтоб не задремать, – не задремлите!

Если Увижу, что надо Мне поверить, – поверьте!

И будет ваш мантрам: «Помогу строить Твою Страну во имя Матери Мира и Отца Моего!»

Усилим силу нашу огнем готовности и пойдем по пескам золотым, ибо идем к Владыкам.


Озарение. 3, II, 13

2.3.2.13. Лучше можете рассказать о Моем желании видеть всех на работе. Надо наполнять ауру, она не может расти иначе.

Надо ясно понять, насколько лучи небесные бесполезны, если от нервных центров не встречены эманацией.

Говорил уже об онемении языка и о сломанных руках, – вот последствие небесного воздействия без земного ответа.


Озарение. 3, II, 14

2.3.2.14. Хочу видеть кооперацию не в письмах и не в уверениях, но в действии. Правильно не говорить о любви, но показать в действии. Правильно упразднить уверение в преданности – она является в действии. Правильно не говорить лишних слов – они нужны в действии. Плачевно, если во время приступа воины разомкнут цепь и станут уверять вождя в любви. Истинно, протекает время приступа, и каждый камень должен быть взят удачным движением. Пускайте стрелы умело.

Сказал сначала о бесполезности лучей при несоответствии эманаций. Усталость и раздражение могут лишить нужного послания. Надо уметь поверх ощущений дойти до Нас.


Озарение. 3, II, 15

2.3.2.15. Вот от Космических начертаний вернемся к несению камней и на каждом начертаем символ креста.

Напомню, как Будда избирал учеников на подвиг. Среди занятий, когда утомление уже овладевало учениками, Будда предлагал самый неожиданный вопрос и ждал скорейшего ответа. Или, поставив самый простой предмет, предлагал описать его не более чем тремя словами или не менее чем сотнею страниц. Или, поставив ученика перед запертою дверью, спрашивал: чем откроешь ее? Или посылал музыкантов под окно и заставлял петь гимны совершенно противоположных содержаний. Или, заметив докучливую муху, предлагал ученику повторить слова, неожиданно сказанные. Или, проходя перед учениками, спрашивал: сколько раз прошел? Или, заметив боязнь перед животными или перед явлениями природы, ставил условием побороть.

Так мощный лев закалял клинок духа. Запомните и применяйте!


Озарение. 3, II, 16

2.3.2.16. Можно явить Ушас Новой Зари. Уже сила Света сжигает тьму.

М.. – дух непоколебимый. Дух Мой знает, как мощь куется. Предлагаю не молиться Мне, но призывать Меня. И Рука Моя не замедлит явиться во время боя.

Как Мы прошли через пустыни? Как Мы умели миновать черные стрелы? Как Мы могли объезжать неученых коней? Как Мы могли спать с предателем под одним шатром? Как Мы могли усилить Нашу участь перед огнем ковыля? Как Мы могли осилить камни потока? Как Мы могли найти путь в ночной мгле? Как Мы могли постичь непонятные желания? Как Мы могли узнать тропу жизни? – Истинно, бодрствованием духа.

Каждую минуту Мы готовы подать хлеб жизни тому, кто изберет ту же тропу бодрствования духа. Луч Мой может освещать действия духа.

Лучу Моему послушны существа, облекшиеся в заградительный пурпур мужества. Там, где пыльная плесень боязни, там меч луча обращается в бич.


Озарение. 3, II, 17

2.3.2.17. Знайте, как трудно бывает достичь сердца людей. Дух не пробивается, и оболочка толстеет. Как же приветствовать тех, кто подобно орлу озирается и кому мгла будущего подобна светлому зеркалу?

Хотя события борьбы велики, но одно могу Обещать верным – в каждом положении Охраним их достоинство. Те течения вражеские Обернем на пользу.

Указ Моим воинам не повторяется дважды. Лучше будем строить наши пути, обозначив возможности. Не будем бояться, если эти возможности, на первый взгляд, слишком разбросаны. Мурава не растет сразу, но счастье в том, что Вижу молодые головы, достойные принять ослабшие струны.

Вы должны полагаться на неведомых и на Невидимых.


Озарение. 3, II, 18

2.3.2.18. Когда люди уезжают, они чуют двояко: или что они долго жили на этом месте, значит, их аура как бы приросла к предметам; или люди чуют, как кончилось все около них, значит, аура волнуется в устремлении.

Очень важно различать эти два типа людей. Часто по внешнему признаку можно судить о самом главном делении.

Кто же Мои люди? Те, кто не чуют места дома своего. Те, кто не помнят драгоценности вещей. Кто любит идти в гору. Кто любит пение птиц. Кто ценит воздух часа утреннего. Кто действие почитает более, нежели время. Кто цветы понимает. Кто являет бесстрашие, не замечая его. Кто толков не любит. Кто ценит явление радости красоты. Кто понимает жизнь за пределами видимости. Кто чует, когда можно брать часть Амриты. Кто спешит исполнить пророчество.

Те Мои люди могут ту Мощь Мою расходовать.

Как Царь в Стране Вихрей, Могу послать им каплю росы с дерева Элгарио, которое открывает жизнь будущего.


Озарение. 3, II, 19

2.3.2.19. Скажу, как Тимур добыл одну из самых больших побед. Он зажег степь позади своего войска и дал тысячу коней пленникам, чтоб спасались. Они в ужасе понеслись к противнику и посеяли страх. Следом за ними неслись орды и скорее пламени смяли неприятели, не видя иного выхода.

Неразумный вождь зажигает пожар позади врага, но мудрый зажигает огонь позади своих.

Так и когда шли первые странники Азии, они за собою уничтожали мосты и переправы, чтоб не пришло на ум отступление.

Существует восточная загадка: «Скажи, что любит быть захороненным?» Ответ: «Зерно».

Именно, зерно Плана должно лежать под почвою, но когда оно начнет жить, оно растет только вверх. Учитель видит новые возможности, и пожар степи гонит всадников в одном направлении.


Озарение. 3, II, 20

2.3.2.20. Между запыленными маргаритками возносится лилия Небесного Пурпура. Лучше жить около Небесного Цветка, ибо земные цветы – единственная связь живая Земли с Небом.

В создании цветочной пыльцы как бы осаждаются кристаллы праны. Не шутя можно сказать, что в цветах оседает Небо на Землю. Если бы лишить Землю цветов, то исчезла бы половина жизнеспособности. Так же важен снег, и снежные горы стоят, как маяки спасения.


Озарение. 3, III, 1

2.3.3.1. Когда величина растет, тогда полы и потолки трещат.

Очень трудно людям понять разницу между может или будет. Кажется им, что если может быть, то и будет. Но где же подвиг и желание пройти все стены?


Озарение. 3, III, 2

2.3.3.2. Представим себе Землю, наполненную беспроволочными станциями. Но лишь немногие будут высокого напряжения. Только они будут направлять жизнь планеты.

Так же точно существуют духи высокого напряжения, сложившие свои аккумуляторы в прежних появлениях. Отличительной чертой их будет твердое сознание нерастворяемости своего внутреннего Я – откуда рождается понятие высшей свободы.

И к станции большого напряжения примыкает сеть мелких станций, принимающих ее постоянные волны.

Так дух высокого напряжения питает окружающее и походит на одинокую башню, царящую над пространством. Оттого люди притягиваются с малых лет к таким магнитам, даже отягощая их.

Подвиг не есть отказ, но есть вмещение и движение. Так, когда Говорил отказавшийся, нужно было понять вместивший. Невозможно представить сущность отказа, ибо около гнездится запрещение, но вмещение показывает сознательное понимание.

Как же отказалась Владычица от миров? Ибо Она вместила величие построения будущего, и тогда ничто не может остановить рост духа.

Верность – качество духа высокого напряжения, и явление вмещения делает истинный подвиг радостным получением. Так может развиться подвиг, ибо светлое получение ведет за собою следующее.

Верно изображали подвижников плывущими, так волна мировой энергии несет ставших в ее течение. Опять надо помнить различие между угрозою и заботою.

Когда Я предупредил одного знатного наездника научиться соскакивать на скаку с коня, он считал это противным обычаям его страны степной. Но когда бешеный конь занес его на стремнину берега, пришлось неумело соскочить и остаться хромым.

Но легко приобщиться верностью к мировой волне. Только к радости Стремимся.


Озарение. 3, III, 3

2.3.3.3. Устремитесь в будущее мимо сажи настоящего.


Озарение. 3, III, 4

2.3.3.4. Умейте – надо не разрушать, но собрать лучшее терпение.

Ужасно видеть, как мало число тех, кто пойдет по призыву, минуя отговорки и сетования. Можно дать людям самое ценное, но в час призыва они забудут все, уже полученное.

Как же можно думать о Новом Мире, когда старый ими не осознан! У ежа много игл, но ими он царем не станет.

Указанная помощь Наша может процвести, когда принята теми, кому послана. У Нас радость, когда Рука не отринута.


Озарение. 3, III, 5

2.3.3.5. Не живите на доходы от денег. Эта прибыль нечистая.

Лучшее перемещение благ – в обмене вещей или, в крайности, можно допустить в обмен на деньги, оборачиваемые непосредственно.

Не будьте недовольными, разве на самих себя. Не давайте сделать другим, что можете сделать сами, – этим уничтожите рабство слуг. Не повторяйте дважды, что можете сказать один раз. Не ходите одним путем, ибо даже камень порога износится. Не плавайте, где надо лететь. Не оборачивайтесь, где надо спешить. Не изорвите рта злоречием, где надо пройти молча. Не лучами покройтесь, но сталью подвига. Не седло нужно, где крылья растут. Не кулак, но молот гвоздь заколачивает. Не лук, но стрела достигнет цели. Не моим Господом, но твоим. Не чертою заградитесь, но огнем мысли.


Озарение. 3, III, 6

2.3.3.6. Думайте, что ничто не принадлежит вам, тем легче не повредите вещи. Думайте, как лучше украсить каждое место, тем вернее убережетесь от сора. Думайте, насколько каждая новая вещь должна быть лучше старой, тем утвердите лестницу восхождения. Думайте, как прекрасно завтра, тем приучитесь обращаться вперед. Думайте, как жестоко явление животных, тем начнете жалеть низшее. Думайте, насколько мала Земля, тем улучшите понимание соотношений. Думайте, как красно Солнце, скрываясь за сферою Земли, тем воздержитесь от раздражения. Думайте, как белы голуби на свете луча, тем укрепите надежду. Думайте, как сине небо, тем приблизитесь к вечности. Думайте, как черна мгла, тем воздержитесь от холода отступления.

Думайте мужественно о Ликах Высших, тем проведете черту единения. Думайте, какое счастье идти по коре планеты, насыщая ее сознанием духа. Думайте, какое счастье проходить под лучами созвездий, являясь средоточием лучей десятков тысячелетий.

Думайте о Нашей Руке Водящей неусыпно, тем протянете нить жизни.


Озарение. 3, III, 7

2.3.3.7. Когда кто-нибудь заступит дорогу, отойди в молчании, если знаешь свой путь. Когда надо ночлег найти, припаси добрую весть хозяину. Когда придет час ухода, найди привет оставшимся, если широк путь твой. Когда расцветает дерево при дороге, не ломай его, может быть, оно придаст радость после идущему. Когда слышишь зов привета, не посоли его. Когда слышишь поющую птицу, не тряси дерево. Когда видишь приходящих детей, скажи: мы ждали вас. Когда торопишься к обеду, ступай по сухим камням. Когда думаешь отдохнуть, утверди положение мысли. Когда принимаешь приятное, не заноси в свою записную книгу. Когда думаешь об обиде, оглянись, где сор на полу.


Озарение. 3, III, 8

2.3.3.8. «Лучше принять нужное послание, нежели прятаться от посланного. Лучше не раскрашивать ярко ворота на пыльную дорогу. Лучше пустить коня на огород, нежели пустить на камни. Лучше простить урядника, нежели судиться с приставом. Лучше уступить морковь, нежели лишиться гороха. Лучше уснуть на доске, нежели на муравейнике. Лучше достать дельные порицания, нежели ухмыляться патоке. Лучше дружить с ослом, нежели слушать лису. Лучше позвать врача, нежели пустить кровь демону. Лучше пугаться мучениями прошлого, нежели сомневаться в будущем. Лучше судить утром и прощать вечером. Лучше думать днем и летать ночью». Так сказано в книге «Жемчужина сновидений», писанной в Китае.


Озарение. 3, III, 9

2.3.3.9. Учение новых возможностей жизни привлекает практичные головы. И когда явление будет возможно, оно будет принято, как фотография на расстоянии.

Приятно осознать, как два мира соединятся на глазах человечества. Условие чистоты духовной будет познано, как материальное понимание жизни. И снова, как в древнейшие времена жречества, но в применении народном, заблестит огонь познания. Главное, надо привести в равновесие силы природы видимой и Мощь Источников Невидимых.

Согласить можно легко аппарат науки видимой с проводами Мира Высшего. Например, слышание легко поймется, как беспроволочный телефон, который скоро будет установлен.

Но именно тогда обратят внимание на различное качество сообщений и, сравнивая особенности посредников, поймут практичность духовности.

Как фотография никогда не заменит творчества, так никогда физический аппарат не заменит духовность.

Можно находить особый вред феноменов, ибо разряд насильственно скомканной материи порождает ненавистную атмосферу мятущихся электронов. Ничто так не поражает организм, как ненужные феномены.


Озарение. 3, III, 10

2.3.3.10. Я радуюсь видеть, как молнии прозрений народного блага сверкают среди мыслей ваших. Нужно бросать в пространство эти мысли. Если бы каждый день уделять полчаса будущему! Истинное приветствие Наше получит костер ваших помыслов.

Пусть пропадают вещи обихода, но пусть Страна Будущего облекается в плоть мысли.

Что же чище омоет дух, нежели мысли о благе других? Что же лучше закалит броню твердости, нежели желание других провести к Свету? Что же лучшую улыбку соткет, нежели сознание видеть самого последнего ребенка смеющимся? Так Прошу думать о будущем. Каждый день бросить жемчужину в ожерелье Матери Мира. Итак, кратко и незамысловато думайте, как украсить очаг мира.

Не нужно сравнивать с прошлым, ибо морщина прошлого – обычно гнездо ошибки. Можно плыть мимо чужих берегов, любоваться нужно лишь миром Света, данного всем живущим. Свет – лучший мост между видимым и Незримым.

Когда не в огне вечера, но в блеске Солнца можно мыслить о будущем, тогда капли росы праны озаряют мыслящий лоб.


Озарение. 3, III, 11

2.3.3.11. Пусть новые страны так же уразумеют мощь обращения чистого сердца. Пусть поймут: лживость мыслей является препятствием к достижению обращения духа.

Скажите всем, кто думает быть с Нами, чтобы соблюли мысль. Подвиг рождается чистыми мыслями. Никакое показное действие не даст плода, если оно не вознесено крыльями радужной мысли.

Понимаю, как трудно ловить блох мышления, потому Твержу – проветривайте изгибы мозга, чтобы маленькие скакуны не имели повода поселить свое потомство. Дар мохнатого мышления порождает маленьких насекомых и отрезает лучшие пути. Насекомые тела делают человека избегаемым, насколько же насекомые духа должны отталкивать!

Когда мысли текут широко, тогда даже неприятное направление их может не быть окончательно вредным. Но когда мышление похоже на содержание капли болотной воды, тогда нет возможности явить лик Нового Мира.

Утвердить надо мышление, надо запомнить твердо четыре правила данных. Надо помнить, надо избежать путаных мыслей.

Очень Прошу подчеркнуть красоту Неба и связать ее с мыслями о будущем.


Озарение. 3, III, 12

2.3.3.12. Можно узнавать сроки народов по волнам понимания религии. Там, где видимое неверие, там уже близка жатва Господня. Но где лицемерное благолепие, там меч готов. Пример Савла будет назиданием.

Теперь, в день годового праздника, Мы понимаем, как самый бродяга-оборванец может явить подвиг и как хитон может покрывать смердящие язвы.

Так Видим новое деление мира. Можно многое простить оборванцам, но слепота золотых палат не может опустить чашу справедливости.


Озарение. 3, III, 13

2.3.3.13. Запишите легенду о Вавилонском столпотворении.

Уже Говорил, что понимать язык можно внутренним сознанием. Качество это было оповещено через высокую жрицу и дало прекрасное последствие. Послы дальних стран говорили ей на своем языке, и она понимала их. Создалось предание о вечном языке Вавилона.

Но народ захотел толпами убедиться в понимании. Были приведены многие чужестранцы, и жрица была сведена с восьмого этажа, несмотря на протесты. Но ничто не было явлено перед народом, и чужестранцы напрасно твердили свои речи. Так была загублена одна из лучших возможностей.

Но ее можно будет применить, изучая качество ауры, ибо это мост блага и заразы.

Могущество понимания даже родного языка зависит не от уха, но от касания другими центрами через ауру.

Потому лучше сказать понял, нежели услышал. Потому вопрос ауры не столько важен цветом, сколько внутренним напряжением.


Озарение. 3, III, 14

2.3.3.14. Рука Моя не устанет вести, так же и вы идите – каждый силою всею. Правильно приложить силу к трудному, ибо все легкое несоизмеримо с грядущим.

Что говорит мать сыну перед походом? – «Не дай себя в обиду».

Так и Мои воины поймут, как биться в одиночку.

Пусть цепь круга лишь облегчает, но находчивость испытывается одиночеством.


Озарение. 3, III, 15

2.3.3.15. Редко Мы предпочитаем водные пути. Стихия воды противоположна магнетизму гор. Стрелы молний пронзают воду без нарастания последствий. Мы же стараемся изолировать каждый ток.

Металлы предпочитаются не по ценности, но по сопротивлению. Не надо носить медных вещей. Древние знали, насколько бронза полезнее. Также цинк не должен быть более в обиходе. Не только зараза прикосновения, но канал металла приносит болезнь, потому надо уничтожить медные деньги; лучше самое мелкое серебро.

Преступную спекуляцию надо преследовать неуклонно, ибо Земля больна спекуляцией. Каждая эпоха имеет свою болезнь – теперь болезнь спекуляцией. Не надо думать, что человечество всегда было подвержено этой болезни. Но она – признак существенной перемены, ибо постепенно пройти не может, и нужен пароксизм эволюции, чтоб разбить заразу.


Озарение. 3, IV, 1

2.3.4.1. Молитва есть осознание вечности. В молитве заключены красота, любовь, дерзание, отвага, самоотверженность, неуклонность, устремление. Но если в молитве заключаются суеверие, страх и сомнение, то такое заклинание относится к временам фетишизма.

Как же следует молиться? Можно проводить часы в устремлении, но существует молниеносная молитва. Тогда без слов мгновенно человек ставит себя в непрерывность всей цепи в Беспредельность.

Решая соединиться с Беспредельностью, человек, как бы вдыхает эманации эфира и, без механики повторений, получает лучшее замыкание тока. Так в молчании, не тратя времени, можно получить струю освежения.

Только развитая духовность может в едином вздохе поднять сознание человеческое. Но Мы должны твердить о молитве, ибо о ней будут спрашивать.

Не нужно заклинаний, не нужно выпрашиваний, не нужно пыли смирения, не нужно угроз, ибо уносим себя в дальние миры, в хранилища возможностей и знаний. Чувствуем, что нам они назначены, и прикасаемся дерзновенно.

Так поймите завет: «Не молитесь всяко, но в духе».


Озарение. 3, IV, 2

2.3.4.2. Если начнем разлагать материю, мы увидим, как атомы, освобожденные, начнут располагаться по их основному тону и, уходя в эфир, образуют радугу, которая звучит музыкою сфер.

Если целая планета разлагается, то, конечно, следствие будет – радуга. Можно это наблюдать на каждом разложении видимой материи.

Луч Наш посылает мириады очищенных атомов, которые окутывают человека, если около него нет астрального вихря. Это – основание спокойствия духа, иначе остатки кармы заслоняют предмет посылки.

И низшие духи разрывают Луч подобно обезьянам, рвущим драгоценную ткань без всякой пользы, ибо атомы материи непригодны для мятущихся оболочек.

Нужно помнить это, соединяя дух в молитве с Беспредельностью.


Озарение. 3, IV, 3

2.3.4.3. Теперь только запомните, что в случае опасности вы должны опоясать себя сознанием личной неуязвимости и затем посылать сознание навстречу Моему Лучу.

Мысленно представить, как искра ваша бежит к Моему току. Такая взаимность усиливает ток и хороша при уставании. Могут быть в пути разные случайности, когда взаимный ток особенно полезен. Лучше усиливать каждую возможность.


Озарение. 3, IV, 4

2.3.4.4. Стесненный и угрожаемый Акбар говорил своим вождям: «Чем менее волнуется вещество, тем яснее отражение вершин». После смотра войска Акбар сказал: «Четвертая часть сделана: видел сытых людей, – остальное увидим после дня зноя, после дня дождя, после бессонной ночи».


Озарение. 3, IV, 5

2.3.4.5. Теперь если спросят: «Признаете ли астрологию?» – отвечайте: «Разве вы отрицаете медицину?»

Если спросят: «Настаиваете ли на жизни духа?» – отвечайте: «Разве вы отрицаете развитие материи?»

Если спросят: «Почему печетесь об истлевших Учителях?» – отвечайте: «Неужели наука вам еще недоступна?»

Если спросят: «Кажется, не прочь вы читать пергаменты?» – отвечайте: «Сходите в школу, поговорим потом».

Если спросят: «Как вы представляете себе мироздание» – отвечайте: «Как каплю воды».

Если спросят: «Почему сами Учителя признавали?» – отвечайте: «Ибо Он Сам обратился к нам для развития знания».


Озарение. 3, IV, 6

2.3.4.6. Укажу качества взыскующих Общего Блага. Первое – постоянство устремления. Второе – способность вмещения, ибо плох общинник отрицающий, но ищущий правды достоин Общего Блага. Третье – уменье трудиться, ибо большинство не знает ценности времени. Четвертое – желание помочь без предрассудков и присвоения. Пятое – отказ от собственности и принятие на хранение плодов творчества других. Шестое – изгнание страха. Седьмое – бодрствование явить среди тьмы. Так нужно сказать тем, кто, обуянный страхом, покрывается отрицанием.

Указать нужно, что миллионы людей ждут открытия Врат. Узы тягости не замените оковами боязни. Сравнить можно боязнь с проказою, обе покрывают человека инеем отвратительности.

Серые сумерки приниженности сложили лохматое понимание жизни. Теперь оно должно кончиться в грозе и буре.


Озарение. 3, IV, 7

2.3.4.7. Никакое ясновидение не равняется знанию духа. Истина может приходить через это знание. Понимание нужд времени идет лишь этим путем. Пророческий экстаз минует точность времени и места, но знание духа предвидит качество события. И путь знания духа цветет без видимых признаков, но основан на открытии центров.

У жрецов знание духа считалось высшим проявлением, ибо не могло быть достигнуто никакими телесными упражнениями, но слагалось наслоениями прежних жизней.

Потому уход за знанием духа выражается не упражнениями, но лишь улучшением условий жизни сосудов, питающих нервы. Главное внимание надо обратить на давление крови, ибо, когда нервы поглощают эманации белых шариков, тогда обратная поляризация особенно восстает.


Озарение. 3, IV, 8

2.3.4.8. Еще спросят: «Кто больше, Христос или Будда?» Отвечайте: «Невозможно измерить дальние миры. Можем лишь восхищаться их сиянием».

Луч Христа так же питает Землю, как и радуга Будды несет утверждение закона жизни.

Новый Мир явит утверждение смелого познания, так Образы Учителей войдут в жизнь Друзьями. Указ Учителей будет на полке любимых книг.

Нужно в срок уничтожения денег заменить их власть утверждением помощи духа.

Знание, наконец, должно научно построить мост устремления к духу.

Позорное существование обществ психических изысканий должно замениться суждением смелым и правдивым.

Как же можно сидеть с ханжами и лжецами, отлично берегущими свой карман!

Подвиг должен быть явлен и освобожден от пыли предрассудков.

Разве можно приличному человеку заниматься подвигом? У него не хватает места на груди уместить все людские награды. Он не знает, как вместить все дедушкины обычаи. Но обычай делает обычным. Потому Прошу взглянуть на Небо как бы в первый раз.

Прошу ужаснуться сору городов как бы в первый раз.

Прошу помыслить о Христе и Будде как бы в первый раз.

Прошу посмотреть на себя как бы в первый раз.

Прошу представить Новый Мир как бы в первый раз.

Малейшая соринка собственности дня минувшего, как жернов на шее.


Озарение. 3, IV, 9

2.3.4.9. Неожиданность – сестра подвижности. Подвижность – сестра подвига. Подвиг – брат победы. Ибо каждый подвиг заключает в себе победу, может быть, незримую, но движущую глубокие пространства.


Озарение. 3, IV, 10

2.3.4.10. Что страдает больше всего? Конечно, соизмеримость!

Столько Говорил о ней, но нужно снова к старому следу вернуться. Даже немногие, чувствующие значение соизмеримости, помнят о ней лишь в каких-то особых случаях. Когда тонешь, тогда лучшие правила припоминаются. Гораздо значительнее помнить их в жизни среди обихода. Самые маленькие мысли будут унесены вихрем правильного суждения. Хорошо или худо, полезно или вредно – само отберется, ибо там, где большие деревья, не виден кустарник.

Если приложить усилия изменить пыльные хлопоты в прекрасный подвиг, то сразу корявый терновник превратится в мачтовую рощу. Когда можно перебросить мысль к пределам чудес, тогда не будем долго говорить о дырявой подошве.

Очень Советую уничтожить пересуды, ведь целая половина дня освободится. Останется одиноко чашка кофе или стакан пива. Время еды должно быть сокращено, чтоб сохранить облик человекообразия. Нет худшей несоизмеримости, как пересуживать за столом пустяки. Нет худшей несоизмеримости, как клеветать мелким горошком. Нет худшей несоизмеримости, как отложить зовущее действие. Нет худшей несоизмеримости явить обиду подобно мелкому торговцу. Нет худшей несоизмеримости, как освободить себя от ответственности. Нет худшей несоизмеримости, как прекратить мышление о красоте.

Соизмеримость подобна колонне, держащей дом.

Мы заботимся об окраске помещения, неужели разрушим столб свода. Основательно усвойте соизмеримость.


Озарение. 3, IV, 11

2.3.4.11. Если соизмеримость не соблюдена, разрушается и решимость.

Наша решимость – до последней черты.

Не та решимость, которая идет удобно и соответствует личным привычкам. Не та решимость, которая полезна телу. Наша решимость пределами духа ограждена. Потому невозможно преградить Наше устремление. Воители и собиратели идут Нашей решимостью.

Если робость мешает, то лучше сжечь пройденные мосты. Если скупость мешает, то лучше забросить кошель через следующую реку. Если тупоумие мешает, то лучше пустить коней самих идти. Если злопамятие мешает, то лучше повесить чучело врага между ушами коня. Помочь решимости может лишь красота. Тогда думать о кошеле и о враге покажется детскою прихотью.

Как середина магнита влечет к себе, так основное качество решимости – непобедимость. Конечно, непобедимость решимости убеждает и является непреложным условием истинных мистерий. Мистерия должна быть рассматриваема как действо жизни ведущее.

Так Наша решимость связана с понятием ведущим. Примените решимость.


Озарение. 3, IV, 12

2.3.4.12. Решимость обуславливает закон оккультных граней.

Даже камень для выявления внутреннего огня режется гранями. Так же путь к Свету разделяется четкими чертами. Конечно, вместо грани всегда можно устроить осыпь мелкого щебня, но это плачевно.

Разумный путь распадается на разделы около тысячи дней в каждом. Эти трехлетия, подобные по внешности, совершенно отличны по качествам духовного сознания. Чем резче черта, тем планомернее путь.

Обычно первый год трехлетия является подготовительным, второй – действующим, третий – уже смутно-тягостным преддверием.

Начнем новую грань. Можно ее назвать бездомие земное. Нужно отринуть все былые соображения и ринуться в пустыню тишины бесконечной, где грозы и вихри обовьют куполом сияющим.

Среди гроз явится новая ткань. Пусть будущая грань называется светоносной – так будем ее строить.

Мужественно отвернем коней в туман пустыни. Принцип бездомного хождения должен быть пройден. Уметь надо в тысячу дней сродниться с бездомностью. Велико ощущение крыльев свободы, когда пески заметают сад. Подобно ходили все искавшие.

Можно приветствовать эту грань, когда пределы стран стираются.


Озарение. 3, IV, 13

2.3.4.13. Об оккультном убийстве. Незримых убийств несравненно больше, нежели кровавых. По ненависти, по невежеству, из страха люди сеют отравленные стрелы, сила которых бывает велика. Одно из лучших средств защиты – понятие оккультного круга. Но лучшее лекарство должно быть принимаемо по точным указаниям.

Мощь круга настолько велика, что даже звездные знаки могут быть изменены. Известно, что круг изменял смерть и болезнь.

Явление значения круга должно быть охраняемо, как всякий настроенный инструмент. Нельзя забывать, что каждое действие между членами круга должно быть осмотрительным.

Каждая польза может обратиться во вред, если допущено бросание камней по братским огородам.

И как можете знать, куда попадет неразумно брошенный камень? Часто состояние аур относит камень, и вместо ноги он попадает в висок.

Потому необходимо камни убрать из обращения и всеми силами беречь сокровище круга – Я предупредил.


Озарение. 3, IV, 14

2.3.4.14. Качества действия. Если действие малое, то оно нуждается в помощи разных рукотворных вещей. Когда же действие становится великим, оно не нуждается в земных предметах. Это первый пробный камень действия.

Когда маг говорит о целой аптеке, значит, его действие очень малого плана.

Второе качество действия – его подвижность. Подобно вихрю первичной материи истинное действие должно трепетать возможностями. Только полет может закончить светоносную проявленную мысль.

Третье качество действия – его неожиданность. Каждое поразившее умы действие было следствием неожиданного пути мышления.

Четвертое качество действия – его неуловимость. Только это качество защищает действие от пагубных нападений.

Пятое качество действия – его убедительность. Как каждая молния связывает Наше сознание с Космосом, так же каждое действие должно поражать, как сверкание меча.

Шестое качество действия – его законность. Только сознание основ эволюции мира подвинет действие в непреложности.

Седьмое качество действия – его чистое отправление. Путем его можно двигать тяжести без утомления.

Надо одинаково понять действие тела и духа. Ибо после всего сказанного все-таки действие мысли не оценивается.

Хочу Сказать именно тем, кто верит материи. Мысль ваша напитана эманациями нервных центров и по удельному весу тяжелее многих микроорганизмов. Разве мысль ваша – не материя? Как же точно должны мы взвешивать наши мысли! За них мы так же ответственны, как человек, злоупотребивший угаром.

Проще думать от материи, ибо где же ее граница? Так Учение духа станет рядом с материей. Так отрицающие дух станут отрицать и материю.


Озарение. 3, IV, 15

2.3.4.15. Качества ожидания. Высшее ожидание есть ожидание эволюции мира. Обычные ожидания делятся на темные, сонные и зоркие. Хаос темных приносит только вред пространству. Сонные ожидания, как тлеющие угли. Зоркие ожидания являют готовность принять новое в каждый час.

Уже Говорил: умейте ждать; также Скажу: умейте ожидать. Сумейте очистить качество ожидания. Через бурю, как негасимый светильник, несите ожидание.

Внутреннее качество ожидания – его возрастаемость.

С чем можно лучше сочетать этот признак, нежели с эволюцией мира?! Такое ожидание должно проникнуть во всю жизнь вашу. Должно трепетом действия наполнить нашу работу. Ибо в этом соединении лучшее и красивейшее.

Входя в дом мятущихся, скажите: «Ожидайте эволюцию мира!»


Озарение. 3, V, 1

2.3.5.1. Спросят: «Как же вы упоминаете Создателя, Которого не знаете?» Скажите: «Исторически и научно знаем Великих Учителей, которые создавали качество нашего сознания».

«Признавая влияние идеологии Учителей, не стесняете ли вашей свободы?» Скажите: «Качество свободы замечательно; если она существует, ее ничем ограничить нельзя».

Можно заковать тело, но сознание ничто не может умалить, кроме безобразия. Когда касаемся высот свободы, нужно оградиться от безобразия. Если хотим возвеличить материю, мудро надо мыслить о Красоте.

В Красоте явится Беспредельность. В Красоте озарятся учения Искателей духа. В Красоте не убоимся явить правду свободы. В Красоте зажжем сияние каждой капли воды. В Красоте материю претворим в радугу.

Нет безобразия, которое не утонет в лучах радуги разложения. Нет оков, которые не разложатся в свободе Красоты.

Как найдем слова коснуться мироздания? Как скажем об эволюции форм? Как поднять сознание к изучению оснований? Как подвинуть человечество к научному осознанию миров?

Каждое осознание рождается в Красоте.

Умейте мыслить явносияюще, и ничто пугающее не коснется вас.

Запомните: «Не имеем запретов».

________________


Озарение. 3, V, 2

2.3.5.2. Сказано: хула на Духа хуже всего, – ибо говорящий против Духа являет себя невеждою!

Сказано про святых, но кто же может называться этим необъясненным понятием?

Творящие чудеса будут учеными магами. Блюдущие свою жизнь будут практичными людьми.

Только отказавшиеся сознательно от личного и перенесшие сознание в понятие эволюции мира могут в Нашем понимании, называться подвижниками.

Необходимо, чтобы этот процесс совершился сознательно, вне случайности внешних условий.

Невозможно насильно насадить религию опять – она станет кощунственным уродством.

Путь отказа от безобразия жизни позовет дух на правдивые искания.

Затем очевидность связи миров заставит научно задуматься.

Эта дума, несказуемая, является началом духовной дисциплины. Эти искания, лишенные личного начала, пробуждают рефлекс действия – оно называется подвигом.

Вообще, лучше слово святой заменить названием вполне определительным – подвижник.

Явление подвига не прекратится в жизни, и нелицемерно Мы сможем определять очевидные явления.

Нужно рукотворить подвиг жизни.


Озарение. 3, V, 3

2.3.5.3. Пророк есть человек, обладающий духовной дальнозоркостью. Так же как на физическом плане есть близорукость и дальнозоркость, так же просто надо отнестись к качеству дальнозоркости духа.

Было бы совершенно невежественно отрицать пророчества.

Было бы совершенно глупо порицать пророков. Если научно и беспристрастно исследуем случайно сохранившиеся пророчества, что же увидим? Найдем людей, вопреки личной выгоде заглянувших в следующую страницу истории, ужаснувшихся и предупредивших народ.

Среди так называемых пророчеств не найдете личных помыслов, не найдете преступного своекорыстия, не найдете клеветы. Символы изображений объясняются окраской далеких стекол.

Когда же ученые найдут время научно исследовать пророчества и сопоставить их исторически?

Прекрасная книга для молодого ученого!

Да, друзья, пора научиться культурно подходить к очевидным явлениям. Иначе будущие достижения окажутся электронами в люльке младенцев.

Ваши мундиры и тоги не закрывают вашего боязливого младенчества.

Спросите, кто сложил ваши чины и названия? Поистине, ужаснулись бы увидеть этих первоначальников вашей удовлетворенности. Карлики своекорыстия пытались заслонить гигантов Общего Блага.

Из орденов ваших не подвязки, но привязи домашних животных можно сплести – и сидите на привязи! И сияние Нового Мира не проникает в нору вашу! Но пусть вихрь разметет корни, скрывающие Зарю!

Ничего нет прекраснее Восхода – и Восход бывает с Востока!


Озарение. 3, V, 4

2.3.5.4. Неужели вам трудно понять смысл астрологии? Если не хватает знания, Предлагаю сделать опыт. Нужно взять четыре организма: растение, рыбу, птицу и животное. Скажем – лилия, карп, голубь, собака. Запасти по семи экземпляров и для каждого деления устроить помещение, лишенное дневного света и напитанное цветным лучом электричества. Стекла надо взять наиболее близкие цветам радуги. На ночь можно лишь понижать степень света. Так можно наблюдать около четырех месяцев.

После чего даже слепой поймет разницу следствий. При этом еще будет отсутствовать главное условие звездного луча, его химический состав. Невозможно не понять значение физического воздействия тел планет.

Взор и ожидания человечества должны быть обращены к дальним мирам. Потому все касающееся этого предмета, должно быть изучаемо без предрассудков. Если нужны точные знания, то астрология ими поражает.


Озарение. 3, V, 5

2.3.5.5. Можно Указы давать, можно обещать и устрашать, но лишь понимание движет. Что может заменить сознание применимости?

Скажут: «Как красиво! Как мощно! Как величественно!» Но все эти порывы, как блуждающие огни над болотом, и так же гаснут, как поверхностно зарождаются.

Чистые, но поверхностные мысли подобны радужным пылинкам – первый ветер уносит их в пространство.

Ценность таких пылинок ничтожна.

Ценим мысль, породившую решение. Решение оценивается качеством применимости. Применимость судима знанием духа, тогда получается действие, которому можно радоваться. Кто же радуется, тот и верит. Даже вера должна быть обоснована, – так Учение может жить.

Мы считаем хорошо, Мы прикладываем прочно. Если обвинят в расчетливости, и это не отклоняйте. Ибо расчетливость противоположна безумию, а безумие противоположно знанию духа. И какой бы круг мы себе ни назначили, мы все-таки вернемся к великому знанию духа.

Не чую, но знаю – не суеверие, но непреложность. Когда же касаемся непреложности, тогда касаемся как бы магнита планеты, – тогда прочно стоим.


Озарение. 3, V, 6

2.3.5.6. Избегайте однообразия, как в месте, так и в труде.

Именно однообразие соответствует величайшему заблуждению – понятию собственности.

Раб собственности теряет прежде всего подвижность духа. Таков раб перестает понимать, что каждый день труда должен быть окрашен особым качеством духа. Такой раб не может переменить место, ибо дух его будет безвыездно в своем доме земном.

Спросите себя, легко ли вам передвигаться? Легко ли вам переменять качество труда? Если легко, то, значит, вы можете понять ценность Общего Блага.

Если каждая поездка заставляет вас писать духовное завещание и перемена труда делает вас несчастным, значит надо принять лекарство. Следует тогда предписать самые опасные поездки и назначить смену самого разнообразного труда. Разовьется мужество и находчивость, ибо первопричина – страх.

Зародыш чувства собственности – тоже страх. Хотя бы чем-нибудь прикрепиться к Земле. Точно жалкая лачуга может явиться достаточным якорем для духа! Точно груда собственных вещей может защищать от молнии! Периодически вредные игрушки собственности отнимались от человечества, но отец лжи, страх, опять ткет свою паутину, и опять боязни измышления. Потому отменим страх. С ним уйдут собственность и скука. Сколько нового здоровья в разнообразии места и труда!


Озарение. 3, V, 7

2.3.5.7. Нирвана есть качество вмещения всех действий – насыщенность объемлемости. Трепетом озаренности притекают истинные знания. Языки не имеют более точного определения этого процесса. Спокойствие – лишь внешний признак, не выражающий сущности состояния.

Будда упоминал о покое, но лишь это внешнее условие было усвоено слушателями. Ибо слушали все-таки люди, которым покой звучит близко. Действие как заслуга мало понятно.

Вы любите научное построение – Мы также. Если вы слышали теорию вихревых колец, теорию волн, теорию магнетизма, притяжения и отталкивания, то вы должны понять, что на Земле существуют места очень разного значения. Даже тупые головы задумывались о странной судьбе многих городов. Комбинация физика, астрохимика, биолога и астролога дала бы лучший ответ без всякой мистики. Создание больших городов должно быть определено осмотрительно.

Менее всего имеет значение современная политика, ибо это понятие лишено научности и красоты.

Измеряя условия будущего города, не заслонитесь кажущимся обширным понятием, мелочи часто показательнее.

Так же при выборе сотрудников обращайте внимание на подробности при малых действиях.

Установив сущность человека через зрачок глаза, Мы облекаем его привычками малых действий. Менее всего придавайте значение словам, как водам текущим. Малые действия, напитывающие всю жизнь, лучше обозначают свойство человека – из них вырастают большие. Мы не очень верим подвигам случайным. Со страху можно совершить подвиг мужества.

Нужны сознательные действия, лишь они ведут к Нирване.


Озарение. 3, V, 8

2.3.5.8. Представим себе человека, присвоившего мысль, что глаза его видят различно. Конечно, он будет прав, но одною этой мыслью он разрушит свое зрение. Координация рефлексов трудна, но только она обеспечивает работу аппарата. Разница глаз дает выпуклость изображению.

Так же и две различных правды могут срастись в здоровом организме. Человек, обуянный мыслью о различных правдах, подобен человеку, задумавшемуся о различии глаз, – он теряет выпуклость представления.


Озарение. 3, V, 9

2.3.5.9. За окном раздался зов. Один работник отмахнулся – не мешай, я занят! Другой обещал прийти, но забыл. Третий пришел после работы, но место уже было пусто. Четвертый при зове затрепетал и, сложив орудия, немедля вышел – я здесь! Это называется трепетом чуткости.

Только это трепетание, озаренное сознанием дня и ночи, ведет к знанию духа, поверх рассудка открывает Врата трепетанием, слышанным даже человеческими аппаратами.

Если сможете не заглушить в себе трепет чуткости – благо вам!


Озарение. 3, V, 10

2.3.5.10. Спросите композитора, любит ли он унисонные хоры и симфонии? Он назовет ваш вопрос бессмыслицей, ибо в унисоне нет симфонии. Для нового тона композитор готов привлечь самый неожиданный инструмент. Так же при создании группы не удивляйтесь кажущемуся разнообразию членов. Не рождением, не привычками, не ошибками, но духом прикасаются они. Духом невесомым, незримым и неслышным соединяются они в хор.

Потому не упрекайте кого-то за тембр голоса – важно его качество.

Радостно сознавать, что качество может быть всегда улучшаемо, если есть дисциплина духа.


Озарение. 3, V, 11

2.3.5.11. В верованиях и законах порицаются предательство, клевета и оскорбление, но не указывается, почему эти действия вредны по существу; поэтому эти порицания имеют вид запрета. Но всякий запрет относителен и неубедителен. Вред и польза должны быть показаны по сущности.

Вред предательства, клеветы и оскорбления легко показать на обычном примере. Конечно, вред будет не преданному, но предателю.

Весь мир делится по границе личного и общего Блага. Если мы действуем в сфере Общего Блага искренними помыслами, то за нами стоит весь резервуар космических накоплений. Эта чаша лучших подвигов начинает действовать по незримому лучу.

Представьте себе, что полная злобы свеча пытается опалить вас, вы еще не приняли мер, но из-за вас уже приближается мощный смоляной факел. Произведите этот опыт и увидите, как свеча тает, обугливается и потухает. Не наказание, но законам природы послушное следствие.

Предают, клевещут и оскорбляют носителей Общего Блага, но не завидна доля этих опаляющих огней. Потому предательство, клевета и оскорбление не практичны.

Потому не думайте о мщении – еще древние образно сказали: «Мне отмщение и Аз воздам». Легка ли жизнь предателя?

Так же в верованиях и законах сказано против кражи, но опять это звучит запретом. Между тем надо указать, что кража вредна как понятие, усиливающее чувство собственности. Кража вредит эволюции мира, но не завидна доля вредящих мировой эволюции. Они отсылают себя далеко назад.

Не важно, что какой-то предмет перейдет в другие руки, но важно, что два человека испытают приступ чувства собственности.

Закон о краже несовершенен, ибо главные кражи: знания, идеи творчества – не могут быть предусмотрены.

Кража уничтожается с исчезновением частной собственности.


Озарение. 3, V, 12

2.3.5.12. В верованиях и законах много осуждается невоздержание, но опять без объяснения. Практичность воздержания пищи и слов можно видеть на протяжении нескольких месяцев. Конечно, Мы по-прежнему против изуверства и истязаний, тело знает меру топлива. О половом воздержании надо сказать подробнее, слишком много места уделено этому вопросу современным мышлением.

Очень древние мистерии говорили: «Lingam есть сосуд мудрости», но со временем это знание превратилось в безобразные фаллические культы и религия начала что-то запрещать, неизвестно во имя чего.

Между тем следовало сказать просто: факт зарождения настолько чудесен, что нельзя обойти его обычными мерами.

Можно взвесить, можно разложить на малейшие частицы, но все же остается неуловимая и несказуемая субстанция, незаменимая так же, как жизненная сила зерна. В свое время Мы обратим внимание на некоторые поразительные качества этой субстанции, которая может быть зрима, но теперь должны согласиться, что такая необыкновенная субстанция должна быть очень ценной, и должна иметь какие-то важные качества – даже глупец это поймет.

Лучшее доказательство, конечно, опыт. Если мы сравним двух индивидуумов, из которых один тратит жизненную субстанцию, а другой сознательно бережет ее, то поразимся, насколько аппарат духа второго развивается чувствительнее. Качество работ становится совершенно другим, и количество замыслов и идей растет. Центры солнечного сплетения и мозга как бы подогреваются невидимым огнем. Поэтому воздержание не есть патологический отказ, но есть разумное действие. Дать жизнь – не значит выбросить весь запас жизненной субстанции.

Если бы люди на первой ступени хотя бы вспомнили о ценности жизненной субстанции, то этим значительно сократилась бы необходимость запретов.

Запрещение должно быть опровергнуто – это закон устремления. Но незаменимая ценность будет охраняема – это закон сохранения.

Правдивее посмотрим на вещи – все незаменимое будет в первых местах сохраняемости.

Конечно, можем ли бросать драгоценность в пространство? Конечно, эта сила приобщится к стихиям, откуда она с таким трудом извлечена, – вместо сотрудничества эволюции получаются отбросы, подлежащие переработке.

Итак, представим себе воздержание, как Крылья!


Озарение. 3, V, 13

2.3.5.13. Два признака подлинности Учения: первый – устремление к Общему Благу; второй – принятие всех бывших Учений, ответивших первому признаку.

Надо заметить, что первоначальная форма Учения не содержит отрицательных положений.

Но суеверные последователи вместо блага начинают ограждать Заветы отрицаниями.

Получается губительная формула: наша вера лучшая или мы верные, они же все неверные.

Отсюда один шаг до крестовых походов, до инквизиции и до кровавых морей во имя тех, кто осуждал убийства. Нет вреднее занятия, нежели навязывание веры.

Кто хочет идти с Нами, должен прежде всего отрицание забыть и нести обновленную жизнь свободно, без принуждения других. Привлекаются люди красотою и светлым знанием. Только вместившие надежды, только расцветившее жизнь, только явившее действие Учение может помочь истинной эволюции. Ведь не рынок жизнь, где выгодно покупается вход в Царствие Небесное. Ведь не могила жизнь, где дрожат за справедливость неведомого Судьи!

Ученые предложили, по их мнению, остроумное утешение: человек начинает умирать с момента рождения. Утешение скудное и траурное.

Мы же говорим: человек рождается вечно, в особенности же в момент так называемой смерти.

Служители искаженных религий поощряют своих питомцев покупкою мест на кладбище, где при заблаговременной заботе они будут лежать выгоднее и почетнее других, более бедных и тем не заслуживших длинных молитв. Ладан им, бедным, будет поддельным, и певчие будут петь очень скверно.

Скажите же, наконец, какое подлинное Учение заповедало это уродство?! Поистине, довольно могил, кладбищ и запугиваний!

Можно знать, как светло смотрели Учителя на переход к будущим проявлениям и менее всего заботились о месте на кладбище.

Признак отношения к смерти очень важен для характера Учения, в нем заключается понимание перевоплощения.

Прошу отнестись к перевоплощениям строго научно. Если вы можете предложить другую конструкцию мироздания, Мы оставим за вами место профессора семинарии и обещаем похоронить по первому разряду, – ведь вы собрались действительно умереть в глазах просвещенных.

Прочтите внимательно писания вами напечатанных Учителей, и вы удивитесь, как дружно во все века Они говорят о смене жизни.

Путь Света покажется, когда научно и без предрассудков посмотреть отважитесь.

Отважные с Нами – отважным Отрада!


Озарение. 3, V, 14

2.3.5.14. Действие духа неисчислимо быстро. Мысль есть рефлекс духа, и потому движение мысли неимоверно быстро.

Только через многие ступени по шкале медленности начинается исчисление быстроты света.

Если значение духа велико, то какую же ценность имеет дитя духа – мысль?! Какое значение имеет мысль, показывает даже несложный аппарат, изучающий спектр ауры. Меняют окраску ауры не только осознанные мысли, но в такой же мере действуют и летающие мухи нашего резервуара духа, не доходящие до рассудка и памяти.

Всюду говорится об одинаковости значения мысли и действия; установить это легко: возьмите действие на спектр ауры мысли об убийстве или само убийство – следствие будет одинаковое. Трудно усвоить людям, что мысль имеет то же воздействие, как и поступок.

Но кто желает принять участие в эволюции мира, тот должен понять значение мысли.

Если мысль трансформируется в физический цвет, то и воздействие ее на расстоянии так же очевидно, как излучение волн света.

Надо подходить к теории силы мысли научно. Не следует относиться к исключительным личностям – этот закон общий всем.

Как главное следствие будет непрактичность лжи и лицемерия, а также бережливость к своим близким. Не хитрые ученые знают, что одною мимолетною мыслью физически окрашивается целая аура. Казалось, совершенно тайная мысль, а следствие ее – физический цвет, научно установленный.

Измеритель аур дает большое доказательство для невежд.

С цивилизованными невеждами Мы должны обращаться, как с детьми. Обожженный палец их учит обхождению с огнем. Говорим о предрассудках, но любой министр не знает, что за зверь предрассудок. Пойдем к радости!


Озарение. 3, V, 15

2.3.5.15. Говорят, что труд может быть утомителен и даже вреден для здоровья. Так говорят ленивые и неподвижные люди.

Поймите: труд, правильно распределенный, по природе своей не может утомлять. Только понять, как правильно сменить группу рабочих нервов, – и никакая усталость недоступна. Не пытайтесь найти отдых в безделье. Безделье есть лишь микроб усталости. После напряжения могут заболеть мускулы, но стоит погрузиться в безделье, и вы почувствуете всю боль. Тогда как, вызвав работу противоположных центров, вы совершенно минуете рефлекс бывших напряжений. Конечно, подразумевается большая подвижность, которая развивается сознательным опытом.

Когда врач предписывает разнообразное лечение, находится время и возможность выполнить. Так же можно найти разумную смену труда, – это касается всех родов труда.

Худо находить неподвижность ума, которая мешает работе высших центров.

Нужно запомнить, что некоторые положения тела должны быть избегаемы или, по крайней мере, сменяемы. Согбенность мешает солнечному сплетению, если на вытянутых ногах. Закинутая голова мешает центрам мозга. Протянутые руки вперед отягощают центр аорты. Лежание на спине мешает центру кундалини, хотя и возбуждает его. Ясное мышление стремительно приходит, когда положение света изменено. Стоит повернуться к свету или отвернуться – воздействие будет ощутимо.

Прежде всего запомните, что каждое положение имеет свое преимущество, но если превратиться во флюгер для чужого ветра, то система восхождения будет нарушена.


Озарение. 3, V, 16

2.3.5.16. Удача не покинет стремящихся, ибо трудно попасть в стрелу на полете. Как быстры сроки сужденных! Но в движении надо различать день вчерашний от дня грядущего.

Народы восстали, уходят цари, – случайность ли? Только слепой не замечает движения эволюции. Каждое молодое сердце трепещет предчувствием новых форм. В эти моменты каждая новая форма, хотя бы несовершенная, ценнее полированной старой.

Чтобы назвать себя солнценосцем, надо забыть о мраке.

Как же не поддержать стремящихся к Солнцу? – им легче пояснить значение солнечной праны. Солнечный луч для них осветит новые недра – только надо принять.

Каждый позванный получает всю Чашу. Если он не примет вестника, он получит часть сужденного. Если ему не вместить этой части, ему будет дана частица разделенная, – так каждый отмерит.

Надо сказать избравшим частицу разделенную: самомалые, по привычке легкомыслия изгнали вы себя из сада! Чуйте, как легко было принять вестника чаши. Вместе с ним посадили бы малое дерево великой свободы. Как тяжко заглядывать теперь в глаза прохожих, искать к вам постучавшегося.

Легкое сегодня, завтра недоступно. Потому окружитесь всею зоркостью.

Указ можно повторить, но нельзя глаза насильно открыть. Спящий пусть спит!

Но можно ли спать при сверкании Неба и колебании всей Земли?!


Озарение. 3, V, 17

2.3.5.17. Вспомним несколько случаев, много раз повторенных в разных жизнях.

Ждали вестника десять лет, но за день до его прихода закрыли дверь. Или, избрав частицу разделенную, вообразили, что все допущено и позволено. Или, избрав частицу, впали в блаженное бездействие, удивляясь, как худеет частица. Или, избрав частицу, удумали сохранить старые привычки – пусть за одною пазухой лежит часть блага, за другою можно сохранить милых тараканов. Или, избрав частицу, решили только на минуту выскочить из поезда, забыв, что прыжок на ходу губительно относит назад. Или, избрав частицу, удумали клеветать на брата, забыв, что клевета больно бьет по лбу.

Спросите: «Как же поступить, чтобы не замарать частицу избранную?» Могу дать совет: вместо частицы примите всю Чашу Общего Блага. Этот прием защитит вас от всех нечистот. Вместо боязливого раздумья решите принять, как опыт, на семь лет план Общего Блага. Если совет Мой плох, успеете снова завести своих тараканов.

Кому Чаша Общего Блага покажется тяжкою, тому Скажу: «Учение – не кедровые орешки в сахаре, Учение – не серебряные бирюльки. Учение есть мощная серебряная руда, назначенная и сбереженная. Учение есть целебная смола, открытая и устремленная».

Скажу шатающемуся: «Только берегись стать предателем, ибо судьба даже малого предателя ужасна!»

Трудящемуся Скажу: «Привлечь малую силу – уже большая заслуга, но привлечь великую силу – уже светлое достижение. Истинно, трудящемуся не тяжела Чаша Общего Блага!»

Когда будете искать сотрудников, не смущаясь ищите. Руки рабочие могут скрывать Вестника; цвет кожи может быть от горних снегов. Истины Вестник не будет кричать на базаре.

Так собирайте приметы – время близко!


Озарение. 3, V, 18

2.3.5.18. Усвоив признаки Вестника, Напомним признаки сотрудников: без предрассудков, подвижные в действии, молодые духом, пучины не боящиеся. Хорошо не забыть неизвестных и сирот.

Теперь пора сказать признаки пути к Нам. Прежде всего, ясно ли принимаете существование Учителей?

Когда вы читаете о нахождении яиц динозавра, вы легко принимаете сообщение. Так же легко примете сообщение о новом виде обезьяны; о жизнеспособности зерен в гробницах пирамид; о неизвестном металле; о новом племени потомков потерпевших кораблекрушение. Целый ряд сообщений, выходящий из вашего обихода, вы примете легко.

Почему же трудно принять, что группа, получившая знания путем упорного труда, может объединиться во имя Общего Блага? Опытное знание помогло найти удобное место, где токи позволяют легче сообщаться в разных направлениях.

Вы, конечно, слышали рассказы путешественников о нахождении в пещерах неизвестных Йогов. Если вы продолжите этот факт в направлении обширного действенного знания, вы легко дойдете до ощущения группы Учителей Знания.

Как же найти путь к Нашим лабораториям? Без зова никто не дойдет. Без Проводника никто не пройдет! В то же время нужно личное неукротимое устремление и в то же время готовность на трудности пути.

По обычаю, приходящий должен известную часть пути пройти одиноко. Даже бывшие в непосредственном сношении с Нами перед приходом не ощущают Наших вестей, – так должно быть по-человечески.

И одиноко приходящие, кроме глубоких причин, разделяются на два вида: лично стремящиеся и вызываемые для поручения.

Никто без особого указания не узнает бывших у Нас.

Если Вестник Наш не кричит на базаре, то и бывшие у Нас умеют хранить Общее Благо.

Главный признак Нашего зова – когда вас как крылья непреложно несут. Так примите Нашу Общину Знания и Красоты. И будьте уверены, что можно обыскать все ущелья, но непрошенный гость пути не найдет.

Много раз бывали Мы в ваших городах, нельзя назвать Нас ушедшими от мира. Ведь и вы выносите обсерватории за город и заботитесь о предоставлении спокойствия ученым. Примите Наше соображение и не сетуйте на отсутствие точного адреса.

Помните Работающих для Общего Блага!


Озарение. 3, V, 19

2.3.5.19. Неминуемо встретитесь с особым типом людей, которые приходят в бешенство при упоминании об Учителях. Они готовы поверить наглой биржевой спекуляции; готовы поверить любому мошенничеству, но идея Общего Блага им недоступна.

Пристально посмотрите этим людям в зрачок, в нем найдете бегающую тень, и недолго выдержат они ваш взгляд – это тайные дугпа. Часто они опаснее своих явных собратьев.

Даже если им прислать кошель денег, они вспомнят несуществующего должника. Даже если удержать их от гибели, они напишут благодарность в полицию. Даже если бы привести этих с виду благонамеренных людей до самой границы Нашего Поселения, они объявят виденное миражом. Если бы они делали это по невежеству, – но причина гораздо хуже.

Берегитесь от них! Главное, детей берегите. От них детские язвы. Они идут в школу. Для них исторический факт и закон знания не существуют.

Встречая язвенных детей, спросите о качестве учителей.

Теперь, когда близится важное время, нужно омыть возможно больше детей, они будут думать о городах будущего. Нужно им дать правдивую книгу о подвижниках Общего Блага, но книга эта еще не написана. Поддельны книги детей, поддельны игрушки, поддельны улыбки воспитателей.

Среди сплошной подделки можно ли ожидать правдивости?

Советую явить время для детей. Пусть тащат сами бревна своего города.

Говорил о тайных дугпа к сведению; заниматься ими не стоит, это просто сор для каждого стремящегося работника.

Но если вы детям покажете Наше Поселение, они с радостью пройдут по всем лабораториям и обсерваториям. Наши призматические зеркала доставят им радость незабываемую, ибо они любят все настоящее, а Мы стремимся к правде.

Давайте детям лишь настоящие вещи!


Озарение. 3, V, 20

2.3.5.20. Из Нашей Общины сеем Мы зерна Общего Блага по всем частям света.

Спросите: как сохранить Устав Общины? Вы уже слышали многие признаки Нашей Работы, теперь запомните не к сведению, но к немедленному применению.

Если отказ от личного приближает, то отказ от действия Общего Блага удаляет безмерно, – это правило Общины.

При подвижности ума очень легко сохранить личное при устремлении к Общему Благу.

Спросите – почему нужно столько испытаний? В Общине все достигается опытом, потому правильно считать испытания ростом. Испытания лежат, как пороги врат прекрасных.

Уберите воздыхание и плаксивые лица, когда говорят об испытаниях.

Но отказ от Общего Блага свалит в яму даже великана.

Кто имел преимущество слышать Говор Наш, может засвидетельствовать, как деловито и разнообразно проходит время Наше. Для увеличения возможностей пришлось отказаться от долгих построений речи, изыскивая в разных веках лучшие и краткие определительные.

В трехминутное время надо уметь дать выпукло содержание трехчасовой речи.

Говорю это, не боясь негодования адвокатов и проповедников.

Оценить сокровище времени можно лишь при работе Общего Блага. Менее всего можно красть время вашего брата. Украсть без смысла время – то же, что и кража идей.

К испытанию можно добавить, что даже ребенка можно спросить: что считаешь наиболее важным сейчас? Понимая течение мысли, можно по ответу увидеть подлинный облик. Печально смотреть на прячущих свои мысли. Мысль – молния!


Озарение. 3, VI, 1

2.3.6.1. Посвятивший себя курятнику несет последствия яиц. Посвятивший себя части мира колеблется с почвою.

Люди испортили значение слова гармония. В это слово внесено нечто клерикальное, фалда хитона, иммортелька несуществовавшей любви и даже вязаный чулок. Лучше без арф заменить это высушенное понятие более энергичным, скажем, чуткость Сотрудничества. Без нее Община жить не может. Нарушение ее вызывает обиженность; обиженность порождает тупость.

Человек, угнетенный обиженностью, привлекается к одной точке. Становясь неподвижным, человек неминуемо тупеет. Тупость, как ржавчина, поглощает часть основного вещества.

Все вибрирует, волнуется и дышит среди озарений молний.

В дни великих построений не допустите ржавого якоря; ржавчине не выдержать омывающий вихрь!


Озарение. 3, VI, 2

2.3.6.2. Может спросить врач: если аура – явление физическое, то не может ли она быть растима извне физически?

До известной степени он был прав.

Вы уже слышали о внешних ударах, поражающих ауру; так же точно может быть создана тепличная атмосфера, залечивающая ауру, но условия теплицы всюду одинаковы и не пригодны для эволюции.

Так же как и организм должен вырабатываться изнутри, вне внешних условий, так же стойкость и смысл ауры растут лишь изнутри. Тесные условия особенно пригодны для ширины ауры. Рука дающая не зависит от количества даваемого.

Вижу молодого ученого, который собрал заветы всех Учений Востока и сказал себе: вот выберу отовсюду наставления жизни, отброшу все гимны и поклоны, забуду разницу во времени и ошибки клеветников и переводчиков, наиболее простое окажется наиболее основным. Из этих осколков сложу здесь одну жизнь – это жизнь Востока. Несмотря на отрывочность, эта жизнь будет мудра и полна действиями эволюции.

Отчего все Учения зародились в Азии? Какие магниты там собрали поступательную энергию духа?

Для смерча нужно содействие сверху и снизу. Где же крыльям будущего отвечает наибольшая древность?

Древность Атлантиды может ответить полету запланетному. Ворота эти так широки, что остальное хозяйство войдет легко!


Озарение. 3, VI, 3

2.3.6.3. Может ли Наша Община вмешиваться в дела мира и оказывать действенную помощь?

Каждая Община лишена эгоизма в вульгарном значении и во имя Общего Блага имеет касание в решении мировых дел. Как стрелы, вонзаются посылки Общины в мозг человечества.

В литературе научной можно проследить ряд воздействий, как психических, так и материальных.

Известны случаи посылок важного значения предметов. Известны присылки денежных сумм. Известны предупреждения об опасности. Известны письма о решении дел. Известны встречи под разными образами.

У Нас бывали пароходные билеты и костюмы разных стран.

Мы имели разные имена и являлись, когда обстоятельства повелительно требовали.

Уже Вижу, как кто-то негодует и называет сказанное баснями. Между тем на его глазах общежитие университета получило жертву от неизвестного; его знакомому был принесен ценный бюст от неизвестного.

Наш посланник просил королеву поступить по законам времени. Наш посланник советовал молодому изобретателю. Наш посланник провел начинающего ученого. И можно указать список лиц, получивших денежные переводы. Это все факты, засвидетельствованные физическими документами.

Почему это кажется кому-то мистическим и таинственным? Когда каждый в меньшей мере то же делал.

Раз принцип Общего Блага заложен в человечестве, то, продолжая его, получим Общину сильную опытом.

Только слепой не замечает, куда повернулась спираль эволюции! И Мы, существующие, посылаем помощь молодым духом.


Озарение. 3, VI, 4

2.3.6.4. Если Наша срединная Община имеет значение для мировых построений, то и общины, учреждаемые Нами, имеют влияние на эволюцию мира. Рассмотрим главные виды этих разбросанных общин.

Первый – общины несознательные, которые вырабатывают приемлемый вид общежития. Можно найти их среди рабочих, земледельцев, учащихся, реже – в семьях.

Второй вид общины знает о плане земной эволюции, но не привязывая этого плана к определенному действию и сроку: кружки политических идеалистов, некоторые оккультные организации, ученые сообщества, реже всего – клерикальные конгрегации.

Третий вид общины знает не только план эволюции, но и срок, и действие. Конечно, эти общины редки и получают Наши указания.

Побывавший у Нас научается молчанию. Так же трудно распознать участников общины третьего вида. Говорливее второй вид общины, они говорят уже много об Общем Благе.

Истинно, век черный кончится возглашением Общины! Сергий рубил ее топором, Бёмэ колотил молоточком. Учитель Будда руками слагал. Христос мост ей приготовил. Самый древний Учитель сказал: «Не вижу вещей, которыми владею!»

Теперь остается послать на Нас карательную экспедицию, но она не пройдет, ибо Владеем некоторыми научными средствами.

О газах, хотя в эту книгу не вошло, но Я уже называл несколько мощных составов.

Прекрасное, неповторяемое время смены долгого тягостного века!


Озарение. 3, VI, 5

2.3.6.5. Можно рассказать поучительный случай, как неожиданно полезный сотрудник достиг Нашей Общины.

Вы уже знаете, что перед окончательным поступлением к Нам бывают особые приступы физической слабости, это объясняется волнообразным состоянием центров; возможны обмороки, спазмы, тоска и боль разных центров.

Один Наш Друг напрасно вышел по горной тропе и, привычный к переходам, зашел за границу предохраняемую; там он впал в глубокий обморок. Что же показали Наши дальнозоркие аппараты? Друг лежит на очень опасном обрыве, к нему спешит отбившийся от каравана участник экспедиции географического общества; сам голодный и обессиленный, подымает Нашего Друга, который очень высок ростом, и несет Его по тропе.

Только напряжением нервов можно объяснить, как он мог поднять эту ношу.

Когда Наши посланные дошли, сам путешественник впал в еще более глубокий обморок. Непомерная ноша сделала его сотрудником. Теперь он заведует охраною путей и занимается историческими исследованиями. Он часто повторяет: «Не бойтесь непомерной Ноши». Конечно, он имел повод оказаться в Наших горах. Явление врагов надо поставить в связь с особым болезненным состоянием, о котором Я упоминал. Человечески легко понять, насколько кому-то неприятна Наша Община. Не надо быть колдуном, чтоб представить, как кто-то старается преградить путь; но эти враги не ваши и не Наши, но враги просвещения – они неизбежны и неуклонны. Потому Советуем брать вещи как они есть и не бояться Ноши непомерной.


Озарение. 3, VI, 6

2.3.6.6. При образовании новых Общин надо иметь в виду одно докучливое, особенное отличие людское. Говорю о зависти. Из соревнования постепенно поднимается ехидна зависти, в том же гнезде – ложь и лицемерие.

Ехидна мала ростом, и рождение ее иногда уследить невозможно, потому при образовании Общины надо предусмотреть разницу между членами ее и показать, почему члены Общины неповторяемы и несравнимы, как члены тела.

Скоро будет время, когда Мое Учение нелегко достигнет общин в разных странах.

До выхода третьей книги надо не только усвоить вторую, но и применить ее в жизни.

Уже Знаю, как поверхностно прочтена многими первая книга. Кто-то сделал из нее сонник и гадалку; кто-то принял ее, как успокоительные капли. Но мало кто принял ее, как неотложный призыв к эволюции мира.

Во второй книге понявшие призыв первой найдут признаки желанной работы.

Появление мировых событий положит книгу на рабочий стол. За этим столом можно встретиться. Ноша непомерная делается иногда пером крыла.


Озарение. 3, VI, 7

2.3.6.7. При занятиях общинных не предавайтесь мыслям о недавнем прошлом – или будущее, или мудрость веков. Осколки и пыль шелухи прошлого слишком наполняют пространство. Притянутые магнитом мысли, они сплетают нечистые фантомы, которые трудно изгонять. Изгнанные из одного угла, они перекочевывают в другой, пока сознательным ударом воли они снова не будут обращены в пыль.

Практичнее мыслить о будущем – эти мысли обращаются к солнечной пране. Магнит таких мыслей может притянуть части космической пыли. Эта пыль дальних миров благодетельна для новообразований.

Если астрономия – география, то космическая пыль – история. И каждый аэролит – археологический предмет.

Историческое сведение о почитании Соломоном особого аэролита имеет научное основание. Так часто сказка обращается в страницу научного труда.

Ведь Галилей в свое время рассказывал опасные сказки. Неужели вы желаете уподобиться кардиналам, противникам Галилея?

Надо приучиться мыслить о будущем. Когда собираетесь, надо посылать мысли о будущем – чище будут собрания.


Озарение. 3, VI, 8

2.3.6.8. Еще несколько советов. Поспешить и опоздать – одинаково худо, но если выбирать, то поспешить все же лучше. Так же лучше пропустить, нежели добавить.

Если явлена в общине жалоба, то община обращается в полицейское управление.

Если в общине появляется себялюбие, то община становится зоологическим садом.

Если в общине не творится Мое Учение, значит, явлен кто-то прикрывающийся.

Каждый вошедший может выйти, но вышедший берет с собою нажитую истинную собственность.

Если иногда непомерная Ноша легка, как перо, то часто золотник неправды тяжелее пуда.

Явление ярости сравнения с участниками общины приводит к ужасному явлению поражения.

Тяжек путь тем, кто не вошел легко, будучи позван.

Прошу не обессиливать себя.

В напряженном темпе работы скрыто замечательное оккультное качество. Никаким напряжением воли нельзя достичь результатов напряжений работы. Темп и насыщенность ритма могут сблизиться с космическим напряжением. Важные результаты духа помогают выбраться из оков ложной семьи. Особенно опасна современная семья, говорящая – делай как все! Сколько лучших сил уходит на оборону от червя пошлости.


Озарение. 3, VI, 9

2.3.6.9. Вы уже слышали о насыщенности ритма работы, как об особенном качестве, лишь иногда владеющем людьми. Благодетельность его имеет более глубокое значение, нежели может казаться.

Еще древние мистерии знали два выражения: одно – работать в волне Великой Природы, другое – работать с биением сердца Матери Мира.

Изучавшие глубокие предметы должны были знать работу насыщенного ритма, ничто не должно было мешать им. Учитель Будда очень заботился, чтоб последователи знали о сменах ритма. Он советовал перед большими достижениями не покой, но работу насыщенного ритма, – запомните это.

Среди задач будущей эволюции, после одиночной работы, надо перейти к организации более сложных организмов.

Приходилось видеть примеры работы насыщенного ритма в отдельных личностях или в очень малых общинах, но толпа или собрание людей не умеют употребить полезность этого принципа.

Старо сказать: будьте осторожны с толпою; но так же старо сказать: надо дух толпы научить работать. Внешность работы может быть очень различна, но пусть ощущается ритм – работа будет совершенно иная качеством.

Если бы большинство современных семей не являлись рассадниками пошлости, то именно они могли бы быть проводниками работы общего духа. Но механические матери и отцы умеют лишь лепетать – делайте как все!

Учите малых строить свои города.


Озарение. 3, VI, 10

2.3.6.10. О рукописях. Значение рукописей совершенно забыто.

Даже самый простой врач понимает, что инфекция может быть передана на клочке бумаги.

Благочестивые короли и святейшие кардиналы этим не раз увеличивали свое благосостояние. Также знаете опыты современных гипнотизеров, когда по приказу читаются закрытые письма. Даже в цирках это показывают без добавления платы.

Значит, внешнее и внутреннее значение рукописи велико.

Одним трением руки можно заставить прыгать пробочные фигурки. Подумайте, сколько энергии запечатлевается на листе бумаги при кооперации центров.

Можно наблюдать излучения энергии из концов пальцев. В темноте эти зарницы могут быть зримы. В случае особо сильных эманаций можно видеть даже днем голубой свет. Вместе с излучением наслаивается на бумагу неистребимая энергия, подобная воздействию слова и мысли.

Не условные знаки букв несет письмо, но могучую инфекцию человеческой сущности. С этой точки понимания одно письмо лучше подержать в руках, перечитывая, к другому же лучше не прикасаться. Конечно, по миру летают многие пустые листы, на которых не осталось искр человеческого сознания.

Как же понять разницу? Знанием духа, тем самым, которое решает, где мы можем применить рукопожатие.

Рукопись – это рукопожатие на расстоянии.


Озарение. 3, VI, 11

2.3.6.11. Могут спросить: как дойти до последних Ворот? Мы знаем законы и признаки; мы не теряем времени; мы помним, как хранить Учение, – как же быть, если мы найдем Врата запертыми?

Для ответа обратимся опять к мистериям древнего Египта, ведь эти мистерии были научными путями жизни. Принимаемый член должен был, не замедляя ритма, пройти до Учителя.

Перед ним лежала светящаяся черта, и он должен был следовать, не уклоняясь и не задевая черты. Помещения проходимые были освещены разными цветными огнями. Иногда черта почти исчезала. Но, наконец, черта начинала сверкать, и как бы ослепительный луч уходил под тяжелую запертую дверь. Дверь была как бы неприступна – без замка. Полосы и бляхи различных металлов украшали и укрепляли ее.

Робкий духом смущался и нарушал ритм шага, но знавший значение непреложности шел прочно. Но когда тело его ударялось об твердыню, она распадалась, и он входил в последний покой.

Этот непреложный удар нашей земной оболочки необходим для создания ритма восхождения.

Знание духа указывает нам, как размер цели создает размер возможностей. И символ распадения тяжкой двери лучше всего показывает, как надо действовать. Современные мудрецы смеются над пробитием стены лбом, но древние египтяне сделали прекрасный символ мощи нашей сущности. Потому идите чертою луча.

Потому умейте начать новое, усвоив прежнее.

Умейте не замечать насмешки мужеству вашему, ибо знаете, куда идете.


Озарение. 3, VI, 12

2.3.6.12. Опять приступят с вопросом: как быть с препятствиями? Кому семья мешает, кому нелюбимое занятие, кому бедность, кому нападки врагов.

Добрый всадник любит изощряться на неученых конях и предпочитает препятствие рва ровной дороге.

Всякое препятствие должно быть рождением возможности.

Явление затруднения перед препятствием все-таки происходит от страха. В какой бы чепчик ни нарядился трус, Мы должны найти страницу о страхе.

Друзья! Пока нам препятствия не являются рождением возможностей, до тех пор мы не понимаем Учения.

Удача лежит в расширенном сознании. Невозможно приблизиться при наличии страха. Луч мужества поведет поверх препятствий, ибо теперь, когда мир знает, семя крови растет, семя знания растет, семя красоты растет!

Если путь усеян костями, можно идти смело; если народы говорят на разных языках, значит, можно открыть душу; если надо спешить, значит, где-то новый кров готов.

Будьте благословенны, препятствия, вами мы растем!


Озарение. 3, VI, 13

2.3.6.13. Могут справедливо спросить: как обращаться с животными? Или жестокость к ним применяется; или сентиментально из них делают паразитов; или делают аппараты для механических скрещиваний.

Конечно, мера отношения к животным должна быть установлена по единству мирового ритма – мера везде подобна.

Если человек должен быть сотрудником эволюции, то и животные должны отвечать этому закону. Роды, не отвечающие эволюции, вымирают. Приспособленные к эволюции должны поддерживать способность своею работою.

Надо изучать истинную полезность животных. Напрасно думают, что вырожденные плезиозавры нужны для будущего. Бабушкино платье очень трогательно в музее, но не применимо в жизни.

Счастье миров может слагаться и без бегемотов и носорогов, очень отвечавших складкам бывших напластований. Если известного рода люди являются подражанием бегемотов, то – та же эволюция.

Животные должны работать, должны завоевывать право на жизнь; отсюда, жестокость и сентиментальность неприменимы. И нельзя не любить все жизненно трудящееся.


Озарение. 3, VI, 14

2.3.6.14. Надо и животным работать, потому, как сознательно надо применить труд человеческий!

Различать труд не будем. Различие лишь по сознательности и бессмысленности. Усмотреть так же нужно различие между возрастом духа. Усмотреть можно разницу устремления духа недавнего сравнительно с духом старым.

Недавний дух не имеет глубоких восприятий, которые наносятся опытом жизней, но часто он менее эгоистичен и легче поддается эволюции.

Старый дух получает иногда подобие водной воронки, которая притягивает в преображение личного Я сущее.

Когда такой нарыв образовался, единственное исцеление может быть через подвиг.

Подвиг прекрасный и яркий помогает возобновлению тонкого тела. Пока такой старый дух стремится к подвигу, значит, он жизнеспособен.

Если есть омертвение тела, то должно быть и омертвение духа. Мертвый член вовремя можно удалить, но гангрена духа может быть удалена лишь ударом.

Искра удара рождает подвиг. Конечно, предпочтителен подвиг, выросший сознательно, когда все существо знает, что живет Учитель Света.

Мы знали маленькую девочку, у которой вспыхивало непреложно это знание, и даже болезнь не могла уничтожить это знание духа.

Формы преломлялись, но сущность оставалась незыблемой.

Так продолжайте сущность в Бесконечность.


Озарение. 3, VI, 15

2.3.6.15. Какое внешнее условие является необходимым для качества работы? – Свет. Только свет делает работу производительной и полезной. Бабочка может летать, пока ее радужная пыльца не истощена. У человека имеется та же радужная сила, и она воспринимает посредством фотоплазмы мощь света. Различные плазмы являются посредниками между видимым и невидимым. Фотоплазма, будучи эманацией нервной системы, образует радужную пыльцу, принимающую лучи света и проводящую их в нервные каналы.

Лучшие соединения со светом получаются утром, потому не закрывайте утреннего света. Работайте при свете, решайте при свете, судите при свете, тужите при свете, радуйтесь при свете. Ничего не сравнить со световой волною. Даже самое лучшее электричество, даже самое голубое, дает в восемь тысяч раз меньше, нежели луч Солнца.

Скоро изучение фотоплазмы даст новое направление приемам труда. Можно видеть, как кипит пыльца фотоплазмы и маленькими воронками уносит полученное сокровище в поры кожи.

Не только просторность рабочих помещений, но и правильный доступ света должны быть изучаемы. Лучи Солнца должны быть оценены как мировое сокровище.

Тот же ученый легко разберется в течении лучей прочих небесных светил.

Почему люди должны миновать сужденные им сокровища мироздания?

Световые, магнитные вихри составляют ритм планет. Неужели их нельзя применить, как падение водопада? Неистощимы предоставленные силы!

Иван Стотысячный, возьми свою долю! Скоро, когда попытка обратится в завоевание, семя Общего Блага даст каждому мощь луча.

Так будем помнить, начиная утреннюю работу и мужественно продолжая ее в бесконечность.


Озарение. 3, VI, 16

2.3.6.16. Человечеству особенно трудно понять соотношение между качеством работы и бесконечностью. Обыватель полагает, что высшее качество работы ведет к конечности. Для него качество заключается в законченности, которую Мы называем мертвенностью.

Совершенно невозможно объяснить обывателю, что высшее качество стремится в бесконечность. Именно в незаконченности высшего напряжения лежит нахождение знания. Нужно найти мужество работать для бесконечности.

Можно развить в себе постоянное учение, которое важно не перечислением фактов, но расширением сознания.

Не важно, каким путем нарастает сознание, но объем его позволяет вмещать размер великих событий.

Какое учение приводит скорее к расширению сознания? Совершенно индивидуально надо пускать людей на этот луг. Каждому – своя трава. Лишь бы внутренний огонь соответствовал человеческому достоинству.

Сонные, самомнительные, ярые подозрением и сомнением не найдут пищи.

Скажите ученикам и друзьям, пусть учатся; пусть учатся в напряжении духа; пусть учатся в раскрытых глазах; пусть учатся совершенно бесконечно, ибо конца нет. Это простое утверждение наполняет многих ужасом.

Но Мы с теми, кто скажет: в бесконечности Свет, и целые века сияют, как нить жемчуга.

Учась, не умалим.


Озарение. 3, VI, 17

2.3.6.17. Собирая учеников, думайте, с чего начать. Ошибка обычная в том, что начинают с азбуки, не считаясь с природою ученика. Наше правило – дать, наряду с начальным положением фрагменты высших возможностей.

Так же не надо забыть любимую игру Будды с учениками в минуту отдыха, когда Учитель бросал в пространство одно слово, по которому ученики строили целую мысль. Нет более мудрого испытания состояния сознания.

Представьте, если Учитель скажет: смерть, полагая смерть пошлости, а ученик воскликнет: смерть бедным.

Такие одинокие слова могут, как вехи, соткать весь рисунок духа. По этому узору можно увидеть, какие огни горят.

Представится случай сказать: ваше сознание желало смерть бедным, потому ушло направленное к вам богатство; и рядом с этим примитивным законом можно бросить искру об эволюции дальних миров.

Сопоставление эволюции миров с маленьким обиходом может дать удар просветительный.

Самое трудное, когда ученик хочет нарастить дух, посещая класс методики. Он может открыть магазин анонсов на глянцевитой бумаге и, стуча карандашом, перечислять не примененные им рецепты.

Мы – не устроители похоронных процессий и зоологических садов.

Желающие идти за Нами, идите так же насыщенно и светло, как неудержима жизнь, и любите всякое расширение сознания, ибо это – первая цель. Можно все простить, по плесень сознания хуже трупного разложения.


Озарение. 3, VI, 18

2.3.6.18. Даже в детских журналах помещают фотографии с нежданными лицами, никому не знакомыми.

Даже механическая пластинка берет больше глаз. Может быть и лучше – глазу не верят, но полны уважения к пластинке.

Астральные гости, помимо внимания к ним, толпятся в средине жизни. Конечно, им не всегда легко проникнуть к разным людям; тогда наши земные гости служат проводниками.

Различные слои трудно сообщаются, но аура, оставленная пришедшими или слугами, составляет мост для невидимых гостей. Достоинство их очень различное – от касания мотылька до пасти тигра.

Потому практичнее допускать меньше людей в спальню и рабочую комнату, если ваша собственная аура уже достаточно стойкая.

Особенно опасны воспитатели детей, приходящие в самом ужасном обществе.

Лучшие посылки часто парализуются присутствием нянек и сиделок.

Потому самодеятельность всегда полезна.

И еще надо обращать внимание на секретарей, они погубили столько дел.

Сами, сами, сами – и можно быть спокойным за качество своей эманации.


Озарение. 3, VI, 19

2.3.6.19. Отчего ему, а не мне? – так шепчет зависть после полуночи. Вытесните этого гада из начинаний ваших. Рост духа не терпит насилия. Этим объясняется медленная эволюция человечества. Нельзя заставить дух расти. Даже нельзя понудить непрошенными советами. Можно лишь отвечать на стук чуткого сердца.

Если пошлете самый очевидный совет: зависть губит здоровье, – то и он без сознания духа вызовет лишь новое лицемерие.

Но будут светлы пути личного нарастания духа. Каждая капля океана дает свою радугу, потому как прекрасно сияние Космоса! И потому как бережно надо давать ответы, ибо они имеют в виду личный дух.

Мы говорили против современных церквей, но нельзя общо сказать против священнослужителей. Мы знали прекрасного ксендза, но вместо кардинальства он был перемещен в самый убогий приход.

Мы знали восторженного раввина, но его признали сумасшедшим. Знали светлого священника, но его уделом стал ссыльно-пьяный монастырь.

Знаю культурного епископа в Америке, но его жизнь не сладка.

Каждая мысль Общего Блага преследуется нещадно, между тем лишь рост личного духа может наполнить сокровищницу Общего Блага.

Это соответствие личного духа с Общим Мировым Благом и составляет Красоту Космоса.

Если каждое растение имеет свою незаменимую особенность, то как же особенно нужно обращаться к каждому духу человеческому!

Такое трепетание чуткости должно быть знаком Наших учеников, и тогда даже не слово, но простое прикосновение может проливать Свет.

И не только днем, но и ночью касаться можно и нести помощь просвещения.

Просвещайтесь расширением сознания, как дальние путники накопляют знания пылью радуги всего мира.


Озарение. 3, VI, 20

2.3.6.20. Чистые мысли, как озон пространства. Воистину, ими можно наполнить окружающее, но лишь в определенном аккорде.

Бросить чистую мысль и покрыть ее десятком вожделений равно ужасному диссонансу. Аккорд понимается рядом звучащих посылок. Потому в самодеятельности Мы ценим последовательный ряд действий. Не случайное благое восклицание, но сознательный процесс длительности дает преимущество.

Один попугай умел кричать: «Благой Учитель!» – но этим не улучшил своих возможностей. Один медведь случайно оставил свою добычу на пороге голодающего, но не перестал быть зверем. Пчела случайно прорвала нарыв больного, но не заработала себе блаженства. Даже змея однажды своим ядом спасла жизнь.

Только сознательность и непреложность дают последствия.

Улыбка подвига легка, считайте. И подвиг, выросший из непреложности, сияет, как Солнце дающее.

Как плод сладкий не зависит от оболочки, так пусть и ваша деятельность протекает вне толпы. Лишь минуя толпы, вы дойдете к народам.

Могу представить, как подъезжает на моторе современный министр или Папа Римский к Нашим Башням. Чего больше: комизма или драмы? Во всяком случае, простой монгол найдется поступить достойнее, ибо в нем не порван нерв восприятия.

Друзья! Храните чистый канал восприятия, в этом горниле куются чистые мысли. Смотрите на чистые мысли не как на диковинного небожителя, сходящего по праздникам, но как на трапезу ваших трудовых будней!


Озарение. 3, VI, 21

2.3.6.21. Первая книга звала к подвигу красоты, простоты и бесстрашия; вторая книга дает качество и признаки работы, утверждающей расширение сознания.

Идея Общины и Общего Блага является первым признаком расширения сознания. Можно понять, что качество работы дается не к сведению, но к исполнению.

Не для успокоения эта книга, но для труда восставшего духа. И устремляйтесь к работе возможно лучше. И каждую работу оберните лучшей эманацией.

Сделавший наиболее радостно наиболее скучную работу будет твердым победителем, ибо он поборет тяготу скуки. Ведь каждый путь, даже путь к Нашей Общине, имеет трудные переходы. И размер сознания измеряется не среди цветов, но над пропастью.

Работа бесконечного совершенствования заповедана Нами. И в минуту трудности думайте о Нас, зная, что беспроволочный аппарат не замедлит соединить вас. Но умейте думать и умейте различать минуту действительной трудности.

Часто люди принимают счастье за бедствие и обратно. Расширение сознания утвердит знание духа – это знание приведет к Нашей Общине.

Будет ли третья книга? Конечно, будет, когда пройдет в жизнь работа, указанная во второй.

Третья книга должна касаться Нашей Общины, но можно ли говорить о Нашей Общине, если сознание не вмещает понятие общины вообще?

Потому, если хотите выявить в жизнь Нашу Общину, вы должны раньше выявить вашу собственную. Мы же вам поможем.

Наблюдайте без предрассудков течение мировых событий, и вы увидите Руку Нашу.

Настало время поворота эволюции, и собраны силы.

Умейте приложить лучшую работу и в этой работе примите привет.

Привет всем искателям Общего Блага.


3.Предисловие

Путник-друг, пойдем вместе. Ночь близка, звери кругом, и огонь костра может потухнуть. Но если мы согласимся разделить дозор ночи, мы сохраним силы.

Завтра наш путь долог, и мы можем истомиться. Пойдем вместе. У нас будут праздник и радость. Спою тебе песню твоей матери и жены, и сестры. Ты же скажешь предание отца о герое и подвиге; будет наш путь общим.

Не наступи на скорпиона и предупреди меня о ехидне. Путник-друг, помни, что мы должны прийти в одно селение горное.

Путник, будь мне другом.

Рассеиваем суеверие, невежество и страх. Куем мужество, волю и знание.

Всякое стремление к просвещению приветствовано.

Каждый предрассудок невежества обличен.

Трудящийся, горят ли в твоем сознании основы сотрудничества и общины?

Если это пламя уже просветило мозг твой, усвой признаки Учения Наших гор.

Трудящийся, не устань перед головоломкой некоторых выражений.

Каждая строка – высшая мера простоты.

Привет трудящимся и искателям!

___________


3.001

3.001. Семья, род, страна, союз народов – каждое объединение стремится к миру, к улучшению жизни. Каждое сотрудничество и сожительство нуждаются в совершенствовании. Никто не может показать предела эволюции. Тем самым труженик становится творцом. Не будем пугаться задачей творчества. Найдем для науки пути незагроможденные. Так мысль о совершенствовании будет знаком радости.


3.002

3.002. Уныние есть враг каждого совершенствования. Не может быть строения в сомнении. Не будет изучения в страхе. Наблюдение есть шаг к справедливости. Самость есть предательство самоотверженности. Без подвига нет пути.


3.003

3.003. Монастыри часто назывались общинами. Жизнь общинная уже была признаком сотрудничества и взаимоуважения. Так и каждая мастерская уже будет зачатком общины, где каждый приносит свое уменье. Нужно дружелюбие, чтобы отдать свое мастерство на дело общее.


3.004

3.004. Единение указано во всех верованиях как единственный оплот преуспеяния. Можно утвердить лучшее достижение, если есть уверенность в единении сотрудников. Можно перечислить множество примеров, когда вера в сотрудников помогала высоким решениям. Пусть люди от очага до пространственных предопределений помнят о ценности сотрудничества. Зерно труда сохнет без влаги взаимности. Не будем слишком оглядываться назад. Мы, спешащие спутники, устанем, если будем толкать друг друга. Осознаем прекрасное значение, если можем произнести великое понятие – друг. Община может состоять из друзей.


3.005

3.005. Путь жизни есть взаимная помощь. Участники великого труда не могут быть человеконенавистниками. Длинно такое определение о позорной ненависти. Может быть, люди запомнят, чтобы устыдиться.


3.006

3.006. Также не забудем, что познание упрощается ясным сознанием. Но не утратим пути кратчайшего. Ценно время. Мы не можем лишать кого-то своею неповоротливостью. Леность и невежество спят в одной колыбели.


3.007

3.007. Злоба допускает и чуму, и проказу. Злоба превращает мирный очаг в скопище змей. Свойства злобы не годятся для общины. Общее дело есть Общее Благо.


3.008

3.008. Сотрудничество должно полагаться на крепкий устав. Такое положение приучает к порядку, то есть помогает войти в ритм. Так даже в повседневной работе выражаются великие законы Вселенной. Особенно нужно с малых лет привыкать к постоянному труду. Пусть лучшая эволюция построится на труде, как на мере ценной.


3.009

3.009. И другое непременное условие должно быть выполнено. Труд должен быть добровольным. Сотрудничество должно быть добровольным. Община должна быть добровольной. Никакое насилие не должно порабощать труд. Условие добровольного согласия должно лечь в основание преуспеяния. Никто не может вносить разложения в дом новый. Труженики, созидатели, творцы уподобятся орлам, высоко парящим. Только в широком полете спадает пыль и сор тления.


3.010

3.010. И войдет в чистый труд высокое качество через любимое мастерство. Утвердится во всей жизни качество прекрасное. Не останется ничего во тьме. Невежественность будет преступлением позорным. Если тьма заразительна, то и Свет привлекателен. Так будем утверждать любимое мастерство, которое вознесет всю жизнь.

Наука, укажи качество лучшее. Наука, привлеки сильнейшие энергии. Знание духа пусть сияет над каждым рабочим станком.


3.011

3.011. Около понятия труда накопилось много наветов. Еще недавно труд презирался и считался вредным для здоровья. Какое оскорбление заключается в признании труда вредным! Не труд вреден, но невежественные условия труда. Только сознательное сотрудничество может оздоровить священный труд. Не только качество труда должно быть высоко, но должно окрепнуть обоюдное желание сделать условия работы ясно понятными. Нельзя проклинать трудом, нужно отличать лучшего работника.


3.012

3.012. Так нужно впитывать уважение к мастерству, чтобы понять его, как высшее отличие. Старинные рабочие общины-цехи оставили свидетельства своей жизненности. Можно видеть, как люди изощрялись в совершенствовании. Умели защищать друг друга и хранили достоинство своей общины. Пока люди не научатся хранить достоинство своего сотрудника, они не поймут счастья Общего Блага.


3.013

3.013. Понятие справедливости окажется стоящим на основе труда. Также мужество легко возрастает при круговой поруке. Именно все, как один, но каждый принесет свои способности. Не сотрем, но отеплим.


3.014

3.014. Чувство отсутствия специальности – Наше чувство, ибо Мы живем для всего комплекса жизни. Каждый специалист, приближающийся к Нам, неминуемо теряет одноцветные очки. Потому старайтесь, чтобы уже теперь специальность была одним из блюд вашей трапезы. Как птицы над землею, как пчелы над всеми цветами, Мы можем впитывать цельность мироздания.

Без специальности легче готовиться к очередной задаче эволюции – к сношению с дальними мирами и к претворению мира темных земных пережитков. Вмещение понятия общины составит Врата к следующим достижениям, и сроки их зависят от самих людей. Потому принимаем всякие поиски общины.


3.015

3.015. Из буйной заросли берусь сделать рощу, но камень, полированный униженными лбами, не родит зерна.


3.016

3.016. Среди механических достижений современной цивилизации особое внимание заслуживают способы передвижения.

Это пожирание пространства есть уже некоторая победа над сферами надземными. Конечно, круг низкой материальности погружает эти завоевания в пределы низкой материи и приносит больше вреда, нежели пользы. Главная опасность этого ускорения передвижения заключается в повышенном ощущении безответственности. Выходя за пределы обычного, человек становится легким, но по грубости чувств теряет сознание ответственности.

Кто может летать со скоростью четырехсот миль в час или взлетать выше других, приобретает психологию кулачного чемпиона, и сознание духовной ответственности покидает его.

Облагородить завоевание можно, лишив его всякой спортивности и направив на труд. Мчись на спасение несчастных, лети на соединение человечества! Тогда эти завоевания войдут в эволюцию, ибо люди должны ввести в обиход стремления надземные, не забывая об ответственности. Пока эти завоевания остаются в стадии уродливых центавров. Когда люди поймут, куда и зачем они должны лететь, тогда можно будет удесятерить летающие аппараты.

Можно подсказать множество полезных опытов в слоях пространства. Атомическая энергия, конденсация праны, цветные лучи в пространстве, урожай в связи с повторными взрывами и многое другое, сужденное человечеству.


3.017

3.017. Много раз слышали вы о следовании Нашим указаниям и могли убедиться, что точное исполнение указа практично и полезно. Это первая ступень. После нее должно начаться самодействие. Зная основание Нашего Учения, надо оказаться учениками, творящими в полной соизмеримости и непреложности. Когда Учитель скажет: «Теперь сами покажите следствия Моих указов», это не значит достать ветхие одежды, перессориться, надуться и ущемить друг друга. Это можно оставить погонщикам мулов. Вам же следует помнить о Нашей Общине и подражать в согласном труде. Когда придет время изменить курс корабля, придет и Указ. Но о заплатке на подошве не ждите указа. Иначе скоро начнем поздравлять друг друга с днем Ангела.

Надо навсегда усвоить важность и достоинство настоящей работы и сдать в архив детские привычки.

Можно, не изменяя принципам, найти сотни достойных решений. Хочу видеть вас на следующей ступени.


3.018

3.018. Некоторые мечтают припасть к ногам Учителей, но идти с Ними на бой не дерзают. Но теперь, именно, бой, и можем звать лишь на бой. Полные изучения истин блага, за личною ответственностью, Мы утверждаем бой, но законный.


3.019

3.019. Усвойте, как оставаться свежими во время всей Битвы. Только начинается Светлая Битва – миллионы в ней, не зная о конечном результате. Вы же знаете, и это знание должно сделать вас мудрыми, должно вложить достойное решение. Дух ваш должен оперяться во имя истины.

Как можно подняться подвигом эволюции Мира? Луч Мой просит, чтобы ему не мешали светить. Вместо крыльев подвига легко растить черные рога – крылья фальшивого рассудка. У низших духов черные эманации подобны рогам.


3.020

3.020. Надо стремиться к наиболее абсолютному. Наиболее абсолютное тяготение будет к дальним мирам. Красота земная теряется в сиянии лучей надзвездных. Наука земная, с трудом помнящая вчерашний день и не знающая завтра, ничтожна в течение нарождающихся светил.

Как можно приблизиться к сказанному Абсолюту? Техникой нельзя, наукой земной нельзя, искусством изобразительным нельзя. Можно лишь расширением сознания, когда земное существо поглощается эманацией дальних сфер. Потому приблизившиеся к Нам или, вернее, к границам орбиты Земли, теряют специальность. Лишь в сознании всеобъемлемости можно блеск светил перенести. Но чтоб вместить это сверкание, надо возжечь свои внутренние огни.

Стихия огня наиболее поражающая, наиболее трансцендентальная, и если хотите классифицировать Нашу Общину по стихиям, то отнесите к великому Огню, который все дает, все очищает и ничего не требует.


3.021

3.021. Мы не любители мира телесных пережитков, но его нельзя миновать в духовном развитии, как и все сущее. Мир телесных пережитков содержит некоторые элементы, нужные для сношения с мирами. Например, способ передвижения, мало воспринимаемый жителями Тонкого Мира. Имея возможность стремиться вверх, они заняты постройками темных домов, подражая земным. Но если бы они еще при жизни расширили свое сознание, то могли бы измерять подол Матери Мира.

Могут пробудить лучшие возможности те, кто могут ощущать духовным сознанием. Но для сохранения сознания нужно при жизни ощутить его. Тогда состояние современного мира телесных пережитков почти сотрется. Не «упокой с отцами», но «научи в пространстве Света». Всем сознанием помните задачи эволюции. Когда стремление к спокою исчезнет, тогда приблизятся Врата.


3.022

3.022. Можно Нас достичь лишь в согласии. Нам не нужно богопочитания, но известное качество духа, так же как лампа согласованного напряжения. Мигающая лампа невыносима при длительных занятиях. Законы во всем одинаковы, но по закону справедливости мигающая лампа вредит себе. Могу советовать Моим лампам не мигать. Динамо-машина от качества ламп не портится, но несогласованность вольт ламп часто кончается жалобным «дзинь»! И основной металл должен быть поставлен заново. Законы во всем одинаковы.


3.023

3.023. Нет бездушной справедливости, но лишь сияющая целесообразность. Именно прекрасная целесообразность не тиранствовать может, но открывать прекрасные Врата. И зов целесообразности наполняет победным чувством пространство. Не малые ветхие осколки, но драгоценные части Космоса являют собою события и творения, понявшие целесообразность.

Лишь осознание космической личности может озарить ступени эволюции. Иначе в земном понимании эволюция останется лишь выгодным помещением капитала. Но знаете уже, что капитал, лишенный целесообразности, лишь жернов на шее. И как явление заразы производит язвы духовные и телесные, так и появление сумасшествия корыстолюбия приносит вред духу и телу.

На Земле заботимся и о теле, потому надо проникать в происхождение болезней.

Врач мог бы сказать больному: припадок корыстолюбия у вас, или анемия самомнительности, или камни предательства, или чесотка сплетен, или удар ненависти.

На кладбищах так любим поминать достоинство лежащего, не мешало бы поставить истинную причину болезней – зрелище стало бы поучительным.

Друзья, повторяю: держите мысли чистыми; это лучшая дезинфекция и самое знаменитое тоническое средство.


3.024

3.024. Что есть пророчество? Предуказание определенного сочетания частиц материи. Потому любые пророчества могут быть выполнены, но и испорчены непригодным отношением, совершенно как при химической реакции. Именно это не могут понять люди, хотя вместили значение барометра.

Можно пророчества разделить на срочные и бессрочные. Когда мы имеем дело со срочным пророчеством, значит, надо понимать все условия междусрочные. Большой срок состоит из малых сроков, потому правильно соблюсти малый срок. Нужно помнить, что темные работают над малыми сроками, пытаясь осложнить большой.


3.025

3.025. Могут ли пророчества остаться невыполнимыми? Конечно, могут. У Нас целое хранилище упущенных пророчеств. Истинное пророчество предусматривает лучшую комбинацию возможностей, но их можно упустить.

Тема об исполнении пророчеств очень глубокая, в ней соединены кооперация и высшее знание духа. Немудрый скажет: «Какая кухня!» Но кухня легко обращается в лабораторию.

Пророчества издавна идут из Нашей Общины, как благие знаки человечеству. Пути пророчеств разнообразны: или внушаемые отдельным лицам или массовые чувствования, или манускрипты, или неизвестно кем оставленные надписи. Пророчества лучше всего оповещают человечество. Конечно, символы часто затемнены, но внутренний смысл создает вибрацию. Конечно, исполнение пророчества требует настороженности и устремления.


3.026

3.026. Если материя всюду, то даже свет оставляет свою протоплазму. На все световые явления нельзя смотреть, как на случайности. Некоторые глаза улавливают сеть света. По благородству энергии света все эти образования очень красивы. Диссонанс звука гораздо чаще. Протоплазма света не есть что-то отвлеченное, ее осадки украшают царство растительное. Ритм волн и песков и кора планеты значительно нормируются узлами света. Учите любить образования света. Не столько образы, запечатленные на холсте, сколько подсмотренные вибрации света имеют значение. Качество взгляда совершенно не оценено – оно подобно лучу для фотографической фильмы. Надо вспомнить, что духовным взглядом мы устанавливаем облик стихийных духов. Так же точно физический взгляд задерживает в пространстве сеть света. Значение этой кооперации нужно знать. Каждое движение человека связано с сущностью стихий.

Еще укажу, насколько важна была игра пифагорейцев при восходе Солнца. Свет для звука является лучшим очистительным фильтром. Только одичание человечества может запереть звук в пыль темноты.


3.027

3.027. Чистая мысль, напитанная красотою, указывает путь к истине. Учение отказа предполагает снисхождение к низшим. При расширенном сознании не явление замирания, но хождение без запретов. Украшенные жизни позволяют свободно, щедро уходить, чтобы приходить победителями. Не может смущаться идущий сознанием красоты. Только смущение может преградить путь.

Неверно сказать: «Красота спасет мир», правильнее сказать: «Сознание красоты спасет мир».

Через препятствия безобразия можно идти к маяку красоты, разбрасывая семена без числа. Когда можно делать сад красоты, тогда нечего бояться. Устали нет, когда сад духа пустит новых пришельцев!


3.028

3.028. Явление омертвления Земли дошло до крайнего предела. Считаем, нужны крайние меры, чтобы дух снова проснулся. Улыбками не достичь Учения. Появление пустынь давно ознаменовало начало дикости. Знаки были даны давно, и дано было время одуматься. Явления указов было, но никто не прислушался.


3.029

3.029. Учение Нового Мира покроет все неудобства. Истинно, только щит Общины может осмыслить пребывание на Земле.

Как неслыханно красиво мыслить о кооперации с дальними мирами! Эта кооперация, начатая сознательно, вовлечет в орбиту сношения новые миры, и этот небесный кооператив будет расширять бесконечно свои возможности.

Если все возможности обусловлены Общиною, то проявление их произойдет через канал духа. Сказано, что звук дойдет первым. Пусть эти фрагменты будут рудиментарны, как первые зазубрины эолита. Пусть целые годы пройдут до понятия сложного смысла, но неоспоримо, что это завоевание начнется не в обсерваториях и не в оптических лавках. Слух духа принесет первые вести не для магистерских диссертаций, но для жизни, которая кует эволюцию. Учение может сказать чутким: пробуждаясь, помните о дальних мирах, отходя ко сну, помните о дальних мирах.

Услышав какие-нибудь осколки звуков, не отвергайте их, ибо каждый осколок может увеличивать возможности человечества.

Постепенно могут проникнуть неизвестные слова; этому не надо удивляться, помня, что в срок прочих времен также расширялось сознание.

Вы понимаете, что без общины Земля жить не может. Вы понимаете, что без расширения небесных путей существование становится ничтожным.

Новый Мир нуждается в новых границах. У ищущих должна быть дорога. Разве она узка по всему небосклону? Счастье в том, что искатели не должны приникать ухом к земле, но могут обратить взгляд на духовную высь. Лучу легче искать поднятые головы. И каждое движение мира обусловлено общиною.


3.030

3.030. Можно поздравить с расширением сознания. Никакая лаборатория не может дать этого ощущения продолжения безграничных возможностей. Можно лишь лично, сознательно и свободно вмещать из пространства непрерывные ступени. Учение может открыть дверь, но войти можно лишь самому.

Не награда, не справедливость, но закон неоспоримости несет воплощенный дух по восходящей спирали, если он осознал необходимость движения. Учитель ничем не может подвинуть это сознание, ибо каждое внушение нарушало бы личное достижение.

Одно – отвлеченно рассуждать о дальних мирах, другое – осознать себя участником их. Только лишь тот, кто не закрыл себе путь к красоте, может понять, как явление дальних миров близко ему.

Ухом можно уловить отрывки Великого Дыхания, но знание духа предоставит человеку место среди безграничности.

Полезно обернуться в далекие эпохи, когда просыпалось это сознание. Мы увидим, что не в дни расцвета науки, но в дни провозвестия религии просыпалось космическое сознание, ибо не гипотезы, но лишь знание духа ведет к звездным путям. Сожалею, что никакие астрономические вычисления не подвинут момент сношений, так же как муравей не выстрелит из гигантской пушки. Именно ценно, что такой подвиг должен проявиться средствами духа.

Вот мы говорим как бы материально, но без духа нельзя применить эту энергию. Именно дух дает известное качество материи. Состояние Земли требует неслыханного врача. Планета больна, и если бы не удалось подвинуть ее, то лучше временно выключить ее из цепи – может быть как луна. Рассадники низших слоев Тонкого Мира стали опасно несносны. Тоже нельзя забыть, как человечество подпало под влияние низших слоев Тонкого Мира.

Всему поможет Община, но Общине поможет расширение сознания.


3.031

3.031. Учитель ценит желание омыть пыль с великих Ликов. Учитель ценит желание утвердить простое выражение великих слов, Учитель ценит желание сосредоточить многословие. Чтоб выделить сущность, надо подойти от незыблемого.

Можно знать одно: ни один памятник не дошел без искалечения. Можно, как из глины, выдавливать оттиски общины разумного сотрудничества и стремления за пределы видимого.

Учение можно выразить под девизом: «Пусть несогласный докажет противное». Лучше мерить назад, чем засыпаться несмываемой пылью. Именно, знание руководящего принципа осветит искалеченные символы.

Вы знаете, как говорят о вас при жизни, что же будет в веках? Но принцип неминуемо растет, и толчки его нарастаний колеблют земную твердь.

Ушедшие народы оставляли патину на свободе духа. Спросите: «Где же преследуемые?» – по этим знакам идите. Увидите преследуемых первых христиан и буддистов, но когда храмы отвратились от Христа и Будды, тогда преследования прекратились.

Укажу Учение держать просто, не надо сложных выражений, ибо жизнь прекрасна в простоте. Часто приходится окопать растение, потому повторения неизбежны.


3.032

3.032. Важна эволюция не человечества земного, но человечества Вселенной. Если бы эта простая формула могла быть вмещена людскими сердцами, весь свод звездный сделался бы осязаемым. Истинно, существам других миров легче было бы прободать душную атмосферу Земли, если бы им навстречу неслись призывы земных воплощенных.

Где же ближайшие миры, куда мы могли бы направлять наше сознание? – Юпитер и Венера.

Вдумайтесь в слово человек – оно означает дух или чело, преходящий веками. Вся смена воплощений, вся ценность сознания выражена в одном слове. Можете ли назвать другой язык, где житель воплощенный назван также духовно?

Мало выражают другие языки идею действия. Учитель может назвать сотни наименований, но они будут или самомнительны, или невыразительны.


3.033

3.033. К чему природе противные чудеса? Вот чудо, когда можешь сесть на коня и с явленным мечом можешь защищать Общину Мира. Также просто начнется Новый Мир. Как зрелые плоды, собраны будут факты.

Учение магнитов, конечно, не чудо, но явление закона притяжения. Не закройте явление духа, и меч послужит восхождению эволюции.

Могу дать радость лишь тому, кто принял Общину не в заклинаниях, не в курениях, но в жизни дня. Учитель может послать луч на помощь, но не будет сражаться, если меч явленный обернется против друзей Общины, – меч свернется в бич молнии. Так скажите другим воинам. Учитель желает послать Учение по всему Миру, не может быть изменений в этом начертании.


3.034

3.034. Как можно двигать сердцами? Не утеряв простоты. Удача идет не за магией, но за словом жизни. Урок наш можем выполнить, сумев подойти к самому простому. Удумаю, как у тружеников дать сияние дальних миров. Когда самый согбенный поглядит в небо, тогда можно ждать радужной ленты с дальних миров.


3.035

3.035. Парацельс любил говорить: «Per aspera, ad astra». После это значительное изречение стало девизом щитов и гербов, потеряв всякий смысл. Правда, поняв смысл его, трудно привязать себя к одной Земле. Как перегар в трубу, познавший дух мчится в явленное пространство. Какой размер имеют для него земные одежды? Какую подвижность может он проявить по земной поверхности? Какими мыслями может он делиться в земной сфере?

Спросят, почему же Мы теряем столько энергии над Землею? Не ради Земли, но для исправления пути. Когда злоумышленник коверкает рельсы, часто инженер полагает много времени для исправления.

Если бы Мы могли перевести имеющих сознание Космоса с Земли немедленно, разве можно было бы задержать Наше желание?

Итак, Наше стремление – ускорить этот процесс. Чую, может быть скоро космические условия позволят начать эти работы по сношению с дальними мирами. При этом все соображения о красоте, о стремительности самопосылки нужны. Правда, над так называемой красотой есть покрывающее понятие – улучшение Космоса. Луч радуги может превысить воображение.

Серебро рождающее – начало радуги. Радуга, видимая в земных условиях, напоминает гримировку вблизи. Мало кто может предчувствовать надземную радугу.


3.036

3.036. Чую, как наслоение событий несет волны ускорения. На космическое строение послужат эти волны.

Я пишу Мои заметки возможностей и прихожу к выводу, что все возможно сейчас. Редко когда высшая вера идет по пути с высшим неверием. Когда хула и славословие могут быть в одном хоре. Когда ярость и тишина рождают радость.

Когда неудача является признаком удачи, когда удаленность служит знаком близости, тогда потоки эманаций светил сочетаются с внутренними огнями. Такое время означает цикл новый, и сама Община, еще не вмещенная, служит мостом.

Кончим шуткою. Можно ли сказать на Юпитере о биржевой спекуляции или на Венере о домах терпимости? Есть понятия просто непристойные. Даже трубочист, идя в гости, лицо умоет. Неужели люди хуже?

Пора собираться Земле в новый путь.


3.037

3.037. Способности дальней посылки весьма редки. Как всегда, надо различать качество последствия.

Бывают посылки беспокойные, как мухи, – от них отмахиваются; бывают тяжкие, как крышка гроба, – ими ужасаются; бывают, как свист стрел, – эти волнуют без понимания. Редко когда посылки ясны; редко когда они вызывают сотрудничество соответственных центров. Можно частично отнести это за счет аур, но главное значение в качестве посылки. Это качество называется полезностью воли, которая являет понимание количеству вольт напряжения корреспондента.

Чтобы электрическая лампа вспыхнула, нужно соответствие вольт. Не только содержание посылки, но качество важно. Знание духа дает посылке полезность. Следствием полезности посылки будет радость восприятия, ибо все соразмерное будет радостью.


3.038

3.038. Явление Учения чистого нужно соединить с доверием. Потом надо будет развивать такое доверие, что сама очевидность не должна колебать его. Луч Мой может знать, где худо.


3.039

3.039. Создавайте атмосферу готовности к действию. Когда удар пущен, многие старые заслонки падают неожиданно. Много битв позади, еще больше впереди. Каждый атом Космоса бьется. Покой смерти Нам не знаком.


3.040

3.040. Новое Учение почитает Носителей прежних Заветов, но идет без багажа конченых времен. Иначе караван пособий примет непередаваемые размеры. Самое практичное было бы уничтожить все комментарии, сделанные после трех веков от ухода Учителя. Надо когда-нибудь почистить полки. От этой чистки вырастут Облики Учителей Света.


3.041

3.041. Мы изгоним всякий страх. Мы пустим по ветру все разноцветные перья страха. Синие перья застывшего ужаса, зеленые перья изменчивой дрожи, желтые перья тайного уползания, красные перья исступленного стука, белые перья умолчания, черные перья падения в бездну. Нужно твердить о разнообразии страха, иначе останется где-то серенькое перышко угодливого лепетания или же пушинка торопливой суеты, а за ними тот же идол страха. Каждое крыло страха несет вниз.

Благословенный Лев, бесстрашием одетый, заповедал учить явлению мужества.

Пловцы, если вы сделаете все вам возможное, куда может нести вас самая губительная волна? Она может лишь вознести вас. И ты, сеятель, когда раздашь зерна, ты будешь ждать урожая. И ты, пастух, когда перечтешь овец своих, ты затеплишь свет явный.


3.042

3.042. Космос созидается пульсацией, иначе говоря, взрывами. Ритм взрывов дает стройность творению. Именно знание духа переносит нить Космоса в жизнь проявленную. Надо мечом сверкающим отделить ступень нарождения. Надо сознать, когда удержать цветы света, иначе они снова разлагаются во мглу стихий.

Садовник знает, когда время собрать цветы, ибо он заложил невидимые зерна. Не тот, кто на базаре зерна купил; не тот, кто в лености приказал зерна посеять, но садовник духа, кто в раннюю непогоду скрыл зерна под весенней землей.

Да, да, он, садовник духа, будет знать время всхода, он отличит молодые стебли от сорной травы, ибо он сделал самую скрытую работу и ему принадлежит самый лучший цветок.

Истинно, великое дело в минуту учуянную блеснуть мечом, в срок взрыва руку поднять.

Истинно, вот опять сходят струи Космоса на готовую Землю, вот почему ценно знание духа. Это небесная радуга, отсвеченная в каплях земной росы. Разве не делит Свет знание духа? Materia Lucida для дикого духа – курчавый хаос, но для знающего духа это арфа Света. Как чеканные струны, стремятся волны светоносной материи, и дух созидает из них тайнозвучные симфонии. Между мирами, как нити, протянута Materia Lucida. Только непомерная дальность сливает волны нитей в вибрацию небесной радуги.

Можно начинать стремиться к дальним мирам, следуя за нитью Света, осознанною духом, – это очень научный опыт. Как сказано, малые действия нуждаются в пособиях и в аппаратах, но ничто внешнее не нужно великому действию.


3.043

3.043. Чую, Учение может явиться тяжелым молотом для робких. Еще недавно ужас пронизал бы сердце при одном произнесении слова Община, но теперь уже несколько преград сломлено. За отказом от ветхой собственности следует еще одно трудное испытание человечеству.

Усваивая значение духа, особенно трудно отказаться от чудес. Даже Архаты, избранные Буддою, трудно расставались с этой возможностью.

Три Архата непрестанно просили Будду позволить им испытать чудо. Будда поместил каждого в темную комнату и запер их. После долгого времени Благословенный вызвали их и спросил о виденном ими. Каждый рассказал разные видения.

Но Будда сказал: «Теперь вы должны согласиться, что чудеса не полезны, ибо главного чуда вы не ощутили. Ибо вы могли ощутить бытие вне зримости, и это ощущение могло направить вас за пределы Земли. Но вы продолжали сознавать себя сидящими на Земле. И мысли ваши притягивали к Земле волны стихий. Набухание стихийных обликов вызвало потрясения в разных странах. Вы разрушили скалы и уничтожили ураганом корабли. Вот ты видел красного зверя с пламенной короной, но огонь, извлеченный тобою из бездны, спалил дома беззащитных – иди и помоги! Ты видел ящера с ликом девы, ты заставил волны смыть рыбацкие лодки – спеши помочь! Вот ты видел орла летящего, и ураган снес урожай трудящихся – иди и возмести! Где же польза ваша, Архаты? Сова в дупле полезнее провела время. Или вы трудитесь в поте лица на Земле, или в минуту уединения возвышаете себя над Землею. Но бесполезное возмущение стихий пусть не будет занятием мудрого».

Истинно, перо, выпавшее из крыла маленькой птицы, производит гром на дальних мирах.

Вдыхая воздух, мы приобщаемся ко всем мирам. Мудрый идет от Земли кверху, ибо миры откроют друг другу мудрость свою. Притчу эту повторяйте тем, кто будет требовать чудес.


3.044

3.044. Сущность устремления к дальним мирам заключается в усвоении сознания нашей жизни на них. Возможность жизни на них является для нашего сознания как бы каналом приближения. Именно это сознание, как канал, должно быть прорываемо.

Люди могут плавать, но значительная часть из них не плавает. Такая очевидность, как дальние миры, совершенно не привлекает человечество. Пора бросить это зерно в мозг людской.

Те же самые безродные и несчастные могут лучше принять эту мысль. Узы земные для них не прочны. Хуже всего благополучные люди. Довольно легко могут воспринять эту мысль слепые, но труднее всего – косые, ибо ложное скрещивание токов всегда будет нарушать дальность устремления. Попробуйте пушку нарезать разными спиралями – результат будет плохой. Конечно, сказанное относится до известной степени косоглазия, которое затрагивает нервные центры.


3.045

3.045. Укажу, что важно вовремя посылать благие стрелы, почему дух тогда чувствует облегчение.

Урывки чужих мыслей, как серый рой, мятутся; постепенно они заграждают пространство и являют заражение воздуха; тогда стрела духа подобна молнии. Она достигает не только лица назначенного, но и очищает пространство. Это очищение пространства не менее значительно. Более чистая стрела, как более сильный магнит, привлекает к себе серые осколки и несет их обратно. Таким образом, в первоисточник возвращаются серые мысли с их тягостью, но без вреда для других. Эти серые мысли, как перегар, оседают на ауре, и посеявший жнет.

Мудро посылать слово не тронь! Именно эта формула заключает в себе наименее обратный удар. Это именно древняя заградительная формула. Практично послать или добрый призыв, или оградительную формулу. Всякая злобная посылка непрактична. Правда, можно допустить меч возмущения духа, но лишь в редких случаях, ибо возмущение духа изнашивает оболочку.


3.046

3.046. Никогда не говорил Я о легкости проведения в жизнь нового сознания. Не разрушители, но заплесневевшая, условная добродетель – враг. Разрушители знают непрочность разрушаемого, и принцип отдачи для них легче. Но румяная добродетель любит сундук сбережений и всегда станет красноречиво защищать его. Скажут священные слова писаний и найдут тонкие доказательства, почему они готовы отдать именно не этому, но другому, не жившему человеку.

Условная добродетель являет превосходную корысть и любит приврать. И такие румяные, благообразные учителя добродетели, и ласковы, как масло; подвиг, подвиг человеческий не знаком учителям добродетели, и пышные одежды их накрахмалены рабством!


3.047

3.047. В школах должно быть преподаваемо уважение к произносимому понятию. Ведь попугаи могут бессмысленно устремлять в пространство понятия, часто великого значения. Но люди должны понять, что каждое слово, как стрела громоносная, и слово, как педаль мысли.

Утрата истинных значений понятий много способствовала современному одичанию. Как песок, сыплют люди жемчуг. Право, пора заменить многие определения.


3.048

3.048. Именно без страха и по возможности сами. Правильно явление личной ответственности. Ни чудеса, ни цитаты, ни манифестации, но утверждение, скрепленное личным примером. Даже ошибка в дерзновении легче исправима, нежели согбенность бормотания.

Драгоценно действие, не нуждающееся в аппаратах и в помощниках. Открывший драгоценную формулу не может прокричать ее в окно, ибо вред покроет самую лучшую пользу.

Именно как сосуд закрытый, как гора неразграбленная, как лук, стрелою напряженный, – так стойте. И что напиток сосуда пламенен, и что гора неистощима, и что стрела смертельна, – так действуйте! Ибо кто осмелится утверждать, что трудность не есть скорейшее достижение! Молочные реки прокиснут, и кисельные берега для сидения неудобны. Итак, в кольчуге личной ответственности будем поспешать.

Заметьте, удача была лишь там, где было проявлено полное мужество. Мелкие сомнения родят рабскую боязливость.

Именно в дни тяжкой болезни планеты нужно преисполниться мужеством. Ощупью не пройти, но меч может рассечь вредоносные завесы. Очень важный момент, и надо напрячь все мужество.


3.049

3.049. Пусть кто-нибудь отдаст больше, он больше и получит. Но забыли народы, как отдать, даже малейший думает, как получить.

Между тем, планета больна, и в этой болезни тонет все.

Кому-то хочется избежать последней борьбы посредством заражения всей планеты. Кто-то надеется уплыть на обломках, забывая, что океан тоже уйдет. Легко представить, что планетное тело может болеть подобно всякому другому организму, и дух планеты отвечает состоянию тела. Как назвать болезнь планеты? Лучше всего – горячкой отравления.

Удушливые газы от нагромождений низших слоев Тонкого Мира отрезают планету от миров, могущих нести помощь. Удел Земли может кончиться гигантским взрывом, если только толща завесы не будет пробита. Чудовищное ускорение заставляет все линии колебаться. Можно ожидать было, что ускорение нужно для какой-либо одной страны, – оно нужно для планеты.


3.050

3.050. Все равно, как войдет Новый Мир – в кафтане, в сюртуке или в рубахе. Если мы установим космичность значения Общины, то все подробности – не более пылинки под подошвой. Можно простить любую нелепость, если она не против Нового Мира.


3.051

3.051. Когда много раз повторяю одно слово – это значит наполнение пространства. Это утерянный ритм, выродившийся в бормотание. Это, как прибой волн, рушит скалы. Также в шествии должен быть ритм звука. Ритм звука задерживает толпу от пустословия.


3.052

3.052. Как можно проникнуть в тайник духа? Лишь необыкновенным. Легенда о святых разбойниках имеет в основании дух, заостренный необычным. Между тем, мягкий булочник редко получает ключ к духу, если только ежедневная игра пламени не даст ему света стихий.

Годную траву нужно брать, но место роста ее нужно искать без предубеждения.


3.053

3.053. Поясню, почему называем атакой Пуруши. Хорошо, если бы люди могли усвоить тот же принцип общего напряжения. Явление общей опасности должно вызывать такое же общее напряжение.

Первое условие успеха есть освобождение от обычных занятий. Обычные мозговые центры должны поникнуть, чтоб могла проявиться новая комбинация нервных течений. Тот же принцип, что в избежании усталости. И такое новое напряжение, если оно лишено личного начала, называется атакою Пуруши.

Чтобы найти спрятанную палочку, должен искать ищущий, но не спрятавший. Недаром индусы называют Высшее Существо Игроком. Истинно, Земля спасается земными руками, и Силы Небесные посылают лучшую манну, но, несобранная, она превращается в росу. Как же не радоваться, когда находятся собиратели; когда минуя насмешки, эти искатели идут, помня о Нашем Щите.

Никогда нельзя вызвать напряжение Пуруши без подвижности мысли.

Дух должен стремиться по одному каналу, как ядро – по винту ствола. Появление привходящих обстоятельств не должно портить спирали винта.


3.054

3.054. Светотушители – особые слуги темных сил, которые занимаются тушением огней в Тонком Мире. Чем сильнее натиск тьмы, тем сильнее истребляют они каждую светлую точку. Мы не знаем более темного времени в Тонком Мире. Все фальшивые Олимпы потонули в сумерках. Но сейчас не время ими заниматься, сейчас на очереди земной план. Положение мира, как море в бурю.


3.055

3.055. Устремление – ладья Архата. Устремление – единорог явленный. Устремление – ключ от всех пещер. Устремление – крыло орла. Устремление – луч Солнца. Устремление – кольчуга сердца. Устремление – цветок лотоса. Устремление – книга будущего. Устремление – мир явленный. Устремление – число звезд.


3.056

3.056. Почему нахождение знаков будущего подобно тканью? В ткацкой работе основа определенного цвета, и группы нитей распределены по краскам. Легко определить основу, легко можно найти группу нитей, но рисунок этой группы позволяет различные сочетания в зависимости от тысячи текущих обстоятельств.

Конечно, внутреннее отношение самого субъекта является главным обстоятельством. Но если его аура слишком колеблется, то прогноз будет относительным. Тогда это будет походить на известную игру, где по нескольким разбросанным точкам нужно найти определенную фигуру.

Теперь, где же лучший фермент, скрепляющий колебание ауры? Лучший фермент есть устремление. Тело устремленное нельзя уколоть или разбить. Устремление в движении достигает законности, и, становясь законом, оно делается неостанавливаемо, ибо входит в ритм Космоса.

Так идите в малом и великом, и ткань ваша будет неповторенной, кристально космичной, короче говоря, – прекрасной.

Ничто другое, кроме устремления, не дает одоления стихий, ибо основное качество стихий – устремление. И в этом состоянии вы координируете стихии с высшим творчеством духа или являетесь держателем молнии. Придет человек – держатель молнии. Поверьте, только устремлением победите.


3.057

3.057. Именно набат разве не слышен в каждом движении планеты? Разве не раздается тревога в каждом движении сущего? Разве не звучит возмущение в каждом движении сравненных с землею духов? Разве были лучшие времена?

Лучше, если нарыв прорвется и можно засыпать дыру. Но гной нужно вызвать наружу, потому Мы не принимаем полумер.

Мы ожидаем широких действий, и во время набата нельзя думать о куске пряжи.


3.058

3.058. Уже знаете полезность препятствий, уже знаете полезность неприятностей. Может быть даже полезность ужасов. Конечно, для Нас и для вас нет ужасов в обыкновенном смысле. Наоборот, ужас без страха обращается в действо космической красоты. Можно ли думать о красоте без аккорда восхищения?

Теперь Мы кричим, Мы посылаем знаки боя, но поверх всего – восхищение перед великими решениями. Мужество открывает все двери. «Нельзя», – мы произносим сами, между тем, все сущее кричит: «Можно»!

Каждая эпоха имеет свое слово. Это слово, как ключ к запорам. Древние Учения постоянно говорили о могущественном слове, которое заключается в точной и краткой формуле. Неизменно, как кристалл известного состава, нельзя переставить слова этих формул; нельзя удлинить или укоротить. Ручательство Космоса в отливке этих знаков. Сама абсолютная тьма колеблется перед клинком Мирового Приказа, и лучам, и газам легче поражать тьму там, где ударил Меч Мира.

Не согбенно принимаем приказ Космоса, но буйно! Потому настает время, когда Свет-сила сжигает тьму. Неминуемо пришло время, и час не может вернуться обратно.

Можно проследить за тайными словами всех эпох, и можно видеть спираль прободающего Света. Легион червей не изменяет острия спирали, и преграды лишь напрягают луч Света. Закон отражения создает новые силы. И где говорящий промолчит, там немой скажет.


3.059

3.059. Ясный, краткий приказ труден, но зато он сильнее магического жезла. Утверждение легче, но приказ, как нежданный столб пламени из вулкана. Сосредоточенное чувство личной ответственности лежит в приказе. Указание неисчерпанности силы звучит в приказе. Устремленность Космоса явлена в ярости приказа, как волна сокрушающая. Утрите слезы благости, Нам нужны искры возмущения духа!

Какую плотину делают сожаления, но крылья растут на конце меча! Пески могут убивать, но для Нас туча песка – ковер-самолет.


3.060

3.060. Многое можно простить тем, кто во тьме сохранил понятие Учителя. Учитель поднимает достоинство духа.

У Нас понятие Учителя подобно лампаде во тьме. Потому Учитель может быть назван маяком ответственности. Узы Учения подобны веревке спасательной в горах. Учитель является с момента зажжения духа. С тех пор Учитель неразрывен с учеником.

Не видим конца цепи Учителей, и сознание, наполненное Учителем, возвышает достижение ученика, как драгоценный, всепроникающий аромат. Связь ученика с Учителем образует звено защиты соединительной цепи. В этой защите процветают пустыни.


3.061

3.061. Рука Моя пошлет решение среди утесов мира. Считайте дощатую крышу тверже железа. Считайте урочную минуту длиннее часа. Путь удлиненный короче прямой пропасти.

Спросите: зачем загадки, зачем эзотеризм? Клубок событий полон разноцветными нитями. Каждый ковш из колодца иного цвета. Среди событий много поспешающих; эти далекие друзья, не связанные по внешности, наполняют Нашу корзину, и конечный свет торжествует.


3.062

3.062. Можно радоваться, когда мысли внушаемые срастаются с мышлением собственным. Ибо при кооперации нет границ разделения труда, но имеются лишь следствия. Невозможно расчленить функции Космоса, когда действия текут, как река.

Какое значение имеет построение волн, несущих полезный предмет? Важно, чтоб предмет не погиб!


3.063

3.063. Главное непонимание будет в том, что труд есть отдых. Отменить придется многие развлечения. Главное надо понять, что произведения науки, искусства есть образование, но не развлечение.

Ряд развлечений должен быть уничтожен, как рассадник пошлости. Фронт образования должен очистить притоны дураков, сидящих за кружкой пива. Также явление ругательства должно найти более строгое наказание. Также явление узкого специализма должно быть порицаемо.


3.064

3.064. Нужно сказать о необходимости соизмеримости. Считаю нужным различать вещи повторяемые от вещей неповторяемых. Можно отложить вещь обихода, но зовы сроков нужно ловить безотлагательно. Можно утверждать, что момент космической возможности невозмещаем.

Есть кушанья, которые можно переварить лишь в известном порядке. И ловец не ходит на охоту от безделья, но находит лучший час, и ничто не остановит ловца.

Можно найти Мой Камень в пустыне, но снова Камень не увидеть, если не поднять его немедленно. Знающие Меня понимают значение немедленности, но новые должны запомнить этот закон, если хотят приблизиться.

Истинно говорю – коротко время! Заботливо говорю – не упустите часа, ибо нити клубка разноцветны. Не в приятности отдыха, но во мраке бури полезен Мой голос; умейте слышать!

Знаю людей, которые упустили зов из-за похлебки. Но Моя стрела пролетает в час нужды. Моя Рука готова поднять завесу сознания, потому нужна соизмеримость малого и большого, повторяемого и неповторяемого. Напрягитесь понять, где оно, большое! Говорю – время коротко!


3.065

3.065. Условие Наше для сотрудников – полное желание приложить к жизни Наши основы; не теория, но практика.

Учитель несет пламя неугасимого подвига. Учение не прерывается ни усталостью, ни огорчениями. Сердце Учителя живет подвигом. У Него нет страха, и слова боюсь нет в Его словаре.


3.066

3.066. Эволюция мира складывается из революций или взрывов материи. Каждая эволюция имеет поступательное движение вверх. Каждый взрыв в конструкции своей действует спирально. Потому каждая революция в своей природе подвержена законам спирали.

Земное строение подобно пирамиде. Теперь попробуйте из каждой точки поступательной спирали опустить четыре грани пирамиды. Получите как бы четыре якоря, опущенных в низшие слои материи. Такое строительство будет призрачным, ибо будет построено на слоях отживших.

Теперь попробуем из каждой точки вверх построить ромб, – получим тело завоеваний верхних слоев, опередившее движение спирали. Это будет достойное строительство! Конечно, оно должно начаться в неизвестность, расширяясь наряду с ростом сознания.

Потому строительство в революции является самым опасным моментом.

Множество несовершенных элементов будут нагнетать построения внизу, в слои вещества, отработавшего и отравленного. Только безумство мужества может обратить построение вверх, в слои неиспытанные и прекрасные содержанием новых элементов. Потому Говорю и буду Говорить, чтоб в построении избежать ветхих форм. Опускание в старые вместилища недопустимо.

Нужно понимание Нового Мира во всей суровости.


3.067

3.067. Что требуется в Нашей Общине? Прежде всего, соизмеримость и справедливость. Конечно, второе всецело вытекает из первого. Конечно, нужно забыть о доброте, ибо доброта не есть благо. Доброта есть суррогат справедливости. Духовная жизнь соизмеряется соизмеримостью.

Человек, не отличающий малое от большого, ничтожное от великого, не может быть духовно развитым.

Говорят о Нашей твердости, но она лишь следствие Нами развитой соизмеримости.


3.068

3.068. Поймите, как называется сын страха и сомнения. Сожаление его имя. Именно сожаление о вступлении на великое Служение срезает все следствия бывших трудов. Сомневающийся привязывает камень к ноге. Боящийся спирает дыхание. Но пожалевший о своей работе на великое Служение кончает возможности приближения.

Как же не отличить мужества, которое ведет к достижению? Как же не запомнить руку, задержавшую кинжал врага? Как же не опоясать силу, отдавшую все на рост мира? Поймите – буду твердить без конца, пока мост радуги не воплотит все цвета.

Кедры хранят целебную смолу, но улыбаются, когда сок чудесный идет на смазку обуви.

Так будем хранить главные пути, применяя подробности к полезности.


3.069

3.069. Рык и звериный визг наполняют Землю. Рык звериный заменил песню людскую. Но как прекрасны огни подвига!


3.070

3.070. Руки Мои не знают покоя. Голова Моя поддерживает тяжесть дел. Рассудок Мой изыскивает твердость решений. Мощь опыта разбивает чужую немощь. На пределе ущерба наполняю возможности новые. На черте отступления строю твердыни. На глазах врага развеваю знамя. Называю день утомления днем отдыха. Допускаю явление непонимания, как сор на пороге. Сокровенное могу сокрыть в складках рабочей одежды. Чудо для Меня лишь след подковы. Мужество для Меня лишь лук в колчане. Решимость для Меня хлеб обеденный.


3.071

3.071. Прежде всего, забудьте все народности и поймите, что сознание развивается совершенствованием центров невидимых.

Кто-то ждет Мессию для одного народа – это невежественно, ибо эволюция планеты имеет лишь планетарный размер. Именно, явление всемирности должно быть усвоено. Кровь едина течет, и внешний мир не будет больше разделяем расами первичных формаций.


3.072

3.072. Община-сотрудничество может неслыханно ускорить эволюцию планеты и дать новые возможности сообщения с силами материи. Не надо думать, что Община и завоевание материи находятся в разных плоскостях. Одно русло, одно знамя – Майтрейя, Матерь, Материя!

Рука, нити разбирающая, являет путь к Нашей Общине. Конечно, не будем говорить о точном времени возникновения Нашего места. Катаклизмы сложили удачные условия, и при Наших знаниях можно охранить Центр от непрошенных гостей. Явление ярких врагов позволило Нам затворить входы еще плотнее и обучить соседей хорошему молчанию. Нарушить и предать – значит быть уничтоженным.


3.073

3.073. Существо Нового Мира содержит пустоту, которая называется узлом неподвижности; там собираются отложения явлений непонимания задач эволюции. Если мозг коснется этих путей до явления непонимания духа, то доступ Наших посылок почти теряется.

Неужели люди забудут творчество, направленное на украшение жизни?


3.074

3.074. Нужно проследить неотложное. Нужно хранить личный энтузиазм. Нужно каждому идти независимо – нет ладони на плече, нет перста на губах. Горе задержавшему стражу. Горе насыпавшему рис на щит. Горе носящему воду в шлеме. Самое горе – серому страху.

Поистине, сеть мира закинута. Не могут поднять ее без улова. Поистине, не забудется ни мало-малейшее. Заплачено за зерно. Не допущено насилие. Пусть каждый идет, но Жалею недоходящих. Как темен обратный путь! Как не знаю горшего, нежели переступить путь соседний.

Скажите каждому: иди сам до указа Учителя. Радоваться нужно шипению моря. Явите понимание великому времени. Чашу подымите. Я зову вас.


3.075

3.075. Истинно, можно ждать, как исполнятся все пророчества. Не вижу, когда изменятся сроки. Думайте над оболочкой событий и понимайте, как не важна внешность, только внутреннее значение отвечает. Посев поколений начинает всходить, начинает подниматься зерно.


3.076

3.076. Нужно знать один из приемов Битвы, называемый свержением скал. Когда Битва достигает известного напряжения, то Вождь отрывает части ауры и кидает на полчища врагов. Конечно, ауры воинов также сильно отрываются, и потому в это время не сильна защитная сеть, но зато враги поражаемы особенно сильно. Ткань ауры жжет сильнее молнии. Называем этот прием героическим.

Не нужно думать, что едем в мягком поезде, – идем по доске над пропастью. Клочья ауры подобны простреленным крыльям орла. Нужно помнить, что идем на стены без прикрытия. Каждое разбитое стекло гремит не сразу, но когда достигнет низких ущелий, тогда осколки скрежещут. Остальное поймите сами.

Самые большие Силы в Бою за спасение человечества.


3.077

3.077. Явление нужно понимать как очевидное не глазу, но сознанию. В этом разница вашего и Нашего понимания. Вы называете фактом следствие его, но Мы можем отличать истинный факт, незримый вам.

Слепой судит о молнии по грому, но зрячий уже грома не опасается. Так нужно учиться отличать истинные факты от их следствий.

Когда Мы говорим о сужденном событии, Мы видим его истинное начало. Но кто будет судить лишь по видимым следствиям, тот будет запаздывать в суждении.

Когда Мы говорим – идите против очевидности, Мы хотим сказать – не подпадайте иллюзии прошедших событий. Надо четко отличать прошлое от будущего. Именно этим безразличием страдает человечество, вращаясь в иллюзиях следствий.

Творческая искра заключена в явлении события, но не в следствии. Занятое следствиями человечество подобно слепому, ощущающему лишь гром. Можно представить разницу между судящими по событиям и по следствиям.

Скажите вашим друзьям, чтоб научились наблюдать сущее по возникновению событий. Иначе останутся читателями газеты, составленной плутом.

Напрягайте сознание уловить возникновение событий, если хотите приобщиться к эволюции мира. Можно назвать без числа примеры жалких, преступных и трагических непониманий, от которых смешивались сроки.

Дуб растет из желудя под землею, но глупец замечает его, лишь когда споткнется об него. Много спотыканий пятнают земную кору. Довольно ошибок и непониманий в час мирового напряжения!

Нужно понять, как бережно надо расходовать энергию. Надо понять, как только нужные двери приведут в покой Общего Блага.


3.078

3.078. В каждой книге должна быть глава о раздражении. Необходимо вывести этого зверя из дому. Суровость приветствую, также решимость. Указываю, как изгнать насмешливые шутки. Нужно помочь каждому выйти из затруднения. Нужно остановить каждый росток пошлости. Нужно дать каждому свое слово сказать и найти терпение. Пустую молву обрезать и найти десять слов против каждого слова, поносящего Учителя. Именно не промолчать на стрелу против Учителя.

Матерь и Учитель – эти оба понятия должны быть ограждены каждою книгою. Свет величия не потушим.


3.079

3.079. При космических построениях Служение обязывает изменить сознание. Ошибки могут быть. Самая большая ошибка может быть оправдана, если источник ее чист. Но измерить эту чистоту можно лишь просвещенным сознанием. Радость Служению может проявиться лишь при расширенном сознании.

Надо помнить, что каждое трехлетие представляет ступень сознания; так же каждое семилетие является обновлением центров. Успейте понять, что сроки сознания неповторяемы и потому непропустимы.

Справедливо спросить человека, задумавшего вступить на путь великого Служения, чем думает он поступиться. Или он надеется лишь получить осуществление своих самых сладких мечтаний? Или удобно ему за крупицу веры присвоить земное богатство и занять несвойственное его сознанию положение?

Нельзя перечислить всех способов расширения сознания, но во всем лежит сознание правды и самоотверженности.


3.080

3.080. Надо понимать ясность мышления и приложить его к будущему, – так можно избежать шершавости образа действий. Нужно идти не похоже на других. Ценна каждая крупица решимости.

Хочу напитать вас дерзновением. Лучше пусть считают необычными, нежели нарядиться в мундир пошлости.

Нужно читать Мои Учения. Нужно стремиться приложить их к каждому проявлению жизни, не по праздникам только. Скажите себе – можно ли устремляться по утрам и попугайничать по вечерам?


3.081

3.081. Мудро провести черту между прошлым и будущим. Невозможно перечислять все сделанное – несоизмеримо. Лучше сказать – день вчерашний погас, научимся встретить зарю новую. Мы все растем, и дела наши расширяются с нами. После двадцати семи лет никто не юн. И мы можем понимать подвиг Служения. Негодно копаться в пыли вчерашнего дня. Постановляем отныне ступень новую. Начнем работать, окружив себя тысячью глаз. Усвоим чистоту мысли и соизмеримость действий.

Так наполним дни наши, привыкнем к подвижности и решимости. Также не забудем, что нет на Земле выше данного плана Общего Блага. Явим понимание Учений Жизни. Как Моисей приносил достоинство человеческое, как Будда устремлял к расширению сознания, как Христос учил полезности отдачи и как Новый Мир устремлен к мирам дальним!

Подумайте, какие сопоставления нас окружают! Подумайте о Камне основания. Подумайте о данном пути. Подумайте, как границы Космоса с вами соприкасаются. Припомните шаги чудесных напряжений не в книге, но в жизни. Подумайте, сколько не было понято и не вмещено, и все-таки мы стоим на месте. Потому не отчаивайтесь ошибками, но восходите Иерархией Учения.


3.082

3.082. В день начала новой ступени скажем без укоризны о великом времени, когда научаемся отрываться от Земли и в теле уже приобщаться к мирам высшим.

Никто ничего не лишен; приди, протяни руку к трапезе духа. Утверди дух от материи и запомни, как трепещет сердце перед сиянием гор.

Мое слово утвердить вас должно в красоте подвига. Перед путем оставим указы действий, снова соберем сознание поверх тверди. Прекрасно уже иметь тонкое тело, когда дух уже не смутится перед полетами дальними. Потому будем радоваться каждому движению по коре Земли – в них как бы летать учимся.

Летать – какое прекрасное слово! В нем уже задаток нашего назначения. Когда тяжко, мыслите о полетах, пусть каждый мыслит о крыльях. Шлю смелым все токи пространства!


3.083

3.083. Истинно, надо иметь десяток переулков на один пожар. Усилено действие, когда за ним десяток решений. Для неопытных нужен пожар позади, но званые могут иметь все входы открытыми.

Нужно уметь понимать, как гнется клинок врага. Уметь улыбаться, когда конский топот врага слышен. Уметь понять, когда стрела летит выше головы, чтоб не наклониться.


3.084

3.084. Трудно вместить большое, но еще труднее вместить малое при расширенном сознании. Трудно приложить малую действительность к объему великого понимания. Как вложить великий меч в малые ножны?

Только испытанное сознание понимает ценность зерна действительности. Царство не в коронах и не в толпах, но в космосопространственности идей. Так Учения Жизни дополняют друг друга, не нуждаясь в привлечении множеств.

Сказал вам, что дам третью книгу, когда будет принята Община. Но Нам не нужны множества, но лишь сознание тех, кто Нам нужен; потому даем третью книгу. Потому твердим еще о фактах истины и потому Мы предпочитаем напутствовать нарождение и не принимаем на Себя похоронных процессий.

Одним нужно трубить в уши Учение, другим можно лишь расставить вехи, третьим лишь дать односложные намеки, если сознание их может вместить даже малое. Как же Учение приветствует тех, кто может вместить каждую кроху, оценивая мировое значение каждой!

Каждое распадение эонов перемещает целые миры, тем самым мысли ваши призываются к бережливости мыслящей энергии.


3.085

3.085. Каждый организм движется особой энергией, но нужно установить точное направление основного стремления.

Однажды ученики спросили Благословенного: «Как понять исполнение заповеди отказа от собственности?»

Один ученик покинул все вещи, но Учитель продолжал упрекать его в собственности. Другой оставался в окружении вещей, но не заслужил упрека.

«Чувство собственности измеряется не вещами, но мыслями. Так община должна быть принята сознанием. Можно иметь вещи и не быть собственником.

Учитель посылает пожелание, чтобы эволюция нарастала законно. Учитель умеет различить освободивших сознание».

Так сказал Благословенный и просил всеобще не думать о собственности, ибо отречение есть омытие мысли. Ибо лишь по омытым каналам может пробиться основное устремление.


3.086

3.086. Напомню сказку, слышанную Акбаром.

Повелитель спросил мудреца: «Как увидеть гнездо измены и оплот верности?»

Мудрец показал на толпу разодетых всадников и сказал: «Гнездо измены». После указал на одинокого путника и сказал: «Оплот верности, ибо одиночеству ничто не изменит». И с того дня повелитель окружился верностью.

Учитель принял всю меру верности. Рука Моя руке путника – огонь во тьме. У щита Моего тишина гор. Знаю, знаю, как Моей общине тесно. Уявление основ строительства уявляется в тишине.

Понимание материи может расти лишь там, где измена невозможна.


3.087

3.087. Когда представится затруднение с наследством, можно сказать: можно оставить общине пожелание, чтоб пользование известными предметами передано было бы известному лицу на пробное трехлетие. Так наследство будет превращением в кооперацию достойных. Можно поручить особым выборным следить за качеством работ. Полезно углублять сознание о постоянной испытуемости, ибо народ еще не умеет работать при сознании испытания. Между тем, все вещество мира взаимно испытывается. Только нужно под испытанием понимать улучшение.


3.088

3.088. Мы начинаем всегда в очень малом начертании. Это опыт очень многих веков и основной космический принцип. Зерно твердое и неделимое даст нарастание элементов. Но дрожание и нечуткость повторения дают туманность. Чуткость жизненного принципа заставляет экономить твердые зерна. Так ценит химик неделимые тела. Истинно, постройка должна быть нерушима, когда она вызвана необходимостью эволюции. Нужно понять разницу допущенного и данного неоспоримо.


3.089

3.089. У Нашей Общины не нужны утверждения и клятвы. Непритворны траты труда и незабываемы явления долга. Разве возможно многословие там, где приняты жизни на попечение? Там, где час может явиться длиннейшей мерой? Можно ли предать возможности времени, когда отрицаются дух и движение? Нужно преобороть робость и почуять вихрь спирали, и в стержне вихря иметь мужество спокойствия.

Сколько говорил о мужестве и против страха, ибо у Нас лишь космический научный метод! При входе надо дать себе отчет, где страх и крепко ли мужество?

Не вижу ни одной подробности диалектики или методики. Знаем лишь суровые цветы необходимости. И надо дойти до Нас в сознании непреложности.

Суровость не есть сухость, и непреложность не есть ограниченность. При всем тяготении тверди почувствуете вихрь пространства и протяните руку к дальним мирам.

Нельзя навязать ощущение уявления миров, но именно этим сознанием принимаем ответственный труд. Уносим себя в реальные возможности эволюции.


3.090

3.090. Чтоб понять подвижность действий, нужно замутить поверхность бассейна и наблюдать недвижность низших слоев жидкости. Но так нужно избороздить поверхность, чтоб тот же ритм проник до дна без преломления. Силы отрицательные не имеют провода до дна, ибо для этого нужно разложить первичное вещество; такой опыт не под силу им.

Новоприходящие часто спрашивают – где же граница между подвижным слоем и неопровержимым основанием? Конечно, не может быть границы установленной, но закон преломления установлен, и стрела не может долететь без пресечения первоназначенной линии.

Как же устранить поражение слоев? Конечно, нужно ввести твердые столбы, дробящие течение. Упоминал о стержне духа посреди спирали – это построение запомните, ибо непреклонность, окруженная центробежным движением, может противостоять всем волнениям.

Построение Нашей Общины напоминает такие же стержни, окруженные мощными спиралями. Лучшее построение для борьбы, конец которой предрешен. Так нужно понять Наши построения материально. И зачем нужно непонятное отвлечение, когда принцип Космоса один? И система нарастания кристаллов показывает, как многообразен мир тяготения.

Ищущие могут понять, как нужно идти материально в высшем знании. Кто не любит четкости кристаллов, тот не дойдет к Нам. Чистая неповторяемость доводит форму до совершенства. Можно показать кристалл ребенку, и он поймет завершение. Именно строение кристалла общины даст совершенство формы.


3.091

3.091. Почему нужно быть неуклюжими? Почему нужно производить впечатление невежд? Почему наши должны быть небрежными? Почему, когда идет спор, наши должны быть крикливыми? Почему наши должны болтать без меры? Обходите ненужную грязь. Видите, как каждую подробность надо подчеркнуть, иначе обычай Нашей Общины не укрепится в вас.

Дисциплина свободы отличает Наши общины. Не только дух дисциплинирован, но и качество внешних действий. Слишком печалиться не Наш обычай. Слишком порицать не Наш обычай. Слишком широко считать людей не Наш обычай. Нужно мочь заменять сложный план более простым, никогда наоборот, ибо противники Наши действуют от простого к сложному. Думайте укрепить друзей ваших.

Держите в жилищах чистый воздух, устремляйте к приходящим лучшие пожелания и очень ждите Нас. Пусть каждая община ждет своего Учителя, ибо община и Учитель составляют концы одной колонны. Даже в мелочах дня нужно помнить основание дома. Опять приходим к необходимости изменить качество сознания, тогда легок переход.


3.092

3.092. Руки, устрашающие вас, не достигнут вас, когда идете, обвитые спиралью преданности. Если бы глаз в грубом зрении мог увидеть панцирь преданности, но тогда человек уже не был бы в низшем сознании. Уроки прежних жизней не доходят до закрытых глаз. Именно без крыльев над бездной остается каждый, приближающийся к Нашей Общине в ветхом сознании. Как взрывом озона, будет поражен каждый, кто в гордости пытается проникнуть к Нам.

Как же объяснить, что не Мы, но сам себя гордец поражает? Так же гибнет вошедший в пороховую мастерскую на металлических подошвах. Уменье применить стальные гвозди на подошвах дает недурного скорохода, но каждый рабочий научит надеть мягкие туфли на взрывчатой поверхности. Так нужен буфер для насыщенной атмосферы.

Укажу на Благословенного – когда Он шел в горы, Он тоже уделял время, чтобы смягчить переход. Этим достигается экономия энергии. Поистине, это единственная экономия, допустимая и оправданная, иначе между мирами могут образоваться каверны, и кто знает, каким газом они могут быть заполнены? Могу советовать сберегать энергию, ибо каждая напрасная расточительность, как по струне, на далекое расстояние поражает пространство. Нужно в каждой былинке беречь Космос, если мы готовы стать вселенскими гражданами.


3.093

3.093. О качестве путешествий. Необходимо усвоить, как нужно путешествовать! Не только надо оторваться от дома, но надо преобороть само понятие дома. Точнее сказать – нужно расширить дом. Там, где мы, там и дом. Эволюция свергает явление дома-тюрьмы. Успех раскрепощения сознания даст возможность стать подвижным. И не подвиг, не лишения, не возвеличение, но качество сознания отрывает от насиженного места. В насиженном месте столько закопченности, столько кислоты и пыли. Мы против затворничества, но маленькие домики с проплесневевшей атмосферой хуже пещер. Зовем тех, кто может дать простор мысли.

Хочу видеть вас идущими по лицу мира, когда от множества границ стираются народности. Как можем летать, когда пришпилены на маленький гвоздик?! Удумать надо, как человечеству нужны путешествия!


3.094

3.094. Часто вы говорите о несовершенстве существующих книг. Скажу больше – ошибки в книгах равны тяжкому преступлению. Ложь в книгах должна быть преследуема, как вид тяжкой клеветы. Ложь оратора преследуется по числу слушателей. Ложь писателя – по числу отпечатков книги.

Занимать ложью место народных книгохранилищ – тяжкое преступление. Нужно почуять истинное намерение питателя, чтоб оценить качество его ошибок. Невежество будет худшим основанием. Страх и подлость займут ближайшее место. Все эти особенности непозволительны в общине. Устранение их нужно осуществить в новом строительстве. Запретительные меры, как всегда, не пригодны. Но открытая ошибка должна быть удалена из книги. Необходимость изъятия и перепечатки книги образумит писателя.

Каждый гражданин имеет право доказать ошибку. Конечно, нельзя препятствовать новым взглядам и построением, но неверные данные не должны вводить в заблуждение потому, что знание есть панцирь общины, и защита знания ложится на всех членов.

Не позже года должны быть проверены книги, иначе число жертв будет велико. Особенно надо беречь книгу, когда достоинство ее потрясено. На полках книгохранилищ – целые гнойники лжи. Было бы недопустимо сохранять этих паразитов. Можно бы сказать: переспите на плохой постели, но невозможно предложить прочесть лживую книгу.

Зачем обращать лучший угол очага во лживого шута! Именно книги засоряют сознание детей. Должно отметить вопрос книги!


3.095

3.095. Однажды женщина остановилась между изображениями Благословенного Будды и Майтрейи, не зная, кому принести почитание. И изображение Благословенного Будды произнесло: «По завету Моему почитай будущее. Стоя в защите прошлого, устреми взгляд на восход».

Помните, как Мы работаем для будущего, и все существо ваше устремите в будущее! Чуждое свету Учение принесем в лучах знания, ибо свет мира покрыт тьмою.


3.096

3.096. Ускорение сроков необходимо, иначе уплотняется невежество. На пределе Нового Мира столпились все язвы. Вихрь намел тучи отбросов. Уменье смотреть мужественно в глаза мерзости невежества складывает меры необычные.

Следует уметь, наконец, показать отличие людей пригодных. Почему люди могущие должны погибать среди цепей предрассудков?

Детей надо спросить, могут ли они отойти от страха быть нелепыми в глазах толпы? Готовы ли поступиться личным удобством ради Нового Мира? Надо сурово спросить, ибо явленное пламя не боится ветра.

Преданность переносит через бездну, но трепетание чуткости должно окрылять эту преданность.


3.097

3.097. На пути не отдыхай под гнилым деревом. В жизни не прикасайся к людям с потухшим сознанием. Неразвитость сознания не так заразительна, как сознание потухшее. Потухшее сознание является настоящим вампиром. Нельзя напитать извне пропасть невежественного сознания. Именно эти люди бесполезно выпивают энергию. После них непомерна усталость. Как зловоние, нужно миновать их, преграждая флюиды разложения.

Трудно различить границу неразвитости и потухания. Но одно качество будет несомненно. Неразвитости будет или может сопутствовать трепетание преданности, но потухший кратер полон золы и серы. Учение не отказывает тратить энергию на неразвитость, но есть степень потухания, когда не залить бездны новым веществом. Только катаклизм с ужасом неожиданности может растопить застывшую лаву.

Помните о сокровище сознания. Трепет вещества Космоса являет пульсацию пробуждаемого сознания. Именно радуга знания течет из трепета сознания. Видимая река из невидимого истока.

Всеми опытами прошлого и всеми достижениями будущего помните о сознании!


3.098

3.098. В холоде даже собака греет. Неслыханно мало людей, потому даже убогих неприятелей нельзя отгонять, если в них не заросла ячейка духа.

Хотел бы напомнить, как Благословенный являл внимание даже неприятелям.

Эта книга читается в преддверии общины. Должно предупредить входящего обо всех его недоумениях. Кажется часто, что противоречия неразрешимы. Но путник, где же противоречия, когда видим лишь изобилие путевых знаков? Бездна преграждается горой, и гора ограничивается морем. Обувь для гор не годна для моря. Но ведь входящим приходится менять свое вооружение ежечасно. Не только подвижность, не только быстрота мысли, но нужен навык менять оружие. Не так легко привыкнуть к смене оружия.

Подле чувства собственности стоит привычка, и трудно заменить приспособленность к предметам приспособляемостью сознания. Для поверхностного мышления получается почти игра слов, но как бы нужно было понимать разницу понятий руководителям судеб народов!

Невозможно отравленному сознанию различить момент свободы и связанности.

Человек, потерявшийся в догадке, где рабство и где свобода, не может мыслить об общине. Человек, подавляющий сознание брата, не может мыслить об общине. Человек, извращающий Учение, не может мыслить об общине. Основание общины – в свободе мышления и в уважении Учителя.

Признать Учителя – значит стать в ряд работающих на пожаре. Если каждый от родника устремится к пожару без порядка, то и родник будет затоптан без пользы.

Как бы лучше понять бережливость в сознании? Это оградит понятие Учителя. Ведь Учитель, ведь знание, ведь эволюция мира будут путями к дальним мирам!

О дальних мирах опишем в книге «Беспредельность». Здесь же запомним, что врата Общины ведут к дальним мирам.


3.099

3.099. Печать – страж тайны. Тайна существовала во все времена. Там, где малое знание, там и тайна. Устрашающе подумать, что известное качество сознания ничем не отличается от уровня каменного века. Чужое мышление, не человеческое, не хочет двинуться; именно, не хочет.

Учитель может лить знание, но оно более служит пространственному насыщению, потому учащий не одинок даже без видимых учеников. Помните это, приближающиеся к общине! Помните тайну не отчаиваться.

Тайна будущего лежит в стихийном стремлении. Извержение вулкана не может быть отсрочено, также Учение не может быть отложено. У указа времени не бывает опоздания – вольется ли оно в чашу сознания или вознесется в пространство. Нельзя учесть, когда личное сознание или множитель пространства важнее. И в ту минуту, когда ближайший не дослышит, эхо пространства гремит. Потому не отчаивайтесь, приближаясь к общине.

Книга «Зов» не знала препятствий. Книга «Озарение» камню подобна. Книга «Община» подобна плавателю перед бурей, когда каждый парус и каждая веревка содержат жизнь.

Уявление общины подобно химическому соединению, потому будьте чисты, будьте проникновенны и забудьте цепи отрицания. Запретом и отрицанием не повторите тиранов и изуверов. Невежеством и чванством не уподобьтесь золоченым дуракам.

Конечно, община не допустит вора, кто кражею утверждает худший вид собственности. Явите суровость, умейте почтить тайну так, что даже самому себе не повторять срока, – как волна принимает камень только один раз.


3.100

3.100. Поймите Учение; поймите – без Учения не пройти. Нужно эту формулу твердить, ибо в жизни многое делается без Учения. Учение должно окрашивать каждый поступок и каждую речь. Окраска, как прекрасная ткань, украсит следствие речи. По следствиям нужно судить о качестве посылки.

Нужно привыкнуть, что сама посылка может казаться непонятной, ибо только ее внутреннее значение имеет щит.

Привыкайте вкладывать значение в каждую речь, изгоняя ненужный лепет.

Трудно отказаться от чувства собственности, также трудно преодолеть лепетание.


3.101

3.101. Умейте принять, когда вас назовут материалистами. В действиях и в мышлении мы отделиться от материи не можем. Мы обращаемся к высшим слоям или грубейшим видам той же материи. Можно научно показать эти взаимоотношения. Также научно можно доказать, как качество нашего мышления действует на материю.

Эгоистическое мышление привлекает низшие слои материи, ибо этот образ мышления обособляет организм – как одинокий магнит не может притянуть более своего напряжения. Иное дело, когда мышление производится в мировом масштабе; получается как бы группа магнитов, и может получиться доступ к высшим слоям.

Лучше можно наблюдать на одном чувствительном приборе, фиксирующем качество мышления. Можно видеть спирали, идущие сверху или погруженные в темноватый пар, – наиболее наглядное обучение материальности мышления при качестве внутреннего потенциала. Эти простые манифестации показывают двойное значение: первое – они обличают невежд, которые представляют себе материю, как нечто инертное и не имеющее ничего общего с началом сознания; второе – значение имеют для ищущих, которые отдадут себе отчет в качестве мышления.

Поучительно наблюдать, как мысль заражает пространство, – получается аналогия с процессом выстрела. Пуля летит далеко, но дым распространяется в зависимости от атмосферных условий. Плотность атмосферы заставляет дым надолго прослаивать утреннюю зарю. Так берегите ваше мышление. Тоже научитесь мыслить красиво и кратко.

Многие не видят разницы между мыслью для действия или рефлексом мозга. Нужно уметь пресекать рефлекторные спазмы, которые ведут к полусознательности. Развитие рефлекторной деятельности похоже на опьянение.

До общины доходят в ясности мышления. Яркую, непередаваемую ответственность приносит явление мышления. Мы очень заботимся, чтоб сознание ответственности не покидало вас.


3.102

3.102. Образование народа надо вести с начального обучения детей с возможно раннего возраста. Чем раньше, тем лучше. Поверьте, переутомление мозга бывает только от неповоротливости. Каждая мать, подходя к колыбели ребенка, скажет первую формулу образования – ты все можешь. Не надобны запреты; даже вредное не запрещать, но лучше отвести внимание на более полезное и привлекательное.

То воспитание будет лучшим, которое сможет возвеличить привлекательность блага. При этом не надо калечить прекрасные Образы, как бы во имя детского неразумения, – не унижайте детей.

Твердо помните, что истинная наука всегда призывна, кратка, точна и прекрасна. Нужно, чтоб в семьях был хотя бы зачаток понимания образования. После семи лет уже много потеряно. Обычно после трех лет организм полон восприятий. Рука водителя уже при первом шаге должна обратить внимание и указать на дальние миры. Беспредельность должен почуять молодой глаз. Именно глаз должен привыкнуть допустить Беспредельность.

Тоже необходимо, чтобы слово выражало точную мысль. Изгоняются ложь, грубость и насмешка. Предательство даже в зачатке недопустимо. Работа, как большие, поощряется. Только сознание до трех лет вместит легко общину. Как ошибочно думать, что ребенку нужно дать его вещи, ибо ребенок легко поймет, как могут быть вещи общими.

Сознание – все могу, не есть хвастовство, но лишь сознание аппарата. Самый убогий может найти провод к Беспредельности, ибо каждый труд в качестве своем открывает затворы.


3.103

3.103. Школы должны быть оплотом познания во всей полноте. Каждая школа от самой начальной должна быть живым звеном среди всех училищ до самого высшего. Познание должно пополняться всю жизнь. Должно обучать прикладному знанию, не отрывая от науки исторической и философской. Искусство мышления должно быть развито в каждом работнике. Только тогда он поймет радость совершенствования и сумеет использовать досуг.


3.104

3.104. Каждая школа должна быть истинным образовательным объединением. При школах должен быть полезный музей, в котором сами ученики должны принимать участие. Должен быть кооператив, и ученики должны обучаться и такому сотрудничеству. Должны происходить всякие проявления искусства. Без путей красоты не может быть образования.


3.105

3.105. Учение будет самым приятным часом, когда учитель оценит способности учащихся. Только распознание способностей позволит справедливо относиться к будущим работникам.

Часто сами учащиеся не понимают своего назначения. Учитель, как друг, напутствует их по лучшему направлению. Никакое насилие не применимо в школах. Только убеждение может приличествовать познанию. Больше опытов, больше бесед, столько радости в приложении своих сил! Малые любят работу больших.


3.106

3.106. Когда семья не умеет, то пусть школа научит чистоте во всем быте. Грязь – не от бедности, но от невежества. Чистота в жизни есть преддверие чистоты сердца. Кто же не хочет, чтоб народ был чистым?

Нужно оборудовать школы так, чтобы они были рассадниками украшения жизни. Каждый предмет может быть обдуман с любовью. Каждая вещь должна быть сделана соучастницей счастливой жизни. Кооперация поможет найти форму для каждого обихода. Где одному не найти решения, там поможет община. Не кулачные бои, но творцы будут гордостью страны.


3.107

3.107. Школа должна не только вмещать любовь к книге, но должна научить читать, и последнее не легче первого. Нужно уметь сосредоточить мысль, чтобы вникнуть в книгу. Не глаз, но мозг и сердце читают. Книга не занимает почетного места во многих домах. Обязанность общины утвердить книгу, как друга дома. Кооператив, прежде всего, имеет книжную полку, содержание которой очень обширно. Будет рассказано о ценностях родины и связи ее с миром; показаны будут герои, творцы и труженики. И понятие чести и долга, и обязанности к своему ближнему утвердятся, так же как и милосердие. Много примеров, зовущих к познанию и открытиям.


3.108

3.108. Школа научит уважать полезные изобретения, но упасет от машинного рабства. Всякое рабство будет уничтожено, как признак темноты. Учитель будет ведущим наставником-другом, чтобы указать путь краткий и лучший. Не явление насилия, но улыбка зова. Но если в школах жизни просочилось предательство, то самое суровое осуждение положит конец такому безумию.


3.109

3.109. Школы поймут, где леность, где необычное строение характера, где безумие и где необходимо понимание.


3.110

3.110. Среди учебных предметов пусть будут даны основы астрономии, но поставив ее как преддверие к дальним мирам. Так школы заронят первые мысли о жизни в дальних мирах. Пространство оживет, астрохимия и лучи наполнят представление о величии Вселенной. Молодые сердца почувствуют себя не муравьями на земной коре, но носителями духа и ответственными за планету.

Останавливаем внимание на школах, ибо от них утвердится сотрудничество. Не будет созидания без сотрудничества. Не будет прочности государства и союза, когда будет властвовать ветхая самость.


3.111

3.111. Много предупреждал против самости. Эта мертвящая сестра невежества убивает и гасит лучшие огни. Не считайте напоминание о самости неуместным при созидании кооперативов. Наоборот, каждый устав должен писаться не для себя, но для других.

Среди разных наименований слово друг будет самым сердечным. Именно сердце не приемлет самости. Сердце живет самоотвержением. Так крепко сердце, когда оно заботится о будущем, не думая о себе.


3.112

3.112. Самое полезное – уметь сочетать нежность любви с суровостью долга. Новая жизнь не устрашится противоположениями. Она не будет насиловать одним ярмом, но даст широту восприятия. Не подобает людям сидеть в скворечнике. Пора знать планету и помочь ей. Не могут успокоить вычисления, через сколько лет потухнет Солнце. Множество разных условий может опрокинуть все исчисления. Нельзя забыть и то, что люди могут перегрызть друг друга. Такое соображение не должно быть забыто при злобе, заливающей Землю.


3.113

3.113. Корыстолюбие есть грубое невежество. Только истинное сотрудничество может спасти от такой злокачественной корысти. Корыстолюбец имеет на лице своем печать. Он не причастен сердцу, чаша его горькая. И Тонкий Мир для корыстолюбца лишь источник мучений.


3.114

3.114. Люди изучают жизнь пчел, муравьев, обезьян; люди изумляются перелетными птицами, их порядку, их стройности, но все же не делают соответственных выводов для улучшения жизни земной. Естественная история должна быть преподана в школах как можно полнее и увлекательнее. Нужно на примерах растительного и животного царства дать понять, какие сокровища заложены в человеке. Если сравнительно низшие организмы чуют основы бытия, то тем более человек должен приложить усилия к преуспеянию. Много ценных показаний проявлено всюду.

С самых первых уроков учащиеся пусть порадуются чудесами жизни. Также пусть они поймут, как обращаться с полетами и яснослышанием. Так яснослышание будет естественным условием. Также и Тонкий Мир будет изучаем наряду с тонкими энергиями.

Не будет деления на физическое и метафизическое, ибо все существует – значит все ощутимо и познаваемо. Наконец, сокрушатся суеверия и предрассудки.


3.115

3.115. Никто не дерзает восстать против школы, но мало кто думает о ее улучшении. Школьные программы не просматриваются целыми годами, между тем, открытия спешат. Новые данные устремляются отовсюду: и воздушные сферы, и глубины океанов, и горные сокровища рассказывают о себе чудесные сведения. Нужно спешить, иначе раскопки изменят данные условной истории. В новых школах нужно убрать запреты, чтобы видели действительность, которая чудесна, если правдиво показана. Широкое поле умственных состязаний!


3.116

3.116. Уберегите детей от всего ложного; уберегите от дурной музыки; уберегите от сквернословия; уберегите от ложных состязаний; уберегите от утверждения самости, тем более что нужно привить любовь к непрестанному знанию. Мускулы не должны забивать ум и сердце. Какое сердце возлюбит кулачные удары?


3.117

3.117. Нелепо думать, что пот – явление только физическое. При мыслительной работе исходит особая эманация, ценная для насыщения пространства. Если пот тела может удобрять землю, то пот духа восстанавливает прану, химически претворяясь в лучах Солнца. Труд – венец Света.

Надо, чтобы учащийся школы помнил значение труда, как фактора мироздания. Последствием труда будет твердость сознания. Ярко надо подчеркнуть рабочую атмосферу.


3.118

3.118. Могут спросить: «Какие признаки учителя ценить?» Вы уже знаете о качестве действия и можете уже применить новые подходы к действию. Надо предпочесть того учителя, который идет новыми путями. Каждое слово его, каждый поступок его несут на себе печать незабываемой новизны. Это отличие создает зовущую мощь. Не подражатель, не толкователь, но мощный каменщик новых руд. Нужно принять за основание зов новизны.

Бывает время, когда можно идти лишь вперед. Сохраним зов воли в беге непрестанном и над бездной не промедлим.

Нужно сказать строителям жизни, чтобы нашли новые слова, скованные новой необходимостью. Сознание новизны каждого часа даст импульс.

Укажите друзьям, какое счастье быть вечно новыми. И каждый электрон Нового Мира даст новую мощь. Поймите мощь нового зова. Вы можете применить ее в жизни каждого дня. Вы достаточно знаете, что говорю для применения.


3.119

3.119. Правильно думаете, что без достижений техники невозможна община. Каждая община нуждается в технических приспособлениях, и Нашу Общину нельзя мыслить без упрощения жизни.

Нужна явленная возможность применять достижения науки, иначе мы обратимся в обоюдную тягость. Как реалисты-практики, Мы можем смело утверждать это. Мало того, Мы можем настойчиво укорить всех ложнореалистов. Их униженная наука и слепота мешают достижению того, к чему они стремятся.

Точно фарисеи древности, они прячут страх перед допущением того, что другим уже очевидно. Не любим невежд, не любим трусов, попирающих в ужасе возможности эволюции.

Тушители огней, светоненавистники, не все ли равно с какой стороны вы ползете! Вы хотите затушить пламя знания, но невежественная община – темница, ибо община и невежество не совместимы. Нужно знать. Не верьте, но знайте!


3.120

3.120. Мы готовы поддержать каждого изобретателя, ибо даже самый малый изобретатель пытается внести улучшение в жизнь и заботится явить бережливость энергии.

Учитель узнает ручательство и заботу о сохранении энергии. Эта упорная бережливость позволяет доверять ученику. Конечно, эта бережливость далека от скупости. Полководец, берегущий отборных солдат, действует сознательно. Каждая возможность является нашим воином, но нужно понимать вещи объединительно.

Как нужно быть осмотрительным при изобретениях, чтоб не лишить их прямой целесообразности!

Пусть сознание мировой эволюции поможет вам найти пригодные стрелы. Уши ваши должны слышать шаги эволюции, и решимость не должна обмануться.

Как худа неряшливость у изобретателя, как губительна необдуманная реакция, как непростительна ошибка невежества!

Мы можем ценить труд изобретателя в мировом размере при сознании направления мировой эволюции. Трудно понять приложимость законов динамики, пока не усвоили устои материи.


3.121

3.121. Новое сознание, поддержанное техникой, даст мощное устремление к знанию. Именно община должна быть самым чутким аппаратом эволюционности. Именно в сознательной общине никто не может утверждать о сложившейся мироизученности.

Всякая тупая преграда отметается обостренной вибрацией коллектива. Даже намек на законченность делает невозможным пребывание в общине. Кто же примет клеймо тупости?

Червь не будет ограничивать своих проходов мрака – вы же, смотрящие в Беспредельность, вы не можете червю уподобиться!

Несовершенная изобретательность некоторых из вас уловила невидимые лучи и неслышимые ритмы. Грубым воображением, грубыми приборами все же были уловлены некоторые космические токи. Но ведь глупец поймет, что воображение может быть утончено и приборы улучшены. Исходя из самоулучшаемости, дойдете до Беспредельности. Буду твердить о возможностях улучшения, пока самый закоснелый не устыдится своей ограниченности.

Не может быть общинника, ограничивающего свое сознание, иначе он уподобится женской ноге старого Китая. Тоже тьма обычая вызвала это безобразие.

Какой общинник может прикрыться плесенью суеверия? Ведь никто не употребляет убогий первобытный паровоз, также никто не может остаться при младенческом понимании реальности.

Младенческий материализм явится дурманом для народа, но просвещенное знание будет лестницей победы.

Без отрицаний, без суеверий, без страха пойдете к истинной общине. Без чудес найдете ясную реальность и киркою испытателя будете вскрывать закрытые глубины. Полюбите бесстрашие знания.


3.122

3.122. Указать надо о качестве требуемого знания. Знание должно быть безусловно. Каждая условная, связанная наука причиняет непоправимый вред. Свободное сочетание элементов даст неповторенные, новые достижения.

Кто может предписать химику пользоваться лишь одной группой элементов? Кто может заставить историка и философа не касаться исторических фактов? Кто может приказать художнику употреблять лишь одну краску? Знанию все открыто.

Единственным преимуществом в областях знания будет большая убедительность и привлекательность. Если хотите увлечь вашим знанием, сделайте его привлекательным, настолько привлекательным, чтоб книги вчерашнего дня показались сухими листьями. Победа убедительности избавит от несносных запретов.

Больше всего заботьтесь изгнать из жизни учащихся запреты. Общинникам это особенно легко, ибо их книга может быть особо вдохновенна и увлекательна. Конечно, писарское изложение общины невыносимо. Убогий педант оттолкнет каждого, кто не выносит бездарного отношения к красоте.

Около общины должна быть вдохновенность.

К свету тянутся растения – этот закон первичного сознания непреложен. Идите путем непреложности и стройте жизнь. Ничего нет отвлеченного, и жизнь впитывает каждую мысль. Потому будьте реалистами истинной реальности.


3.123

3.123. Коллективизм и диалектизм – два пособия при мышлении о материализме. Существо материализма являет особую подвижность, не минуя ни одного явления жизни. Учитель являет лишь вехи нужные. Можно развивать положения, мысля сказанными путями. Нужно до такой степени обосновать материализм, чтоб все научные достижения современности могли войти конструктивно в понятие материализма одухотворенного.

Мы говорили о тонких телах, о магнитах, о свечении ауры, об излучении каждого предмета, о перемещении чувствительности, об изменении весомости, о проникновении одного слоя материи через другой, о посылках мысли через пространство, о явлении цементирования этого пространства, о чувстве центров, о понимании слова материя. Много невидимого, ощутимого аппаратами, нужно вместить тем, кто хочет приложить технику в жизнь. Нужно заменить идеальные слюни твердым разумом.

Мы – Носители Духа – имеем право требовать уважения и познавания материи.

Друзья, материя не навоз, но вещество, сияющее возможностями. Нужда человечества – от презирания материи. Настроены пышные сходбища, но не воспеты гимны знанию.


3.124

3.124. Спрашивают: как приступить к Учению? Ведь для этого нужно переродить сознание? Конечно, сознание перерождается после Учения. Для начала надо открыть и омыть сознание. Открытие сознания делается моментально одною волею. Желайте открыть сознание!


3.125

3.125. Мои молодые друзья, опять вы собрались во имя Учения, и опять у вас получился вечер с гостями. Между тем, сказано и повторено, чтоб час беседы об Учении был лишен обывательских предрассудков. Пусть этот час будет реже, но качество его должно быть охранено. Вы приближаетесь закоулками, вы превозмогаете усталость трудового дня, вы несете частицу Общего Блага, но нажитые вещи знакомого помещения разбивают ваше устремление, и незаметно вы становитесь пыльными жильцами. Мало того, кто-то из вас замечает случившееся и становится добровольным надзирателем и погружается в малюсенькое раздражение. Ткань беседы разорвана – и начинается недостойное штопанье. Мы просим хотя бы один час быть сознательно ответственными людьми. Если вам труден час в неделю, то лучше сойтись через четырнадцать дней. Сумейте исключить на это время волнующие, звериные привычки: курение, вино, еду, мелкие сплетни, обороты мелких дел, осуждение и гнев.

Сойдясь, посидите насколько минут в молчании. Если же никто из вас не найдет силы просветить сознание, то пусть молча выйдет снова на холод и тьму.

Мы враги всякой насильственной магии, но естественный контроль сознания должен стать условием реальных построений. Ведь на час можно отрешиться от личных попыток. Если же это трудно, то как же можете думать об успехе и росте сознания? Вол знает жвачку, но дальше пищеварения не растет. Сделайте усилие дать беседам красоту, простоту и чистоту.

Самые неожиданные проблемы знания, самые дерзновенные образы красоты пусть вытолкнут вас из затхлого уголка. Поймите, хочу видеть вас хотя бы временно особенными и вместившими. Эти зерна кооперативного мышления дадут вам настойчивость достижений. Не только решимость, но и настойчивость нужна.

Поймите концентрацию, как опыт сознания. Дайте видеть вас идущими устремленно и сознательно. Говорю для немедленного исполнения.


3.126

3.126. Чуете ли истинный вред, причиняемый ошибочными поступками? По эгоизму не думаете ли, что вред, прежде всего, касается вас самих? Но в плане действий не вы одни, но каждый шаг ваш касается и тех ответственных, которые самоотверженно идут. Много непоправимого причинено во время легкомысленных собраний. Учение много раз указывало на связь коллектива. Нужно беречь тех, кто рискуют для ускорения следствий. Мысленно оберегитесь от пагубных, резко омраченных настроений.

И еще спрошу: научились ли вы читать книги Учения? Нет ли желания привязывать мысль к одному столбу? Очень любим красивые притчи, но забываем, что в каждой из них заложена цена жизни.

Для вечерних собраний очень остроумно отметить необычайный состав речи или очень странное выражение, но подумайте, не висит ли на каждой букве этого выражения множество жизней? У каждого должно вспыхнуть сознание важности часа, в который он признан. Когда давно говорил о легкомыслии, нужно было сразу принять в сознание серьезность момента и заставить себя вместить чувство ответственности. Вне дел, вне личных и вне групповых преуспеяний нужно ощутить эволюцию с ее особенностями. Так четко мыслите. Старайтесь улучшить собрания.


3.127

3.127. Когда самый незнающий и несознательный скажет об Учении: кажется это какое-то другое общинное учение, – умейте справедливо ответить. Скажите: каждая община, основанная на труде и знании реальности, не вредит делу усовершенствования человечества. При движении Космоса нельзя пребывать в кажущейся недвижности – или назад, или вперед. Все, осознающие общину, движутся вперед. И не может быть общины противной друг другу, так же как ощущение голода не может быть противоположно во всех видах. Так против общины будет говорить лишь тот, кто начал двигаться назад, входя в состав космического сора.

У еще неопытных общинников немало подозрительности и чванства, но для Нас община является сложившимся делом жизни. И Мы можем говорить о ней со всею ясностью долгого опыта. Нас не запугает никакая необдуманная неразбериха, и Мы видели достаточно космического сора и принадлежать к нему не собираемся.

Общину-содружество будем защищать силами знания.


3.128

3.128. Часто вы удивляетесь, что Учитель предусматривает самые малые подробности. Но кто вам сказал, что эти подробности малы? Часто нога ломается от самого ничтожного камня, и стебель травы ввергает в пропасть.

Даже в будничной жизни вы устраняете опасности от близких, разве в жизни общины не увеличена охрана жизни сотрудников? Уста Друзей не промолчат, но надо научиться, как слышать зов предупреждения.

В малых ячейках легко приспособить внимание, но сотрудничество человечества обязывает приучиться к неожиданным проявлениям. Не преувеличиваю: каждая минута неблагополучна. Но и привыкнуть к этому постоянному неблагополучию нельзя, иначе потеряется сторожевая чуткость. Именно, как орел на вершине, не потеряйте зоркости. Зоркость растет лишь опасностями.

Привет опасностям!


3.129

3.129. Опасайтесь навязывания не только в отношении чужих зазываний, но чтоб и самим не сделаться навязчивыми. Невозможно исчислить вред навязывания и нельзя без презрения увидеть, как на базаре продается Учение с уступкой. Умейте понять, что сознающее свое значение Учение не будет выставлять себя на базаре.

Только исключительное невежество последователей может поставить Учение в позорное положение лжи и пресмыкания. Можно жалеть тех, кто неосведомленно принял эту бесцельную работу.

Но не думайте, что, осудив чужое навязывание, легко избежать своего собственного. Тонка черта между утверждением и навязыванием. Часто легко унизить себя не по цели. Каждая капля, мимо упавшая, обращается в жгучую кислоту. Насильственное набухание дает лишь водянку, и вы знаете, что лечение ее невозможно. Потому только качество, но не количество.

Каждый постучавшийся отвечает сам, но зазванный ляжет жерновом на шею звонаря.

Потому звоните лишь вовремя, – так избегнете навязывания.


3.130

3.130. К кому же надлежит отнестись особо сурово? Конечно, к самому себе. Как следует нести Учение? Наедине. Как пройти между ханжеством и наглостью? Не ряды свидетелей, но лишь сам судья!

Каждый чтит свое достоинство, так же каждый оценивает жемчужину своего сознания. Учение жизни оценивается жемчужиной сознания. Можем ли извергнуть сокровище существования?!

Нужно уметь перед собою нести Учение, как последний огонь, как последнюю пищу, как последнюю влагу. Явить нужно любовь и бережливость, как к последней возможности и воде. Поступая наедине, можем показать меру преданности. Нужно уметь создать мир личной ответственности за свое сознание, тогда осуждение превратится в суждение правды.


3.131

3.131. Качество совета. Часто советы не достигают своего назначения, потому что даются для себя. Состояние брата не принимается в соображение, и советчик подставляет себя на месте пришедшего. И сочувствие, и жалость, и забота текут о самом себе. Вред таких советов ясен не только по существу случая, но и в отношении пострадавшего. В сознание его, как клинья, вонзается чуждое мышление. Эти трещины трудно залечимы, ибо такие советы бывают очень житейски применимы, но для выполнения требуют совершенно другой ауры.

Конечно, вы уже запомнили, что соотношение аур к пространственному веществу дает качество следствия. Именно не объем, но цвет дает особый подход к действию. Объем ауры даст напряжение поступку, но путь будет подсказан цветом. Так невозможно подставить в чужую группу цветов определенный способ действия. Случайное предопределение наносит смещение лучей и парализует волю. Немощь многих работников объясняется смешением разнородных цветовых групп. Здесь очень пригодился бы простой физический аппарат для определения основных излучений.

Подумайте, какое облегчение трудящимся, и какое углубление напряженности – истинная экономия! Кроме количества производительности надо представить, как соотношение цветов отнесется к самочувствию работников. Много злобы и непонимания исчезнет без угроз и запретов.

Строители жизни! Не забудьте, как легко простым техническим прибором достичь удобства трудящихся. Не туманная философия, не досужие мечтания, но несколько физических приборов внесут реальную помощь.

Уже в Америке, в Германии и в Англии определяют основное излучение, даже эта грубая степень исследования поможет в первичных группировках, а там, может быть, подойдете к методам восточных лабораторий. Прежде всего, изгоните всякое невежество, и без напыщенности просто больше знайте! Руководство массами обязывает к расширению сознания.

Также углубите курс начальных школ. Это Мой совет для немедленного применения!


3.132

3.132. Не захлебнитесь многословием. В многословии теряется гибкость и находчивость. Многословие создает нарезку винта, и ничто новое не может пройти этим жерлом. Все пули отливаются на фабрике, но фабричное изделие не дает нового знамени. Община без гибкости и находчивости превращается в очень скучное времяпрепровождение.

Как же для каждого найдете особую пулю по одному винту? Вот пришел ребенок, вот девушка, вот воин, вот старик – нельзя дать всем один совет, иначе разбегутся все ваши гости.

Конечно, вы скажете: «Мы отлично знаем, как действовать». Мне же придется ответить: «Тем хуже, если знаете и не делаете».

Много мужества надо, чтобы послушать ваши нарезные речи. Необходимо научиться говорить короче и содержательнее, иначе община будет отменена по скуке. Скука – опасный зверь! Но гибкость и находчивость одни сохранят свежесть дерева свободы.


3.133

3.133. Община-содружество, прежде всего, ставит условием для вступления два сознательных решения – труд без границ и принятие задач без отказа. Устранить слабоволие можно двухстепенной организацией. Как следствие труда безграничного, может быть расширение сознания. Но многие недурные люди не мечтают о следствии, запуганные непрестанным трудом и непомерными заданиями. Между тем, они в основе восприняли идею общины. Было бы пагубно включить этих еще слабых людей в общину, но чтобы не погасить их, нельзя отвергнуть. Для этого нужно иметь другую организацию – друзей общины. Там, не покидая обычного уклада жизни, пришедшие могут углубить осознание общины.

Такая двухстепенная организация позволяет сохранить более искренности в работе. Если же допустить формальной прием в общину, то придется периодически исключать негодных. Иначе говоря, тогда община вообще не будет существовать. Просто будет заведение под фальшивой вывеской, перед которым Синедрион фарисеев был бы высоконравственным учреждением.

Друзья общины позволяют иметь резервуар, не предавая основ Учения. Друзья общины не скрывают слабости, и это дает возможность успешно подкреплять их. Именно говорю, друзья, ибо для Запада это наименование понятнее. Между собою Мы называем их учениками известной степени, но Запад плохо вмещает наше понятие ученичества. Потому остаемся при наименовании более понятном.

Нелепо, чтобы Запад не вместил Наши простые положения, укрепленные долгим опытом.

Наши Общины стары! Отчего лучшие люди поняли общину и никакой иной формы не предложили? После общины – к дальним мирам!


3.134

3.134. Принятие поручений Общины имеет некоторые признаки. Рассмотрим искренность и жаление. Искренность есть не что иное, как кратчайшее достижение. Напрасно сентиментальные люди навьючивают на искренность романтические лохмотья. Искренность есть понятие реальное и непобедимо острое. Но для расплывчатой доброты можно на примерах показать, как искренность подобна правильно направленному удару копья. Каждое сомнение уничтожит мощь удара. Потому для Нас искренность есть кратчайшее достижение. Другое дело – жаление. Жаление есть лужа, где скользит верная нога. Жалеющий опускается до уровня жалеемого. Сила жалеющего растворяется в сумерках жалеемого – следствие самое плаксивое.

Не нужно смешивать жаление с состраданием. В сострадании ничто не растворяется, но нарастают кристаллы действия. Сострадание не плачет, но помогает.

Рассмотрим обвинение и явление. Обвинение практично для обвиняемого. Обвинение или заслужено, и тогда чужая формулировка поучительная, ибо всегда разнится от нашего понимания; или обвинение чаще не заслужено, и тогда можно в спокойствии наблюдать, как преломился ваш поступок в злобе невежества.

Явление нужно понять не в смысле назойливости, но в отношении качества быть невидимым. Мечта народов о шапке-невидимке может претвориться в жизни без волшебства. Можно отвлечь внимание от себя, но это гораздо труднее, нежели привлечь. Так надо уметь понять импульс наблюдателей.

При поручениях важно качество быть невидимым.

Рассмотрим общение и устремление. При общении нужно сохранить нужду к себе. Не спрашивайте советов, но дайте высказать их. При устремлении не обратитесь в погоню, иначе за вами побегут гуляки в страхе. Так знайте, какова поклажа поручений!

О страхе и предательстве говорил давно.


3.135

3.135. Ничто не закончено, ничто не недвижимо, потому отнесемся сознательно к тому, что можно предусмотреть. Когда Мне удается предусмотреть нужные действия, не считаю это законченным. С одной стороны, вы и множество кармических обстоятельств могут нарушить уровень предусмотренного; с другой стороны, Мы и новая карма можем улучшить соединение частей.

Истинно, когда можно что-нибудь упростить и украсить, мы должны это сделать. Слепо прикрепиться к чему-то, несомому потоком, было бы похоже на кораблекрушение. Значение потока нужно осмыслить. Указанная подвижность есть лишь приготовление к осознанию великого потока. Как неубывающая спираль, питаемая силами материи, стремится вечный поток. Мысль может догонять свет, который может следовать за потоком.

После подробностей обихода нужно обращаться к явлениям великого движения. Нужно взлететь и тем оторваться от Земли. Уявление великого потока принесите к вашему рабочему станку и окрылите ваш труд. Как же иначе вольете совершенную технику в ваши изделия?

Насыщенность трепета возможностей даст ритм работе. От каждого зерна, сознательно уявленного, подымается серебряная нить к дальним мирам. Мысль пронижет слои атмосферы и соткет пряжу.

Как растолковать, что без единения миров жизнь на земной коре – нелепость?! Сознание малости и несовершенства Земли может помочь тяготению к дальним мирам.

Не забудем, что мы – микроорганизмы, населяющие складки планеты. Надо научиться мыслить. Никакая лекция не научит мыслить. Качество мышления образуется одиночеством во всей разумной устремленности. Именно мысль высекает искру жизни из вещества материи.


3.136

3.136. Замечали ли вы, какая разница между действием по внешнему приказу и под осознанием импульса? Могу приказать принести воды – и вода будет получена. Но если водочерпий проникнется сознанием необходимости, то больше половины препятствий в пути будут устранены. Потому избегаем внешних приказов, предпочитаем наведение воли, чтобы сознание восприняло нужность действия. Помимо очевидных последствий также важна карма, создаваемая внешним приказом.

Обратите внимание, чтоб указы подготовлялись заранее и тем могли входить в сознание исполнителей. Потому без сотрудничества приказ подобен полету стрелы против ветра. Даже неожиданность приказа должна быть предвидена. Тогда неожиданность превратится в пережитую напряженность.

Умейте вызвать сотрудничество не только в поступках, но и в мышлении. Только тогда можно отпустить сотрудника на расстояние. Явление поручения обязывает к самостоятельным действиям. Поток понесет устремившихся.


3.137

3.137. Космогоническая индусская сказка сообщает: «Жило ужасное чудовище, пожиравшее людей. Однажды чудовище преследовало намеченную жертву. Человек, спасаясь, нырнул в озеро, чудовище прыгнуло за ним. Ища спасения, пловец скакнул на спину чудовища и крепко схватился за торчащий гребень. Чудовище не могло опрокинуться на спину, ибо брюхо его не было защищено. Оно устремилось бешеным бегом, ожидая, когда человек изнурится. Но человек думал, что он своим отчаянным положением спасает человечество, и в этой мировой мечте силы его напряглись без устали.

Чудовище, между тем, так ускорило бег, что искры летели огненным хвостом. И в пламени чудовище стало подниматься над Землею. Мировая мысль человека подняла даже врага.

Когда люди видят комету, они благодарят отважного, устремленного вечно.

Мысли людские мчатся и дают новые силы всаднику чудовища. Белые, желтые, красные и черные люди устремляют мысли к тому, кто давно стал огненным».

Устремите себя на руководящую мысль о помощи человечеству. Думайте ясно, что вы делаете не личное, не групповое, но абсолютно полезное дело. Делаемое вами без времени, без ограничения пространства является трудом на соединение миров.

Храните руководящую огненную мысль.

При ежедневном руководстве можно утерять сознание руководящей мысли. Слабые умы думают, что они остаются без связи с руководителем, – обычаи обихода делают их обычными. Но именно среди ежедневности можно растить пламенную мысль.

Как металл куется обычным молотом и как зерно, полное величия субстанции жизни, собирается обычным серпом, так среди обычных дел устремите нить величия!


3.138

3.138. О поднятии врага. Учение Общины очень заботливо имеет в виду поднятие врагов. Для этого не следует отягощать врага прямыми предложениями. Но личное устремление к мировым заданиям может достичь такого напряжения, что неминуемо враг обратится к тому же направлению.

Мы не должны забывать, что враг той самой враждой уже связан с нами. В этой связи заключается слабость врага. Ненавидя нас, враг начинает наполнять существо свое нашим представлением. Враг приковывает сознание к нам и часто кончает простым подражанием, в чем, конечно, никогда не сознается. Подражать враг будет во внешних приемах именно тогда, когда ненависть доведет до подражания, и тогда космичность задания может и внутренне увлечь врага.

Когда знаем, что враг привязан к нам, мы можем смотреть на него, как на неразумного домочадца.

Так вникните в сущность врагов и найдите им место. Они могут прекрасно служить ножками вашего рабочего стола. Из упрямства невежества они напрягут силы, чтобы следить за вами. Но вам нечего скрывать, ибо вы работаете для человечества. И враг должен стать подражателем или погибнуть. Эта гибель, конечно, не от вашей руки, но от искры мирового аппарата. Потому и настаиваю на пламенном устремлении.


3.139

3.139. Нужно изгнать все слова отрицания. Отрицающий беден, утверждающий богат. Отрицающий недвижим, утверждающий устремлен. Отрицающий не прав постоянно, утверждающий прав всегда. Утверждающий может быть относителен в месте и во времени, отрицающий безусловен в мертвенности.

Невежество – мать отрицания. Изгоняя отрицание, Учение никого не порабощает. Отрицатель уже рабовладелец, ибо не хочет выпустить собеседника из своего круга. Учение Общины должно действовать на открывание всех путей.


3.140

3.140. Если ваш собеседник выражает упорство и непомерное невежество, спросите его: много ли, и долго ли он путешествовал? Наверно, получите ответ, что его путешествие не длиннее воробьиного полета. К тому же, приезжая в новые места, он попадал в старые условия, вследствие незнания языка и по неразвитию. Такой человек будет особенно спорить, не стыдясь своего невежества. Именно переживание путей дает лучший ключ к осознанию космических жизней. Истинный путник четко представляет путь прошлый и ясно выражает направление желанное. Он оценит случаи бывшие и предусмотрит возможности лучшие.

Путник, как представляешь себе путь за пределами земной коры? Так много затрачено сил для определения жизни запредельной. Людям кажется, что они сразу проваливаются в беспочвенность. От неразвитой наблюдательности происходит это малодушие.

Опытный путник, ты знаешь, что на Земле выражены зачатки всех возможностей. Ты знаешь несовершенство прошлого и уловишь эмбрионы будущих сочетаний. Несовершенство пройденного пути напомнит рудиментарную жизнь миров меньшего сознания. Проблески решений в новых сочетаниях повлекут тебя, путник, к путям, предначертанным во всей реальности надзвездности. Тебе не нужно мистических знаков, ты идешь видимым путем, и каждая травинка готовит тебе список сил природы. Призраки тем, кто сидит за печкой. Тебе же волны светоносной материи. Печать запрета тем, кто сидит в курятнике. Тебе же реальные образы лучей. Им магические чудеса, тебе же творчество чистых слоев материи.

Путник, рад встретить тебя; рад видеть, как твердо идешь! Путник, ты знаешь, что ищешь; тебе можно помочь!


3.141

3.141. Мы одобряем сокращение языка. Желательно составление новых, определительных выражений. Такой новый язык выводит из неподвижности речи. Нечего поклоняться умершим словам. Гораздо радостнее ценить, как смысл звукового воздействия проникает и убеждает. Все понимают, что убеждают не слова, но посылка мозгового центра! Сладкоречие может достичь цели вследствие аффекта слушателя. Скорее можно победить молчаливым жестом, нежели холодной риторикой!

Когда говорят: «Это язык моего отца», спросите: «Целы ли стоптанные сапоги вашего отца?»

Каждая наука нуждается в новых формулах. Также периоды жизни несут новые выражения. Каждому новому выражению нужно радоваться. Нет хуже объятия трупа! Без того вы привязаны ко множеству умерших предметов. Вынос каждой мертвой буквы сопровождается причитаниями, точно не существует огромного значения поступательных дел!

Некоторые народы неграмотны и покрыты вонью и мерзкими насекомыми. Который же из ветхих предрассудков оплакивать? Весь сундук насекомых надо сжечь! Не будет разрушение, но обновление!

Ищите обновление во всей жизни!


3.142

3.142. Правильно замечено, что дети животных должны подлежать охране. Вопрос материнства тот же, что и у человечества. Когда животные будут помилованы, они будут платить свой налог молоком, шерстью и трудом. Вопрос животных, живущих около человека, очень важен. Можно представить, как изменится атмосфера, когда около жилища будут друзья. Спросите араба о коне или северянина об олене – они скажут не о животных, но о семье.

Можно от животных перейти к растениям. Уже знаете, что полезно спать на корнях кедра. Знаете, какие собиратели электричества хвойные иглы. Не только растения служат целебно своим экстрактом, но их растительная эманация дает сильное воздействие на окружающее.

Можно представить, как может помогать человеку цветник, сознательно составленный. Нелепы смешанные цветники, взаимно уничтожающие свое воздействие. Подобранные или однородные могут отвечать нуждам нашего организма. Насколько полезны составы полей, покрытых дикими растениями!

Комбинации растений, соседствующих в природе, нужно изучать, как инструменты оркестра. Правы ученые, рассматривающие растения, как тонко чувствующие организмы. Следующими ступенями будет изучение воздействия групп растений как друг на друга, так и на человека.

Чувствительность и воздействие растений на окружающее, поистине, изумительны! Растения являются как бы соединенным веществом нашей планеты, действуя на сеть неощутимых взаимодействий.

Конечно, ценность растений давно предусмотрена, но групповое взаимодействие не изучено. До последнего времени не понимали жизненность растительных организмов и неразумно резали пучки разнородных растений, не заботясь о смысле делаемого.

Человек с букетом часто подобен младенцу с огнем. Истребители растительности коры планеты подобны государственным преступникам.

Помните, Мы не любим срезанных цветов.


3.143

3.143. Многое вы начинаете делать правильно. Вы отменяете рукопожатие и тем признаете могущество прикосновения. Вы отменяете рукописание и тем признаете наслаивание живой энергии. Вы сокращаете язык и тем признаете нужность космических сбережений. Вы утверждаете общества взаимопомощи и тем признаете общину. Вы начинаете переоценку преходящих ценностей и тем признаете эволюцию. Вы отменяете явление насилия и тем признаете Учителя. Вы отменяете сквернословие и тем признаете ценность звука. Вы отменяете танец пошлости и тем признаете значение ритма. Вы отменяете плохие зрелища и тем признаете важность цвета. Вы отменяете тунеядство и тем признаете мощь энергии. Вы отменяете отсталость и тем признаете волю.

Если не всегда научное значение ваших действий вам ясно, то, являя неизбежность эволюции, вы поступаете правильно.

Видите, сколько у нас согласий; только особо тупой может думать о противоречии путей.

Как цветы целебные, поднимаются ростки сознания народов! Русло народного стремления несет человечество к новым знаниям.

Это утверждение можете выражать поэтической метафорой или сухой формулой, но смысл народного потока останется непоколебимым. Захочет ли кто идти затрудненно или поймет полезность сотрудничества, но направление эволюции останется неизменным.

Будет процветать мировое обновление, сотрудничество, взаимопомощь, община.


3.144

3.144. Скажем и тому, кто опасается всех обновлений – разложение у тебя. Этот процесс начинается гораздо раньше, нежели физические болезни. Как можно наблюдать начало намечающегося распада? Только в неподвижности допущений. Как можно установить, когда распад становится опасным для общественности? Когда вялое сознание считает общину вредной чепухой. Нужно проходить мимо таких живых трупов. Иные не вмещают общины, но разряд нападающих возмущенно должен быть изгнан из общения. Нужно понять, что хотя бы малейшее прикосновение к этим организмам вредно. Здесь не может быть вопроса родства. Почтенна старость тела при ясном сознании, ибо, в сущности, тогда никакой старости нет. Но преждевременное гниение окружает нетерпимым зловонием.

Когда Будда называл человека зловонным, Он, прежде всего, имел в виду духовное сознание. Этот гангренный процесс лечению не поддается. В Наших построениях избегайте затронуть таких людей. Тратить на них время равно отнятию куска от ждущего голодного.

Как ждут каждое слово о Новом Мире! Устремление новых сознаний даст новые сочетания. Мы ждем тех, кто может назвать желанным новый день. Для кого лучший прошлый день хуже каждого нового. Они правы, ибо каждый новый день одет новоэволюционной праной.

Становится новым фактически измененный распадением миров воздух. Как нужно изучать состав атмосферы самыми чувствительными аппаратами! Состав воздуха – нужная часть биологии. До сих пор мы грубо говорили о воздухе, забывая его психическое воздействие.


3.145

3.145. О развитии возможностей действием. Когда создается определенное действие, оно походит на движение корабля. Пересекаемая атмосфера посылает брызги напряженной материи. Все они находятся в магнитной сфере действия и временно подчинены ему. Слои пересекаемой атмосферы очень разнообразны. И полезность возмущенных частиц совершенно неожиданна. Истинно, владеет действием тот, кто может учесть возмущенные частицы материи и, признавая, сжать их до единства.

Давно говорил вам о сосредоточении на действии. Именно непоколебимое устремление должно быть в каждом действии. И все же будет не прав, кто будет просыпать искры удара – эти благодатные подробности. Хозяин знает счет зернам, и ловец не упустит рыбы поверх сети. Огни неожиданности приносят свет пути.

Зовите из бездны материи светлых вестников. Нужно оценить, сколько возможностей попадает в вовлеченную спираль. Эти принадлежащие возможности упустить непростительно. Не говорю, что надо тяжко мучиться над пространством действия. Нужно зорко охватить круг воздействия, и возможности упадут, как зрелые плоды. Нужно изучать качество атмосферы. Нужно изучать качество действия. Действия могут стать бессмысленными, и атмосфера переполнится волнами разной длины. Так можно оградиться от безумия.


3.146

3.146. Поединки безумны. Нет случаев, когда драка может разрешить спор. Чем выше предмет, тем неуместнее драка. Можно представить необходимость уничтожить врага, но такое уничтожение не есть следствие оскорбления. Ничто не может оскорбить сознательного борца.


3.147

3.147. Героем называют человека, который действует самоотверженно, но это определение не полно. Герой тот, кто действует самоотверженно, неуклонно, сознательно, и тем, действуя во имя Общего Блага, приближает течение космической эволюции.

Можно встречать героев в текущей жизни. Не следует считать это понятие неприложимым. Страшась произносить такое понятие, мы сами закрываем путь в страну правды. Нужно познать геройство в жизни, нужно бесстрашно признать наличность врагов, нужно помнить, что меч есть жезл героя. Уменье обратить меч в жезл должно найти место среди трудового дня.

Как поникнут все магические формулы перед неудержимым скачком через бездну к живоносному Солнцу! Только познавшие реальность могут говорить о Солнце без поверхностной слезливости.

Хотим видеть вас стойко побеждающими. Каждая победа учит сдержанности, но эта сдержанность трепещет полетами. Не бойтесь больших определений и, отправляясь на подвиг, скажите, чтоб приготовили пищу на завтра. Идущий на подвиг должен идти, как на колокол труда. Устремленному достаточна самая тонкая поверхность. Устремитесь!


3.148

3.148. Трупов не едят, но убитых животных принято есть. Надо спросить, какая разница, ибо убитое животное разве не труп? Мы советуем не употреблять мяса из простой целесообразности.

Конечно, всякий понимает, что употреблять разлагающиеся клетки вредно. Но когда начинается это разложение? В момент прекращения функции жизни тело теряет заградительное излучение, и немедленно разложение начинается. Потому житейская мудрость о неядении трупов лицемерна. Потому советуем пищу мучную, молочную и растительную, где меньше разложения.

Конечно, процесс жизни растений походит на жизнь животных, но можно видеть, что разложение растений начинается много позднее. Лучше свежие растения или сушеные на большом жару. Хлеб лучше пресный без жиров. Достаточно жировых веществ в коровьем и растительном масле.

Ваше наименование вегетарианство неудачно; оно подчеркивает отделение по принципу, но не по существу.

Пища должна быть в общине растительная, ибо члены общины должны преследовать наибольшую целесообразность.

В пути не будем разборчивы. Не забудем полезность смолы во всех видах. На пути будем помнить, что еда дважды в день достаточна. Долго за столом не сидим.


3.149

3.149. Держите соотношение расширения и закрепления. Помните, не только скачок, но и удержание новой почвы. Можно привести много примеров, когда расширение не дало возможностей. Расширение, конечно, понимаем в отношении сознания. Если победа сознания не будет закреплена технически, то вместо ровного света сознание наполнится острыми, болезненными искрами. Как и во всей жизни, надо понять момент сживания.

Человек, живущий полно, начинает замечать как бы пульсацию своих переживаний. Эта пульсация идет помимо количества работ и внешних импульсов. Эту пульсацию надо внутренне беречь, не приписывать ее переутомлению или случайному аффекту. В эти моменты сознание сживается с каким-то новым приобретением.

По неопытности часто начинают беспокоиться о временном молчании сознания, но такое закрепление завоевания ведет к следующему скачку. При таком сживании сознания не насилуйте его задачами. Бабочка готовит новые, разноцветные крылья – не повредите кокон.

Для наблюдений за движениями сознания следует применить съемку физических излучений. Эти съемки должны быть поставлены очень точно. Вы слышали о видимых симптомах заболеваний, отражаемых на снимках. Кроме этих пертурбаций можно заметить как бы синие пятна, плавающие в поле излучения. Можно знать, что сознание конденсируется в эти моменты. Затем снимок покажет как бы пламенные струи, сметающие синие сгущения, – значит герой готов к следующему подвигу. Правильной постановкой съемки излучения будет сделано крупное закрепление народного понимания неочевидных качеств организма человека.

Можно дать так называемый вполне научный институт, где каждый прохожий может зайти и обнюхать экран и пластинку, и обследовать рукава и карман оператора.

Нигде нет обмана; именно как хотели: ясно, бесплатно и с разрешения правительства, и без принятия предварительной ванны. Но последнее не легко, ибо для снимка нужно сильно протереть тело спиртом для удаления испарины.

Нужно закреплять сознание!


3.150

3.150. Ускорение взаимопонимания заключается не в произносимых словах, но в затрагивании центров мозга. Существует замечательный опыт, когда говорящий устанавливает ток понимания и затем внезапно меняет язык, выбирая наречие, незнакомое слушателю, и феномен понимания продолжается.

Конечно, вы знаете и ощущали молчаливое внушение, когда молниеносно сообщается пространная мысль. Она интерпретируется на ближайшем для слушателя наречии, но исходное наречие могло быть совершенно иным.

Опыт передачи мысли становится обычным, но качество посылки и получения недостаточно исследуется. Менее всего наблюдается момент замыкания тока понимания, после которого формальные слова становятся излишними. Прочность этого тока менее всего зависит от напряжения мозговых мышц. От напряжения скорее могут лопнуть сосуды, но понимания не произойдет.

Вы давно знаете разлагающий звук, который действует не напряжением, но качеством. Понимание подобно этому звуку. В древности говорили: «Открой врата понимания, иначе моя молния испепелит твой затвор». Именно молния мысли, это первосоздание сущего, пронзает все затворы.

Наступает момент, когда глаза слушателя темнеют и по физическому излучению пробегут искры несвойственного цвета – этот цвет принадлежит излучению пославшего. Конечно, свет успел промчаться быстрее всего и аффектировал свет сознания слушателя. Значит, поле занято и способно к дальнейшему восприятию.

При опытах передачи мыслей важно опросить всю округу, чтоб нащупать, как распространилась зараза посылки. При этом нужно установить спиральность движения. Из этого можно понять, что посылки в пространство не будут иметь успеха в смысле срочной определенности. Представляя реальную цель, можно кроме нее захватить большое пространство в точном направлении.

Кончим улыбкой. Не представляете ли себе грозу мыслей в пространстве? Один ученик спросил: если мысль весома, то не должно ли от мыслей отяготится пространство и тем нарушить тяготение? Как думаете?


3.151

3.151. Еще один показательный опыт. В темное пространное помещение посредине становиться человек. Около стен бесшумно двигаются несколько вопрошателей и неожиданно задают краткие вопросы. При темноте почти невозможно определить точное направление голоса. Но еще замечательно: когда вопрос задается в пространство, внутренне игнорируя стоящего в середине, тогда голос часто получается из противоположного направления. Таким путем можно видеть, что не внешний орган, но внутренняя посылка имеет первое значение.

Конечно, искра света первая попадает в цель. Уменье владеть толпою лежит не в красноречии, но в понимании узлов толпы и в своевременной посылке туда светоносного гонца. Неуменье обращаться в пространство или фиксирование одного слушателя – одинаково вредно. Также Мы советуем пользоваться фонографом для научных сведений. Но ожидать зажигательных эмоций через механическую передачу нельзя.

Личная электрификация толпы тем полезна, что зажженные узлы становятся как бы резонаторами и заражают значительную периферию вокруг себя. Как же найти наиболее работоспособные и звучащие узлы толпы? Но между говорящим и толпою летают мячи света, и центры энергий пылают четко, если оратор не болтун, но вождь Общего Блага.

Попробуйте сравнить физические излучения болтуна и вождя Общего Блага. Как сверкает излучение вождя, какие прямые стрелы брызжут из оплечий и какие пурпуровые волны стремятся, и ограждая, и рождая новую мощь! Но излучение болтуна изборождено зигзагами, концы которых обращены внутрь.

Аппарат для съемки физических излучений скоро будут дарить детям к праздникам, и умудренные старики опять будут предостерегать детей от опасного занятия: «Можно прожить и без познания самого себя!»


3.152

3.152. У Нас осуждено всякое опаздывание. Отсутствие опаздывания достигается двумя внешними особенностями жизни – четкостью работы и настороженностью. Четкость работы должны развиться у каждого работника.

Полномерный, мгновенный перенос внимания позволяет кристаллизовать каждый момент работы. Можно при дисциплине достичь ясного расчленения каждой мысли. Прыжки пухлых зайчиков непригодны. О бок с четкостью стоит вечнозрячая настороженность. Не холодный совет упадочных мудрецов: «Ничему не удивляйся!», но пламенный зов: «Будь зрячим!» Такая напряженность не есть натянутый канат, готовый лопнуть, но есть радуга предусмотрения.

Не нужно думать, что настороженность может делать человека холодным и оторванным. Воин на дозоре полон светом возможностей. Правда, он ничему не удивляется, ибо предвидит рождение новых возможностей.

Когда вы восклицаете: «Всегда готов!», вы как бы следуете Нашему призыву. Тому, кто всегда готов, можно испытать все горнило напряженности.

Днем и ночью Наши сотрудники готовы ко всему сверканию Космоса. И в готовности днем пройдут они невидимыми и ночью найдут сияющий путь. Ничто не тревожит, когда будете постоянно тревожимы. Нрав искателя не дает обмерзнуть кораблю.

У Нас осуждено опаздывание.


3.153

3.153. Решит кто-то: «Разве трудны настороженность, или соизмеримость, или подвижность, или преданность? Вот чувствую, могу вместить эти условия, не возьмете ли меня в дальний путь, в Общину?» Но разве этот спешный путник подумал о непременном условии сказанных им качеств? Забыта постоянность. Мелькающие огоньки только на миг вмещают все качества пламени, но тьма поглощает их так же быстро, как жаровня снежинку. Нельзя доверять моменту вмещения; только постоянность, закаленная трудом и препятствиями, дает возможность поверить ценности вмещения.

Истинный музыкант не думает над каждым пальцем, вызывающим звук, только ученик считает годные пальцы. Истинный сотрудник не думает о намеренном применении качеств труда. Музыка сфер сливается с песней преуспеяния труда.

Думайте, как постоянность подобна лестнице огненной.


3.154

3.154. Решит кто-то: «Пройду по огненной лестнице». Иди, каждому путь открыт. Но помни, в случае страха ступени расплавляются в жидкое пламя. Куда пойдешь, не владея качеством работы? Когда Мы говорим: «Лучше спать на кедровых корнях», то последователь может легко исполнить совет. Легко спать, да еще по совету.

Но когда сказано: «Прими постоянный дозор», тогда становятся горячими ступени. Одно нужно твердить: «Не легка лестница».

Плох вождь, скрывающий истинную опасность. Преодолеть ее можно лишь полным знанием.

Вижу, идет другой неразумец – этот еще несовершеннее. Он порицает: «К чему торжественное вещание?» Скажем: «Торжественность предупреждения пропорциональна унизительности писка твоего при опасности. Двуногий! Сколько раз ты терял лицо свое при первой трудности! Мы видели тебя чернее угля, и отрицания твои наполнили тебя зловонием. Плохо тебе живется, сжег ты ступени и просишь ты милостыню у бездны».

Новый вопрошатель: «Как примирить Учение с наукой?» Если наука преподает достоверное знание, то Учение и есть наука. Какую цель имеет наука, если она распухла от предрассудков? Тот, который так обеспокоен торжественностью утверждений, тот понимает науку, как логово мещанства. Тому, кто мыслит об общине, тому нет вреда от ползущих гадов.

Говорю: знаю всю сложность построения. Не скрою, как далеко носить камни, как велико безводие! Именно это сознание, именно бесчисленность звезд дают утверждение ступеней огненных!


3.155

3.155. Построение общины любит напряженность. Можно заметить, как при различных выявлениях способствует напряженность. Даже простая напряженность тела усиливает элементарные явления. Не только отягощение нервных центров, но и мускульные сокращения создают эманацию чувств усиленную. Не сидение в спокойном удобстве, но затекшие от труда члены дадут насыщение энергии.

Но, конечно, телесное – только для самых элементарных проявлений, необходима напряженность центров мозга. Лучшей напряженностью будет постоянная настороженность.

Приведем картину из Нашей Общины. Средства Наши напряжены для Общего Блага. Каждый работает в полной готовности. Вот Наше беспроводное сообщение принесло срочную новость: нужно воздействие личное.

Избранный Совет назначает исполнителя. Иногда исполнитель знает все течение поручения, иногда же ему дается только промежуточное действие. Часто времени достаточно лишь для выбора надлежащего платья, и часто начатая книга идет в книгохранилище непрочитанной. Часто длительность поручения не определена. Часто следствия поручения не видны. Что же заставляет избранного радостно отрываться? Что помогает ему спешить в стужу по ледяным глыбам? Какой приказ может вызвать усиленный труд? Ликование готовности растет из привычной настороженности.

Когда советую развивать напряженность и настороженность, не для тягости говорю. Мои советы имеют в конечном следствии ликование. Те же, кто устрашаются напряженной работою, те боятся формы и закона энергии. Пусть они бесформенно идут к разлагающимся лунам. Пусть своим разложением дополняют то, что подлежит коренной переработке.

Умейте предвидеть ликование!


3.156

3.156. Можно представить, что путь несущих поручение неспокоен. Думают, что шествуют какие-то маги, чуть ли не с шапкой-невидимкой.

Но руками и ногами человеческими строится Мировая Община – в этом лежит красота построения. Но редко в городах встречают радушно посланца Общины. На него рычит самая сущность города. Истинно, само бытие Общины отрицается в городе. Сама атмосфера не допускает покоя посланца.

Вот он, одинокий, прошел, проплыл, пролетел указанные пространства, он уже сообщает и передает. Кто же принял его? Первое, недоверие – существует ли Община? Второе – может ли быть Община деятельной и принимать участие в дальних делах? Третье – не есть ли появление посланца и нужда в его воздействии просто совпадением? Помню, как один посланный, возмущенный убожеством последнего соображения, ответил: «Вы, говорящий о совпадении, не забывайте, что вы сами есть совпадение частиц материи. Но если ваше совпадение неудачно, то закон материи имел на то основание».

Впрочем, когда дело доходит до денежных и предметных передач, тогда мысли совпадают благоприятно. Факты и предупреждения выслушиваются внимательно. Выжать полезное сведение, хотя бы и от Общины, житель городов не прочь. Так посланный, кроме нескольких сотрудников, встречает кругом жадную бездну. Дай денег, дай совет на завтра, отведи врага и сам сгинь поскорей и не смущай наше пищеварение мыслями о мировом содружестве.

Конечно, осознание сотрудничества-общины идет, но мышление обывателя усугубилось в косности.

Зовем сотрудников, знающих трудности. Зовем тех, кто не обернется назад. Зовем тех, кто знает, что радость есть особая мудрость!

Мы можем дать сведения самые трудные, но советы Наши ведут к ликованию!


3.157

3.157. Когда Мы отправляем посланца, Мы желаем ему удачи при встрече с драконом. Конечно, это не безобидный хвостатый, доледниковый, но свирепый человеческий эгоизм, доходящий до опасных пароксизмов, называемых ужасом или бешенством эгоизма.

Где же гнездятся эти драконы? Утверждают, что злейшее гнездо будет в роскошных палатах или за прилавком менялы, или в складе торговца. Но скорее найду безвредного менялу и честного торговца, нежели пробью броню отрицания и недопущения. Отрицатель не только готов защищать свое невежество, но он мечтает окружить все человечество стеною ужаса.

Где же первопричина бешенства эгоизма? Человек, сеющий ужас, сам безумно боится. В отрицателе сидят не только невежество, но и низкий страх. Скажите детям, по какому признаку находить гнездо эгоизма. Они должны понять, что эгоист, прежде всего, не допускает, но искатель Общего Блага ставит первой задачей вмещение возможностей.

Нашему посланцу стоит произнести любую элементарную истину, чтобы быть заподозренным в каких-то замыслах Общины. Он скажет: «Энергия и свет», – казалось бы, самое простое понятие, но обыватель городов уже чует какое-то покушение на его благополучие. Обитатель городов настолько привык считать себя чем-то плотным и темным, что не допускает, как он мог бы оказаться источником физического света. Но даже дети не изумляются электрической искре, от них исходящей.

Необходимо проверить программы школ и усилить линию достоверного познания. Суеверие загоняет людей в щели ужаса. Необходимо это выпрямление школьного мышления провести немедленно, иначе еще одно поколение недоумок будет позорить планету.

Нужно усилить естествознание, поняв значение этого слова. Биология, астрофизика, химия привлекут внимание самого раннего детского мозга.

Дайте детям возможность мыслить!


3.158

3.158. Магнетизм и газообразования – оба эти динамические факторы совершенно не изучены. Магнетизм привлекает внимание, когда конь не может оторвать подкову от почвы. О газах упоминают, когда люди и животные падают мертвыми. Только о таких грубейших проявлениях говорят, но магнетизм и газы существуют по всей поверхности планеты. Нет безразличного места, каждая местность неповторяемая по свойствам глубоко практического значения.

Можно изумляться наивности людей, оседающих без всякого понимания ближайших условий места. Можно понять, сколько возможностей погибает и сколько опасностей может быть отвращено.

Вы сами делали испытание с веткой орешника, и сами изумлялись, как этот древнейший и примитивнейший аппарат напрягался, дрожал и приходил в движение, реагируя на подпочвенные воды и минералы. Конечно, эта очевидная реакция лежит не в орешнике, но в человеческом аппарате. Как же детально и усердно должно быть изучаемо воздействие каждой местности на человека и на целые людские группы!

Многие местности окружены народной молвой об особенностях характера их обитателей: где-то люди снабжаются зобами; где-то уничтожаются зубы; где-то проказа гнездится; где-то селезенка разрушается; где-то сердце расширяется; где-то характер вялый; где-то бодрость и живость. Множество бросающихся в глаза отличий. Можно наблюдать, что эти особенности замечаются не в расовых и климатических условиях. Само строение подножия содержит главные причины различия людских приобретений.

Широкое поле для изучения, если приступить зорко и без предрассудков.


3.159

3.159. Люди не обращают внимания не только на эманации Земли, они не отдают себе отчета в качестве употребляемой воды, хотя и привыкли лечиться водами. Для охранения люди придумали употреблять кипяченую воду, забывая, что некоторые водные организмы жить в кипяченой воде не могут. Правда, многие микробы погибают при кипячении, но зато при охлаждении именно кипяченая вода принимает наибольшее количество мертвых частиц атмосферы.

Если хотите понизить мозговую восприимчивость, пейте долго стоявшую, холодную, кипячёную воду, – она сообщает организму вялую затхлость.

Учим употреблять кипяченую воду лишь в свежем, очень горячем состоянии.

Мы пользуемся родниками, допуская для очищения квасцы или пемзу. Туф, который имеется около гейзеров, также полезен для очистки воды. Чистая вода не только утоляет жажду, но и озонирует всю атмосферу.

Раны лечим погружением в чистую воду. Свет и вода – Наши лекарства. Усилия Наши направлены на простейшие средства. При образовании новых общин следите за простотой всех приемов. Нужно начать с витиеватой, подслеповатой речи. Сведите речистого путника на берег горного родника – пусть устыдится!

Ныне утром незаменимо усталость прогнал звон родника. Эта эманация энергии равна сильному воздействию электричества.


3.160

3.160. Мы избегаем внушения, кроме случаев отвращения прямой опасности. Другой случай, когда вы видите сложившееся сознание, ждущее искры извне; но всякое насильственное вторжение осуждено. Этот принцип должен быть в общине утвержден, особенно зная безграничное воздействие воли.

Когда знаете, что не только люди и животные, но даже предметы двигаются волею, тогда волевая волна должна быть направлена четко, осмотрительно.

Вы знаете, что передвижение предметов волею не преувеличено. Магии здесь нет, магнит скорее даст вам правильный путь мышления. Также бузинные фигурки под электричеством дадут наглядное сравнение.

Мы особенно изучаем волю, которая может быть острее стрел. Нельзя защититься от этих стрел. Можно бы подставить щит, если бы знать точное направление стрел. Но кто может знать это направление?!


3.161

3.161. Наблюдайте показания сейсмических кривых. Они располагаются не по экватору и не по меридиану, но дают свою кривую. Иногда усиленная деятельность потрясений и сдвигов совпадает с напряжением так называемых солнечных пятен, получается напряжение солнечной системы. Не нужно быть пророком, чтоб понять, что мозговая деятельность в эти сроки будет протекать особенно.

Социальные стремления также имеют свою кривую распространения. Осмотрительно нужно не прерывать это следование событий. Трещины сдвигов одинаковы как в почве, так и в народных стремлениях.

Новый Мир должен явить чуткость лучшего сейсмографа.

Если кто усложнит шествие народов, тот может получить венок невежества. Нельзя оправдываться незнанием законов, также непристойно для водителя переменить направление на обратное.

Никто не может руководиться личным, но, сопоставляя ценности Общего Блага, можно выбрать путь скорейший. Нужно не рассыпать ни одной возможности.

Кажется, сказана простая, надоевшая истина, но ведь ее никто не применяет, и план действий изготовляется во тьме комнаты, а не на сторожевой башне.

Надо наблюдать не так, как хочется, но так, как есть в действительности.


3.162

3.162. Кто уверяет о своей преданности реальному и достоверному, тот должен особенно приветствовать распознавание действительности.

Не притворное заикание перед методом признанного авторитета, но борение и горение исканий действительности. Именно неудержно, именно неизменно в ярости устремления, когда высокая гора, как маленький холм, не закрывает пространства.

Среди взлетов научаемся великому дару терпения. Сияющее, творческое терпение не походит на мутный плащ непротивления злу. Как неудачные рыбаки, сидят согбенные непротивленцы. Их ставка на длину нити пряжи не может обуздать танец стихий. Творческое терпение знает ключи Нового Мира, потому терпение творит мощь и с каждым часом действительности напрягается.

Непротивление подобно долго открытому флакону благовоний, но творческое терпение, как старое вино затворенное.

Следите за напряженностью творчества в каждом социальном построении. Верно то построение, где окрыляется разнообразное творчество. Если творчеству тягостно, это верный знак ошибки в построении. Этим ошибкам не давайте гнездиться. Зовите каменщиков, перекладывайте стены, пока песнь не зазвучит свободно.

Старая легенда говорит: «С дальнего мира пришел посланец, чтобы дать людям равенство, братство и радость. Люди давно забыли песни и омертвились ненавистью.

Посланец изгонял темноту и тесноту, поражал заразу и строил радостный труд. Утихла ненависть, и меч посланца остался на стене. Но все были молчаливы и не умели запеть. Тогда посланец собрал маленьких детей и увел их в лес, сказав: «Ваши цветы, ваши ручьи, ваши деревья. Никто не пошел за нами, я отдохну, а вы наполнитесь радостью». Так начались робкие прогулки по лесу. Наконец, самый маленький остановился на поляне и засмотрелся на луч Солнца. Тогда желтая иволга начала свой призыв. За нею малыш зашептал и скоро радостно зазвенел: «Наше Солнце!»

Вереницей вернулись дети на поляну, и зазвучал новый гимн Свету. Посланец сказал: «Люди запели, настал срок».


3.163

3.163. Творчество есть основа эволюционности. Чем же можно укрепить явления творчества? Можно лишь источником бодрости. Радость есть особая мудрость. Бодрость – особая техника. Углубление бодрости происходит от сознания творчества элементов. Конечно, творческое терпение и бодрость являются двумя крыльями работника.

Мы плохо понимаем сентиментальное слово вдохновение. Когда сознание работает, тогда не к чему ходить в гости к вдохновению. Точно подвальный жилец за милостью к благодетелю! Тогда опять начнется деление на будни и праздники. Тогда можно опять начать праздновать дни рождения. Наша Община имеет один нескончаемый праздник труда, где бодрость служит вином радости.

Нельзя утешаться вдохновением, можно успеть удержать сознание на степени творческого терпения и петь подобно птицам, для которых песнь есть выражение существа. Но надо изгонять пугал песни, ибо степень песни есть степень качества труда.

Нужно пройти бодро, как древнее сравнение – лет стрелы!

Не покажется ли странным, что так часто говорю о терпении, о препятствиях, о бодрости, о нескончаемости борьбы? Именно в разное время и с разных сторон кую доспех бесстрашия. Помните, эта закалка не может быть совершена в одночасье. В разных температурах закаляется меч; даже Будда не отрицал, что в самый счастливый час надо помнить о несчастье, не уменьшая радости.

Но закаленная радость не знает пугал. Радость есть особая мудрость.


3.164

3.164. Врач предвидит течение болезни, и вы принимаете предложенные меры. Астроном предвидит солнечное затмение, и вы запасаетесь необходимым освещением. Социальный психолог предвидит течение событий, тогда вы кричите: «Пророк!» – и в ужасе прячетесь в самые темные уголки.

Конечно, вы делаете это будто бы для сохранения научных методов, но, в сущности, лицемерие и страх мешают вам поразмыслить, где больше настоящего знания – в близоруком ли суждении врача, ползающего по внешним покровам, или в дальнозоркой меткости социального провидца, в котором сочетался опыт с непреложностью.

Вспомните ваших социальных пророков, которые на столетия вперед намечали события человечества. Вы не называете их мистиками или ханжами. Вместе с Нами вы зовете их дальнозоркими психологами. На этом определении Мы с вами согласимся и остановимся.

Кстати, вспомним, что осужденное слово пророк значит предрекающий. Социальные пророки предрекали течение событий; значит, это понятие не менее реально, нежели медицина и астрономия.

Махатма означает великая душа, вместившая явления Нового Мира.

Но не будем назойливы – эта особенность в общине осуждена. Согласие достигается не толчками, но шепотом на чуткое ухо. Явите понимание, что есть чуткое ухо, для которого Беспредельность превращается в предел человеческих возможностей. Тот прав, кто может покрыть суждения противника полностью, не касаясь начала и конца его. Для этого нужно быть, хотя бы в малой мере, предрекающим, вернее, реально дальнозорким.


3.165

3.165. При устройстве общин наблюдайте, чтоб под личиной исполнения заветов не обнаружилось своекорыстия. Уничтожение творческих завоеваний следует за темным своекорыстием. Скажут – этот червь слишком свойственен невежеству человечества. Тем более нужно знать причину его зарождения. Самой существенной причиной будет преимущество. Надо всеми силами разрушать этот вредный призрак. Устройство общины, прежде всего, предусматривает равенство. Допустите ошибку против равенства – и вы сразу натолкнетесь на губительное преимущество.

Явление неравенства создает качели: больший подъем одного создает лишь больший подъем другого. Единственный выход избавиться от расшатывания столбов – это равенство.

Находятся циники, которые говорят – пусть качаются, тем более энергии в пространстве. Замечание не лишено смысла, но именно общее дело настолько нуждается в заботливости, что явление истинной экономии сил должно быть допущено.

Самый экономный принцип – равенство, оно уничтожает преимущество и своекорыстие.


3.166

3.166. Истинный жар-цвет – настоящее бескорыстие, но оно должно быть проявлено не только поступками, но именно в сознании. Поступки, как блуждающие тени, являются неточным отражением, и вихрь дрожащих условностей скрадывает смысл действия.

Можно ли судить поступок без причины и следствия? Тогда спаситель окажется оскорбителем и отдавший покажется скупцом. Но не легко установить сознание бескорыстия – неминуема индивидуальность. И сочетание бескорыстия может произойти лишь при ясном осознании будущего. Бескорыстие не строится на опыте прошлого, только реальное ощущение будущего может сложить внутреннее суждение о границах возможного. Кто думает в тишине ночи: «Прошлое научило меня ценности бескорыстия», – тот узник.

Нужно пропеть гимн бескорыстию в лучах Солнца, как птица – единое свое выражение, зная будущий день, когда суждено начало перелета. Понятие перелета имеет значение для осознания бескорыстия.

Будущее можете понять, как оборот от ночи ко дню. Проспят сонные, но Община бодрствует. Наша Стража не считает ни один дозор ничтожным.


3.167

3.167. Часто было сказано – отдых может быть достигнут не сном, но переменой труда. Конечно, кто-то перестал спать и получил плохие следствия. Нужно предварительно научить нервные центры работать группами. Нужно расчленить центровую работу. Нужно уметь соединить самые неожиданные группы и затем быстро сменять их комбинации.

Так уличный музыкант, играя одновременно на нескольких инструментах, проделывает уже одно из полезных упражнений. Диктование одновременно нескольким писцам полезно. Соединение чтения и диктования полезно. Движение рук в противоположном направлении полезно. Остановка дыхания и мышления полезна. Можно перечислить множество упражнений воли, о которых можно сказать: пчелы создают улей терпением.


3.168

3.168. Осторожно выражайте желания. Каждый знает много притч и сказок, дающих описание уродливых последствий неосторожных желаний. Помните, как раджа желал получить прекрасный дворец и получил его, но, входя, подумал о тигре нападающем – и тигр явился и растерзал его.

В символах притч много реальности. Если бы люди осознали мощь воли, то многие явления получили бы практическое объяснение. Конечно, не насильственное напряжение воли, но динамичность согласованности центров дает эффект исполнения. Так часто повторенное желание, как затупленный клинок, не рассекает пространства. Между тем, звон нежданной согласованности поражает самую плотную поверхность.

Рассказы о колдунах, насылающих смертные болезни, не вымысел, но только тут нет никакого колдовства, а только упражнение воли. Самый слабый гипнотизер может заставить испытать эффект утопления. Он же может приказать умереть в определенный срок. Такие случаи установлены.

Теперь вообразите волю, воспитанную в благоприятных условиях, и вы легко согласитесь, что смертный глаз Востока имеет основание.

Нельзя сомневаться в могуществе воли, но другое дело – определить это могущество в жизни. Как найти и распознать условия, когда желание вонзается в существо, опознанное нашей волей? Нужно особенно следить за искрами нашего сознания.

Когда тело почти незримо, то молния мысли все-таки сверкает, и на острие этой молнии – жизнь и смерть.

Известен правитель, который говорил преступникам: «Не можете жить более дня». И к ночи их находили бездыханными. Ответственность таких посылок велика. И каждый час мы посылаем стрелы по всем направлениям.

Будьте осторожны в выражении желаний.


3.169

3.169. При лечении болезней волевым приказом помните, что нельзя устранять заразные болезни внушением. Обычная ошибка – в неумении различить круг возможного воздействия. Между тем, лечение заразных болезней внушением может принести непоправимый вред. Собаку, засевшую в воротах, лучше не трогать; если начать ее хлестать, ярость ее удесятерится. Также с микробами, их можно побороть лучами или противодействием сил организма, но бич воли заставит поникнуть многие центры, и пожар поглотит новые области. Лучи подсекают корни заразы, но воля ведет к новой деятельности.

Конечно, трудно определить болезнь в зачатке, только исследование выделений и картина излучений дадут определение. Если выделения могут иногда ввести в заблуждение об истинной причине, то иероглиф излучения покажет основание болезни.

Каждая особенность деятельности организма дает цвет и знак начертания. Можно вести наблюдения при каждой больнице.


3.170

3.170. Мы говорили об условиях и об отличиях. Конечно, явится вопрос: что есть обычное и что необычное? В представлении Нашем все обычно. В представлении малосознательного человека многое необычно. Обычное и необычное делятся лишь по степени сознания. Вернее сказать: вмещенное и невмещенное, узнанное и неузнанное. У Нас необыкновенное понимается иначе.

Каждый тип сознания имеет обычную группировку центров, вроде того, как вы определяете тип математического или философского мышления. Из этих кругов сознания часто выделяется группа центров, им не присущая. Эти ветви сознания поистине необыкновенны; именно они дают обладателю много возможностей, но мало счастья земного. И редко сам обладатель может указать симптомы этих ветвей сознания. Это необычное тонет в рутине сознания. Даже опытный психолог с трудом найдет эти неожиданные цветы.

Если болезни четко отражаются на излучении, то необычные ветви сознания с трудом формулируются. Конечно, излучения дают полный облик человека, но все психически неосознанное дает дрожащие, трудно фиксируемые начертания.

Здесь область необычного для известной группы сознания, и такие цветы на камнях особенно ценны.

Вдумайтесь в психоз, вдумайтесь в преступность, вдумайтесь в неуравновешенность!


3.171

3.171. Кому-то покажется, что многое из сказанного общеизвестно. Нужно утвердить различного порядка понятия, только этим путем ассимилируется сознание.

Можно представить двух собеседников, приблизительно одинаково развитых и все же не понимающих друг друга. Может быть, в их сознании недостает лишь нескольких малых звеньев, но эта малая разница заставляет иначе вращаться зубчатые колеса мышления, а в результате начинают двигаться совсем различные рычаги.

Только полная договоренность не введет никого в ущерб. Ведь Мы не откровения изрекаем и не проповедуем, Мы просто договариваемся, чтоб ассимилировать сознание для совместной работы. Таким образом, в поле зрения входят разные подробности, которые кем-то уже продуманы, но для укрепления цепи должны быть утверждены в состоянии настоящего момента.

Именно надо чистить цепь мышления. Нужно собрать всю заботливость для успеха сотрудничества. Конечно, в общинном сознании не обижаются, но несвоевременными постановками мысли можно поджечь собеседника, причинив вред делу; потому Мы следим за последовательностью нарастания сознания.

Не Наше дело просто раздуть размеры сознания. Только органическое развитие и разнообразие поступлений обусловят действительный объем сокровищницы.

Представьте и помните Наши беседы на берегу ручья. Ни одну из волн его нельзя повторить, но глазу они всегда кажутся схожими.

Следите за созвучием сотрудничества.


3.172

3.172. Сомневается кто-то, как примирить ассимиляцию сознания с обменом мыслей, называемым спором? Нужен ли спор? Не будет ли спор явлением диссимиляции?

У Нас спора не существует, он выражается в обоюдном обогащении сознаний. Именно долгая ассимиляция позволяет претворять противоречия в обогащение запаса знаний. Противоречия обычно лишь различные качества одного и того же явления. Конечно, когда противоречия истекают из невежества, то и спор обращается в яму отбросов.

Пусть сознание осветит подвал мышления, и смежные споры обратятся в рассуждения пользы и радости.


3.173

3.173. Отмечается, что некоторые люди несут как бы успех за собою. Суеверие называет их счастливчиками. Наука приписывает успех твердости воли. Мы же добавим, что обычно эти люди имеют ассимилированное сознание. Они делаются представителями коллектива, вовлекая в последствия силу, напряженную многими соучастниками, которые в данный момент иногда даже не подозревают расхода энергии. Вовсе не требуется, чтоб весь коллектив знал друг друга. Через узлы передачи мгновенно передается волна энергии, потому наличность международного коллектива очень нужна для действий. Потому международная волна нужна, ибо разнообразие динамики даст больше напряжения.

В Нашей Общине можно встретить многие народности и разнообразные специальности, это практично для конденсации волевых волн. Можно сохранить весь потенциал индивидуальности и настроить созвучие сознаний. Мы против исключительной специализации, лучшая конструкция коллектива имеет это условие в виду.

Вы недавно беседовали о значении лучей в беспроволочной передаче. Именно, лучи способствуют соединению коллектива на дальних расстояниях. Именно те лучи, которые так недавно отрицались. Именно они ткут новое покрывало планете. Лучи имеют то преимущество перед другими волнами, что они легче проходят, не нарушая тяготения атмосферы. Звук, конечно, ранее привлек внимание человечества. Свет и цвет реже привлекали изучение, но так как звук есть лишь реакция света, то углубленное познание обратится к значению света и к высшей энергии – материи светоносной. Materia Lucida привлекала все лучшие умы; если даже не находили сознательного применения ей, то значение ее считали неминуемым при следующей эволюции.

Лучи и световые волны несут решение новой эволюции.


3.174

3.174. Экстериоризация чувствительности давно знакома. Достигалась она механически или волевым приказом, и служила самым твердым поводом для сожжения на костре. Даже и теперь современные инквизиторы надеются найти хвостик чернокнижия, загоняя смелое искание в подполье.

Великие умы заботливо чуяли достижения знания. Общинник должен быть открыт всем новым возможностям. Если найден принцип явления, то размеры его зависят от техники. Так перенесение чувствительности может принять самые различные размеры. Скажем, на таком-то месте должна обосноваться новая община. Место имеет все нужные признаки, но окружающие условия временно могут составить грозную опасность. Тогда берем новое место и переносим на него возможности первого. В сознании мы не оторвались от возможностей первого места, и мы переживаем эффект первого решения, подводя устои будущего строения. Будет ли нечто на пятидесятой параллели или двадцатью параллелями южнее, но существенно сохранить озарение строительства.

Сказка о невидимом городе со звоном напоминает человека, который не заметил важного ощущения вследствие переноса чувствительности. Мой пример, может быть, еще вам не ясен, но принцип перенесения чувствительности может быть увеличен до целых народностей. Можно этим принципом избежать многие опасности. Если допустить, что человеческий организм – самое мощное психическое орудие, то нельзя приписать ту же мощь физическому аппарату. Физический аппарат подслужебен той высшей энергии, которую называем психической конструкцией. Эта энергия может сравниться качественно лишь со светом.

Мы только что говорили о мощи лучей и о новом их применении, невозможно упустить возможности человеческого организма. Как изучать дальние миры, когда мы не обращаем внимания на наши собственные функции? С трудом открываете лучи, но их воздействие на мозговые и прочие центры разве изучаете?


3.175

3.175. Вы знаете многие опыты чтения мыслей. Расскажите их западным людям, они не имеют понятия, насколько это психологическое свойство присуще Востоку. По невежеству называют даже суеверием. Между тем, если мысль является органическим созданием, то она может быть обнаружена. Даже скудные физические приборы могут улавливать напряжение мысли. Даже термометр и электрические приборы реагируют на возникновение мысли. Мысль даже изменяет температуру тела. Настолько психический аппарат доминирует над физическим, что вернее физический аппарат называть частью психического.

Существует прибор, записывающий течение мыслей, также это отображается на излучении и сравнительным методом может быть детализовано. Впрочем, эта система мила западному мышлению.

Мало попыток связать механику с психикой. Между тем, вы знаете, как научное отношение к психике облегчает и преображает все существование.

Говорил, что община невозможна без техники; в это понятие включалась техника физическая и психическая; иначе общинники начнут походить на заводные игрушки.

Твержу обратить неотложное внимание на возможности психического аппарата.


3.176

3.176. Психомеханика будет верным определением приложения психической энергии. Можно заметить интересные опыты при фабричном труде. Каждый опытный работник знает, что машины требуют отдыха. Трудно ближе определить это явление, но оно значительно знакомо даже тем, кто не имеет понятия о психомеханике.

Нам приходилось делать опыты на ткацких фабриках, где имеются сотни станков и до сотни довольно опытных работников. Станки просили отдыха вне разрешаемой пропорции, вне зависимости от опытности ткача. Подвергая ткачей психическому испытанию, можно было ясно видеть, что в руках, обладавших психической энергией, станки менее нуждались в отдыхе; как бы живой ток сообщался станку и удлинял его жизнеспособность. Эта живая координация между работником и станком должна быть применена в общинах труда. Можно достигать этого выгодного условия лишь при изучении психомеханики.

Государственная задача – вызвать к жизни наиболее производительные условия, принимая меры и направляя ученых к облегчению жизни коллектива, вплоть до анонимности.

Мы знаем, что иногда символ личности необходим для народов, но анонимность все-таки останется в идеале правильной эволюции. Это одно из условий осознания кратковременности земного существования и лучший путь к счастливому сотрудничеству. Антиподом анонимности будут самоначертания древних царей, никому теперь не известных. Эти начертания, кроме улыбки, ничего не вызывают, и чаще всего не соединены с намерениями Общего Блага. Имея такого антипода, община, конечно, будет стремиться к анонимности. Но без психомеханики такая анонимность будет уродлива. Может стать анонимным тот, кто установил свое место среди явлений и предметов. Может отдать свое Я, кто осознал пространство. Так могут общины приближаться к неразрушимости.

Общинных мотыльков мы не ценим. Не забудьте, что пьянство – враг психомеханики. Не думайте, что психомеханика лишь для избранных; она – достояние разумного коллектива и испытывается на всех обиходных явлениях.


3.177

3.177. Можно ли приобретать психотехнику без Учителя? Невозможно. Эта техника сопряжена с опасными процессами. Пошлете ли ваших детей в физический кабинет без руководителя?

Как найти Учителя? Не забудем, что законы воли обладают свойством привлекать внимание, кого зов касается. Нет необходимости нахождения Учителя в соседнем доме, можно руководить на расстоянии. Но бывают моменты, когда опытное предупреждение неизбежно. Ряд психических явлений тесно связан с атмосферическими и астрохимическими событиями.

Существуют незримые, но смертельно ощутимые магнитные бури; физический руководитель даст полезные советы, как избежать опасности, заключенной в каждом металле. Существуют психические бури, когда Рука Учителя становится необходимой.

Вы знаете, что физические явления оказывают воздействие на большие группы людей. Это нельзя назвать сумасшествием, но особым явлением коллективного единения. Можно представить воздействие подземных газов и пыль атмосферических тел. Иные парализуют психические действия, но зато имеются такие возбудители, что Кормчий должен принять неотложные меры. Говоря о возможностях психотехники, Мы не собираемся разрушить чьи-то аппараты. Мы, как Члены Общины, преследуем задачу истинной экономии, и каждый психический аппарат должен быть охранен. Тем более нужна тщательность, что потенциал психической энергии часто не совпадает с интеллектом и нужно определить качество психической возможности. Насиловать психическую энергию в чуждом ей направлении будет самым опасным видом насилия.

Отложения светоносной материи и астрохимические лучи сообщают психической энергии необычайную чувствительность и насыщают ее периодически лучами. Конечно, качество сознания будет давать решающее следствие, потому обойдемся с психической энергией заботливо.


3.178

3.178. Напомним о свойствах, совершенно недопустимых в общине: невежество, страх, ложь, лицемерие, своекорыстие, присвоение, пьянство, курение и сквернословие.

Кто-то скажет: «Хотите ангелов набрать». Мы же спросим: «Разве в вашей земле все – лжецы или пьяницы? Мы же знаем многих мужественных и правдивых».

Опять скажут: «Слишком высоки требования». Ответим: «Неужели у вас все сквернословцы и своекорыстники? Все эти условия страшны только для мещанина, прячущего под порогом богатство. У Нас, в Гималаях, давно нашлись люди, которым сказанные условия – не пугало».

Советую присмотреться к общинникам. А если кто не может вместить всех условий, тот пусть лишается всех возможностей кооперации. Пусть походит по-звериному, пока не почует тяги к человекообразию.

Пока сознание не приняло общины, каждое малейшее покажется непреоборимым. Можно отказаться от каждой слабости, если ясна задача будущего. Думайте о приложении себя к будущему, и страх настоящего растворится. Не берите сказанное за пышную фразу, но, каменщики, обтесывайте ваши каменные сердца. После сердца окаменеет мозг.

Можем ли сомневаться, что вы захотите победить ваши недочеты? Для начала не лгите, и не бойтесь, и учитесь каждый день. Не нужно твердить об этом общинникам, но могут быть лжеобщинники: их надо отделять, как заразу сифилиса.

Хочу, чтоб Мои советы достигли школы. Хочу, чтоб дети помнили о Друзьях, посвятивших себя Общине Мира.


3.179

3.179. Представим: видите человека, делающего вред, но имеющего искру психической энергии; вы, конечно, начнете говорить о лучших свойствах эволюционирующего человека. Ваш собеседник немедленно согласится с вами, не относя к себе; так обычно бывает. Не мудро сказать ему, что он поступает дурно, но можно сказать, что его действие не отвечает направлению эволюции. Нет ни дурного, ни хорошего, но поступки его только нецелесообразны, и потому непрактичны. Если ваш собеседник выдает себя за общинника, то разговор проще. Тогда, как приверженцы общины, вы можете требовать охранения основ эволюционности. Даже для племенных свиней требуются определенные условия жизни. Как же человек, решающийся на подвиг социальной жизни, может оставаться в прежних мещанских берлогах? Как же могут ложь или трусость жить под личиной сотрудничества?

Меньше всего Нас занимает словесное утверждение. Для Нас имеет значение состояние сознания и действия. Как врачи следят за самочувствием и следствием и не обращают внимания на выдумки больного, так у Нас не обращают внимания на словесные уверения и взвешивают качество действия.

Старинный способ испытания принят у Нас. Испытание продолжительно и неожиданно. Помните занятия Будды с учениками на неожиданность?

Разве неожиданность может испытать страх или ложь? Именно неожиданность. Необходимость не будет решающим условием. Вор перед судом являет образец честности. Смотрите его не перед судом, но во тьме переулка. Не отвергайте испытания, ибо решение жизненного подвига должно быть испытано огнем стали. Те, кто верят слову, или не опытны, или не тверды. Опыт может перейти в непреложность только неизменным устремлением.

Умеете ли устремляться?


3.180

3.180. Мчусь ли или недвижим, но устремлен. Учусь или даю знание, но устремлен. Одинок или в толпе народов, но устремлен.

Как напрячь устремление? Где корни и условия его?

О качестве труда и действия вы слышали. Условия таковы: полная перегруженность и осознание небезопасности жизни. Перегруженность поставит тело в направлении напряжения. Осознание опасности каждого часа жизни даст чуткость и знание бесповоротности.

Если пушинка в глазу обращается в бревно, то перо из крыла птицы в пространстве рождает гром в дальних мирах.

Как же пояснить западным умам чуткость космического аппарата? Как пояснить, что насильственные взрывы губительнее разрушения небесного тела, ибо разрушение небесного тела происходит в совокупности всех окружающих условий. Вы сами не ставите фабрику над опасной каверной, но избираете лучшее место, и Мы говорим о лучших условиях.

Можно создать симфонию взрывов, можно создать созвучие машин. Даже полуглухие замечают, что они иногда слышат тихий голос лучше крика, – значит качество, но не одно напряжение. Именно качество каждого действия налагает глубокую ответственность и полно опасностей непоправимых.

Нужно сжиться на краю пропасти, при полном сознании глубины окружающей, и уметь не бояться действовать в перегружении. Так опытные носильщики идут в гору под тяжестью с песнями. Эта песнь, омытая трудом, не потревожит пространства.

Мы бывали в ваших театрах и мало ощущали их нужность. Песнь, звук и цвет не должны быть запертыми в искусственных теплицах. Эти ценности должны сопровождать жизнь, анонимно окружая народ лаской красоты.

Великий артист Ашвагхоша предпочел базар и площадь, чтоб найти путь к народному сердцу. Красота научит устремлению.

Вы знаете и вы понимаете высокое понятие Аватара, но чтоб достичь его, нужно стать Авакара – огненно устремленным.


3.181

3.181. Правильно, правильно, правильно – точность во времени должна быть соблюдена. Посмотрим не только с точки принципиальной честности, но и со стороны практичности.

Человек назначает известный срок и тем посылает пространственный приказ; тот, кто принял срок, замыкает ток. Течение энергии волевой закрепляет как бы астральный образ решения. К этому мосту пристают лодочки возможностей, укрепляя и дополняя первоначальное предположение. Легко представить, что произойдет, если одна сторона моста исчезнет. Ведь пространственные сроки гораздо точнее механизма ваших часов; блестящие возможности рассыпаются, как песок, и исчезают неповторенные.

Подумайте, какая задача для статистики – сопоставить успешность решения своевременного с неуспешностью запоздалости; получится поучительный подсчет, и кто-то пожалеет о невежестве запаздывания. Правда, столько людей живет, как свиньи, пожирающие драгоценные цветы. Нельзя не охранить пространство от их бессмысленного невежества. Если бы они могли заглянуть в пространство, ими обезображенное, то они же сказали бы: «Запретите это недостойное беспутство!»

Берегите чистоту пространства. Будьте ответственны за соизмеримость. Не можете сжигать чужие провода! Сколько прекрасных лампад погибло от незаботливости! И вы же будете потрясать пространство жалобами, когда уже будет непоправимо. Между тем, был час, когда один жест мог бы сохранить вам нужное и просимое.

Учите каждого ребенка понимать значение сроков. Иначе еще одно поколение мягкотелых беспозвоночных будет пожирать друг друга.

В Общине точность сроков установлена, как основа.


3.182

3.182. Правильно, правильно, правильно – люди должны селиться на испытанных местах. Даже медведь заботливее выбирает берлогу. Конечно, растения покажут лучшие возможности. Смотрите, где кедр и сосна, где вереск и дуб, где травы и цветы ярки. Нужна естественная электрификация места. Крупноигольчатая хвоя – лучший конденсатор электричества. Высоты, лишенные растений, являют полезную прану после одиннадцати тысяч футов.


3.183

3.183. С чем ближе сравнить Нашу Общину – с хором песнопевцев или с военным станом? Скорее второе. Можно себе представить, как должна отвечать она правилам полковедения и полководительства. Можно ли узнать пути продвижения Общины без отражения и наступления? Можно ли брать приступом крепость, содержание которой неизвестно? Условия защиты и нападения должны быть взвешены. Нужно опытное знание и зоркость дозора.

Не правы те, кто считают Общину молитвенным домом. Не правы, кто называют Общину рабочей мастерской. Не правы, кто находят Общину изысканной лабораторией.

Община – стоокий страж. Община – ураган вестника. Община – знамя завоевателя. В час, когда знамя свернуто, враг уже подтачивает основание башен. Где же ваша лаборатория? Где ваши работа и труд? Воистину, один пропущенный дозор открывает десять врат. Только неусыпность даст ограду Общине.

Победа есть лишь обязательство. Укрепление сил лишь явление нового вихря. Сознание мощи есть лишь испытание. Вызов есть лишь малодумие. Как океанская волна, наступает Община. Как гром землетрясения, звучит Учение непреложности.

До восхода Солнца Идем в неусыпный дозор.


3.184

3.184. Часто спрашивают общинники: откуда приступы тоски, иногда ими испытываемые? Нужно знать, что без этих спазм тоски невозможно продвижение. После перехода пропасти чувствуете ослабление ножных мышц. При расширении сознания проходите много незримых пропастей. При узловых нарастаниях сознания получается скачок, и психические спазмы сокращают нервные центры. Не следует опасаться этих спазм, недолгий покой выправит эти сокращения. Нарастание сознания труднее уследить, нежели рост волоса. Сознание завоевывает и искореняет.

Сожигание старых мостов не дает поступательной отметки, но оно дает возможность наступления. Ценно не только стремиться, но и уничтожить сор позади. Сейчас видите, как большинство могло бы двинуться, но им жаль векового сора. Оба Моих знака храните – один, как отрывание от старого, другой, как эволюцию.

Можно найти устремление, не закройте дверь! Когда слагаете книги, наблюдите, чтоб каждая могла быть принята отдельно. Также в действии, чтобы каждый отдельно мог бы выразить всю группу.


3.185

3.185. Труден вопрос – что считать проявлением дела? Мы знаем, что дело в качестве, а не в объеме и количестве. Но новые люди часто не видят качества, и признак внешнего объема для них заслоняет сущность. По легкомыслию они заняты раздуванием мыльного пузыря, и радугу разложения принимают за свет озаренности. Даже довольно опытные умы заняты механическим подсчетом вместо сопоставления сущности. Как сказать им, что только качество озарит и утвердит их?

Различайте великие дела от длинных мертвецов.


3.186

3.186. Каждая община нуждается в оборонительных средствах. Мы не насильственные завоеватели, но все же имеем учет врагов Наших и не обманываемся в их многочисленности. Лучи, газы и воздушный дозор будут лучшими внешними средствами, но самое действенное будет в продуктах психической энергии. Мы вовсе не намерены представить зрелище беззащитных овечек! Реальное знание готово к ответу! Нам нет дела запугивать кого-нибудь, но Мы должны предупредить: «Берегись, невежда!»

Теперь время шепнуть всем, объединенным общиною: будьте сознательны в психических приказах ваших. Есть и будут случаи, когда в полном сознании можете взять на себя ответственность решительного приказа. Но напрягите тогда всю зоркость, чтобы четко очертить круг цели вашей.

Самое безобразное следствие будет при неточно направленном приказе. Будут затронуты попутно самые нежданные явления, и кто может контролировать последствия неразумной стрелы?

Давно сказал врагу: «Приму в щит все твои стрелы, но пошлю тебе только одну». В этих словах весь Наш совет.

Нужно каждому общиннику знать технику боя, но, главное, нужно различать лжеобщинников и изгонять их далеко за ограду. Ни длина бороды, ни счет цепей, ни увечья, ни уверения, никакие случайные признаки не могут быть свидетельством. Только полнота сознания, ясная в дневном бодрствовании, искренняя во сне, может утвердить облик истинного желания. Часто сон искреннее бодрствования. Каждая искренность имеет право быть вооруженной. И приказ непреложности рождает и разит.


3.187

3.187. Как можно чувствовать себя наиболее защищенным? Только установив ближайшую связь с Учителем. Только в действенном сотрудничестве и в уважении скрыта лучшая возможность прохождения через опасные сферы.

Связь с Учителем есть живая проникновенность в будущее.

Есть предки земные и предки космические, иногда эти понятия совпадают, но при несовершенности они чаще всего разъединены. Вот получается цепь предков земных, и вот – радуга предков космических. Не трудно распознать, которая явленность будет путем эволюции.

Конечно, каждый Учитель имеет своего Руководителя, и ценность мысли возносится в дальние миры. Почитание Учителя и построение устремления к дальним мирам, как радуга соединены сущностью света.

Научитесь понять, как высоко понятие Учителя. Проведите эту черту от края и до края, от прихода и до ухода. Знайте, как явлено вам Учение Света, и помните серебряную нить связи. Связь с Учителем легка, как крыло орла, и орлиный глаз смотрит вперед. Что же можете предпочесть, если сознание ваше открыто? Строение общины может помочь собрать мысли. Ведь не грузовые ослы, но орлы были указаны в сравнении.

Рука Учителя зовет к порогу общины. И с горы Нам видно, куда летит колесо необходимости.


3.188

3.188. Жертва несчастья – так называли вступившего в общину по безысходности. Потерпев полную неудачу, человек жертвовал несчастье свое, и цена неудачи была несчастна. Но именно принесший несчастье считал наибольшим вкладчиком себя: он и пожертвовал, он и отказался, он и предпочел, он ждущий и предъявляющий счет.

Мы предпочитаем жертву счастья. Кому есть от чего отказаться, тот менее ждет платы.

Так стройте общину по вехам пожертвований.


3.189

3.189. Рыбак радостно возвращается с ценным уловом. Человечество образовалось не для несчастий. Человек – тот же радостный рыбак с многообразным уловом. Конечно, улов различен, но одна радость неотъемлема – радость мысли о будущем. Ни рыбы, ни птицы, ни животные не знают будущего. Но человек уже знает неминуемость будущего. В этом зове пространства заключена огромная радость.

Кто боится будущего, тот еще находится в животном состоянии, и мировая трапеза еще не для него.

Научиться углубить и вознести мысль о будущем – значит занять в нем место, которое будет расти вместе с сознанием. Кто не ждет внешней помощи, тот знает ценность своего молота. Кто знает путь в будущее, тот может без боязни нести свой улов. Между тем, часть человечества не видит даже нити в будущее. Сорванные и разметанные, как осенние листья, они подымают пыль с чужих базаров. Облако пыли закроет врата общины, и сорное мышление обратится в сор.

Когда темно, когда грозно, тогда держите сознание на будущем. У Нас будущее зовется ковром полета. Учите детей летать высоко. Миф о ковчеге замените воздушным кораблем.


3.190

3.190. Могут спросить: как отличить нововошедшего? Конечно, не по словам. Лучше примите старый способ Востока – по глазам, по походке и по голосу. Глаза неподдельны, походка и голос, конечно, могут скрыть истину при особом умении, но совокупность всей триады признаков безошибочна.

Неужели люди наивно думают, что они могут скрыть ложь лишь наглыми словами? Слова не стоят одного кивка головы. Полет выдает породу птиц. Хищник издалека являет себя. Клекот орла не подобен соловьиной песне.

Что же делать, если иные люди утверждают, что все индусы на одно лицо; что нельзя различить китайцев, монголов и арабов друг от друга! Можно ли этим людям поручить различие по глазам и по походке? Для них все люди ходят на двух ногах и все глазеют.

Отсутствие анализа может оскорбить самого терпеливого руководителя. Многие даже не могут установить род занятий жильца по особенности его жилища. Степень ненаблюдательности поражающа. Люди не могут заметить предметов, угрожающих их темени. Не могут перечислить десяти окружающих предметов. Не могут указать самых простых обстоятельств обстановки. Для них все ничего, ничто и нигде. Это уже не степень беспечности, но тупость невежества. Обойдите таких двуногих!

Нужно развивать детскую наблюдательность с первых дней. Ведь сознание детей живет с первого часа, но не для тех, для кого все индусы на одно лицо.

Наблюдательность или, вернее, зоркость есть начало орлиного глаза, о котором вы уже давно знаете. Услышать о зоркости для кого-то уже значит прозреть, а прозреть – значит увидеть путь мира к общине.


3.191

3.191. Анализ, диагноз, контроль, кооперация, прогноз являются излюбленными темами Запада. Мы также произносим эти термины. Казалось бы, в чем же разница? Разница велика; для Запада эти темы составляют застольные беседы, в лучшем случае, постановления, которые никем не соблюдаются. В Нашей Общине эти наименования не произносятся, но ежечасно применяются в жизни.

Могут ли названные понятия применяться в жизни городов? Только что мы говорили об отсутствии наблюдательности, при котором диагноз невозможен. Мы говорили об отсутствии терпения, значит, анализ невозможен. Отсутствие мужественной твердости исключает контроль. Ложь и лицемерие не допустят кооперации. Страх затемнит всякий прогноз. Останется расставить самые длинные столы и хором повторять полупонятные слова.

Надо гниющим городам оставить эту привилегию обезьянства; кстати, эти горожане стали прививать себе обезьяньи железы. Именно, каждый получает по достоинству. Никто не сказал им о более целесообразном способе восстановления сил, когда больного помещают в длительную ванну и подвергают переменному току и известному составу минеральной воды, сопровождая лечение определенным внушением.

Рациональные способы обнаружатся, когда община примет сознательный характер, и ничто от обезьян не будет заимствовано.

Когда знамя общины развернется, как осознание необходимости, тогда жизнь окрылится в действии каждого дня. Пока кто-то думает, что община есть опыт, до тех пор община будет находиться в банке алхимика. Только твердое осознание исторической необходимости введет общину в жизнь.

Думайте, думайте сурово о непреложности общины. Из суровости – лучшая радость.


3.192

3.192. Развитие наблюдательности позволит обратить внимание на окружающие условия. Если стены вашей комнаты покрыть мышьяковым веществом, или серными препаратами, или смолою, или ртутью, или мускусом, то всякий поймет, что такие покрытия повлияют на состояние организма, – это грубый пример.

Но теперь спросите ваших биохимиков и технологов, как влияет материал жилищ на физическую и психическую основу? Какая разница между домом из кирпича или из базальта, или между домом из гранита или из мрамора, между железным и деревянным, между дубовым и сосновым? Каким организмам отвечает постель железная и каким деревянная? Кому нужен шерстяной ковер или деревянный пол? Во многих условиях технология будет несведуща, как в пещерные времена. Между тем, кто не согласится с тем, что древесина и минералы имеют важное лечебное значение? Значит, существенный анализ остановился за отсутствием наблюдательности. Пытливость пошла по руслу обычности, и для чрезмерных наблюдателей где-то уже готов костер. Поверьте, дух инквизиции еще не очень далек, разница в одеждах и в способах искоренения новых исканий.


3.193

3.193. Учитель Миларепа часто беседовал с животными. Около его уединения гнездились пчелы, созидали города муравьи, залетали попугаи, и обезьяна садилась подобно учителю. Учитель сказал муравьям: «Пахари и создатели, никто вас не знает, но вы возводите высокие общины». Сказал пчелам: «Собираете мед знания и образов лучших, никто не прервет сладкий труд ваш». Заметил попугаю: «По крику твоему вижу, что собрался быть судьей или проповедником». И погрозил резвой обезьяне: «Ты разрушил муравьиные строения и похитил чужой мед. Может быть, решился стать узурпатором?»

Кто же, как не узурпаторы присваивают чужой труд и случайно пятою сокрушают строения? Много веков прошло со времен учителя Миларепы, но узурпаторы по-прежнему живут психологией обезьян. В основании такого прозябания лежит ужасная безответственность.

Что же лежит в основании безответственности? Конечно, то же самое невежество и страх будущего. Никакое наказание, никакое ограничение не исправит невежества.

Большие и малые узурпаторы, вам нужно учиться, чтоб познать целебность меда и муравьиного пота. Кажется, эта мысль достаточно древняя, но некоторые суставы человеческого сознания так заржавели, что десятки веков не могут повернуть их.

За сладкими яствами будете говорить о прогнозе, но звезды за окном меньше привлекут внимание, нежели мотылек у свечи.

Рушите негодное, где бы оно не укрывалось. Раскрывайте невежество под любой личиной. Мир делится по качеству сознания, и степень невежества есть мерило. Конечно, вы знаете, что невежество не излечивается перелистыванием книг, но синтезом вмещения.


3.194

3.194. Посещая ваши страны, Я замечал, что там очень боятся слова контроль. Но, между тем, именно у Нас это понятие легко вмещено. Рука, знающая свое дело, не боится поделиться со своим другом. Значит, нужны доброжелательность и знание, тогда можно легко думать, что психомеханика может осуществить контроль любого тайного действия.

Уже можно видеть через стены, уже можно запечатлеть все звуки и мысли. Для тайны нужна необычайная мужественность сознания. Достичь ее невозможно без длительной подготовки. Достичь равновесия условий возможно лишь поднятием качества работы. Тогда каждый может применить самоконтроль. Тогда каждый может спросить постороннего контролера – покажи сам, как лучше. Добровольный контролер должен сам уметь работать совершеннее. Потому у Нас установлено, что каждое замечание должно быть основано на лучшем знании. Эта опытность создает убедительность, которая распространяется далеко.

Вы сами знаете, что значат поручения. Достоверность дает мощь, достоверность не убоится. Следуя за достоверностью, можно быть уверенным в своевременности решения и в щедрости способов.

Плох водитель, применивший план лишь ко дню или к ночи. Не можете идти уверенно, думая о скудости вождя. Ручательство может быть проверено, ибо не боится контроля община. Нужное решение проходит не падением во мраке, но в улыбке ожидания, независимо от облика.

В знании конец страха.


3.195

3.195. Запишите о психической заразе. Тема старая, но до сих пор не примененная в жизни. По-прежнему люди даже чрезмерно боятся заразы физической, забывая главный канал всех зараз. Неужели можно убивать, проклинать, неистовствовать без пространственных наслоений? Все отлагается явно и тяжко, создавая над местом события пелену наподобие губительных газов. Можно ли ожидать, чтоб ядовитые излучения злобной энергии рассеивались? Наоборот, они будут сгущаться и давить прану. Никогда не селитесь на кровавых местах.

Новые дела должны быть на новом месте.


3.196

3.196. Явления должны быть принимаемы в полной реальности. Для материалистов это условие особо обязательно. Но именно материалисты более других подкрашивают разнородные явления в свой цвет, тем самым затрудняя эволюционный процесс. Мы, как опытные Строители-реалисты можем видеть вред нетерпимости, основанной на грубейшем незнании. Где же реальность, когда мышление стеснено, вместо тысячи знаков знает лишь пять! Утверждение становится искажением, если заранее скован стереотип условностей. Улыбка знания опрокидывает шлюзы намеренных заграждений. Строитель не может фантазировать о почве под зданием. Такое положение тем более преступно, что материальное воззрение дает самые неограниченные, законные возможности.

Фетишизм по существу своему ограничен. Но именно материя уявляет победу при понимании свободы. Реалисты должны быть свободными, иначе свет реализма погрузится во тьму фетишизма. Прозрение природы духа материи, как сияющий венец человечества, создает камень жизни.

Спешите сбросить рухлядь!


3.197

3.197. Спросят: как вы заботитесь об основанных общинах?

Возьмем самую молодую. Что можно сказать к годовщине? Никто не отступил, но общие последствия слабы. Кооперация скачками мешает понимать соизмеримость. Пылинка занимает внимание больше скалы. Заметно местничество потому лучше избирать временного председателя. Хуже с привлечением новых. Не найдены слова об Учении, и нет защиты от поношения. Открывать можно стучащим, но меч духа должен быть всегда заострен. Жаль упущенных сотрудников. Нужно вработаться плотнее, иначе будете отдалять сроки.

Рад бы вызвать ближе, дайте повод. Рука Моя с вами в каждом отважном действии.


3.198

3.198. В недавнем прошлом по плану Моего Друга Мы часто посещали западные города. При этом, конечно, были встречи со случайными лицами, которые о Нас что-то подозревали. Самые настойчивые запросы обращались к Нам – о приемах психомеханики и требования самых точных биохимических формул. И при этом с самомнительностью Запада эти люди никогда не заботились о своем сознании и не пытались узнать, обладают ли они соответствующими физическими качествами?

Грустно понимать эту назойливость без каких бы то ни было общественных стремлений. Как пещерный человек с дубинкой торопился обобрать цветные ракушки в свою нераздельную собственность, так и эти жители каменных палат пытались присвоить себе чуждые им качества. Пещерник все-таки украшался ракушками, но современные умники унижали знание в послеобеденном кейфе – было зрелище постыдного легкомыслия.

У Нас по плану Моего Друга было достаточно терпения, чтоб тратить время даже на переписку. Но никого нельзя было привлечь к созидательной работе.

Тот меньше всего заботится о своем сознании, кто может поместить его в маленьком кошельке с медными монетами. Можно ли забыть о состоянии сознания, когда прикасаемся к тончайшей энергии? Именно Мы не игнорируем методов западной науки, но полагаем в основу психическую энергию. Придя к выводу, что психическая энергия равно нужна как Нам, так и опытным процессам, Мы, прежде всего, заботимся о создании благоприятных условий для накопления этой энергии.

Желающий пахать должен иметь свой плуг. Желающий достигать должен понять свой доспех. Люди Запада заслонили сознание самыми тяжкими мыслями, но радость познания стала почти неприличной. Радость познания должна стать преимуществом Нового Мира.


3.199

3.199. Могут спросить: как же в Вашей Общине отведено не малое место старинным постройкам и книгам? Почему эта старина не влияет на устремленность в будущее? Две причины: первая – устремленное сознание не оглядывается; вторая – постройки создавались и предметы собирались только для движения в будущее. Наслоение устремления в будущее наполняет все существование Общины. Тонет в потоке устремления все притяжение предметов. Столбы базальта не вызывают прошлых событий, но прочностью своей подтверждают пригодность для будущего. Книги не уносят мысль в прошлое, но свидетельствуют лишь опыт для будущего. Перенесение всего сознания в будущее может утвердить существование Общины.

Не устану твердить, что Община должна быть принята сознанием. Никакие внешние показания Нас не убеждают. Необходимо такое качество сознания, которое во сне и наяву скажет одно, ибо другое решение, даже в виде шутки, не вхоже.

Будущее человечества, будущее Космоса – есть ли что-либо более священное?! Но эта ликующая священность не в золоченной ограде, но в стреле устремления, в острие ромба, который сдвинул законченность квадрата в будущее.

Среди аэролитов есть один металл Морий, обладающий свойством конденсировать электрическую энергию. Обладание этим металлом дает возможность получить сильные вспышки искр и даже пламя. Это насыщенное пламя должно светить в сознании, укрепляясь и разгораясь. Покупные огни иллюминаций не нужны. Лучше малочисленность, нежели ложь именем будущего человечества.


3.200

3.200. Община-сотрудничество есть единственный разумный способ человеческого сожития. Одиночество есть разрешение вопроса жизни вне общины. Все промежуточные явления – различные ступени компромисса и обречены на разложение.

Говорят о наследственной теократической власти – само построение абсурдно.

Слова наследственность и Тео несовместимы. И кто определит степень Тео? Только сознание сотрудничества-общины утверждает эволюцию биологического процесса.

Желающий истинной общине посвятить себя действует в согласии с основами Бытия.

Сознательная община исключает двух врагов общественности, а именно неравенство и наследование. Всякое неравенство ведет к тирании. Наследование является компромиссом и вносит гниение в основы.

Нужны ясность построения и нелюбовь к условностям, и вера в детей, как символ движения человечества.

Только из общины мы можем мыслить о будущем. Перенесем сознание на улучшение всей жизни, и борьба за существование сменится завоеванием возможностей. Так мыслите об общине. Улучшайте сознание.


3.201

3.201. Даже во время значительно углубленного сознания могут быть трудные часы. Может казаться, что связь с Учителем не существует, что Учитель не существует. Но знающий скажет: «Майя, отступи, знаю мою связь с Учителем». Может казаться многое личным помыслом, не входящим в Учение, – знающий скажет: «Майя, отступи, знаю основы Учения». Может казаться, что лишенный всех сотрудников должен тщетно поднимать тягости, – знающий скажет: «Майя, отступи, знаю, как по лицу Земли распространены истинные сотрудники».

Майя всех веков знает, когда прикоснуться к мозгу. Из глубин прежних опытов Майя вызывает тонкую пряжу колебаний и реальность покроет очевидностью, и заметет явление борозды достижений. Многоцветная Майя, пора узнать тебя, чтоб сказать в полной достоверности: «Майя, отступи!»


3.202

3.202. Часто обвиняют общину в насилии над свободою личности. Это обвинение приложимо к любому компромиссному строю, но не к общине. В сознательной общине место есть для каждого труда. Может каждый выбрать труд по желанию, ибо каждый труд изощрен новыми достижениями. Нет скуки механического выполнения, ибо работник является в то же время испытателем. Он понимает значение задачи, чтобы, не нарушив общего комплекса движения, внести совершенствование работы.

Приведем пример Нашей Общины. Наш Друг химик В. хочет заняться новым разложением лучей – никто ему не мешает. Наш Друг К. хочет усовершенствовать радио применением новых световых волн – ему никто не мешает. Наша Сестра П. занята социальной проблемой соседней страны – ей никто не мешает. Наша Сестра Ю. занята земледелием и вносит много приспособлений – ей никто не мешает. Сестра О. любит лечебные растения и вопросы образования – ей никто не мешает. Брат Х. поставил замечательный ткацкий станок и также работает над преобразованием общин. Брат М. занят историческими исследованиями. Наш сапожник пишет замечательные философские трактаты. Решительно каждый находит работу по себе и по желанию может изменять ее.

Таким образом, нужны желание работы и раскрытое сознание, при котором каждый труд становится увлекательным. Ведь работа идет для будущего, и каждый несет лучший камень. И Мы сейчас в виду гор говорим для будущего. И вы эти слова передадите жителям долин, и они еще раз вспомнят о возможности существования Общины.


3.203

3.203. Вы уже слышали от достоверных путешественников, как проводники отказываются вести в некоторых направлениях. Скорее они дадут убить себя, нежели поведут вперед. Так и есть. Проводники психологированы Нами. Но если неосторожный путник все-таки пойдет вперед, перед ним загремит горный обвал. Если путник осилит это препятствие, то дождь щебня унесет его, ибо нежеланный не дойдет.


3.204

3.204. Тайна есть признак незнания. Иногда Нашу Общину обвиняли в затворничестве и в нежелании помогать людям. Сами вы знаете и видели Нас в разных местах и видели Наших деятелей.

Наши вещественные посылки были не малы. Вы знаете, что Наши письма доходят быстро, и посланцы не запаздывают. Скажите это молодым друзьям.

Если вещественная связь мало заметна, то нужно искать причину в несогласованности сознания. Если Мы не спешим с каким-то выступлением, значит, Мы не хотим испортить нечто преждевременностью. Никогда не растворим удара среди безволия. Никогда не вложим слово, значение которого непонятно. Всегда воздержимся от безумной траты энергии, ибо по опыту знаем, как драгоценна стрела энергии.

Не сомневайтесь, что за пределами весомой материи Мы погружаемся во взаимодействия тончайших энергий, и трата крупицы этих драгоценностей должна быть разумна. Столетия Мы накопляли Наши книгохранилища, разумно будет охранить их от пожара. На некоторых символах видны две спирали: насколько можно по одной подняться, настолько же можно спуститься по другой. Пусть помнят те, кто не прочь изречь: «Мы уже постигли». Кто же подозревают Нашу Общину в бездействии, те просто несведущи.


3.205

3.205. Нам не нужны благонамеренные Никодимы, приходящие ночью и молчащие днем в Синедрионе. Каждый должен хранить тайну доверенную, но должен иметь слова о Нас. Слова твердые, могущие ошеломить противника.

Скажите – любопытно видеть говорящего о том, чего не знает. Если будут говорить против кладов, скажите – даже море полно запечатанными бутылками.

Будут говорить против Общины, скажите – почитающий Христа, Будду или Моисея не дерзнет говорить против Общины Блага. Самое худшее – сказать ложное обвинение, ибо в нем и ложь, и клевета, и предательство, и невежество.

Скажите – раз Учитель существует, почему не пользоваться Его разумными Советами? Сами не пользуетесь ими, ибо не знаете, как получить их. Торопитесь узнать о Махатмах не в истории, но в жизни; пока же оставьте невежество при себе.


3.206

3.206. Именно, борьба против очевидности. Реальность – не очевидность. Очевидность по всем признакам не отвечает действительности. Старые учения позитивизма заменяли достоверность очевидностью; оправдание им одно – у них не было микроскопов и телескопов – ни вниз, ни наверх. Но пытливый ум не считается с условною очевидностью; ему нужна действительность в оправе космических законов. Он понимает, что жемчуг невидим в глубине и что слои воздуха могут скрывать стаи орлов.

Недавно Мы говорили о защите действительности. Помните, что не безграмотный народ будет яриться против действительности, но эти маленькие грамотеи свирепо будут отстаивать свою близорукую очевидность. Они будут думать, что мир, заключенный в их кругозоре, действителен, все же остальное, им невидимое, является вредной выдумкой.

Что же лежит в основе этой нищенской узости? Та же самая, вид изменившая, собственность. Это мой свинарник, и потому все, вне его, не нужное и вредное. Это моя очевидность, и потому вне ее ничего не существует. Известная басня о слоне и семи слепых достаточна очевидностью.

Именно, как Мы говорим – Община борется за действительность. Вот вам еще один вид союзников – те, кто стремятся к правде, для которых очевидность не что иное, как нечистое стекло. Если химическая и биологическая очевидность сложна, то еще сложнее очевидность планов построения жизни и действий. Без развития сознания мы будем пребывать в постоянном мираже; как в каталепсии, мы застынем в скрюченном ужасе.

Майя, отступи! Мы хотим и будем знать действительность!


3.207

3.207. Не поощряйте космогонических рассуждений до утверждения сознания.

Следите за целесообразностью преподавания в школах. Установите возможность для успевающих скорейшего продвижения. Если резвый корабль должен спускать паруса для равнения строя, то не будет ли это умерщвлением возможностей?

Знаете ли, как создалась стройность устремления корабля? И не построен ли он для принятия наибольшей опасности? Как расходовать его для перевозки мороженых овощей!

Всегда сохраните возможность ответственного продвижения. Пусть с первого года школы медленный шаг не будет узами для быстрохода. Пусть учитель зорко распознает могущих быстро идти. Не надо хвалить их, но следует расчистить им путь. Следует создать промежуточные курсы, по этим ступеням быстрые могут взбегать. Не скрывайте от них трудностей. Для известного типа сознания каждое подвигоподобное движение есть уже свет и радость.

Также от учителя зависит быстро определить направление мышления ученика, ибо ошибочное напутствие есть тяжкое преступление, этим можно лишиться лучших работников. Каждая неподвижная программа есть труп, который невыносим при солнце знания. Как можно скорее надо упрочить школу, проверив сознание учителя. Создайте ему лучшее положение, чтоб возложить на него ответственность за сознание общинных работников.

Невозможно, чтобы школы будущего напоминали скотные дворы, где калечились недавние поколения. Изуверство и запрещение сменяются возможностями.

Дайте изучение ремесел, дайте свободу выбора и требуйте качество труда. Для этого каждый учитель должен понимать значение качества.


3.208

3.208. Широко можно собирать молодых сотрудников. Учитель хотел бы видеть напряженное искание вместо маленьких пересудов. Ночь лежит над боящимися, явный ущерб им менее заметен, нежели волос лишний на голове соседа. Можно ли думать об общине, когда заняты сплетнями? Но трудность уменьшается, когда знаем, что ратники клеветы могут остаться за стенами новых городов.

Пусть клеветники просмотрят список всего, ими оклеветанного. Не будет ли это список человеческих, эволюционных нахождений? Никакая клевета не повлияет на следствие эволюции. Но клевета есть пожирательница жизненного топлива, и с точки зрения целесообразности должна быть уничтожена. Нелепое, бранное слово часто не сопровождается четкою мыслью, но природа клеветы выношена во тьме, и мысль несет ее неслышно, как полет филина.

Спрашивает кто-то – зачем так обращать внимание на клевету? Спрашивающий не знает об экономии энергии.

Не нужно печалиться о сорной дороге, но горе сорителям!


3.209

3.209. Уже видели, как были заданы Мною вопросы вновь пришедшему. По ответам можно было судить о качествах пришельца. Каждому из вас придется учить приходящих. Если они начнут вопросом, вы отвечайте вопросом же. Вы знаете, как качество вопроса дает направление последующему. Нельзя допустить, чтобы вкралась неточность в мысли вопроса. Часто эта первая расплывчивость ложится, как масляное пятно, на покрывало и становится неизгладимым.

Придет час, когда вы упорно будете настаивать на вопросах со стороны собеседника. Но первый вопрос должен исходить от вас. И раньше всего спросите, что привлекло к вам собеседника. И после предложите ему сказать, когда он в первый раз почувствовал негодность современной жизни, затем пусть он расскажет, как первое понятие Учителя возникло в его сознании. Пусть скажет, как он понимает подвиг и чувствует ли различие между очевидностью и действительностью, и может ли осознать общину внутри сознания. Так нужно подходить к зарослям желаний и мечты. Не бойтесь показаться суровыми, ведь гораздо хуже измятые, мягкие подушки. Суровость даст свои корни, и если еще дать показатель напряженности, то создастся явление моста.

Придется исключить все вопросы о бывшей семейной жизни. Одним таким вопросом можно погрузить в обыденность, между тем как надо всеми мерами сохранить необычность реальности.

Реальность в сверкании молнии готовит путь.


3.210

3.210. Не могут обвинить Нашу Общину в схоластике. Скорее может неопытный ошеломиться напряженностью темпа и кажущеюся неожиданностью. Сама жизнь дает поворотливость Общине. Рождаются новые соединения, требующие немедленного отъезда или спешного возвращения.

В Наших старых письмах вы читали, как был верен Наш прогноз социальных событий. Еще сегодня вы имеете подтверждения о состоянии сознания в мире. Чуткость Нашего аппарата позволяет читать волны неосторожных мыслей мира. Совершенно, как издательская комната.

Неправильно представить, что Наша Община сидит под тенью и славословит невидимому Творцу. Каждая конструкция должна быть соизмерима с условиями ступени эволюции. Мы сознаем, какого напряженного ритма требует современность.

Может прийти к Нам, кто ищет налаженность работы. Может прийти, если найдет дорогу.


3.211

3.211. Признательность есть оправа справедливости. Община должна знать сущность признательности.

Каждое целесообразное действие не уничтожается, но несет за собою признательность. Сущность признательности будет в приобщении к теснейшему созвучию сознания.

Утверждение сотрудничества не есть следствие формального опроса. Только действием и решимостью можно приблизиться к сердцу Общины. Учите не упускать возможностей. Если решимость и действие ведут к признательности, то неосмотрительность и упущение создают трудноизгладимую преграду.

Сотрудник, по неподвижности упустивший действие, предоставляется самому себе. Это не есть взыскание, но практический способ показать ему его несостоятельность.

Конечно, редко кто признает свою несостоятельность, и тогда предоставляется маленькое самостоятельное упражнение: что-то идет трудно, что-то скрипит и не открывается: Не следует подозревать магические приемы, просто временно отлетело внимание Общины, и ходули неопытности качаются по ветру. Во всяком случае, воздействие коллектива, каким является Община, будет мощным, и без этого средоточия трудно идти тем, кто однажды уже испытал пути блага Общины.

Сама природа человечества прислушивается к каждой вести об Общине. Попытаются сказать о невозможности Общины, но никто не дерзнет утверждать о вреде ее. Мы зовет к абсолютному, Мы предлагаем действия неоспоримые, Мы хотим видеть волю и самостоятельность. Ничто сомнительное не должно проникать в сознание трудящихся. У Нас собраны значительные знания, и Мы можем ими пользоваться, ибо Мы ими пользуемся не для себя, но для Истины. И грубое Я уже сменилось творящим Мы.

Учите понять Общину, как кипящий источник возможностей!


3.212

3.212. Утверждающий Общину способствует ускорению эволюции планеты. Всякое окаменение и неподвижность будут означать возвращение к первичным формам.

Обратите внимание на историю прошлого; вы увидите ясные толчки преуспеяний, вы наглядно увидите, что эти толчки совпадают с проявлением идеи общины – сотрудничества. Разрушались деспотии, проникали достижения науки, возникали новые способы труда, сияли благие дерзновения, когда развертывалось знамя сотрудничества.

Если бы человечество чаще мыслило о сотрудничестве, оно давно уже вступило бы в мировое понимание Общего Блага.


3.213

3.213. Скажите лицемерным созерцателям: если созерцание есть напряжение энергии и накопление прыжка, то Лев мог завещать такое действие. Но если созерцание есть леность и равнодушие, то невозможно представить это позорное времяпрепровождение, как великий Завет.

Много надо убрать с пути. Нужно проверить каждое укоренившееся явление. Мы привыкли признавать случайные пни за путеводные вехи, но, как достойные члены разумного общества, все ответственны за каждый нелепый пережиток. Нельзя считать себя жертвой общественного неразумия.

Нельзя успокоиться на мысли, что он где-то виноват. Лучше трезво исчислить свои попустительства. Лучше без кривой улыбки сообразить, что можно исправить от сегодня, и проверить качество каждого своего действия. Причем следует начать проверку с самого обыденного. Не слишком ли долго спал? Как говорил с окружающими? Не отложил ли спешную работу? Не сказал ли ложные сроки? Не забыл ли заботливость об Общем Благе? Так переспрашивайте себя без лицемерия.


3.214

3.214. Проверяя свои действия, легче зорко наблюдать поступки других. Вы достаточно знаете, насколько Мы против предрассудков и пережитков. Именно в этом сознании Мы говорим – осторожно относитесь к чужим обычаям. Часто в основе лежало развитое знание, тогда, как реалисты, мы должны смыть все наносы, но ломать значение разумной основы было бы неоправданно.

Если зодчий видит прочность основания, он пользуется им для нового здания. Нужна мировая экономия средств. Роскошь разрушения отошла на страницы истории. Мир нуждается не в новых элементах, но в новых сочетаниях. И путь нового завоевателя озарен не заревом пожаров, но искрами вновь привлеченной энергии.

Нераздельно соединены провода возможностей. Велика опасность нарушить ток энергии. Говорили об осмотрительности не только для сохранения экономии, но и для избежания опасности. Легко перерезать подземный провод и лишить весь город света. Можно легко разрушить полезную основу и надолго внести вредное смятение. Потому хвалим разумную решимость и сожалеем о роскоши уничтожения.


3.215

3.215. Солнечный луч иссушает и разрушает, но свет восстановляет. Нужна насыщенность, но не резкий удар. Созидателям нужно знать, как насыщать атмосферу. Ручательство успеха – в насыщенности атмосферы, которая восстанавливает все сущее.

Так надо строить, чтобы все прошлое совпало с будущим.

Разрушается все ошибочное и случайное, но нить знания не должна быть нарушена. Не уступка прошлому, но поток вечности.

Если бы люди научились ощущать волну сантаны, они получили бы сознание Космоса.

Когда путник стоит на высоте, разве он не может почуять, что его тело возвышается, как соединение планет? Именно, не оторванность от Земли, но вмещение соединяемости делает человека деятелем.

Чуждое учение настаивает на явлении подчинения, но община настолько насыщена возможностями, что единственной Иерархией будет ступень знания. Никто не назначает Иерарха, но слушающий и познающий признают тем эту ступень. Учитель будет естественным вождем.

Учитель в Азии является понятием законным. По завету Будды каждый будущий Учитель почитается особенно. В этом открытии возможности – весь залог будущего.

Насыщенность атмосферы подымет грядущее решение мира.


3.216

3.216. Остерегайтесь не имеющих времени. Ложная занятость, прежде всего, указывает на неуменье пользоваться сокровищем времени и пространства. Такие люди могут исполнять лишь первичные формы работы. Невозможно их привлечь к созиданию. Мы уже говорили о лжецах сроков, крадущих чужое время, теперь скажем о мелочных лентяях и скудоумах, заграждающих путь жизни. Они заняты, как сосуд, наполненный перцем; у них всегда горечь от работы; они важны, как индюки, ибо пересчитывают количество смрада куренья; они предоставляют место работы одурманиванию. Выдуманы сотни предлогов, заполняющих щели гнилой работы. Они не найдут часа для самого неотложного. В тупости своей они готовы стать дерзкими и отринуть для них самое существенное. Они бесплодны так же, как и воры чужого времени. Следует исключать их из новых построений. Для них можно оставить переноску кирпичей.

Мы знаем много трудящихся, которые найдут час для самого важного; им не кажется, что они заняты. Нескупой на труд щедро получит. Это качество вмещения труда необходимо для расширения сознания. Можно ли чем-либо заменить радость роста сознания?

В Наших индусских писаниях вы встречали выражение игра в применении к космическим понятиям. Игра Великой Матери Мира – не видна ли она просветленному сознанию? И драма крови не заменима ли в свете лученосной материи? Но для сияющей игры нужно иметь готовый час.


3.217

3.217. Есть два рода скепсиса: один – доброжелательный, ищущий подтверждения, другой – трусливый собственник, избегающий новизны. Явление второго привычно в малообразованных кругах. Никогда не начинайте спора с этими слоями. Предложите им почитать и пополнить образование. Первый род скептиков представляет для Нас явление приятное, из них получаются полезные сотрудники. Конечно, обычно они более образованны, и их прежний опыт богаче. Затем они могут легче сопоставить данные разных областей знания. Конечно, они уже готовы к восприятию общины, и сравнения будут для них лишь снятием временного бельма.

Как реалисты, Мы знаем действительность и радуемся, если кто ищет путем действительности. Эта действительность позволяет не придавать значения невежеству. Снег, унесенный весенним солнцем, не займет внимания, но если он создаст болото, мы раскинем стан на более высоком месте.


3.218

3.218. Известное состояние материи складывает человеческую особь, вызывая к жизни сознательную индивидуализацию, – с этого момента начинается борьба против общины. Когда в человеке, как говорят, пробуждается зверь, именно тогда индивидуализация, без питания сознания, обращается в злостный эгоизм. Тогда начинается поход против просвещения и сотрудничества. Эгоизм не становится благородным осознанием личности, такой эгоизм возвращается к звериному состоянию, утратив групповые ценности животных. Такой человек хуже зверя. Можно ли строить общину из этих звероподобных, не имеющих общего языка? Тогда строители должны пересмотреть основы человеческой индивидуальности. Всякая рамка, всякая программная условность должны быть проверены, но проверять могут лишь люди мужественные, ушедшие от уз условностей. Так нужно хранить подвиг человеческой личности.

Найдутся поборовшие зверя, но идите искать их без старых формул. Если обстановка обращает вас к ветхому мышлению, то лучше сжечь эту обстановку, нежели сделаться слугами ее.

Мы знали таких строителей в старых креслах. Мы видали таких пророков с чековыми книжками и громких вождей на обедах. Никакие старые стены, даже святилища банка не укрепят сознание общины. Если общинник мечтает хотя бы внешними приемами походить на капиталиста, значит, гнилы ноги его общины.

Уничтожайте зверя-человека. Хвостатые люди и центавры не входят в эволюцию.

Нужно деятельное осознание общины.


3.219

3.219. Всякая насильственность осуждена. Насильственное рабство, насильственный брак, насильственный труд возбуждают возмущение и осуждение. Но из всех насилий самое преступное и уродливое зрелище являет насильственная община. Каждое насилие обречено на реакцию, а самое худшее насилие обречено на реакцию самую худшую.

Но Община Мира суждена; значит элементы, не вместившие понятие общины, должны быть убеждены в ее непреложности. Не словами ли убеждать? Но не слова, но лишь мысль убеждает и перерождает сознание. Мысль может быть обострена лишь психической энергией. Развитие этой энергии даст выход созидателям общины. Если они сами убеждены в непреложности общины, никто не может запретить им послать мощную мысль для убеждения противников.

Лишь нужно понять значение психической энергии в наступающей эволюции и научно изучать ее проявления. Незачем пробовать ее на зрелищах в виде фокусов.

Следует со всей заботливостью и ответственностью приступить к открытию сокровища человечества. Не много времени, чтоб позаботиться о превращении многих противников в полезных сотрудников. Конечно, если вы подойдете к ним с устрашениями, это будет грубо и недостойно истинных общинников.

Светлая, всепобеждающая мысль будет вполне соответствовать условиям грядущей новой эры сотрудничества.

Думаете, что сказанное – утопия? Тогда дойдите до Нас и убедитесь, как действует сознательная мысль человеческая!


3.220

3.220. Когда Мы говорим о красоте грядущей эволюции, Нас называют оптимистами-утопистами.

Когда Мы говорим об ужасах современности, Нас называют мечтателями-пессимистами.

Но Мы не можем быть ни оптимистами, ни пессимистами, Мы – реалисты-действительники.

Можете представить, какое количество желающих стремится в Нашу Общину. Сколько свидетельств, сколько одобрительных обращений, но в основу суждений полагается лишь действительность.

Так же поступайте при основании новых общин. Смотрите, чтобы родственные отношения не имели значения. Смотрите, чтобы тщательно проверялись прежняя дружба и вражда, чтобы никакие свидетельства не изогнули решения, – личный опрос, личное испытание, личная ответственность.

Советую начать испытание с предложения отдохнуть, не работать. Каждый, радостно не работающий, вам не сотрудник. Спросить можно – признаны ли заслуги пришедшего неблагодарным человечеством? Каждый жалобщик вам не сотрудник. Спросить можно – ответственен ли он сам за прошлое или другие, худые люди? Ваш сотрудник прошлого не будет возлагать на других. Также замечайте, чтоб, оставленный один, он не передвигал предметов. Человек, проникнувшийся важностью происходящего, не нарушит незнакомого ему явления. Человек, немного знающий сущность вещей, отнесется бережно к вашему порядку. Особенно зорко смотрите за молчаливыми.

Можно знать, что в настоящее время многие готовы принять общину и многие могут образовать свою психическую энергию. Умейте указать им, чтобы, прежде всего, умели осознать присутствие этой энергии. Можно образовать и усилить только осознанное.

Не правы желающие испытывать свою психическую энергию, не почуяв присутствия ее. Это не будет действительностью.


3.221

3.221. Когда говорим об образовании психической энергии в сознательное оружие, могут спросить, с чего начать. Нужно начать с осознания присутствия ее. Для этого осознания необходимо дотронуться до одного из самых основных понятий. Иногда это называли неудачно верою, но лучше назвать доверием. Вера отвечает самогипнозу. Доверие соответствует самоанализу. Вера неопределенна в существе. Доверие подтверждает непреложность.

Идем путем непреложности. Нет суеверия осознать мощь человеческого аппарата. Достаточно задуматься над процессами мышления или рефлекса, или хотя бы пищеварения. Можно легко заметить проявление нервных центров, но нечто объединяет их деятельность сознательно, не входя в пределы разума. Этот орган называли духом, но определение это опять расплывчато, в нем нет устремления.

Великий «Аум» есть психическая энергия, питаемая праною. Можно рассматривать ее как физический орган, ибо она поддается изменениям. Ощущение этого всесвязующего органа должно наполнить радостью каждого общинника. Такая кооперация позволяет думать о мировых размерах. С этого осознания начинается ощущение возможности управления психической энергией.

Утверждение поможет захотеть привести в действие найденный орган. Желание при сознании ответственности приведет к нахождению Учителя. Все дело в качестве и расширении сознания.

Говорил – можно, никогда не запрещал. Если будете искать ближайший коррелят психической энергии, это будет действие.


3.222

3.222. Люди даже при еде запинаются о непривычную посуду. Было бы непоправимой ошибкой послать мысль, не считаясь с качеством приемника. Давно говорилось о необходимости понятного языка для каждого слушателя, но в жизни это применяется очень редко.

Нужно при убеждении посредством применения психической энергии употреблять язык убеждаемого. Могли не раз заметить, как язык Учителя соответствовал выражениям учеников. На этом слагались нелепые подозрения о подделках, ибо кому-то казалось странным, что характерные выражения ученика передавались речью Учителя. Но никто не подумал, что таким образом облегчалась усвояемость.

Нужно также понять, что при совместной работе обобщаются способы выражений – иероглиф понимания углубляется. Но незнайки продолжают клеветать о подделке и не хотят обернуться на себя, припомнив разницу своих выражений с разными людьми. Мы лишь расширяем тот же принцип.

Мы предлагаем применить язык слушателя во всей его характерности. Нам нет дела, в чем Нас будет обвинять обыватель, Нам нужно благое следствие. Если для спасения от опасности вы должны применить самое странное выражение, не помыслите же промедлить! Это условие необходимо при усовершенствовании передачи мысли.

Прежде всего, вы должны испытать свою находчивость и применяемость в самых различных условиях. Легкость приемов мышления создаст крылья мысли вашей.

Можно начать с самого характерного выражения слушателя, это привычное слово легко закрепится в сознании, но для этого нужно сострадательно подметить все характерное. Придется иметь тысячу глаз.


3.223

3.223. Методы Запада и Востока по передаче мысли различаются. Для внушения Запад старался применить непосредственное, агрессивное воздействие. Дотрагивание, фиксирование взглядом, громкое бормотание приказа своей примитивностью напоминают низших колдунов южной Индии. При этом такой приказ отличается недолговременностью и обычно охватывает сознание лишь для одного определенного действия. Восток, прежде всего, ищет внутренний контакт с состоянием сознания, что позволяет тверже, длительнее наполнить сознание.

Западник старается сверлить вас взглядом, но восточник, посылая мысль, именно не будет смотреть на вас, ибо процесс взгляда понижал бы резкость приказа. Конечно, глаза посылающего будут открыты, и он будет представлять себе своего корреспондента, и в мысленном изображении он может полнее охватить сущность его. Никакое напряжение не усилит эффекта, но лишь непреложность сознания и верность тона психического звука.

Скала распадается от детонации, не столько от толчка. Самое трудное легко достигается, если сознание достаточно и спокойствие не нарушено. Беда в том, что люди считают спокойствие бездействием.

Действие – энергия – свет.


3.224

3.224. Твердили – умейте найти радость в вечной работе и в вечном дозоре.

Вы слышали музыку и пение в Нашей Общине. Нужно рассматривать их, как часть работы. Обычно люди при звуках впадают в психическое бездействие и даже не могут рождать образов. Это происходит от привычки понимать отдых как отупение. Можно привыкнуть пользоваться искусством, как конденсацией сил. Не только возвышение деятельности, но и обострение сил дает произведение красоты. Но это положение нужно принять сознательно и научиться пользоваться эманациями творчества.

Можно ли мыслить построение общины без кристаллов звука и цвета? Поистине, это будет кротовая нора! Носители звука и цвета должны принести в общину сосуд нерасплесканный. Знание и творчество будут Амритой Общины.

Невозможно пресытиться знанием, неисчислимы подъемы творчества. В этой бесконечности лежит стимул вечной работы.

Работающий может насыщаться, и дозор для него – только радость сознательного бодрствования. Существо наше трепещет в спиралях света, и свет звучит.

Конечно, творчество разлито в каждом труде, но некоторые искры великого «Аума» направляют течение жизни. То явление творчества образует узлы эволюции, им закреплена пряжа Матери Мира, закреплена в труде вечного действия.

Не нужно улыбаться на Наш язык символов Востока. Каждый символ содержит сложное описание свойств материи. Не видим нужды отменить краткий иероглиф, понятный сотням миллионов людей; тем более что эти краткие знаки красивы. И вы, люди Запада, имеете право из длинного делать лишь красивое.

Цвет и звук будут Амритой Общины. Знание явит вечность работы. Действие окружает великий «Аум».


3.225

3.225. Изучение психической энергии облегчается одинаковостью основных законов. Как внешнефизические, так и психические условия подвержены аналогичному процессу образований и следствий. Возьмем простейший пример: человек идет по ветру или по течению и сберегает много энергии. Когда человек приобщается правильному течению эволюции, он чудесно легко проходит препятствия. Дело лишь в том, чтобы здраво определить конструкцию эволюции.

Идти по направлению эволюции вовсе не значит тащиться в хвосте большинства. Вся история человечества указывает, что угадывало эволюцию меньшинство. И эти немногие откуда-то черпали силы преодолевать препятствия.

«Контакт космического преобразования с психической энергией рождает состояние счастливого потока», – так говорил Будда. Он указал различие между очевидностью и действительностью. Его сравнение очевидности с миражем годится для любой современной беседы.

Можно ли распознавать течение истинной эволюции, если слепая очевидность заслоняет действительность и предубеждение является установившимся мнением?! Когда люди осознают мираж предубеждения?

В каждом предубеждении заключено злобное намерение человеческому существу. Это не мораль, но практическое предупреждение.

Какое представление об общине может сложиться у предубежденных людей? Нелепо говорить с ними о свободном расширении сознания; у них нет понятия свободы, а без свободы не найти русла счастливого потока.

Задумайтесь о законах психической энергии.


3.226

3.226. Когда человек попадает в несовершенную общину, в ужасе он устремляется в противоположность – это неправильно.

Понявший несовершенство должен начать более совершенное. Пусть растут новые общины, как в пустыне новые родники. Около каждого родника зазеленеет нежная трава, и струи родников сольются потом в одном течении. Неудача одной общины должна быть поводом к новым общинным строениям. Так мыслите о новых возможностях.

Мы ведь реалисты и можем свободно распоряжаться пространством. Великий «Аум» зовет к действию!

Упорно Мы знаем о Наших новых местах, и для Нас нет долгого пути. Через кольца змия поднимаемся на простор холма, ибо Мы сберегли запас психической энергии и разочаровать Нас нельзя.

Званый гость не отойдет, найдя одну дверь на запоре, но обойдет дом и осмотрит все входы.

Умейте в несовершенстве найти возможности!


3.227

3.227. Умершее сознание, как шелуха утраченного зерна. Понятие полной растворимости, иначе смерти, принадлежит продуктам психической энергии. Можно представить атрофию сознания, которое не питается устремлением и неуловимо разлагается в потоке тончайших энергий, неуловимо и невозвратно.

Говорят о необходимости питания ума книгами. Это будет внешним проявлением. Но без устремления питание ума будет формальным и бесплодным. Устремление должно идти изнутри без внешних причин. Препятствия жизни не могут влиять на качество устремления.

Коренной импульс, выведший из клетки минерала человеческую особь, не должен замирать, когда каменная клетка встала на ходули. Тогда и должно наступить пресыщение всем бывшим и неудержимое устремление вперед. Утратив устремление, человек перестает называться сознательным существом.

Моменты распада сознания характерно отражаются на физическом излучении. Можно видеть как бы клубы серого пара, стелящиеся вниз из солнечного сплетения; это подтверждает, что мы имеем дело с энергией; кратко сказать – великий «Аум» обратился в пепел. Мы уже в детстве видим, как устремление пепелится.

Садовник, подойди и сними улыбкой пыль с лепестка! Улыбка, как крыло великого «Аума». Садовник, ты избрал заботу о цветах.

Цвет зари звенит в радости звука пространства. Можно думать о дальних мирах.


3.228

3.228. Пришло время, когда каждому трудящемуся скажем – ты Наш! Когда пересмотрим пути и знаки, начиная от звездных. Когда сократим языки и выражения мышления. Когда перечтем стих старины в последний раз.

Делили жизнь по периодам и по стилям, отдавая дань мерам несовершенных дней.

Кто поделил созвездия? Кто поделил наречия? Кто припомнил наследия всех народов? Стиль определял особенности века. Внешние зазубрины орнамента носят предрассудки и условности лжи. Пора делить наследия лишь по потенциалу внутреннему.

Нужно знать нарастания жизни. Формы гробов нужно оставить умершим. Правда, нужно ощущать шаги культуры, но не зигзаги изнеженности.

Малодушие, закованное в неуклюжие латы, не вело к общечеловеческой радости, но реторта скромного алхимика часто светилась Общим Благом. Без суеверия мы должны просмотреть вехи роста человечества под знаком общины. Просмотреть, как победа общины росла, зажигая огни знания и красоты. Истинное знание и красота заключают в себе лучшую общину.

Отберем все лучшее и утвердим: познавший лучшее сделается общинником.


3.229

3.229. Твердость, спокойствие, находчивость, быстрота – так спрашивайте каждого, уверяющего в преданности общине. Но может оказаться спокойствие во время сна, твердость в бездействии, находчивость за едою и быстрота в получении денег.

Испытание постоянно применяется в общине. Самые новые формы жизни не исключают испытания. Вы знаете, что Мы против заранее объявленных школьных испытаний. Также Мы против заранее оповещенных испытательных периодов.

Эти поверхностные знания и лицемерные поведения не ускоряют, но замедляют развитие. Не припомню, чтоб образовался выдающийся деятель, подчиняясь этим лицемерным условиям.

Начинайте строить общину, как дом знания и красоты. Никаких условных мерил не будет в этом доме. Все будут стремиться знать и выражать свое знание. Только непрестанное узнавание поможет, только насыщенный труд удержит от оборачивания в темный угол.

Но мы ждем устремленных покинуть старую жизнь. Нет хуже, нежели принести с собой засушенку. Эти засушенки отнимают радость.

Новое строение должно стоять удаленно от жилых домов, чтобы функции обихода не касались здания, где куется будущее человечества. Мы согласны с тем, что общинники не дорожат жизнью, – этим они подтверждают непрерывность существования. Но качество сознания должно быть напряженной заботой общинников. Приходится твердить о сознании, ибо люди не привыкли ощущать его.

Сентиментальность часто принимается за сострадание, гнев – за возмущение и самоохранение – за мужество.

Нужно понять, как напряженно надо очищать свои понятия, не только в мышлении, но в действии.


3.230

3.230. Казалось бы, навсегда покончено с двумя западными измышлениями – мистицизмом и метафизикой. Лаборатория, средне оборудованная, говорит достаточно о свойствах единой материи. Но как только люди выходят за пределы опыта прошлого дня, они начинают покрывать свою беспомощность неопределенными, пыльными названиями. Они восстают против метафизики и мистицизма, прикрывая этими пугалами все научные возможности грядущего дня. Метафизика прошлого дня обратилась в научную истину посредственного грамотея, а мистицизм оказался историческим фактом, и стенка гроба убедила больше сознаний, самых обширных.

Тогда Мы спросим – зачем же скептик-обыватель неустанно плетет легенды и ткет мифы? Тысяча лет достаточна для полировки самого изысканного мифа, и общественный деятель возносится на бумажный Олимп. И новорожденные скептики тянут его за край хитона, уговаривая своих товарищей посадить новых небожителей. Новый портной перекроит хитон – и миф рождается. Говорим об этих фениксах не для улыбки. Нужно, наконец, усвоить уявление действительности. А всякая невежественность должна быть реально обнаружена и удалена из общины. Обывательское мифотворство не присуще общине.

С Нашей Общиной могут идти понявшие реальность и истинный материализм. Нельзя себе представить мистика и метафизика за Нашей оградой. Метафизик, получивший удар, кричит: «Я поражен физически!» Мистик протирает глаза от сияния жизни.

Зачем вы живете? Чтоб познавать и совершенствоваться. Ничто туманное не удовлетворит нас.


3.231

3.231. Очевидность есть куриная действительность. Только напряженным совершенствованием можете приблизиться к действительности.

Совершенствование может показаться клерикальным понятием, но Мы понимаем совершенствование, как улучшение реального аппарата. Улучшение аппарата во всей его полноте достойно человечества.

При понимании физического аппарата люди должны стремиться к улучшенным формам.


3.232

3.232. Вы знаете, что условия Нашей Общины не легки, но выполнение их облегчается участием во всех прочих общинах. Многие социальные организмы не обращают внимания на внутреннее содержание своих участников. Пройдя Нашу дисциплину, не можете признать общину там, где сохранены лишь некоторые внешние признаки ее.

Мы позволяем записать некоторые Наши беседы не для укора и противопоставления, но для сознания тех, кто когда-то слышал о Нашей Общине; кто узнал о несбыточной мечте, претворившейся в жизнь. В ночные часы кто-то болел мыслью и тут же приукрашал быль. Нужно передать им Наши беседы.

Географ может успокоиться, Мы занимаем на Земле определенное место. Конспиратор может утешиться, Мы имеем в разных частях света достаточное количество сотрудников. Неудовлетворенный общинник может утвердиться в сознании практического существования Общины.

Явные, материальные члены и сотрудники Наши встречены вами в разных странах. Наши беседы не заключают в себе ничего отвлеченного. Мы работаем в линии великой эволюции. Каждый приближающийся к Нашей Общине становится действительником.

Работайте для действительности.


3.233

3.233. Много раз мы беседовали о расширении сознания и об овладении многими полезными свойствами. Как же происходит это нарастание? Если трудно усмотреть рост волоса, то много труднее уловить рост сознания. Ошибочно думать, что можно следить за нарастанием сознания. Ведь следящий аппарат претерпевает то же напряжение. Ведь его щупальца ищут всегда вперед. Невозможно отдать завоевание, если динамика движения не парализована. Так можно только на редких перепутьях досмотреть свое коренное изменение – этот дар эволюции. Не нужно упускать динамику на мучительную самопроверку. На действиях и на следствиях познается правильное направление. Потому даже ошибочное действие Мы предпочитаем бездействию.


3.234

3.234. Мир раскололся на две части. Зная несовершенство половины новых явлений, предугадывая хитрость уловок старого мира, Мы всегда остаемся в мире, несовершенном и новом. Все знаем, все оцениваем.

Вы имеете личное влияние, к вам придут с вопросом – как мыслить? Скажите кратко – с Новым Миром, все ограниченные суждения отбросьте. Подумайте, как можно отойти от старых привычек. Напрягитесь принять полную чашу.

Не слова, но наполнение пространства толкает вас в непреложном приказе. Уничтожение страха поможет вам в трудный час. Особенно трудно преодолеть сознание одиночества. В мудрых сказаниях часто упоминается единоличная битва. Боец – он же разведчик, он же советчик, он же решитель, он же герой. Заметьте, это слово было почти изгнано из словаря старого мира. Герой становится неприемлемым в жизни маленьких сердец. Как чужой, мог он стыдиться среди благомерия. Умейте быть там, где герои. Мир будет потрясен действительностью героизма.

Можно сегодня говорить вместо механики о герое. Пусть дети называют себя героями и применяют к себе качества замечательных людей. Пусть дадут им книги четкого изложения, где без примирительных смазываний будет очерчен облик труда и воли. Даже для медицинских целей этот бодрый зов жизни незаменим.

Нужно без промедления дать такой материал. Для этого берегите тех немногих, которые могут давать. Уничтожение их не может быть оправдано.

Кто-то скажет: «Опять ничего нового», – но сам даже не знает, как проявлять указанную бережность. Нужно проявление находчивости не только в своей шапке, но и в мозгу.

Новый Мир имеет почитаемых Учителей и будет иметь Их как меру сознания.


3.235

3.235. Произнесем несколько детских понятий. Что есть нового? Ничего. Но есть лишь новое осознание явлений свойств материи для современного состояния ума. Нужно понять, что истинные утверждения не в самодовлеющем отрывании, но в действительной преемственности. Только в безбоязненном утверждении ряда последовательности можно укрепить явление. Кажется, это простейшее соображение доступно детям, в нем заключена мощь солидарности. Но организационная солидарность еще не осознана. Часто к несомненному вреду пытаются ограничить явление. Всякое раздробление, как топор по живому организму.

Удержите солидарность, почти забытую на Земле. Лучше ошибиться в ряду последовательности, нежели отрывать и дробить.


3.236

3.236. Могут спросить – как быть с предателями? Легко изгнать лжецов и ленивцев, но предательство нельзя не пресечь.

Можно привести случай, когда один Наш сотрудник допустил предательство. Держатель дозора сказал ему: «Суди себя сам». Как бы ничего не произошло, предатель усмехнулся и продолжал жить. Но через год, лишенный сна, он ждал смерти, боясь ее. Ужас смерти есть самое тяжкое самосудие. Ужас смерти чуждается роста и завидует каждому посылающему привет смене жизни. Неописуем ужас смерти – не страх убегающий, но леденящий столбняк. Можно сказать потенциалу предательства: «Уберегись от ужаса смерти».

Мы, конечно, видим, как построение общины стирает атрибуты смерти; как сам процесс перехода становится общественно незаметным. Как разрушаются кладбища и уничтожаются тюрьмы. Разве тюрьма не брат кладбища? Труд открывает тюрьмы. Огонь очищает кладбища.

Труд и огонь – причина и следствие энергии.


3.237

3.237. Отказываться или приумножать? Конечно, приумножать полнокровно и радостно, но для Общего Блага. Но самый малейший намек на сектантство и лицемерное ограничение будет противоречить солнечной эволюции общины. Суровая радость избегает потемок. Кроты запрещений и ограничений никогда не увидят Солнца.

Можно до такой степени ассимилировать сознание с рабской угодливостью, что каждое новое знание будет казаться преступлением или безумием. Разве действительность может потерпеть невежественные ограничения? Можем говорить так, ибо Мы не анархисты, но общинники.

Много раз сказано о дисциплине воли и о приказе сознания. Давно установлена бодрость ответственности. Теперь мы должны направить зоркость на искоренение узости сектантства и суеверия. Сектант мечтает забрать власть для подчинения всего своему негибкому сознанию. Суевер больше всего боится, как бы случайным движением не напомнить чужое знамение, и очень много думает о себе. Суеверие и сектантство являются признаком очень низкого сознания, ибо потенциал творчества ничтожен у тех, кому чужд принцип вмещения.

Необходимо всячески обнаруживать суеверие и сектантство. Не стесняйтесь останавливаться на этих вопросах, тем самым будете уничтожать ложь и страх.

Община есть вместилище всех возможностей и всех накоплений. Каждый умаляющий границы и мощь общины становится предателем. Община – чаша солнечной радости!


3.238

3.238. Уголья поджога несутся, напрягая старый мир. Как усмотреть извивы границ? Они перерезают страны, города, дома, семьи, даже люди перерезаны половинчатым мышлением. Стоит ли учитывать все извилины старого мира?

В легендах великаны переходили моря, отрывая монолиты скал. Уподобимся великанам и монолитам мышления. Робкую половинчатость рассеем, иначе она завладеет нами и предаст позорной казни через побитие счетоводными книгами. Знаем монолитное мышление

Когда сильны поджоги, думайте монолитно.


3.239

3.239. Бывает, что самый несомненный план может подвергнуться затруднениям. Спросят – как найти решение без чрезмерной затраты энергии? Может быть изменение по существу плана. или по размерам, или по месту. Изменить план по существу равно предательству. Урезание плана по размерам подобно близорукости. Наше решение будет в перемене места так, чтобы новые условия еще углубили основное значение. Не одобряем принципа – биться и погибнуть. Мужественнее будет не терять сил и победить. Но для этого нужно все понимание правильности устремления, вся непоколебимость напряжения.

Любим стрельбу из лука. Неуклонное напряжение тетивы предпосылает полет стрелы. Пространство поет, и спираль, вовлеченная в действие, умножает полезность частиц материи. Это новая броня куется.

Как счастливо, если можно найти новое место, углубляющее потенциал предыдущего. Не ограничивайте плана одним решением места – важна сущность плана.

Скажем тем, кто крадется и шепчет ночью, но умалчивает днем. Скажите им о словах достойных, иначе и ночью потонут во тьме. Предложите им успеть в новой жизни без приказа сознания. Новая жизнь еще плохо остругана, сущность эволюции еще не выражена. Но кто знает, куда идет, тот обойдет грязь пути.


3.240

3.240. Можно ли удовлетвориться жизнью личного обогащения? Можно ли присваивать себе свободную первичную материю, которая насыщает каждый предмет? Сумейте чуять о необходимости присутствия материи в каждом предмете. Часто соглашаются признать материю в далеком эфире, но признать материю в обработанных обиходных предметах считают нелепым. Между тем, признание высокой материи в каждом предмете поднимает представление о всех деталях жизни.

Конечно, вы всюду найдете сомнение. Конечно, скажут о метафизике ваших рассуждений, именно когда вы будете касаться научно-физических наблюдений. Не обращайте внимания на рассуждения незнающих. Одно важно: считать Мировое Сотрудничество как необходимость эволюции.

Незнание, упрямство, подлость не могут служить препятствием установлению общины. Необходимо признать непреложность эволюции сотрудничества. Необходимо обращать каждый час жизни в нужное поступательное движение. Неужели можно жить, как слепые ужи?

Вы знаете, где вас ждут, и кто надеется получить вашу весть. Это окрылит ваш спешный, одинокий путь.


3.241

3.241. Когда придете – приходите, как навсегда.

Когда уйдете – уходите, как навсегда. Когда придете – владейте всем, ибо от всего отказались. Уходя, оставляйте все, ибо все вместили. Утверждайте отказ среди имущества. Утверждайте овладение среди пустыни. Если видите жажду к вещам, утолите ее.

Словесный отказ подобен жесту обезьяны. Спросите собеседника, как мыслит об общине? Утверждайте понимание из его мышления. Слово содержит тысячу мыслей. Слишком грубо приписать слову точную выразительность. Только сопоставление понятий может определить качество мышления. Спросите – что именно для вас наиболее неприемлемо? Чем вы наиболее привлечены? Не раз спросите, иначе самое нужное будет забыто. Люди не привыкли четко определять неприемлемое. Всякий человек не согласен, но боится дать себе отчет. Ребенок чем-то привлечен, но не знает, как подумать об основной причине. Новый век нуждается в ответственной четкости. Как необходимо заставить людей подумать о причине неприемлемости! Проявление причин есть половина овладения.

Владею, потому что отказался.


3.242

3.242. Придется встретиться с людьми, которые будут смеяться при каждом непонятном для них слове. Их воспринимательный аппарат покрыт мозолями невежества. Например, если им сказать: «Шамбала», они примут это реальное понятие за фетиш суеверия.

Какие признаки времени Шамбалы? Век истины и сотрудничества.

Проследите, как на Востоке произносится слово Шамбала. Попытайтесь хотя бы немного проникнуть в идеологию этого понятия. Пытайтесь понять ритм построения речи о Шамбале, и вы ощутите великую реальность, которая потрясает струны человечества. Пусть разум поможет взвесить ценности, накопленные лучшими устремлениями.

В книге «Община» не может быть упущено понятие Шамбалы.

Друзья, поймите, какое теперь напряженное и прекрасное время!


3.243

3.243. Удаляясь от Наших гор, неминуемо почувствуете тоску. Психическое основание этого ощущения неизбежно усиливается невозможностью рассказать о происшедшем. Кроме исключительных указанных случаев, никто из бывших у Нас, не скажет.

Советую тем, кто хочет дойти до Нашей Общины, пополнение знания. После общего школьного образования люди Запада обычно покидают знание или вытягивают из знания тоненькую нить специальности, вместо того чтобы соткать целую сеть улова.

Когда Мы говорим – знайте, Мы настаиваем на многостороннем обозрении и усвоении возможностей.

Мечта снова войти в горную долину, где можно увеличить знание, будет постоянно вести к достижению. Упомнить надо, чтобы пополнение знания текло беспрерывно. Главное, сохраните устремление, которое движет всеми системами познавания.

Устремление – ключ к замку.


3.244

3.244. Часто говорим вам о новых и о молодых. Навсегда установим, что возраст не понимается под этими представлениями. Новость сознания и молодость устремления; не имеет значения длина бороды; не ценно утверждение малолетства. Пламя устремления не зависит от тела.

Магнит первичного вещества является вне очередных проявлений. Конечно, понятие магнита превышает физическую сферу. Примените магнит к области психической – и вы получите ценнейшее наблюдение. Ассоциация идей имеет некоторое основание в магнитной волне. Если проследить прохождение магнитных волн, то можно установить продвижение идей в том же направлении. Качество идей может быть различно, но техника их распространения будет подобна. Известный опыт связи магнита с мышлением дает достаточный пример влияния физической, незримой энергии на психический процесс. Качества магнитов разнообразны, можно их настраивать подобно инструментам. Длина магнитных волн является немыслимой. Воздействие на людей не по возрасту, но по психической устремленности. Для дальних излучений магнитные волны послужат необычным проводником. Так Мы начали с дальних горизонтов и кончаем этой же дальней задачей человечества.

Заметьте, система изложения заключается не в однообразии, но в спирали разнообразных положений одного устремления.

Думайте о магнитных волнах и о психическом устремлении.


3.245

3.245. Приспособляемость есть лучшее сохранение сил. Часто спрашивают – как развивать это качество. Развитие приспособляемости, конечно, происходит в потоке жизни. Всем известно ощущение границ сфер. Когда вы выходите из дома зрелищ на серую улицу, вам кажется, что произошло падение в низшую сферу. Когда после торжественных празднеств возвращаетесь к обычному труду, вы бываете поражены печалью обыденности. Когда после стужи входите в прекрасное здание, оно представляется венцом совершенства.

Медленная приспособляемость порождает ряд ложных представлений. Эта ложь делает вас робкими и неуклюжими. Люди низкопоклонствуют перед миражем аффекта. Они сужают свои понятия перед неожиданностью, между тем, все должно происходить наоборот. Сурово приучайте себя к восприятию противоположных ощущений, к овладению неожиданностью. Все жданно, ибо все осознано.

Ложь миража заставляет бояться некоторых выражений. Вы начинаете пугаться слова дух, хотя знаете, что это известное состояние материи. Вы пугливо избегаете слово Создатель, хотя отлично знаете, что каждое материальное образование имеет своего создателя. Ложь и страх – плохие советчики. Можно привести множество суеверий, уподобляющих взрослых детям. Просим – оставьте все суеверия и знайте во всей действительности.

Жаль скачущих на одной ноге. Это зрелище напоминает сказку, когда нянька, чтобы ребенок не убежал, внушила ему, что признак высокого рода – ходить на одной ноге.


3.246

3.246. Несвободный, мыслящий из себя, действующий для себя человек погружается в океан лживых течений. Даже речь, как проявление внешних выражений, человек перестраивает по-своему, эгоистически. Обратите внимание, как переставляют ударения на словах чужих наречий, вопреки смыслу и филологии. Люди перекраивают чужие звуки под обычай своей страны. Ведь самомнительность невежества и пренебрежение к соседу сказываются в искажении речи. Продумать и проникнуть в значение чувства соседа невместно с грубостью маленького самомнения. Чувство безответственности и неизжитой собственности творит феодалов современности нашей. Замечайте: искажать смысл речи бессмысленной перестановкой ударения будет человек, лишенный сознания эволюции. Чуткий человек предпочтет обойтись простыми выражениями, чтобы не разрушить неведомого ему смысла. Никто не может выслушивать вестника, извращающего смысл поручения.

Осуждающий, обратись на себя! Неправый собственник, не забудь, что чужое пристрастие к собственности есть лишь твое отражение! Заботься, прежде всего, о вместимости своего сознания. Если зверь собственности не поглощен навсегда сознанием твоим, ты останешься несвободным, соблазняемым миражем Майи. Познавая, можно трудную задачу собственности решить в радости света.

Пекарю разрешается съесть все хлеба, но он этого не делает. Человек, осознавший сущность всех вещей, не нуждается в них. Сознание должно быть предметом первой заботы. Берите все реально в пределах всей жизни.

Несвободный, действующий для себя погрузится в океан лживых течений.


3.247

3.247. Когда молния опалит крылья, когда гром потревожит слух, когда исчезнут якоря благополучия, тогда постучится Наш вестник. Улыбка довольства не откроет ему дверей. Бревно самомнения закроет ему входы. Явное станет перед тем, кто хочет принять гостя. Хотя путь эволюции неизменен, но каждый располагает своевольно.

Куется клинок, но растет довольство шлаков. Появляются признаки потухания света. В горне уже закалился клинок. Утверждены явления чудесного Нового Мира. Сору еще много, но пепел шлаков есть колыбель клинка. Можно знать все несовершенства, но хула на Мир Новый будет камнем на пути. Ящер лежит еще живой. Каждый клинок должен подняться из пепла. Хребет Ящера закрыл дальние миры. Враг закрыл вход в Мир Света, но звезды покажутся через расселины хребта. Яма отбросов не удручает, но золотой хребет Ящера высится, как приманка. Примем все клинки, направленные в сторону Ящера, и перечтем их внимательно.

Пора заготовлять Знамя Майтрейи.

Кто сказал, что время Майтрейи без молнии и без вихря?!

Предпочитаем испытывать вас в полете.


3.248

3.248. Трудно рушится домик ветхих предрассудков. Прежде всего запомним, что невозможно удержать роды созревшего плода. Оглянемся на страницы истории: пришло время освобождения мысли – и запылали костры, но мысль потекла. Пришло время народоправства – и загремели расстрелы, но воспряли народы. Пришло время развития техники – ужаснулись стародумы, но двинулись машины, пульсируя с темпом эволюции. Теперь пришло время осознания психической энергии. Все инквизиторы, ретрограды, стародумы и невежды могут ужасаться, но возможность новых достижений человечества созрела во всех неисчислимых возможностях мощи. Инквизиторы и ретрограды могут строить тюрьмы и сумасшедшие дома, которые пригодятся для них же в виде рабочих колоний. Но созревшую степень эволюции отодвинуть нельзя. Так же, как нельзя человечество лишить всех путей сообщения.

Отрицатель эволюции может удалиться в отшельничество и мечтать о сладостях регресса. Но сама жизнь, сама действительность укажет новые неоспоримые явления. Только здравый ум реалиста уложит эти явления в удуманную научную схему. Все же близорукие мистики и маленькие условные грамотеи будут на месте невежд.

Знамя вновь осознанной энергии поднято. Каждое новое приобретение должно наполнить радостью каждое сердце. Мышление общинника должно трепетать при возможностях новых, полезных изучений действительности.

Мы зовем к знанию, ибо только знание может помочь вместить комплекс кажущихся противоречий.

Законы великого «Аума» одинаковы во всех состояниях.

Знайте, знайте, знайте – иначе домик ветхих предрассудков не разрушится.


3.249

3.249. Не опоздайте с изучением психической энергии. Не опоздайте с применением ее. Иначе океан волн смоет все запруды, обращая течение мышления в хаос.

Примите девиз: «Неопаздывающий не опоздает». Не отвергайте правила реалиста о точности работы. Без опоздания и в ясности мышления можно различать построения общин.

Скажите друзьям, как тесно время, как упущенное не возвращается. Скажите, как Учение Общины должно идти в согласии с явлениями энергии. Обычная ошибка в том, что пытаются разделить социальные и научные построения. Трудно представить ученого вне общественности. Во время ускорения эволюции мыслимо ли оставаться в затворе? Можно ли явления молний проспать? Безболезненно и без самосожаления нужно принять бремя дозора.

Усталости нет, когда у ворот опустошение; когда мощь психической энергии может хлынуть неудержным потоком. Сравните себя с положением Голландии, где уровень моря часто выше земли. Какая неусыпность дозора должна быть в охранении каналов и запруд!

Примите прилив психической энергии, как плодоносную волну. Утеря тех возможностей представляет для общин непоправимый вред. Предоставьте старому миру бояться изучения психической энергии. Вы же, молодые, сильные и непредубежденные, исследуйте всеми мерами и примите дар, лежащий у ворот ваших.

Смотрите орлиным глазом и львиным прыжком овладевайте сужденной мощью. Не опоздайте! Явите склонность к учению действительности.


3.250

3.250. Уявление атомической энергии связано с исследованием психической энергии и с изучением теории магнитов. Без этих факторов можно присвоить лишь некоторые проявления первичной энергии. Яро нужно стремиться к простоте исканий.

Скажите, чтоб яро выражали желания связать нить физически зримого с физически весомым, но обычно не воспринимаемым глазом. Устройте опыт с фотографированием физических излучений и образований. Яркие тона излучения проявятся даже при дневном снимке. Такие снимки могут поразить маленьких отрицателей. Указать можно еще несколько известных вам опытов, но их заподозрят в чудесности.

Для детей даже обеденный стол кажется неслыханным чудом. Мы же, зная детские повадки, будем говорить научными, вчерашними терминами.

Странно наблюдать, какими неожиданными путями приближается человечество к новым входам.

Тактика приближения противника бывает удивительно сложна. Невозможно предугадать, как извернется ветхое мышление, чтоб не нарушить своего карточного домика.

Где же конечность? Но подобно молоту бьет Беспредельность. Та самая Беспредельность, от которой при мужественном знании растут крылья.

Не возмущайтесь медленностью восхождения некоторых характеров – они боятся показать себя смешными. Другие ищут свой подход в своих выражениях. Тем лучше, пусть как бы сами найдут. Но разбудите искания. Пусть уявляют свои догадки. Пусть в полной индивидуальности накопляют опыт.

Слезе веры Мы предпочитаем зоркость опыта.


3.251

3.251. Современная индустрия и вся вещевая продукция настолько неуравновешенны количественно и качественно, что пока исключают возможность правильного распределения вещей. Насильственное и неосознанное распределение порождает лукавство и ложь.

Ожидать ли новых возможностей в бездействии или углублять сознание по существу? Вы помните слова Будды об ученике, окруженном вещами и осознавшем отказ от собственности. Нечего насильно пытаться отнимать вещи и тем создавать страсть к рухляди. Главное, разумно провести образовательную задачу унизительного значения собственности. Не важно, что кто-то останется в своем кресле. Важно, чтобы молодежь осознала нелепость своего кресла. Необходимо, чтобы это сознание явилось не отказом, но свободным завоеванием. Когда без лукавства люди узнают о непрактичности собственности, тогда вырастет коллектив сотрудников.


3.252

3.252. Ядовитое дыхание собственности можно уничтожить лишь продуманной программой школ. Не существует литературы против собственности, лишь немногие победили дракона рухляди. Но многие мечтают о собственных приобретениях.

Как правдивы должны быть исторические сопоставления! Как строго должны быть подобраны биологические подробности, чтобы показать противозаконность и тщету собственности. Законы свойств материи свидетельствуют, как собственность не отвечает природе человека.

Поймите, надо углублять завоевания основ освобождения. Умейте мужественно посмотреть в колодезь, недостаточно углубленный, – как быстро заплесневеет поверхность и тернии явят шипы над стоячей водой.

Углубляйте начатое!


3.253

3.253. Именно, воображение есть лишь отображение. Ничто из ничего не рождается. Трудно представить неуничтожаемость в пространстве. Уничтожение целых явлений явно проникает в мозг. Уничтожение целых эпох делается очевидностью.

Как же понять действительность уплотнения пространства? Много признаков перед глазами, но люди не умеют ассоциировать происходящее. Возьмем пример: уже знают, как может психическая энергия повелительно стучаться к человечеству. Уже замечают появление странных заболеваний, когда жизненная энергия утекает без видимых причин. Но эту причину и следствие не сопоставляют.

Так известный вам случай мог бы вас научить, как нужно изучение и применение психической энергии. Волна психической энергии вернула бы жизненность и дала бы новую радость бытия. Но для этого нужно осознать психическую энергию, иначе говоря, войти в ритм эволюции. Вместо того больных пичкают микстурами. Там, где легко помочь, там начинают покорно готовиться к смерти.

Когда Мы зовем к осознанию психической энергии, Мы не думаем превращать людей в магов, но только указываем ближайшую ступень эволюции и во имя общины не упустить срока.

Спешите запастись силами и тем помочь ближайшей эволюции.

Конечно, эволюция совершится, но зачем быть раздавленными, когда суждена песнь радости!


3.254

3.254. Если встретите на дороге ценный предмет, покрытый грязью, вы не пройдете спесиво. Вы возьмете находку и очистите грязь с нее. Также, когда вы найдете ценного человека, грязью покрытого, вы остановите шаг и будете очищать его.

Долг общинника – утверждать справедливость. Учение не может отвергать истинные ценности. Община не может рассуждать – он наш или не наш. Община говорит – он ценен для эволюции или не ценен. Самый суровый отбор по существу. Суровая целесообразность обязывает охранить истинные сокровища. В защите ценностей не теряйте времени. Каждый час на счету. И бросьте слова неопределенности. И каждая ценность для вас, как парус для корабля.

Явно перед вами брошены в грязь большие ценности. Явно попираются пути к Мировой Общине. Каждый может перенести самое большое бедствие, если есть уверенность в Дозоре Общины. Надо сохранить эту уверенность, иначе – конец!

Так же как очищаете найденный жалкий алмаз, так же очищайте грязь с лица великих работников.


3.255

3.255. Не поддерживайте спора с незнающими. Явите явное молчание, если знаете о невменяемости собеседника. Утверждайте молчанием знание свое. Чуждые люди не затемнят ваш взгляд. Учите ваших молодых друзей промолчать, когда нет моста к сознанию. Учите их только один раз взмахнуть мечом, если пролетит стрела оскорбления.


3.256

3.256. Рычание нужно услышать без содрогания. Нужно понять, где источник рыка. Ухо должно различить рев тигра от клика победы. Урывки криков нужно напряженно людским осознанием оценить, ту шумливую реку перейти. Цена пути среди кликов много выше, нежели труба одиночества.


3.257

3.257. Явление болезней можно понять, как уколы вещества всечеловеческого. Ярко бросается в глаза, что люди развитого сознания часто болеют. Головная боль, заболевания глаз, зубов и конечностей относятся к психическим областям. Вы это слышали давно. Рак, чахотка, болезни печени и селезенки, также расширение сердца – все это зависит от неуравновешенности психических центров. Только применение психической энергии может защитить лучших людей. Иначе они, как губки, впитывают эксцессы человечества.

Не напрасно настаиваем на осознании психической энергии – пришло время!


3.258

3.258. Обернемся еще раз на мираж Майи. Ясно, очевидно встанет перед вами тщетность работы над человечеством. Как очевидны черты взаимного унижения! Как очевидны лицемерие и ложь! Как удушающа невежественность и мертвенна леность! Эта очевидность миража застилает горизонт действительности. Но, как белый слон Майтрейи, идет действительность. Когда ложь и самомнение, казалось бы, царствуют, тогда именно совершается великий оборот эволюции. Ночной шептун во тьму уйдет.

Чем сильнее гром, тем сильнее была молния. Все твердят – Новый Век приходит в грозе и молнии. Для молнии нужна энергия положительная и отрицательная. Если Майя не представит отрицательной очевидности, то как же вспыхнет клинок положительной действительности?

Скажем коротко – никогда на планете не возвышалась мысль о сотрудничестве, как теперь.

Вы увидите все миражи и будете знать непреложную действительность приближения Мирового Сотрудничества. Сила взаимодействия должна быть велика. Блеск молота молнии должен быть ослепительным, и гром должен оглушить. Каждая очевидность должна служить непреложной действительности.

Пусть ваши друзья озарят сознание молнией действительности. Больше не обернемся на мираж Майи и не будем мечтать утолить жажду из ее призрачных озер. Явление эволюции непреложно. Сознание непреложности осветит ваш путь!


3.259

3.259. Спросят – как назвать метод Учения? Метод открытия путей. Считайте открытие центров следующим. Чутье должно подсказать, как заботливо нужно оградить индивидуальность. Менее всего пригодна система обычных лекций.

Могут быть призывы ко множеству, но строительство происходит индивидуальными беседами. Один из Наших Учителей обычно лишь начинал предложения, предоставляя ученику докончить мысль. Так настраивал Он свободное сомышление.

Принцип свободы подхода, свободы служения и труда должен быть охранен. Явление тягости начала служит лишь признаком несовершенства. Утверждение явления мудрости будет в твердых вехах, окружающих намеченную фигуру знания.

Открывая правильную дверь, дадим правильное направление.


3.260

3.260. Утвердим справедливость. Каждый получит свой заработок. Ярый, смелый, трусливый, ленивый – все придут за платою. Успокойте, умойте и укажите на вход.

Кто может понять, тот достучится.

Учитель чует: щит раскаляется. Происходит воплощение заповеданной сказки.

На Земле проходят символы и знамения, только глухой не встрепенется. Я красоту чую. Учение явлено особым путем, тоже единое, но неповторенное, к той же цели, но в новом полете, явное и незримое. Так можно определить ступень Нового Мира.

Когда дом пылал, люди еще играли в кости и принимали дым пожара за дым очага.

Считайте часы, ибо теперь нельзя считать по дням. Неужели не слышите, как шумит волна?!


3.261

3.261. В жизни каждого содружества бывает положение, когда развитие по одному направлению может вредить следствию. Тогда руководитель должен найти путь новых задач достаточно широких, чтобы поглотить трение. Не будем называть трение соревнованием или худшими именами. В опасных проливах корабли идут поодиночке, также в развитии общины могут быть надобности расчленить движение участников. Вместо возможного вреда получится овладение новыми областями. Когда набухают мышцы, умейте дать выход энергии. Если не предупредить тесноту движения, то обеспечена рознь.

Явление разнообразия задач необходимо, иначе столкнутся силы растущего сознания. От руководителя зависит не обратить полезные силы в банку скорпионов.

По счастью, очередных задач так много, что не трудно направить силы на неотложное задание. Часто нарастание сил смешивают с антагонизмом. Часто, вместо спокойного использования возможности, раздувают уголь ненависти.

Советую всем содружествам не пропустить этого психологического момента и дать вовремя новое задание. Чую, как можно избежать осложнений при ручательстве победы самыми практичными методами. Учение действительности должно отвечать объему сложности течения эволюции. Явление новых мировых построений должно быть прочно защищено.


3.262

3.262. С грустью смотрим на несложивших достойные слова. Вот еще был час, чтоб укрепиться, но призраки заслонили действительность, и возможность ушла. Где же, на какой дороге встретите вестника? Сколько морей переплывете, чтобы дополнить одно недослышанное слово? Ушедшую возможность как привлечь обратно? Как дом без хозяина, стоят непримененные мысли! Вспыхнул свет необычный, но приняли его за застольную свечу. Устремленность по пути необычного приняли за обычную похлебку. Теперь придется искать и стучаться. Никто не поможет, ибо причина породила следствие.

Укажите друзьям, чтобы зорко, подобно соколу, следили за искрами возможностей. Найдите время усвоить, как неожиданно приходит вестник, как удовлетворение замыкает глаза.

Истинно, каждая упущенная весть ложится бременем, потому звучите вовремя.

Никто не скажет: примите худо первого вестника, чтобы второй скорее дошел. У мира одна надежда, как обойти необычное и посыпать пеплом весть нового сознания.

Найдите достойные слова!


3.263

3.263. Испытание и лишение. Как торжественно и напыщенно обряжают люди эти понятия! Но вы знаете, что испытание есть улучшение качества и лишение есть приобретение возможностей. Испытывает себя человек, познавая неизвестные ему свойства материи. Лишается человек невежества и тем открывает себе новые возможности. Там, где для невежества уныние, там для познавания приближение ликования.

Скажут – мы для общины отказались от радостей. Ответьте – какая кладбищенская ваша община, если она на постном масле. Как слезливо унылы лишения! Как облизываются они на запретные лакомства!

Явление лишений незнакомо Нам, ибо вмещение исключает лишение.

Учение Наше представляет мир богатым, радостным и увлекательным. Нигде не указаны вериги и бичевания. Как корабль, полный сокровищ, несется указанная община. Ярко светит познавание бесчисленных свойств материи. Материя прошлого дня облекается в сияющую ткань энергии, которая не нуждается в новом наименовании, но проникает все пространство и трепещет радугой ликования человечества.

Куда же растворились лишения и угрюмые испытания, когда один электрон вещества может пролить целый поток благодати?

Считайте часы приближения новых решений!


3.264

3.264. Перед уходом примите маленькую памятку; она не стеснит путников. Зная места нахождения сотрудников, никогда не останетесь одиноки. Было бы нелепо оставлять сотрудников в неведении. Что же заставляет людей, чужих, сношению с Нашей Общиной не верить? Или совершенное невежество, или зависть. Они хотят быть допущенными к Центральному Аппарату, не имея ни малейшего представления, как им пользоваться, и не думая, как ответственно приближение к Источнику Энергии. Утверждение Учения Жизни позволяет приблизиться к самым опасным рычагам. Но без практического опыта никакое объяснение не поможет.

Теперь, как можно расширить сознание, если не приложен прошлый опыт? Конечно, может быть озарение, но этот случай за редкостью не перечисляем. Но и опытное познание надо вызвать наружу, иначе оно будет блуждать подобно хлопьям несостоявшихся реакций. Среди монотонности обыденности лишь немногие ощущают реальность Космоса. Среди этих свитков рождений, болезней, горестей и смертей немногие найдут свиток пути без конца и начала. Как сказать голодному о вечности? Исходя из настоящего, он представит себе вечный голод. Кто же и где же, преломив сперва хлеб, поведет к вечности? Хлеб Земли и Знание явлены лишь в сотрудничестве.

Новый сотрудник, горит ли в тебе радость при мысли об общине?


3.265

3.265. Когда определено направление, когда проверено сознание, когда взвешена решимость, тогда надо найти слово, выражающее ступень. Свет-сила сжигает тьму, – так определилось текущее трехлетие. Но среди трехлетий кончилось семилетие озарения. Так же кратко можно определить новое семилетие: борьба имя ему. Борьба при полном сознании, при решимости без отступления.

Вы знаете об обновлении организма через каждое семилетие, такие же фазы можно наблюдать в действиях. Теперь указанная борьба примет новый смысл. Человечество возопило о невозможности оставаться в невежестве. Как единственная дверь для движения остается община. Пусть толкования общины многоразличны, но русло их одно. Отчалив от ветхого берега, человечество неминуемо достигнет того же эволюционного, указанного, прямого утеса Нового Мира. Только слепые не замечают неслыханного ускорения симптомов эволюции. Каждая отрасль жизни указывает на развитие понятий. Явления сроков утверждены не в тайной лаборатории, но в жизни каждого дня.

Целые смерчи мировой энергии освещают путь будущий. Такое проявление энергии, конечно, поддержано всеми элементами. Тяготение к эволюции заставит всех подняться в борьбе миров.

Говорящие о наступлении мирного строительства не знают сроков. Борьба отвечает космическому потоку.

Уходите не в спокойный час, на заре Нового Мира. Хотим дать вам на дорогу магнит, как знак изучения пока скрытых свойств материи. Дадим еще кусок метеорита, где заключен металл Морий. Этот осколок напомнит вам об изучении основной энергии, о великом «Аум».


3.266

3.266. Мы относимся бережно к вашим стремлениям и ждем к себе той же чуткости.

Мы защищаем вас на всех путях и можем ждать той же заботы.

Там, где может быть хотя бы задаток сотрудничества, там неуместно отвергание. Трезвый разум четко различает друзей.

В Наших обычаях положено исчерпать все доводы, прежде чем отсечь.

Не вижу препятствий кооперации, но можем составить десять новых группировок. Ведь сознание Мирового Сотрудничества должно расти. Упрямство невежества не будет препятствием.

Ваши книги стоят в Наших хранилищах. Так ли стоит дело с Нашими книгами у вас? Мы можем ответить о ваших книгах. Читали ли вы Наши?

Знание Мы полагаем в основу Общины, не ограничивая его. Опыт и доброжелательство полагаем в основу Общины. Мы являем лучшие условия для преуспеяния друзей. Узнаем ваши намерения к Нам.


3.267

3.267. Два морехода потерпели крушение и были выкинуты на пустынный остров. Оба едва не погибли от голода и ужаса, ибо считали себя навсегда оторванными от мира. Корабль подобрал их. И на острове был сооружен прочный маяк. Те же мореходы остались при маяке, чтобы служить спасению погибающих. Теперь настроение их изменилось. Они были счастливы, давая спасительный свет и не чувствуя себя оторванными от мира. Значит, сознание общения с миром и пользы другим совершенно преображает людей. Общее дело есть залог успеха.


3.268

3.268. Жив тот, кто хочет жить. Удивительно противостояние росту опасности, когда ясен смысл жизни. Никто не может утвердиться одними бездушными приказами. Насилие есть пережиток. Нужно устремиться к иным действительным мерам. Изучение энергий покажет, сколько тончайших возможностей предоставлено человечеству. Но следует запомнить, что самые ужасные взрывы могут произойти от одного прикосновения или сотрясения, – так бывает с самыми грубыми взрывчатыми веществами. Что же сказать о сильнейших, тончайших энергиях? Мысль – среди таких неучтенных сил.


3.269

3.269. Жизнь будет крепнуть не механикой, но идеями общежития. Человек, примкнувший к селению, не может быть врагом всех соседей. Должны установиться сношения добрые, но только сотрудничество приведет к действенному добру. Нужно применить разумный обмен, – так придем к тому, что зовется кооперативом.

Но не прочна будет кооперация, если в основание лягут утаивание и корыстолюбие. Доверие необходимо. Товарищество на доверии было первичной формой кооператива. Конечно, все должно совершенствоваться. Так с тех пор наука дала столько новых достижений, что общежитие может стать не только деловым, но и сердечным. Живая Этика войдет, как укрепляющее начало.


3.270

3.270. Надо укреплять друг друга. Целая наука может быть основана, чтобы разъяснить воздействие энергий. Сама психическая энергия, присущая каждому человеку, нуждается в гигиене. Не нужно предполагать под этим нечто сверхъестественное, новая жизнь знает естество во всей Беспредельности. Потому нужно светло и ясно приобщиться к утверждению общежития, как основы мира.


3.271

3.271. Кооператив не лавка, но культурное учреждение. Может быть в нем и торговля, но основа должна быть просветительная. Только при таком направлении можно приложить кооперацию к новой жизни.

Не легко такое объединение, люди привыкли соединять торговлю со своекорыстием. Такое заблуждение трудно искоренить. Но безотлагательно следует путем школьного просвещения уяснить смысл здорового обмена. Заработок не есть корысть. Плата за труд не есть преступление. Можно видеть, что труд есть единая справедливая ценность.

Так можно без потрясения и смущения все разъяснить под знаменем Просвещения и Мира.


3.272

3.272. Мир есть венец сотрудничества. Знаем много разнозначащих понятий – сотрудничество, содружество, община, кооператив, – те самые сердечные объединительные основы, как маяки во тьме.

Не пугаться должны люди при мысли о счастье ближних, но радоваться нужно, ибо счастье ближнего есть наше счастье. Подвижники не покидают Землю, пока не исцелены страдания.

Целое содружество может легко лечить раны друга – только нужно развить искусство мыслить во благо. И это не легко в обиходе хлопот. Но примера подвижников могут ободрить и влить новые силы.


3.273

3.273. Сколько человечеству нужно перестрадать, прежде чем оно догадается о пользе единения.

Самые разрушительные силы направлены, чтобы омрачить зачатки объединения. Каждый соединитель подвергается лично опасности. Каждый миротворец похуляется. Каждый работник высмеивается. Каждый строитель называется безумцем.

Так служители разложения пытаются стереть с лица Земли знамя Просвещения.

Труд невозможен среди вражды. Строение немыслимо среди взрывов ненависти. Содружество борется с человеконенавистничеством.

Удержим в памяти эти старые Заветы.


3.274

3.274. Могут ли быть в общине содружества женщин, мужчин и детей? Конечно, могут. Истинное содружество может разделяться по многим признакам возраста, пола, и занятий, и мысли. Надо, чтобы такие ветви росли здоровыми и не только не мешали устремлениям людей, но и помогали друг другу; чтобы помощь была добровольной.

Следует способствовать каждому разумному объединению. Именно, когда сотрудничества разнообразны, то тогда особенно возможны расцветы. Не оковы надеваем, но расширяем горизонт. Пусть дети усвоят самые углубленные задания. Пусть женщины несут высоко сужденное Знамя. Пусть мужчины порадуют сами Нас построением Града. Так поверх преходящего выступят знаки Вечности.


3.275

3.275. Когда же усложнятся вычисления и затмится Беспредельность, тогда снова вспомнят простейшую основу от сердца к сердцу, – таков закон сотрудничества, общины, содружества.

Трудящийся, дрожит или расширяется сознание твое, когда энергия претворяется в океан света?!

Трудящийся, ужасается или торжествует сердце твое, когда перед тобою встает Беспредельность?


3(Урга).Предисловие

Мы относимся бережно к вашим стремлениям и ждем к Себе той же чуткости.

Мы защищаем вас на всех путях и можем ждать той же заботы.

Там, где может быть хотя бы задаток сотрудничества, там неуместно отвергание. Пьяные легко лезут в драку, но трезвый разум четко различает друзей.

В Наших обычаях положено исчерпать все доводы, прежде чем отсечь.

Не Вижу препятствий кооперации, но можем составить десять новых группировок. Ведь сознание Мировой Общины должно расти. Упрямство невежества не будет препятствием.

Ваши книги стоят в Наших хранилищах. Так ли обстоит дело с Нашими книгами у вас? Мы можем ответить о ваших книгах. Читали ли вы Наши?

Знание Мы полагаем в основу общины, не ограничивая его. Опыт и доброжелательство полагаем в основу общины. Мы являем лучшие условия для преуспеяния друзей. Узнаем ваши намерения к Нам.

* * *

Рассеиваем суеверие, невежество и страх. Куем мужество, волю и знание.

Всякое стремление к просвещению приветствовано. Каждый предрассудок невежества обличен.

Трудящийся, горят ли в твоем сознании основы сотрудничества и общины?

Если это пламя уже просветило мозг твой, усвой признаки учения Наших гор.

Если мышление твое еще не очищено истинным молотом и серпом, найди книгу «Озарение» и книгу «Зов».

Трудящийся, не устань перед головоломкой некоторых выражений. Каждая строка – высшая мера простоты.

Привет трудящимся и искателям.

Привет Общины Востока!

* * *

Могут спросить: «Какие признаки Учителя ценить?»

Вы уже знаете о качестве действий и можете уже приметить новые подходы к действию. Надо предпочесть того Учителя, который идет новыми путями. В этом люди Северной Страны имеют отличный пример – их Учитель Ленин знал ценность новых путей. Каждое слово его проповеди, каждый поступок его нес на себе печать незабываемой новизны. Это отличие создало зовущую мощь. Не подражатель, не толкователь, но мощный каменщик новых руд. Нужно принять за основание зов новизны.

Историк не давал новых учений, нужна оторванность от старых путей. Можно знать старый прах, но цепь ржавчины окисляет сознание. Может быть не случайно Индия не писала истории своей и не дрожала за сохранение камней старины. Можно походить на деда и не понимать направление будущего. Куда девать чучел древности?

Пусть старательный охранитель сердится на Нашу Общину, Мы легче оставим его без заработка, нежели решим идти вспять. Бывает время, когда можно идти лишь вперед. Сохраним зов воли в беге непрестанном и над бездной не промедлим.

Нужно сказать строителям жизни, чтоб нашли новые слова, скованные новой необходимостью. Сознание новизны каждого часа даст импульс.

Укажите друзьям, какое счастье быть вечно новыми. И каждый электрон нового мира даст новую мощь. Поймите мощь нового Зова. Вы можете применить ее в жизни каждого дня.

Вы достаточно знаете, что говорю для применения.


3(Урга).1.VII.1

3(Урга).1.VII.1. Чувство отсутствия специальности – Наше чувство, ибо Мы живем для всего комплекса жизни. Каждый специалист, приближающийся к Нам, неминуемо теряет одноцветные очки. Потому старайтесь, чтобы уже теперь специальность была бы одним из блюд вашей трапезы. Как птицы над землею, как пчелы над всеми цветами, Мы можем впитывать цельность мироздания.

Без специальности легче готовиться к очередной задаче эволюции – к сношению с дальними мирами и к претворению мира темных пережитков. Вмещение понятия общины составит Врата к следующим достижениям, и сроки их зависят от самих людей. Потому принимаем всякие поиски общины.

Из буйной заросли берусь сделать рощу, но камень, полированный униженными лбами, не родит зерна.

Могут пробудить лучшие возможности те, кто может ощущать духовным сознанием. Но для сохранения сознания нужно при жизни ощутить его. Тогда состояние современного мира телесных пережитков почти сотрется. В этом особое преступление Церкви, которая является рассадником темных традиций. Не «упокой с отцами», но «научи в пространстве Света».

Всем сознанием помните задачи эволюции. Когда стремление к спокою исчезнет, тогда приблизятся Врата.


3(Урга).1.VII.2

3(Урга).1.VII.2. Среди механических достижений современной цивилизации особое внимание заслуживают способы передвижения. Это пожирание пространства есть уже некоторая победа над сферами надземными. Конечно, круг низкой материальности погружает эти завоевания в пределы низкой материи и приносит больше вреда, нежели пользы. Главная опасность этого ускорения передвижения заключается в повышенном ощущении безответственности. Выходя за пределы обычного, человек становится легким, но по грубости чувств теряет сознание ответственности.

Кто может летать со скоростью двухсот миль в час или взлетать выше других, приобретает психологию кулачного чемпиона, и сознание духовной ответственности покидает его.

Облагородить завоевание можно, лишив его всякой спортивности и направив на труд. Мчись на спасение несчастных, лети на соединение человечества! Тогда эти завоевания войдут в эволюцию, ибо люди должны ввести в обиход стремления надземные, не забывая ответственности. Пока эти завоевания остаются в стадии уродливых центавров. Когда люди поймут, куда и зачем они должны лететь, тогда можно удесятерить летающие аппараты.

Можно подсказать множество полезных опытов в слоях пространства. Атомистическая энергия, конденсация праны, цветные лучи в пространстве, урожай в связи с повторными взрывами и многое другое, сужденное человечеству.


3(Урга).1.VII.3

3(Урга).1.VII.3. Много раз слышали вы о следовании Нашим указаниям и могли убедиться, что точное исполнение указа практично и полезно. Это первая ступень. После нее должно начаться самодействие. Зная основание Нашего Учения, надо оказаться учениками, творящими в полной соизмеримости и непреложности. Когда Учитель скажет: «Теперь сами покажите следствия Моих указов», – это не значит достать ветхие одежды, перессориться, надуться и ущемить друг друга. Это можно оставить погонщикам мулов. Вам же следует помнить о Нашей Общине и подражать в согласном труде. Когда придет время изменить курс корабля, придет и Указ. Но о заплатке на подошве не ждите указа. Иначе скоро начнем поздравлять друг друга с днем Ангела.

Надо навсегда усвоить важность и достоинство настоящей работы и сдать в архив детские привычки.

Можно, не изменяя принципы, найти сотни достойных решений. Хочу видеть вас на следующей ступени.


3(Урга).1.VII.4

3(Урга).1.VII.4. Некоторые мечтают припасть к ногам Учителей, но идти с Ними на бой не дерзают. Но теперь, именно, бой, и можем звать лишь на бой. Полные изучения истин блага, за личною ответственностью Мы утверждаем бой, но законный.


3(Урга).1.VII.5

3(Урга).1.VII.5. Надо стремиться к наиболее абсолютному. Наиболее абсолютное тяготение будет к дальним мирам. Красота земная теряется в сиянии лучей надзвездных. Наука земная, с трудом помнящая вчерашний день и не знающая завтра, ничтожна в течение нарождающихся светил.

Как можно приблизиться к сказанному Абсолюту? Техникой нельзя, наукой земной нельзя, искусством изобразительным нельзя. Можно лишь расширением сознания, когда земное существо поглощается эманацией дальних сфер. Поэтому, приблизившиеся к Нам или, вернее, к границам орбиты Земли, теряют специальность. Лишь в сознании всеобъемлемости можно блеск светил перенести. Но, чтоб вместить это сверкание, надо возжечь свои внутренние огни.

Стихия огня наиболее поражающая, наиболее трансцендентальная и, если хотите классифицировать Нашу Общину по стихиям, то отнесите к великому Огню, который все дает, все очищает и ничего не требует.


3(Урга).1.VIII.1

3(Урга).1.VIII.1. Можно Нас достичь лишь в согласии. Нам не нужно богопочитание, но известное качество духа, так же как лампа согласованного напряжения. Мигающая лампа невыносима при длительных занятиях. Законы во всем одинаковы, но по закону справедливости мигающая лампа вредит себе. Могу советовать Моим лампам не мигать. Динамомашина от качества ламп не портится, но несогласованность вольтов ламп часто кончается жалобным – дзинь! И основной металл должен быть поставлен заново. Законы во всем одинаковы.

Нет бездушной справедливости, но сияющая целесообразность. Именно прекрасная целесообразность не тиранствовать может, но открывать прекрасные Врата. И зов целесообразности наполняет победным чувством пространство. Не малые ветхие осколки, но драгоценные части Космоса являют собою события и творения, понявшие целесообразность.

Но лишь осознание космической личности может озарить ступени эволюции. Иначе в земном понимании эволюция останется лишь выгодным помещением капитала. Но знаете уже, что капитал, лишенный целесообразности, – лишь жернов на шее. И, как явление заразы, производит язвы духовные и телесные, так и появление сумасшествия корыстолюбия приносит вред духу и телу.

На Земле заботимся и о теле, потому надо проникать в происхождение болезней. Врач мог бы сказать больному – припадок корыстолюбия у вас, или анемия самомнительности, или камни предательства, или чесотка сплетен, или удар ненависти.

На кладбищах так любим поминать достоинства лежащего, не мешало бы поставить истинную причину болезней – зрелище стало бы поучительным.

Друзья, Повторяю – держите мысли чистыми, это лучшая дезинфекция и самое лучшее тоническое средство.


3(Урга).1.IX.1

3(Урга).1.IX.1. Что есть пророчество? Предуказание определенного сочетания частиц материи. Потому пророчества могут быть выполнены, но и испорчены непригодным отношением, совершенно как при химической реакции. Именно, это не могут понять люди, хотя вместили значение барометра.

Можно пророчества разделить на срочные и бессрочные. Когда мы имеем дело со срочным пророчеством, значит, надо понимать все условия междусрочные. Большой срок состоит из малых сроков, потому правильно соблюсти малый срок.

Нужно помнить, что темные работают над малыми сроками, пытаясь осложнить большой.


3(Урга).1.IX.2

3(Урга).1.IX.2. Могут ли пророчества остаться невыполненными? Конечно, могут. У Нас целое хранилище упущенных пророчеств. Истинное пророчество предусматривает лучшую комбинацию возможностей, но их можно упустить.

Тема об исполнении пророчеств очень глубокая, в ней соединены кооперация и высшее знание духа. Немудрый скажет: «Какая кухня!» Но кухня легко обращается в лабораторию.

Пророчества издавна идут из Нашей Общины, как благие знаки человечеству. Пути пророчеств разнообразны: или внушаемые отдельным лицам, или массовые чувствования, или манускрипты, или неизвестно кем оставленные надписи. Пророчества лучше всего оповещают человечество. Конечно, символы часто затемнены, но внутренний смысл создает вибрацию. Конечно, исполнение пророчества требует настороженности и устремления.


3(Урга).1.X.1

3(Урга).1.X.1. Если материя всюду, то даже свет оставляет свою протоплазму. На все световые явления нельзя смотреть, как на случайности. Некоторые глаза улавливают сеть света. По благородству энергии света все эти образования очень красивы. Диссонанс звука гораздо чаще. Протоплазма света не есть что-то отвлеченное, ее осадки украшают царство растительное. Ритм волн и песков, и кора планеты значительно нормируются узлами света. Учите любить образования света. Не столько образы, запечатленные на холсте, сколько подсмотренные вибрации света имеют значение. Качество взгляда совершенно не оценено – оно подобно лучу для фотографической фильмы. Надо вспомнить, что духовным взглядом мы устанавливаем облик стихийных духов. Так же точно физический взгляд задерживает в пространстве сеть света. Значение этой кооперации нужно знать. Каждое движение человека связано с сущностью стихий.

Еще укажу, насколько важна игра Пифагорейцев при восходе солнца. Свет для звука является лучшим очистительным фильтром. Только одичание человечества может запереть звук в пыль темноты.


3(Урга).1.X.2

3(Урга).1.X.2. Яркость учения Будды заключается в силе его простых выражений. Никогда он не применял стихов. Именно, подобно льву рыкал о чистоте жизни. Он говорил браминам: «К чему привела ваша отделенность? За хлебом вы идете на общий базар и цените монеты из кошеля шудры. Ваша отделенность просто называется грабежом. И священные вещи ваши просто орудия обмана. Имущество богатого брамина не есть ли поношение божественного закона? Вы считаете юг светом и север тьмою. Будет время, когда приду от полуночи, и ваш свет померкнет. Даже птицы летят на север, чтоб там принести миру птенцов. Даже серые гуси знают ценность имущества на земле, но брамин пытается набить золотом пояс свой и набрать сокровища под порогом дома. Брамин, ты ведешь жалкую жизнь, и конец твой будет жалким. Если уйду на север, то оттуда и вернусь».

Также ищите предсказание это в днях будущих.


3(Урга).1.XI.1

3(Урга).1.XI.1. Чистая мысль, напитанная красотою, указывает путь к истине. Учение отказа предполагает снисхождение к низшим. При расширенном сознании – не явление замирания, но хождение без запретов. Украшенные жизни позволяют свободно, щедро уходить, чтобы приходить победителями. Не может смущаться идущий сознанием красоты. Только смущение может преградить путь.

Не верно сказать: «Красота спасет мир», правильнее сказать: «Сознание красоты спасет мир».

Через препятствия безобразия можно идти к маяку красоты, разбрасывая семена без числа. Когда можно делать сад красоты, тогда нечего бояться. Устали нет, когда сад духа пустит новых пришельцев!


3(Урга).1.XI.2

3(Урга).1.XI.2. Учение Нового Мира покроет все неудобства. Истинно, только щит Общины может осмыслить пребывание на Земле. Как неслыханно красиво мыслить о кооперации с дальними мирами. Эта кооперация, начатая сознательно, вовлечет в орбиту сношения новые миры и этот небесный кооператив будет расширять бесконечно свои возможности.

Учение может сказать чутким – пробуждаясь, помните о дальних мирах, отходя ко сну, помните о дальних мирах.

Вы понимаете, что без общины Земля жить не может. Вы понимаете, что без расширения небесных путей существование становится ничтожным. Новый Мир нуждается в новых границах. У ищущих должна быть дорога. Разве она узка по всему небосклону? Счастье в том, что искатели не должны приникать ухом к земле, но могут обратить взгляд на духовную высь. Лучу легче искать поднятые головы. И каждое движение мира обусловлено общиною.


3(Урга).1.XI.3

3(Урга).1.XI.3. Можно поздравить с расширением сознания. Никакая лаборатория не может дать это ощущение – продолжение безграничных возможностей. Можно лишь лично, сознательно и свободно вмещать из пространства непрерывные ступени. Учение может открыть дверь, но войти можно лишь самому. Не награда, не справедливость, но закон неоспоримости несет воплощенный дух по восходящей спирали, если он осознал необходимость движения. Учитель ничем не может подвинуть это сознание, ибо каждое внушение нарушало бы личное достижение.

Одно – отвлеченно рассуждать о дальних мирах, другое – осознать себя участником их. Только лишь тот, кто не закрыл себе путь к красоте, может понять, как явление дальних миров близко ему.

Ухом можно уловить отрывки Великого Дыхания, но знание духа предоставит человеку место среди безграничности.

Всему поможет Община, но Общине поможет расширение сознания.


3(Урга).1.XI.4

3(Урга).1.XI.4. Учитель ценит желание омыть пыль с великих Ликов. Учитель ценит желание утвердить простое выражение великих слов. Учитель ценит желание сосредоточить многословие. Чтоб выделить сущность, надо подойти от незыблемого.

Майтрейя является выразителем учения Будды и Христа. Основные положения Майтрейи известны. Продолжим вглубь и мы легко получим принцип первых заветов. При этом надо иметь в виду, что это очищение происходит для новой молодежи, потому карканье критиков не имеет значения.

Можно знать одно, ни один памятник не дошел без искалечения. Можно, как из глины, выдавливать оттиски общины разумного сотрудничества и стремления за пределы видимого. Учение можно выразить под девизом: «Пусть несогласный докажет противное». Лучше мерить назад, чем засыпаться несмываемой пылью. Именно, знание руководящего принципа осветит искалеченные символы.

Вы знаете, как говорят о вас при жизни, что же будет в веках? Но принцип неминуемо растет, и толчки его нарастаний колеблют земную твердь.

Ушедшие народы оставляли патину на свободе духа. Спросите: «Где же преследуемые?» – по этим знакам идите. Увидите преследуемых первых христиан и буддистов, но когда храмы отвратились от Христа и Будды, тогда преследования прекратились.

Укажу Учение держать просто, не надо сложных выражений, ибо жизнь прекрасна в простоте. Часто приходится окопать растение, потому повторения неизбежны.


3(Урга).1.XI.5

3(Урга).1.XI.5. Важна эволюция не человечества земного, но человечества всего Мира. Если бы эта простая формула могла быть вмещена людскими сердцами, весь свод звездный сделался бы осязаемым. Истинно, существам других миров легче было бы прободать душную атмосферу земли, если бы им навстречу неслись призывы земных воплощенных.

Где же ближайшие миры, куда мы могли бы направлять наше сознание? Юпитер и Венера.

Вдумайтесь в слово «человек» – оно означает дух или чело, преходящий веками. Вся смена воплощений, вся ценность сознания выражена в одном слове. Можете ли назвать другой язык, где житель воплощенный назван так же духовно? Мало выражают другие языки идею действия. Учитель может назвать сотни наименований, но они будут или самомнительны, или невыразительны.


3(Урга).1.XI.6

3(Урга).1.XI.6. К чему природе противные чудеса? Вот чудо, когда можешь сесть на коня и с явленным мечом можешь защищать Общину Мира. Так же просто начнется Новый Мир. Как зрелые плоды, собраны будут факты. Учение магнитов, конечно, не чудо, но явление закона притяжения. Не закройте явление духа, и меч послужит восхождением эволюции.

Могу дать радость лишь тому, кто принял Общину не в заклинаниях, не в курениях, но в жизни дня. Учитель может послать луч на помощь, но не будет сражаться, если меч явленный обернется против друзей Общины – меч свернется в бич молнии. Так скажите другим воинам. Учитель желает послать Учение по всему миру, не может быть изменений в этом начертании.


3(Урга).1.XI.7

3(Урга).1.XI.7. Парацельс любил говорить: «Per aspera ad astra»*. После это значительное изречение стало девизом щитов и гербов, потеряв всякий смысл. Правда, поняв смысл его, трудно привязать себя к одной Земле. Как перегар в трубу, познавший дух мчится в явленное пространство. Какой размер имеют для него земные одежды? Какую подвижность может он проявить по земной поверхности? Какими мыслями может он делиться в земной сфере?

Чую, как наслоение событий несет волны ускорения. На космическое строение послужат эти волны.

Я пишу Мои заметки возможностей и прихожу к выводу, что все возможно сейчас. Редко, когда высшая вера идет по пути с высшим неверием. Когда хула и славословие могут быть в одном хоре. Когда ярость и тишина рождают радость. Когда неудача является признаком удачи, когда удаленность служит знаком близости, тогда потоки эманаций светил сочетаются с внутренними огнями. Такое время означает цикл новый, и сама община, еще не вмещенная, служит мостом.

Кончим шуткою – можно ли сказать на Юпитере о биржевой спекуляции или на Венере о домах терпимости? Есть понятия просто непристойные. Даже трубочист, идя в гости, лицо умоет. Неужели люди хуже? Пора собираться Земле в новый путь.

___________

* Через терния к звездам (лат.).


3(Урга).1.XI.8

3(Урга).1.XI.8. Мы изгоним всякий страх. Мы пустим по ветру все разноцветные перья страха. Синие перья застывшего ужаса, зеленые перья изменчивой дрожи, желтые перья тайного уползания, красные перья исступленного стука, белые перья умолчания, черные крылья падения в бездну. Нужно твердить о разнообразии страха, иначе останется где-то серенькое перышко угодливого лепетания или же пушинка торопливой суеты, а за ними тот же идол страха. Каждое крыло страха несет вниз.

Благословенный Лев*, бесстрашием одетый, заповедал учить явлению мужества.

Пловцы, если вы сделаете все вам возможное, куда может нести вас самая губительная волна? Она может лишь вознести вас. И ты, сеятель, когда раздашь зерна, ты будешь ждать урожая. И ты, пастух, когда перечтешь овец своих, ты затеплишь свет явный.

___________

* Будда.


3(Урга).1.XII.1

3(Урга).1.XII.1. Космос созидается пульсацией, иначе говоря, взрывами. Ритм взрывов дает стройность творениям. Именно, знание духа переносит нить Космоса в жизнь проявленную. Надо мечом сверкающим отделить ступень нарождения. Надо сознать, когда удержать цветы света, иначе они снова разлагаются во мглу стихий.

Садовник знает, когда время собрать цветы, ибо он заложил невидимые зерна. Не тот, кто в лености приказал зерна посеять, но садовник духа, кто в раннюю непогоду скрыл зерна под весенней землей.

Да, да, он, садовник духа, будет знать время всхода, он отличит молодые стебли от сорной травы, ибо он сделал самую скрытую работу и ему принадлежит самый лучший цветок.

Истинно, великое дело в минуту учуянную блеснуть мечом, в срок взрыва руку поднять.

Истинно, вот опять сходят струи Космоса на готовую Землю, вот почему ценно знание духа. Это небесная радуга, отсвеченная в каплях земной росы. Разве не делит свет знание духа? «Materia Lucida»* для дикого духа – курчавый хаос, но для знающего духа это арфа света. Как чеканные струны, стремятся волны «светоносной материи», и дух созидает из них тайнозвучные симфонии. Между мирами, как нити, протянута «Materia Lucida». Только непомерная дальность сливает волны нитей в вибрацию небесной радуги.

___________

* Светоносная материя (лат.).


3(Урга).1.XII.2

3(Урга).1.XII.2. Чую, Учение может явиться тяжелым молотом для робких. Еще недавно ужас пронизал бы сердце при одном произнесении слова Община, но теперь уже несколько преград сломлено. За отказом от собственности следует еще одно трудное испытание человечеству. Усваивая значение духа, особенно трудно отказаться от чудес. Даже Архаты, избранные Буддою, трудно расставались с этой возможностью.

Три Архата неотступно просили Будду позволить им испытать чудо. Будда помесил каждого в темную комнату и запер их. После долгого времени Благословенный вызвал их и спросил о виденном ими. Каждый рассказал разные видения. Но Будда сказал: «Теперь вы должны согласиться, что чудеса не полезны, ибо главного чуда вы не ощутили. Ибо вы могли ощутить бытие вне зримости, и это ощущение могло направить вас за пределы Земли. Но вы продолжали сознавать себя сидящими на Земле. И мысли ваши притягивали к Земле волны стихий. Набухание стихийных обликов вызвало потрясения в разных странах. Вы разрушили скалы и уничтожили ураганом корабли. Вот ты видел красного зверя с пламенной короной, но огонь, извлеченный тобою из бездны, спалил дома беззащитных – иди и помоги! Ты видел ящера с ликом девы, ты заставил волны смыть рыбацкие лодки – спеши помочь! Вот ты видел орла летящего, и ураган снес урожай трудящихся – иди и возмести! Где же польза ваша, Архаты? Сова в дупле полезнее провела время. Или вы трудитесь в поте лица на Земле, или в минуту уединения возвышайте себя над Землею. Но бесполезное возмущение стихий пусть не будет занятием мудрого». Истинно, перо, выпавшее из крыла маленькой птицы, производит гром на дальних мирах.

Вдыхая воздух, мы приобщаемся ко всем мирам. Мудрый идет от Земли кверху, ибо миры откроют друг другу мудрость свою. Притчу эту повторяйте тем, кто будет требовать чудес.


3(Урга).1.XII.3

3(Урга).1.XII.3. Сущность устремления к дальним мирам заключается в усвоении сознания нашей жизни на них. Возможность жизни на них является для нашего сознания как бы каналом приближения. Именно, это сознание, как канал, должно быть прорываемо. Люди могут плавать, но значительная часть из них не плавает. Такая очевидность, как дальние миры, совершенно не привлекает человечество. Пора бросить это зерно в мозг людской.

Те же самые безродные и несчастные могут лучше принять эту мысль. Узы земные для них не прочны. Хуже всего благополучные люди. Довольно легко могут воспринять эту мысль слепые, но труднее всего косые, ибо ложное скрещивание токов всегда будет нарушать дальность устремления. Попробуйте пушку нарезать разными спиралями, результат будет плохой. Конечно, сказанное относится до известной степени косоглазия, которое затрагивает нервные центры.


3(Урга).1.XII.4

3(Урга).1.XII.4. Явление штурма неба легко обратить на поиски дальних миров. Не найдя Бога Отца, пусть отыщут признаки жизни в дальних мирах. И пусть молотом начнут строить радужный мост. Нашу позицию невозможно оскорбить. Если мальчик утверждает, что дважды два пять, он не оскорбляет математика. Какой же Бог, который нуждается в защите? Безвыходность иного решения – лучшая защита для учения. Только уверенность может дать формулу: «Господом твоим».

Никогда не говорил Я о легкости проведения коммунизма. Не разрушители, но заплесневевшая, условная добродетель – враг. Разрушители знают непрочность разрушаемого, и принцип отдачи для них легче. Но румяная добродетель любит сундук сбережений и всегда станет красноречиво защищать его. Скажут священные слова писаний и найдут тонкие доказательства, почему они готовы отдать, именно, не этому, но другому, не жившему человеку.

Условная добродетель являет превосходную корысть и любит приврать. И такие румяные благообразные учителя добродетели и ласковы, как масло. И пышные одежды их накрахмалены рабством!


3(Урга).1.XII.5

3(Урга).1.XII.5. В школах должно быть преподаваемо уважение к произносимому понятию. Ведь попугаи могут бессмысленно устремлять в пространство понятия часто великого значения. Но люди должны понять, что каждое слово, как стрела громоносная, и слово, как педаль мысли.

Утрата истинных значений понятий много способствовала современному одичанию. Как песок, сыплют люди жемчуг. Право, пора заменить многие определения.


3(Урга).1.XII.6

3(Урга).1.XII.6. Именно, без страха и по возможности сами. Правильно явление личной ответственности. Ни чудеса, ни цитаты, ни манифестации, но утверждение, скрепленное личным примером. Даже ошибка в дерзновении легче исправима, нежели согбенность бормотания.

Драгоценно действие, не нуждающееся в аппаратах и в помощниках. Открывший драгоценную формулу не может прокричать ее в окно, ибо вред покроет самую лучшую пользу.

Именно, как сосуд закрытый, как гора неразграбленная, как лук, стрелою напряженный – так стойте. И что напиток сосуда пламенен, и что гора неистощима, и что стрела смертельна, – так действуйте! Ибо, кто осмелится утверждать, что трудность не есть скорейшее достижение! Молочные реки прокиснут, и кисельные берега для сидения неудобны. Итак, в кольчуге личной ответственности будем поспешать.

Заметьте, удача была лишь там, где было проявлено полное мужество. Мелкие сомнения родят рабскую боязливость.

Именно в дни тяжкой болезни планеты нужно преисполниться мужеством. Ощупью не пройти, но меч может рассечь вредоносные завесы. Очень важный момент и надо напрячь все мужество.


3(Урга).1.XII.7

3(Урга).1.XII.7. Все равно, как войдет община – в кафтане, в сюртуке или в рубахе. Если мы установим космичность значения общины, то все подробности – не более пылинки под подошвой. Можно простить любую нелепость, если она не против общины.


3(Урга).1.XII.8

3(Урга).1.XII.8. Повторяю одно слово – это значит наполнение пространства. Это утерянный ритм, выродившийся в бормотание. Это, как прибой волн, рушит скалы.

Как можно проникнуть в тайник духа? – Лишь необыкновенным. Легенда о святых разбойниках имеет в основании дух, заостренный необычным. Между тем, мягкий булочник редко получает ключ к духу, если только ежедневная игра пламени не даст ему света стихий.

Годную траву нужно брать, но место роста ее нужно искать без предубеждения.


3(Урга).2.I.1

3(Урга).2.I.1. Поясню, почему называем «атака Пуруши». Хорошо, если бы люди могли усвоить тот же принцип общего напряжения. Явление общей опасности должно вызывать такое же общее напряжение. Первое условие успеха есть освобождение от обычных занятий. Обычные мозговые центры должны поникнуть, чтоб могла проявиться новая комбинация нервных течений. Тот же принцип, что и в избежании усталости. И такое новое напряжение, если оно лишено личного начала, называется атакою Пуруши.

Никогда нельзя вызвать напряжение Пуруши без подвижности мысли. Дух должен стремиться по одному каналу, как ядро – по винту ствола. Появление привходящих обстоятельств не должно портить спирали винта.

Можете представить, что в свое время Ленин уже ощутил без малейшего материального основания непреложность нового строения. И невидимые лодочки подвезли провиант к его одинокому кораблю. Монолитность мышления бесстрашия создала Ленину ореол слева и справа. Даже в болезни не покинуло его твердое мышление. Его сознание, как в пещеру, сосредоточилось, и вместо недовольства и жалоб он удивительно использовал последнее время. И много молчаливой эманации воли посылал он на укрепление дела. Его последние часы были хороши. Даже последний вздох он послал народу.

Видя несовершенство России, можно многое принять ради Ленина, ибо не было другого, кто ради общего блага мог бы принять большую тяготу. Не по близости, но по справедливости он даже помог делу Будды. И нет области, которую он бы отверг подобно разным правителям.

Книги его мы меньше любим, он слишком длинны и самое ценное в нем в книгах не выражено. Он сам не любил свои книги. Ленин – это действие, но не теория.


3(Урга).2.I.2

3(Урга).2.I.2. Устремление – ладья Архата. Устремление – единорог явленный. Устремление – ключ от всех пещер. Устремление – крыло орла. Устремление – луч солнца. Устремление – кольчуга сердца. Устремление – цветок лотоса. Устремление – книга будущего. Устремление – мир явленный. Устремление – число звезд.


3(Урга).2.I.3

3(Урга).2.I.3. Почему нахождение знаков будущего подобно тканью? В ткацкой работе основа определенного цвета, и группы нитей распределены по краскам. Легко определить основу, легко можно найти группу нитей, но рисунок этой группы позволяет различные сочетания в зависимости от тысячи текущих обстоятельств. Конечно, внутреннее отношение самого субъекта является главным обстоятельством. Но если его аура слишком колеблется, то прогноз будет относительным. Тогда это будет походить на известную игру, где по нескольким разбросанным точкам нужно найти определенную фигуру.

Теперь, где же лучший фермент, скрепляющий колебание ауры? Лучший фермент есть устремление. Тело устремленное нельзя уколоть или разбить. Устремление в движении достигает законности, и, становясь законом, оно делается неостанавливаемо, ибо входит в ритм Космоса. Так идите в малом и великом, и ткань ваша будет неповторенной, кристально космичной, короче говоря – прекрасной.

Ничто другое, кроме устремления, не дает одоления стихий, ибо основное качество стихий – устремление. И в этом состоянии вы координируете стихии с высшим творчеством духа или являетесь держателем молнии. Придет человек – держатель молнии. Поверьте, только устремлением победите.


3(Урга).2.I.4

3(Урга).2.I.4. Именно набат разве не слышен в каждом движении планеты? Разве не раздается тревога в каждом движении сущего? Разве не звучит возмущение в каждом движении сравненных с землею духов? Разве были лучшие времена?

Лучше, если нарыв прорвется и можно засыпать дыру. Но гной нужно вызвать наружу, потому Мы не принимаем полумер.

Нам не нужны святые с полумерами. Давно говорил о постниках. Мы ожидаем широких действий, и во время набата нельзя думать о куске пряжи. Нет того человеческого действия, которого не совершил бы для спасения мира Наш Владыка Будда, ибо он был Лев!


3(Урга).2.I.5

3(Урга).2.I.5. Уже знаете полезность препятствий, уже знаете полезность неприятностей. Может быть даже полезность ужасов. Конечно, для Нас и для вас нет ужасов в обыкновенном смысле. Наоборот, ужас без страха обращается в действо космической красоты.

Можно ли думать о красоте без аккорда восхищения? Теперь Мы кричим, Мы посылаем знаки боя, но поверх всего – восхищение перед великими решениями. Мужество открывает все двери. «Нельзя» – мы произносим сами, между тем, все сущее кричит – «Можно!»

Эти дни вы поминали Сен-Жермена – полезно, ибо он имел нити от королей и до гильотины. Утверждение им грядущей эволюции делало ему путь поверх толп. Сознание равенства людей было щитом ему.

Каждая эпоха имеет свое слово. Это слово, как ключ к запорам. Древние учения постоянно говорили о могущественном слове, которое заключается в точной и краткой формуле. Неизменно, как кристалл известного состава; нельзя переставить слова этих формул; нельзя удлинить или укоротить. Ручательство Космоса в отливке этих знаков. Сама абсолютная тьма колеблется перед клинком Мирового Приказа, и лучам, и газам легче поражать тьму там, где ударил Меч Мира.

Не согбенно принимаем приказ Космоса, но буйно! Потому настает время, когда Свет-сила сжигает тьму. Неминуемо пришло время, и час не может вернуться обратно.

Можно проследить за тайными словами всех эпох, и можно видеть спираль прободающего света. Легион червей не изменяет острия спирали, и преграды лишь напрягают луч света. Закон отражения создает новые силы. И где говорящий промолчит, там немой скажет.


3(Урга).2.II.1

3(Урга).2.II.1. Ясный, краткий приказ труден, но зато он сильнее магического жезла. Утверждение легче, но приказ, как нежданный столб пламени из вулкана. Сосредоточенное чувство личной ответственности лежит в приказе. Указание неисчерпанности силы звучит в приказе. Устремленность Космоса явлена в ярости приказа, как волна сокрушающая. Утрите слезы благости, Нам нужны искры возмущения духа!

Какую плотину делают сожаления, но крылья растут на конце меча! Пески могут убивать, но для Нас туча песка – ковер-самолет.


3(Урга).2.II.2

3(Урга).2.II.2. Многое можно простить тем, кто и во тьме сохранил понятие Учителя. Учитель поднимает достоинство духа.

У нас понятие Учителя подобно лампаде во тьме. Потому Учитель может быть назван маяком ответственности. Узы Учения подобны веревке спасательной в горах. Учитель является с момента зажжения духа. С тех пор Учитель неразрывен с учеником.

Не видим конца цепи Учителей, и сознание, наполненное Учителем, возвышает достижение ученика, как драгоценный, всепроникающий аромат. Связь ученика с Учителем образует звено защиты соединительной цепи. В этой защите процветают пустыни.


3(Урга).2.III.1

3(Урга).2.III.1. Можно радоваться, когда мысли внушаемые срастаются с мышлением собственным. Ибо при кооперации нет границ разделения труда, но имеются лишь следствия. Невозможно расчленить функцию Космоса, когда действия текут, как река.

Какое значение имеет построение волн, несущих полезный предмет? Важно, чтоб предмет не погиб!


3(Урга).2.IV.1

3(Урга).2.IV.1. Главное непонимание будет в том, что труд есть отдых. Отменить придется многие развлечения. Главное, надо понять, что произведения науки, искусства есть образование, но не развлечение. Ряд развлечений должен быть уничтожен, как рассадник пошлости. Фронт образования должен очистить притоны дураков, сидящих за кружкой пива. Также явление ругательства должно найти более строгое наказание. Также явление узкого специализма должно быть порицаемо.


3(Урга).2.IV.2

3(Урга).2.IV.2. Лучше прочитать жизнь Ленина. Никогда он не жаловался, никогда не считал себя ущемленным, говорил, как непреложную, свою веру. Появление Ленина примите, как знак чуткости Космоса.

Мало последователей Ленина, много легче быть его почитателем. У последнего лентяя будет портрет Ленина. У последнего болтуна будет книга о Ленине. Но Иван Стотысячный собирает жатву Ленинских зерен. Нужно приложить новые семена к новым людям.

Считаю нужным различать вещи повторяемые от вещей неповторяемых. Можно отложить вещь обихода, но зовы сроков нужно ловить безотлагательно. Можно утверждать, что момент космической возможности невозмещаем. Есть кушанья, которые можно переварить лишь в известном порядке. И ловец не ходит на охоту от безделья, но находит лучший час, и ничто не остановит ловца.


3(Урга).2.IV.3

3(Урга).2.IV.3. Можно найти Мой Камень в пустыне, но снова Камень не увидеть, если не поднять его немедленно. Знающие Меня понимают значение немедленности, но новые должны запомнить этот закон, если хотят приблизиться. Истинно говорю – коротко время! Заботливо говорю – не упустите часа, ибо нити клубка разноцветны. Не в приятности отдыха, но во мраке бури полезен Мой голос – умейте слышать!

Знаю людей, которые упустили зов из-за похлебки. Но Моя стрела пролетает в час нужды. Моя Рука готова поднять завесу сознания, потому нужна соизмеримость малого и большого, повторяемого и неповторяемого. Напрягитесь понять, где оно, большое! Говорю – время коротко!


3(Урга).2.IV.4

3(Урга).2.IV.4. Церковь хоронит Христа, Мы же воскрешаем союз мира. Церковь много говорит об Иуде, Мы же готовы поразить молнией предательство.

Двенадцать Евангелий, но где же оно, которое содержит союз мира? Так можно совершить Завет всех Учителей.

Уже увидели, как коммунист принимает Учение. Уже увидели, как легко говорить с коммунистом. Для одного Мы – Махатмы, для другого ученые, для третьего повстанцы, для четвертого комитет революционеров, но само Учение покрывает все надежды коммунистов.

Условие наше для сотрудников – полное желание приложить к жизни Наши основы, не теория, но практика.


3(Урга).2.IV.5

3(Урга).2.IV.5. Почтим Ленина со всем пониманием. Явим утверждение Учителя, сохранившего постоянное горение в удаче и в неудаче. Среди чуждых ему сотрудников нес Ленин пламя неугасимого подвига. Учение не прерывалось ни усталостью, ни огорчениями. Сердце Ленина жило подвигом народа. У него не было страха, и слова «боюсь» не было в его словаре. Ярко успел он зажечь своим примером свет. Руша, создавал он сознание народа.


3(Урга).2.V.1

3(Урга).2.V.1. Эволюция мира складывается из революций или взрывов материи. Каждая революция имеет поступательное движение вверх. Каждый взрыв в конструкции своей действует спирально. Потому каждая революция в своей природе подвержена законам спирали. Потому правы те, кто заботится о движении завоеваний революции.

Земное строение подобно пирамиде. Теперь попробуйте из каждой точки поступательной спирали опустить четыре грани пирамиды. Получите как бы четыре якоря, опущенных в низшие слои материи. Такое строительство будет призрачным, ибо будет построено на слоях отживших.

Теперь попробуем из каждой точки вверх построить ромб – и получим тело завоеваний верхних слоев, опередившее движение спирали. Это будет достойное строительство! Конечно, оно должно начаться в неизвестность, расширяясь наряду с ростом сознания. Потому строительство в революции является самым опасным моментом.

Множества несовершенных элементов будут нагнетать построения вниз, в слои вещества, отработавшего и отравленного. Только безумство мужества может обратить построение вверх, в слои неиспытанные и прекрасные содержанием новых элементов. Потому говорю и буду говорить, чтоб в построении избежать старых форм. Могу оправдать любое разрушение, но опускание в старые вместилища недопустимо. Пусть лучше дети строят, нежели открыть счет в старом банке. Довольно рассуждений богословских и чеков по счетам предательства. Нужно понимание Нового Мира во всей суровости.

Столько сделано Лениным, столько явлено теми, кто строил в бесконечность. Наша Община имеет основание требовать новых форм. Мы легче начнем слагать новый центр, нежели допустим старые знаки на новых ступенях. Примите это указание для немедленного приложения.


3(Урга).2.V.2

3(Урга).2.V.2. Что требуется в Нашей Общине? Прежде всего, соизмеримость и справедливость. Конечно, второе всецело вытекает из первого. Конечно, нужно забыть о доброте, ибо доброта не есть благо. Доброта есть суррогат справедливости. Духовная жизнь соизмеряется соизмеримостью. Человек, не отличающий малое от большого, ничтожное от великого, не может быть духовно развитым.

Говорят о Нашей твердости, но она лишь следствие Нами развитой соизмеримости.


3(Урга).2.V.3

3(Урга).2.V.3. Мои предложения не приходят в спокойный час. Костер может быть раздут или потушен. Мы не любим глухое ухо. Истинный коммунист гибок, подвижен, понятлив и смел. Именно Ленин охватил бы пришедшую минуту Азии. Где же ученики? Жду, Жду. Не орешки в сахаре, но молния в буре. Жду, Жду, иначе не пройдете. Говорю решительно.

По Азии собираются слухи, Наши стрелы пронзают пространство. Нужное время, как волна катится. Юрта, как свет вулкана. И конь, как крылья сокола. И свинец, как возмездие дня, и шум копий, как цикады без устали.

Кому же собрали Мы жатву? Конечно, Общине Мира. Послушайте, искатели Общины, огнем прочистите ухо. Жду, Жду, Жду! Время близко и благоприятно, если приблизиться без предательства и без тупости.


3(Урга).2.VI.1

3(Урга).2.VI.1. Поймите, как называется сын страха и сомнения – сожаление его имя. Именно, сожаление о вступлении на великое Служение срезает все следствия прежних трудов. Сомневающийся привязывает камень к ноге. Боящийся спирает дыхание. Но пожалевший о своей работе на великое Служение, кончает возможности приближения.

Как же не отличить мужество, которое ведет к достижению? Как же не запомнить руку, задержавшую кинжал врага? Как же не опоясать силу, отдавшую на рост мира? Поймите – буду твердить без конца, пока мост радуги не воплотит все цвета.

Кедры хранят целебную смолу, но улыбаются, когда сок чудесный идет на смазку обуви. Так будем хранить главные пути, применяя подробности к полезности.


3(Урга).2.VI.2

3(Урга).2.VI.2. Руки Мои не знают покоя. Голова Моя поддерживает тяжесть дел. Рассудок Мой изыскивает твердость решений. Мощь опыта разбивает чужую немощь. На пределе ущерба наполняю возможности новые. На черте отступления строю твердыни. На глазах врага развеваю знамя. Называю день утомления днем отдыха. Допускаю явление непонимания как сор на пороге. Сокровенное могу сокрыть в складках рабочей одежды. Чудо для Меня лишь след подковы. Мужество для Меня лишь лук в колчане. Решимость для Меня лишь хлеб обеденный.


3(Урга).2.VI.3

3(Урга).2.VI.3. Не забудем, что учение Будды должно быть очищено. Будда – человек, носитель новой жизни, презревший собственность, оценивший труд и восставший против внешних отличий, утвердивший первую общину мира, завещавший век Майтрейи.

Нужно понять Его мужественное учение, если хотите узнать Нашу Общину. Если попытаетесь приблизиться к Нам иными путями, то вихри отнесут вас, как сухие листья.

Прежде всего, забудьте все народности и поймите, что сознание развивается совершенствованием центров невидимых. Кто-то ждет Мессию для одного народа – это невежественно, ибо эволюция планеты имеет лишь планетарный размер. Именно явление всемирности должно быть усвоено. Красный цвет является символом твердости стремления уничтожить различия рас. Кровь едина течет, и внешний мир не будет больше разделяем расами первичных формаций.

Потому красно знамя века Майтрейи!

Черта общины и сотрудничество может неслыханно ускорить эволюцию планеты и дать новые возможности сообщения с силами материи. Не надо думать, что Община и завоевание материи находятся в разных плоскостях. Одно русло, одно знамя – Майтрейя, Матерь, Материя!

Рука, нити разбирающая, являет путь к Нашей Общине. Конечно, не будем говорить о точном времени возникновения Нашего места. Катаклизмы сложили удачные условия, и при Наших знаниях можно охранить Центр от непрошеных гостей. Явление ярых врагов позволило Нам затворить входы еще плотнее и обучить соседей хорошему молчанию. Нарушить и предать – значит быть уничтоженным.


3(Урга).2.VI.4

3(Урга).2.VI.4. Явление нужно понимать как очевидное не глазу, но сознанию. В этом разница вашего и Нашего понимания. Вы называете фактом следствие его, но Мы можем отличать истинный факт, незримый вам.

Слепой судит о молнии по грому, но зрячий уже грома не опасается. Так нужно учиться отличать истинные факты от их следствий.

Когда Мы говорим о сужденном событии, Мы видим его истинное начало. Но кто будет судить лишь по видимым следствиям, тот будет запаздывать в суждении. Когда Мы говорим – идите против очевидности, Мы хотим сказать – не подпадайте иллюзии прошедших событий. Надо четко отличать прошлое от будущего. Именно этим безразличием страдает человечество, вращаясь в иллюзиях следствий.

Творческая искра заключена в явлении события, но не в следствии. Занятое следствиями человечество подобно слепому, ощущающему лишь гром. Можно представить разницу между судящими по событиям и по следствиям.

Скажите вашим друзьям, чтоб научились наблюдать сущее по возникновению событий. Иначе останутся читателями газеты, составленной плутом.

Напрягайте сознание уловить возникновение событий, если хотите приобщиться к эволюции мира. Можно назвать без числа примеры жалких, преступных и трагических непониманий, от которых смешивались сроки.

Дуб растет из желудя под землею, но глупец замечает его, лишь когда споткнется об него. Много спотыканий пятнают земную кору. Довольно ошибок и непониманий в час мирового напряжения!

Нужно понять, как бережно надо расходовать энергию. Надо понять, как только нужные двери приведут в покой Общего Блага.


3(Урга).2.VI.5

3(Урга).2.VI.5. В каждой книге должна быть глава о раздражении. Необходимо вывести этого зверя из дому. Суровость приветствую, также решимость. Указываю, как изгнать насмешливые шутки. Нужно помочь каждому выйти из затруднения. Нужно остановить каждый росток пошлости. Нужно дать каждому свое слово сказать и найти терпение. Пустую молву обрезать и найти десять слов против каждого слова, поносящего Учителя. Именно не промолчать на стрелу против Учителя.

Матерь и Учитель – эти оба понятия должны быть ограждены каждою книгою. Свет величия не потушим.


3(Урга).2.VI.6

3(Урга).2.VI.6. При космических построениях Служение обязывает изменить сознание. Ошибки могут быть. Самое большое преступление может быть оправдано, если источник его чист. Но измерить эту чистоту можно лишь просвещенным сознанием. Радость Служения может проявиться лишь при расширенном сознании.

Надо помнить, что каждое трехлетие представляет ступень сознания. Так же как каждое семилетие является обновлением центров. Успейте понять, что сроки сознания неповторяемы и потому непропустимы.

Справедливо спросить человека, задумавшего вступить на путь великого Служения, – чем думает он поступиться? Или он надеется лишь получить осуществление своих самых сладких мечтаний? Или удобно ему за крупицу веры присвоить земное богатство и занять несвойственное его сознанию положение?

Нельзя перечислить всех способов расширения сознания, но во всем лежит сознание правды и самоотверженности.


3(Урга).2.VI.7

3(Урга).2.VI.7. Мудро провести черту между прошлым и будущим. Невозможно перечислять все сделанное – несоизмеримо. Лучше сказать – день вчерашний погас, научимся встретить зарю новую. Мы все растем, и дела наши расширяются с нами. После двадцати семи лет никто не юн. И мы можем понимать подвиг Служения. Негодно копаться в пыли вчерашнего дня. Постановляем отныне ступень новую. Начнем работать, окружив себя тысячью глаз. Усвоим чистоту мысли и соизмеримость действий.

Так наполним дни наши, привыкнем к подвижности и решимости. Также не забудем, что нет на Земле выше данного плана Общего Блага. Явим понимание Учений Жизни. Как Моисей приносил достоинство человеческое, как Будда устремлял к расширению сознания, как Христос учил полезности отдачи, и как Новый Мир устремлен к мирам дальним!

Подумайте, какие сопоставления нас окружают! Подумайте о Камне основания. Подумайте о данном пути. Подумайте, как границы Космоса с вами соприкасаются. Припомните шаги чудесных напряжений не в книге, но в жизни. Подумайте, сколько не было понято и не вмещено, и все-таки мы стоим на месте. Потому не отчаивайтесь ошибками, но восходите Иерархией Учения.


3(Урга).2.VII.1

3(Урга).2.VII.1. В день начала новой ступени скажем без укоризны о великом времени, когда научаемся отрываться от Земли и в теле уже приобщаться к мирам высшим.

Никто ничего не лишен – приди, протяни руку к трапезе духа. Утверди дух от материи и запомни, как трепещет сердце перед сиянием гор.

Мое слово утвердить вас должно в красоте подвига. Перед путем оставим указы действий, снова соберем сознание поверх тверди. Прекрасно уже иметь астральное тело, когда дух уже не смутится перед полетами дальними. Потому будем радоваться каждому движению по коре Земли – в них как бы летать учимся.

Летать – какое прекрасное слово! В нем уже задаток нашего назначения. Когда тяжко, мыслите о полетах, пусть каждый мыслит о крыльях. Шлю смелым все токи пространства!


3(Урга).2.VII.2

3(Урга).2.VII.2. Истинно, надо иметь десяток переулков на один пожар. Усилено действие, когда за ним десяток решений. Для неопытных нужен пожар позади, но званые могут иметь все входы открытыми.

Нужно уметь понимать, как гнется клинок врага. Уметь улыбаться, когда конский топот врага слышен. Уметь понять, когда стрела летит выше головы, чтоб не наклониться.


3(Урга).2.VII.3

3(Урга).2.VII.3. Трудно вместить большое, но еще труднее вместить малое при расширенном сознании. Трудно приложить малую действительность к объему великого понимания. Как вложить великий меч в малые ножны?

Только испытанное сознание понимает ценность зерна действительности. Царство не в коронах и не в толпах, но в космосопространственности идей. Так Учения Жизни дополняют друг друга, не нуждаясь в привлечении множеств.

Сказал вам, что дам третью книгу, когда будет принята Община. Но Нам не нужны множества, но лишь сознание тех, кто Нам нужен; потому даем третью книгу. Потому твердим еще о фактах Истины и потому Мы предпочитаем напутствовать нарождение и не принимаем на Себя похоронных процессий.

Одним нужно трубить в уши Учение, другим можно лишь расставить вехи, третьим лишь дать односложные намеки, если сознание их может вместить даже малое. Как же Учение приветствует тех, кто может вместить каждую кроху, оценивая мировое значение каждой!

Каждое распадение эонов перемещает целые миры, тем самым мысли ваши призываются к бережливости мыслящей энергии.


3(Урга).2.VII.4

3(Урга).2.VII.4. Уявляю указ явленному, чистому, новому другу. Нужно другу понять – не внешность, не разумность, не приветливость, не терпеливость, но ту основную энергию, которая движет другом.

Каждый организм движется особой энергией, но нужно установить точно направление основного устремления.

Однажды ученики спросили Благословенного: «Как понять исполнение заповеди отказа от собственности?» Один ученик покинул все вещи, но Учитель продолжал упрекать его в собственности. Другой оставался в окружении вещей, но не заслужил упрека.

«Чувство собственности измеряется не вещами, но мыслями. Так община должна быть принята сознанием. Можно иметь вещи и не быть собственником.

Учитель посылает пожелание, чтоб эволюция нарастала законно. Учитель умеет различить освободивших сознание». Так сказал Благословенный и просил вообще не думать о собственности, ибо отречение есть омытие мысли. Ибо лишь по омытым каналам может пробиться основное устремление.


3(Урга).2.VII.5

3(Урга).2.VII.5. Напомню сказку, слышанную Акбаром.

Повелитель спросил мудреца: «Как увидеть гнездо измены и оплот верности?» Мудрец показал на толпу разодетых всадников и сказал: «Гнездо измены». После указал на одинокого путника и сказал: «Оплот верности, ибо одиночеству ничто не изменит». И с того дня повелитель окружился верностью.

Учитель принял всю меру верности. Рука Моя руке путника – огонь во тьме. У щита Моего тишина гор. Знаю, знаю, как Моей общине тесно. Уявление основ строительства уявляется в тишине.

Понимание материи может расти лишь там, где измена невозможна.


3(Урга).2.VII.6

3(Урга).2.VII.6. Когда представится затруднение с наследством, можно сказать: завещания отменены, но можно оставить общине пожелание, чтоб пользование известными предметами передано было бы известному лицу на пробное трехлетие. Так наследство будет превращением в кооперацию достойных. Можно поручить особым выборным следить за качеством работ. Полезно углублять сознание о постоянной испытуемости, ибо народ еще не умеет работать при сознании испытания. Между тем, все вещество мира взаимно испытывается. Только нужно под испытанием понимать улучшение.


3(Урга).2.VII.7

3(Урга).2.VII.7. Можно понять, как Община Наша образовалась вокруг камня, на котором первый искатель развел огонь. Можно понять, как этот огонь вспыхнул синим, нежгучим пламенем. Как около камня был построен конический шалаш, и как по знаку начали приближаться иные искатели. Итак, община великой Матери получила земное, материальное основание. То же основание ляжет в наши дела явленные.

Мы начинаем всегда в очень малом начертании. Это опыт очень многих веков и основной космический принцип. Зерно твердое и неделимое даст нарастание элементов. Но дрожание и нечуткость повторения дают туманность. Чуткость жизненного принципа заставляет экономить твердые зерна. Так ценит химик неделимые тела. Истинно, постройка должна быть нерушима, когда она вызвана необходимостью эволюции. Нужно понять разницу допущенного и данного неоспоримо.


3(Урга).2.VII.8

3(Урга).2.VII.8. У Нашей Общины не нужны утверждения и клятвы. Непритворны траты труда и незабываемы явления долга. Разве возможно многословие там, где приняты жизни на попечение? Там, где час может явиться длиннейшей мерой? Можно ли предать возможности времени, когда отрицаются дух и движение? Нужно преобороть робость и почуять вихрь спирали, и в стержне вихря иметь мужество спокойствия.

Столько говорил о мужестве и против страха, ибо у Нас лишь космический научный метод! При входе надо дать себе отчет, где страх и крепко ли мужество?

Не вижу ни одной подробности диалектики или методики. Знаем лишь суровые цветы необходимости. И надо дойти до Нас в сознании непреложности.

Суровость не есть сухость, и непреложность не есть ограниченность. При всем тяготении тверди почувствуете вихрь пространства и протянете руку к дальним мирам. Нельзя навязать ощущение уявления миров, но именно этим сознанием принимаем ответственный труд. Уносим себя в реальные возможности эволюции.


3(Урга).2.VII.9

3(Урга).2.VII.9. Чтоб понять подвижность действий, нужно замутить поверхность бассейна и наблюдать недвижность низших слоев жидкости. Но так нужно избороздить поверхность, чтоб тот же ритм проник до дна без преломления. Силы отрицательные не имеют провода до дна, ибо для этого нужно разложить первичное вещество. Такой опыт не под силу им.

Новоприходящие часто спрашивают – где же граница между подвижным слоем и неопровержимым основанием? Конечно, не может быть границы установленной, но закон преломления установлен, и стрела не может долететь без пресечения первоназначенной линии.

Как же устранить поражение слоев? Конечно, нужно ввести твердые столбы, дробящие течение. Упоминал о стержне духа посреди спирали – это построение запомните, ибо непреклонность, окруженная центробежным движением, может противостоять всем волнениям. Построение Нашей Общины напоминает такие же стержни, окруженные мощными спиралями. Лучшее построение для борьбы, конец которой предрешен. Так нужно понять Наши построения материально. И зачем нужно непонятное отвлечение, когда принцип Космоса один? И система нарастания кристаллов показывает, как многообразен мир тяготения.

Ищущие могут понять, как нужно идти материально в великом знании. Кто не любит четкости кристаллов, тот не дойдет к Нам. Чистая неповторяемость доводит форму до совершенства. Можно показать кристалл ребенку, и он поймет завершение. Именно строение кристалла общины даст совершенство формы.


3(Урга).2.VII.10

3(Урга).2.VII.10. Почему нужно быть неуклюжими? Почему нужно производить впечатление невежд? Почему наши должны быть небрежными? Почему, когда идет спор, наши должны быть крикливыми? Почему наши должны болтать без меры? Обходите ненужную грязь. Видите, как каждую подробность надо подчеркнуть, иначе обычай Нашей Общины не укрепится в вас.

Дисциплина свободы отличает Наши общины. Не только дух дисциплинирован, но и качество внешних действий. Слишком печалиться не Наш обычай. Слишком порицать не Наш обычай. Слишком широко считать людей не Наш обычай. Слишком ждать не Наш обычай. Нужно мочь заменять сложный план более простым, никогда наоборот, ибо противники Наши действуют от простого к сложному. Думайте укрепить друзей ваших.

Держите в жилищах ваших чистый воздух, устремляйте к приходящим лучшие пожелания и очень ждите Нас. Пусть каждая община ждет своего Учителя, ибо община и Учитель составляют концы одной колонны. Даже в мелочах дня нужно помнить основание дома. Опять приходим к необходимости изменить качество сознания, тогда легок переход.


3(Урга).2.VII.11

3(Урга).2.VII.11. Руки, устрашающие вас, не достигнут вас, когда идете, обвитые спиралью преданности. Если бы глаз в грубом зрении мог увидеть панцирь преданности! Но тогда человек уже не был бы в низшем сознании. Уроки прежних жизней не доходят до закрытых глаз. Именно без крыльев над бездной остается каждый, приближающийся к Нашей Общине в ветхом сознании. Как взрывом озона, будет поражен каждый, кто в гордости пытается проникнуть к Нам. Как же объяснить, что не Мы, но сам себя гордец поражает? Так же как гибнет вошедший в пороховую мастерскую на металлических подошвах. Умение применить стальные гвозди на подошвах дает недурного скорохода, но каждый рабочий научит надеть мягкие туфли на взрывчатой поверхности. Так нужен буфер для насыщенной атмосферы.

Укажу на Благословенного – когда Он шел в горы, Он тоже уделял время, чтобы смягчить переход. Этим достигается экономия энергии. Поистине, это единственная экономия, допустимая и оправданная, иначе между мирами могут образоваться каверны, и кто знает, каким газом они могут быть заполнены. Могу советовать сберегать энергию, ибо каждая напрасная расточительность, как по струне, на далекое расстояние поражает пространство. Нужно в каждой былинке беречь Космос, если мы готовы стать вселенскими гражданами.


3(Урга).2.VII.12

3(Урга).2.VII.12. О качестве путешествий. Необходимо усвоить, как нужно путешествовать. Не только надо оторваться от дома, но надо преобороть само понятие дома. Точнее сказать – нужно расширить дом. Там, где мы, там и дом. Эволюция свергает явление дома-тюрьмы. Успех раскрепощения сознания даст возможность стать подвижным. И не подвиг, не лишения, не возвеличение, но качество сознания отрывает от насиженного места. В насиженном месте столько закопченности, столько кислоты и пыли. Мы против затворничества, но маленькие домики с проплесневевшей атмосферой хуже пещер. Зовем тех, кто может дать простор мысли.

Хочу видеть вас идущими по лицу мира, когда от множества границ стираются народности. Как можем летать, когда пришпилены на маленький гвоздик?! Удумать надо, как человечеству нужны путешествия!


3(Урга).2.VII.13

3(Урга).2.VII.13. Часто вы говорите о несовершенстве существующих книг. Скажу больше – ошибки в книгах равны тяжкому преступлению. Ложь в книгах должна быть преследуема, как вид тяжкой клеветы. Ложь оратора преследуется по числу слушателей. Ложь писателя – по числу отпечатков книги. Занимать ложью место народных книгохранилищ – тяжкое преступление.

Нужно почуять истинное намерение писателя, чтоб оценить качество его ошибок. Невежество будет худшим основанием. Страх и подлость займут ближайшее место. Все эти особенности непозволительны в общине. Устранение их нужно осуществить в новом строительстве. Запретительные меры, как всегда, не пригодны. Но открытая ошибка должна быть удалена из книги. Необходимость изъятия и перепечатка книги образумит писателя.

Каждый гражданин имеет право доказать ошибку. Конечно, нельзя препятствовать новым взглядам и построениям, но неверные данные не должны вводить в заблуждение, потому что знание есть панцирь общины, и защита знания ложится на всех членов.

Не позже года должны быть проверены книги, иначе число жертв будет велико. Особенно надо беречь книгу, когда достоинство ее потрясено. На полках книгохранилищ – целые гнойники лжи. Было бы недопустимо сохранять этих паразитов. Можно бы сказать – переспите на плохой постели, но невозможно предложить прочесть лживую книгу.

Зачем обращать лучший угол очага во лживого шута! Именно книги засоряют сознание детей. Должно отметить вопрос книги!


3(Урга).2.VII.14

3(Урга).2.VII.14. Однажды женщина остановилась между изображениями Благословенного Будды и Майтрейи, не зная, кому принести почитание. И изображение Благословенного Будды произнесло: «По завету Моему почитай будущее. Стоя в защите прошлого, устреми взгляд на восход».

Помните, как Мы работаем для будущего, и все существо ваше устремите в будущее! Чуждое свету Учение принесем в лучах знания, ибо свет мира покрыт тьмою.


3(Урга).2.VII.15

3(Урга).2.VII.15. Ускорение сроков необходимо, иначе уплотняется невежество. На пределе Нового Мира столпились все язвы. Вихрь намел кучи отбросов. Уменье смотреть мужественно в глаза мерзости невежества складывает меры необычные. Следует уметь, наконец, показать отличие людей пригодных. Почему люди могущие должны погибать среди цепей предрассудков?

Детей надо спросить, могут ли они отойти от страха быть нелепыми в глазах толпы? Готовы ли поступиться личным удобством ради Нового Мира? Надо сурово спросить, ибо явленное пламя не боится ветра.

Преданность переносит через бездну, но трепетание чуткости должно окрылять эту преданность.


3(Урга).2.VII.16

3(Урга).2.VII.16. На пути не отдыхай под гнилым деревом. В жизни не прикасайся к людям с потухшим сознанием. Неразвитость сознания не так заразительна, как сознания потухшие. Потухшее сознание является настоящим вампиром. Нельзя напитать извне пропасть невежественного сознания. Именно эти люди бесполезно выпивают энергию. После них непомерна усталость. Как зловоние, нужно миновать их, преграждая флюиды разложения.

Трудно различить границу неразвитости и потухания. Но одно качество будет несомненно. Неразвитости будет или может сопутствовать трепетание преданности, но потухший кратер полон золы и серы. Учение не отказывает тратить энергию на неразвитость, но есть степень потухания, когда не залить бездну новым веществом. Только катаклизм с ужасом нежданности может растопить застывшую лаву.

Помните о сокровище сознания. Трепет вещества Космоса являет пульсацию пробуждаемого сознания. Именно, радуга знания течет из трепета сознания. Видимая река из невидимого истока.

Всеми опытами прошлого и всеми достижениями будущего помните о сознании!


3(Урга).2.VII.17

3(Урга).2.VII.17. В холоде даже собака греет. Неслыханно мало людей, потому даже убогих неприятелей нельзя отгонять, если в них не заросла ячейка духа. Хотел бы напомнить, как Благословенный являл внимание даже неприятелям.

Эта книга читается в преддверии общины. Должно предупредить входящего о всех его недоумениях. Кажется часто, что противоречия неразрешимы. Но, путник, где же противоречия, когда видим лишь изобилие путевых знаков? Бездна преграждается горой, и гора ограничивается морем. Обувь для гор не годна для моря. Но ведь входящим приходится менять свое вооружение ежечасно. Не только подвижность, не только быстрота мысли, но нужен навык менять оружие. Не так легко привыкнуть к смене оружия.

Подле чувства собственности стоит привычка, и трудно заменить приспособленность к предметам приспособляемостью сознания. Для поверхностного мышления получается почти игра слов, но как бы нужно было понимать разницу понятий руководителям судеб народов!

Невозможно отравленному сознанию различить момент свободы и связанности. Человек, потерявшийся в догадке, где рабство и где свобода, не может мыслить об общине. Человек, подавляющий сознание брата, не может мыслить об общине. Человек, извращающий Учение, не может мыслить об общине. Основание общины – в свободе мышления и в уважении Учителя. Признать Учителя – значит стать в ряд работающих на пожаре. Если каждый от родника устремится к пожару без порядка, то и родник будет затоптан без пользы.

Как бы лучше понять бережливость в сознании? Это оградит понятие Учителя. Ведь Учитель, ведь знание, ведь эволюция мира будут путями к дальним мирам!

О дальних мирах опишем в книге «Беспредельность». Здесь же запомним, что врата общины ведут к дальним мирам!


3(Урга).2.VIII.1

3(Урга).2.VIII.1. Печать – страж тайны. Тайна существовала во все времена. Там, где малое знание, там и тайна. Устрашающе подумать, что известное качество сознания ничем не отличается от уровня каменного века. Чужое мышление, не человеческое, не хочет двинуться, именно, не хочет.

Учитель может лить знание, но оно более служит пространственному насыщению, потому учащий не одинок, даже без видимых учеников. Помните это, приближающиеся к общине! Помните тайну не отчаиваться.

Тайна будущего лежит в стихийном устремлении. Извержение вулкана не может быть отсрочено, также Учение не может быть отложено. У указа времени не бывает опоздания – вольется ли оно в чашу сознания или же вознесется в пространство. Нельзя учесть, когда личное сознание или множитель пространства важнее. И в ту минуту, когда ближайший не дослышит, эхо пространства гремит. Потому не отчаивайтесь, приближаясь к общине.

Книга «Зов» не знала препятствий. Книга «Озарение» камню подобна. Книга «Община» подобна плавателю перед бурей, когда каждый парус и каждая веревка содержат жизнь.

Уявление общины подобно химическому соединению, потому будьте чисты, будьте проникновенны и забудьте цепи отрицания. Запретом и отрицанием не повторите царственных разбойников. Невежеством и чванством не уподобьтесь золоченым дуракам.

Конечно, община не допустит вора, кто кражею утверждает худший вид собственности. Явите суровость, умейте почтить тайну так, что даже самому себе не повторять срока, – как волна принимает камень только один раз.

Можно запечатывать, если знаете ценность посылки.


3(Урга).2.VIII.2

3(Урга).2.VIII.2. Поймите Учение, поймите – без Учения не пройти. Нужно эту формулу твердить, ибо в жизни многое делается без Учения. Учение должно окрашивать каждый поступок и каждую речь. Окраска, как прекрасная ткань, украсит следствие речи. По следствиям нужно судить о качестве посылки. Нужно привыкнуть, что сама посылка может казаться непонятной, ибо только ее внутреннее значение имеет щит.

Привыкайте вкладывать значение в каждую речь, изгоняя ненужный лепет.

Трудно отказаться от чувства собственности, также трудно преодолеть лепетание.


3(Урга).2.VIII.3

3(Урга).2.VIII.3. Умейте принять, когда вас назовут материалистами. В действиях и в мышлении мы отделиться от материи не можем. Мы обращаемся к высшим слоям или к грубейшим видам той же материи. Можно научно показать эти взаимоотношения. Также научно можно доказать, как качество нашего мышления действует на материю.

Эгоистическое мышление привлекает низшие слои материи, ибо этот образ мышления обособляет организм – как одинокий магнит не может притянуть более своего напряжения. Иное дело, когда мышление производится в мировом масштабе: получается как бы группа магнитов, и может получиться доступ к высшим слоям.

Лучше можно наблюдать на одном чувствительном приборе, фиксирующем качество мышления. Можно видеть спирали, идущие сверху или погруженные в темноватый пар, – наиболее наглядное обучение материальности мышления при качестве внутреннего потенциала. Эти простые манифестации показывают двойное значение: первое – они обличают невежд, которые представляют себе материю, как нечто инертное и не имеющее ничего общего с началом сознания; второе – значение имеют для ищущих, которые отдадут себе отчет в качестве мышления.

Поучительно наблюдать, как мысль заражает пространство – получается аналогия с процессом выстрела. Пуля летит далеко, но дым распространяется в зависимости от атмосферных условий. Плотность атмосферы заставляет дым надолго прослаивать утреннюю зарю. Так берегите ваше мышление. Тоже научитесь мыслить красиво и кратко.

Многие не видят разницы между мыслью для действия или рефлексом мозга. Нужно уметь пресекать рефлекторные спазмы, которые ведут к полусознательности. Развитие рефлекторной деятельности похоже на опьянение.

До общины доходят в ясности мышления. Яркую, непередаваемую ответственность приносит явление мышления. Мы очень заботимся, чтоб сознание ответственности не покидало вас.


3(Урга).2.VIII.4

3(Урга).2.VIII.4. Образование народа надо вести с начального обучения детей с возможно раннего возраста. Чем раньше, тем лучше. Поверьте, переутомление мозга бывает только от неповоротливости. Каждая мать, подходя к колыбели ребенка, скажет первую формулу образования – ты все можешь. Не надобны запреты; даже вредное не запрещать, но лучше отвести внимание на более полезное и привлекательное. То воспитание будет лучшим, которое сможет возвеличить привлекательность блага. При этом не надо калечить прекрасные Образы, как бы во имя детского неразумения, – не унижайте детей.

Твердо помните, что истинная наука всегда призывна, кратка, точна и прекрасна. Нужно, чтоб в семьях был хотя бы зачаток понимания образования. После семи лет уже много потеряно. Обычно после трех лет организм полон восприятий. Рука водителя уже при первом шаге должна обратить внимание и указать на дальние миры. Беспредельность должен почуять молодой глаз. Именно глаз должен привыкнуть допустить Беспредельность.

Тоже необходимо, чтобы слово выражало точную мысль. Изгоняются ложь, грубость и насмешка. Предательство даже в зачатке недопустимо. Работа, «как большие», поощряется. Только сознание до трех лет вместит легко общину. Как ошибочно думать, что ребенку нужно дать его вещи, ибо ребенок легко поймет, как могут быть вещи общими.

Сознание «все могу» не есть хвастовство, но лишь осознание аппарата. Самый убогий может найти провод к Беспредельности, ибо каждый труд в качестве своем открывает затворы.


3(Урга).2.VIII.5

3(Урга).2.VIII.5. Правильно думаете, что без достижений техники невозможен коммунизм. Каждая община нуждается в технических приспособлениях, и Нашу Общину нельзя мыслить без упрощения жизни. Нужна явленная возможность применять достижения науки, иначе мы обратимся в обоюдную тягость. Как материалисты-практики, Мы можем смело утверждать это. Мало того, Мы можем настойчиво укорить всех ложнореалистов. Их униженная наука и слепота мешает им в достижении того, к чему они стремятся.

Точно фарисеи древности, они прячут страх перед допущением того, что другим уже очевидно. Не любим невежд, не любим трусов, попирающих в ужасе возможности эволюции.

Тушители огней, светоненавистники, не все ли равно с какой стороны вы ползете! Вы хотите затушить пламя знания, но невежественный коммунизм – темница, ибо коммунизм и невежество несовместимы. Нужно знать. Не верьте, но знайте!


3(Урга).2.VIII.6

3(Урга).2.VIII.6. Мы готовы поддержать каждого изобретателя, ибо даже самый малый изобретатель пытается внести улучшение в жизнь и заботится явить бережливость энергии. Учитель узнает ручательство и заботу о сохранении энергии. Эта упорная бережливость позволяет доверять ученику. Конечно, эта бережливость далека от скупости. Полководец, берегущий отборных солдат, действует сознательно. Каждая возможность является нашим воином, но нужно понимать вещи объединительно.

Однажды было сказано о трех мировых организациях – иезуиты, масоны и ламы. Не следует их понимать узко. К иезуитам примыкают клерикальные конгрегации. За масонами масса ложного оккультизма. За ламами сознание Востока со всем индуизмом и мусульманством. Подумайте, какие аппараты выдвигаются!

Как нужно быть осмотрительными при изобретениях, чтоб не лишить их прямой целесообразности! Пусть сознание мировой эволюции поможет вам найти пригодные стрелы. Уши ваши должны слышать шаги эволюции, и решимость не должна обмануться. Вы должны определенно решить – хотите ли вы отлить колокол иезуитам, или отточить магическую шпагу масонам, или хотите просветить сознание масс Востока.

Как худа неряшливость у изобретателя, как губительна необдуманная реакция, как непростительна ошибка невежества!

Мы можем ценить труд изобретателя в мировом размере при осознании направления мировой эволюции. Трудно понять приложимость законов динамики, пока не усвоили устои материи.


3(Урга).2.VIII.7

3(Урга).2.VIII.7. Коммунизм, поддержанный техникой, даст мощное устремление к знанию. Именно, община должна быть самым чутким аппаратом эволюционности. Именно, в сознательной общине никто не может утверждать о сложившейся мироизученности. Всякая тупая преграда отметается обостренной вибрацией коллектива. Даже намек на законченность делает невозможным пребывание в общине. Кто же примет клеймо тупости?

Червь не будет ограничивать своих проходов мрака – вы же, смотрящие в Беспредельность, вы не можете червю уподобиться!

Несовершенная изобретательность некоторых из вас уловила невидимые лучи и неслышимые ритмы. Грубым воображением, грубыми приборами все же были уловлены некоторые космические токи. Но ведь глупец поймет, что воображение может быть утончено и приборы улучшены. Исходя из самоулучшаемости, дойдете до Беспредельности. Буду твердить о возможностях улучшения, пока самый закоснелый не устыдится своей ограниченности.

Не может быть коммуниста, ограничивающего свое сознание, иначе он уподобится женской ноге старого Китая. Тоже тьма обычая вызвала это безобразие.

Какой общинник может прикрыться плесенью суеверия? Ведь никто не употребляет убогий первобытный паровоз, также никто не может остаться при младенческом понимании реальности.

Младенческий материализм явится дурманом для народа, но материализм просвещенного знания будет лестницей победы.

Без отрицаний, без суеверий, без страха пойдете к истинной общине. Без чудес, беспоклонно найдете ясную реальность и киркою испытателя будете вскрывать закрытые глубины. Полюбите бесстрашие знания.


3(Урга).2.VIII.8

3(Урга).2.VIII.8. Указать надо о качестве требуемого знания. Знание должно быть безусловно. Каждая условная, связанная наука причиняет непоправимый вред. Свободное сочетание элементов даст неповторенные, новые достижения.

Кто может предписать химику пользоваться лишь одной группой элементов? Кто может заставить историка и философа не касаться исторических фактов? Кто может приказать художнику употреблять лишь одну краску? Знанию все открыто.

Единственным преимуществом в областях знания будет большая убедительность и привлекательность. Если хотите увлечь вашим знанием, сделайте его привлекательным, настолько привлекательным, чтоб книги вчерашнего дня показались сухими листьями. Победа убедительности избавит от несносных запретов.

Больше всего заботьтесь изгнать из жизни учащихся запреты. Общинникам это особенно легко, ибо их книга может быть особо вдохновенна и увлекательна. Конечно, писарское изложение общины невыносимо. Убогий аптекарь оттолкнет каждого, кто не выносит бездарного отношения к красоте. Около общины должна быть вдохновенность.

К свету тянутся растения – этот закон первичного сознания непреложен.

Идите путем непреложности и стройте жизнь. Ничего нет отвлеченного, и жизнь впитывает каждую мысль. Потому будьте реалистами истинной реальности.


3(Урга).2.VIII.9

3(Урга).2.VIII.9. Коллективизм и диалектизм – два пособия при мышлении о материализме. Существо материализма являет особую подвижность, не минуя ни одного явления жизни. Учитель являет лишь вехи нужные. Можно развивать положения, мысля сказанными путями. Нужно до такой степени обосновать материализм, чтоб все научные достижения современности могли войти конструктивно в понятие материализма одухотворенного.

Мы говорили об астральных телах, о магнитах, о свечении ауры, об излучении каждого предмета, о перемещении чувствительности, об изменении весомости, о проникновении одного слоя материи через другой, о посылках мысли через пространство, о явлении цементирования пространства, о чувстве центров, о понимании слова материя. Много невидимого, ощутимого аппаратами, нужно вместить тем, кто хочет приложить технику в жизнь. Нужно заменить идеальные слюни твердым разумом.

Мы – Носители Духа – имеем право требовать уважения и познавания материи.

Друзья, материя не навоз, но вещество, сияющее возможностями. Нужда человечества – от презирания материи. Настроены храмы, где востребована помощь для обмана и убийства, но не воспеты гимны знанию.


3(Урга).2.VIII.10

3(Урга).2.VIII.10. Спрашивают: «Как приступить к Учению? Ведь для этого нужно переродить сознание?» Конечно, сознание перерождается после Учения. Для начала надо открыть и омыть сознание. Открытие сознания делается моментально, одною волею. Желайте открыть сознание!


3(Урга).2.VIII.11

3(Урга).2.VIII.11. Мои молодые друзья, опять вы собрались во имя Учения, и опять у вас получился вечер с гостями. Между тем, сказано и повторено, чтоб час беседы об Учении был лишен обывательских пересудов. Пусть этот час будет реже, но качество его должно быть охранено.

Вы приближаетесь закоулками, вы превозмогаете усталость трудового дня, вы несете частицу Общего Блага, но нажитые вещи знакомого помещения разбивают ваше устремление, и незаметно вы становитесь пыльными жильцами. Мало того, кто-то из вас замечает случившееся и становится добровольным надзирателем и погружается в малюсенькое раздражение. Ткань беседы разорвана – и начинается недостойное штопанье.

Мы просим хотя бы один час быть сознательно ответственными людьми. Если вам труден час в неделю, то лучше сойдитесь через четырнадцать дней. Сумейте исключить на это время все волнующие, звериные привычки – курение, вино, еду, мелкие сплетни, обороты мелких дел, осуждение и гнев. Сойдясь, посидите несколько минут в молчании. Если же кто из вас не найдет силы просветить сознание, то пусть молча выйдет снова на холод и тьму.

Мы враги всякой насильственной магии, но естественный контроль сознания должен стать условием реальных построений. Ведь на час можно отрешиться от личных попыток. Если же это трудно, то как же можете думать об успехе и росте сознания? Вол знает жвачку, но дальше пищеварения не растет. Сделайте усилие дать беседам красоту, простоту и чистоту общины.

Самые неожиданные проблемы знания, самые дерзновенные образы красоты пусть вытолкнут вас из затхлого уголка. Поймите, хочу видеть вас, хотя бы временно, особенными и вместившими. Эти зерна кооперативного мышления дадут вам настойчивость достижений. Не только решимость, но и настойчивость нужна.

Поймите концентрацию, как опыт сознания. Дайте видеть вас идущими устремленно и сознательно. Говорю для немедленного исполнения.


3(Урга).2.VIII.12

3(Урга).2.VIII.12. Чуете ли истинный вред, причиняемый ошибочными поступками? По эгоизму не думаете ли, что вред, прежде всего, касается вас самих? Но в плане действий не вы одни, но каждый шаг ваш касается и тех ответственных, которые самоотверженно идут. Много непоправимого причинено во время легкомысленных собраний. Учение много раз указывало на связь коллектива. Нужно беречь тех, кто рискует для ускорения следствий. Мысленно оберегитесь от пагубных, резко омраченных настроений.

И еще спрошу: научились ли вы читать книги Учения? Нет ли желания привязать мысль к одному столбу? Очень любим красивые притчи, но забываем, что в каждой из них заложена цена жизни.

Для вечерних собраний очень остроумно отметить необычный состав речи или очень странное выражение. Но подумайте, не висит ли на каждой букве этого выражения множество жизней? У каждого должно вспыхнуть сознание важности часа, в который он призван. Когда давно говорил о легкомыслии, нужно было сразу принять в сознание серьезность момента и заставить себя вместить чувство ответственности. Вне дел, вне личных и вне групповых преуспеяний нужно ощутить эволюцию с ее особенностями. Так четко мыслите. Старайтесь улучшить собрания.


3(Урга).2.VIII.13

3(Урга).2.VIII.13. Когда самый незнающий и несознательный скажет об Учении: кажется, это какое-то другое общинное учение, – умейте справедливо ответить. Скажите: каждая община, основанная на труде и знании реальности, не вредит делу усовершенствования человечества. При движении Космоса нельзя пребывать в кажущейся недвижности – или назад, или вперед. Все, осознающие общину, движутся вперед. И не может быть общины противной друг другу, так же как ощущение голода не может быть противоположно во всех видах. Так против общины будет говорить лишь тот, кто начал двигаться назад, входя в состав космического сора.

У еще неопытных общинников немало подозрительности и чванства, но для Нас община является сложившимся делом жизни. И Мы можем говорить о ней со всею ясностью долгого опыта. Нас не запугает никакая недодуманная неразбериха, и Мы видели достаточно космического сора и принадлежать к нему не собираемся.

Общину будем защищать силами знания.


3(Урга).2.VIII.14

3(Урга).2.VIII.14. Часто вы удивляетесь, что Учитель предусматривает самые малые подробности. Но кто вам сказал, что эти подробности малы? Часто нога ломается от самого ничтожного камня, и стебель травы ввергает в пропасть.

Даже в будничной жизни вы устраняете опасности от близких, разве в жизни общины не увеличена охрана жизни сотрудников? Уста Друзей не промолчат, но надо научиться, как слышать зов предупреждения.

В малых ячейках легко приспособить внимание, но международность общины обязывает приучиться к неожиданным проявлениям. Не преувеличиваю – каждая минута неблагополучна, но и привыкнуть к этому постоянному неблагополучию нельзя, иначе потеряется сторожевая чуткость. Именно, как орел на вершине, не потеряйте зоркость. Зоркость растет лишь опасностями.

Привет опасностям!


3(Урга).2.VIII.15

3(Урга).2.VIII.15. Опасайтесь миссионерства не только в отношении чужих зазываний, но чтоб и самим не сделаться миссионерами. Невозможно исчислить вред миссионеров и нельзя без презрения увидеть, как на базаре продается Учение с уступкой. Умейте понять, что сознающее свое значение Учение не будет выставлять себя на базаре. Только исключительное невежество последователей может поставить Учение в позорное положение лжи и пресмыкания. Притом положение миссионеров настолько ложно, что невозможно назвать, кто из них мог удержаться от подлости или комизма. Можно жалеть тех молодых, кто неосведомленно по нужде принял эту бесцельную работу.

Какое трогательное единение инквизиторов и крестоносцев! Неудивительно, что первые обратились в сыщиков и вторые в палачей – логическое следствие.

Но не думайте, что, осудив чужое миссионерство, легко избежать своего собственного. Тонка черта между утверждением и навязыванием. Часто легко унизить себя не по цели. Каждая капля, мимо упавшая, обращается в жгучую кислоту. Насильственное набухание дает лишь водянку, и вы знаете, что лечение ее невозможно. Потому только качество, но не количество.

Каждый постучавшийся отвечает сам, но зазванный ляжет жерновом на шею звонаря.

Потому звоните лишь вовремя – так избегнете миссионерства.


3(Урга).2.VIII.16

3(Урга).2.VIII.16. Явили осуждение миссионерам и собраниям друзей, но к кому же надлежит отнестись особо сурово? Конечно, к самому себе. Как следует нести Учение? Наедине. Как пройти между ханжеством и наглостью? Не ряды свидетелей, но лишь сам судья! Каждый чтит свое достоинство, так же каждый оценивает жемчужину своего сознания. Учение жизни оценивается жемчужиной сознания. Можем ли извергнуть сокровище существований?!

Нужно уметь пред собою нести Учение как последний огонь, как последнюю пищу, как последнюю влагу. Явить нужно любовь и бережливость, как к последней возможности и воде. Поступая наедине, можем показать меру преданности. Нужно уметь создать мир личной ответственности за свое сознание, тогда осуждение превратится в суждение правды.


3(Урга).2.VIII.17

3(Урга).2.VIII.17. Качество совета. Часто советы не достигают своего назначения, потому что даются для себя. Состояние брата не принимается в соображение, и советчик подставляет себя на место пришедшего. И сочувствие, и жалость, и забота текут о самом себе. Вред таких советов ясен не только по существу случая, но и в отношении пострадавшего. В сознание его, как клинья, вонзается чуждое мышление. Эти трещины трудно залечимы, ибо такие советы бывают очень житейски применимы, но для выполнения требуют совершенно другую ауру.

Конечно, вы уже запомнили, что соотношение аур к пространственному веществу дает качество следствия. Именно не объем, но цвет дает особый подход к действию. Объем ауры даст напряжение поступку, но путь будет подсказан цветом. Так невозможно подставить в чуждую группу цветов определенный способ действия. Случайное предопределение наносит смешение лучей и парализует волю. Немощь многих работников объясняется смешением разнородных цветовых групп. Здесь очень пригодился бы простой физический аппарат для определения основных излучений.

Подумайте, какое облегчение трудящимся, и какое углубление напряженности – истинная экономия! Кроме количества производительности надо представить, как соотношение цветов отнесется к самочувствию работников. Много злобы и непонимания исчезнет без угроз и запретов.

Строители жизни! Не забудьте, как легко простым техническим прибором достичь удобства трудящихся. Не туманная философия, не досужие мечтания, но несколько физических приборов внесут реальную помощь.

Уже в Америке, в Германии и в Англии определяют основное излучение, – даже эта грубая степень исследования поможет в первичных группировках, а там, может быть, подойдете к методам восточных лабораторий. Прежде всего, изгоните всякое невежество, и без напыщенности просто больше знайте! Руководство массами обязывает к расширению сознания.

Также углубите курс начальных школ. Это Мой совет для немедленного применения!


3(Урга).2.VIII.18

3(Урга).2.VIII.18. Не захлебнитесь многословием. В многословии теряются гибкость и находчивость. Многословие создает нарезку винта, и ничто новое не может пройти этим жерлом. Все пули отливаются на фабрике, но фабричное изделие не дает нового знамени. Община без гибкости и находчивости превращается в очень скучное времяпрепровождение. Как же для каждого найдете особую пулю по одному винту? Вот пришел ребенок, вот девушка, вот воин, вот старик – нельзя дать всем один совет, иначе разбегутся ваши гости.

Конечно, вы скажете: «Мы отлично знаем, как действовать». Мне же придется ответить: «Тем хуже, если знаете и не делаете. Много мужества надо, чтобы дослушать ваши нарезные речи. Необходимо научиться говорить короче и содержательнее, иначе община будет отменена по скуке. Скука – опасный зверь! Но гибкость и находчивость одни сохранят свежесть дерева свободы.


3(Урга).2.VIII.19

3(Урга).2.VIII.19. Наша Община, прежде всего, ставит условием для вступления два сознательных решения – труд без границ и принятие задач без отказа. Устранить слабоволие можно двухстепенной организацией. Как следствие труда безграничного может быть расширение сознания. Но многие недурные люди не мечтают о следствии, запуганные непрестанным трудом и непомерными заданиями. Между тем, они в основе восприняли идею общины. Было бы пагубно включить этих еще слабых людей в общину, но чтобы не погасить их, нельзя отвергнуть. Для этого нужно иметь другую организацию – друзей общины. Там, не покидая обычного уклада жизни, пришедшие могут углубить осознание общины.

Такая двухстепенная организация позволяет сохранить более искренности в работе. Если же допустить формальный прием в общину, то придется периодически исключать негодных. Иначе говоря, тогда община вообще не будет существовать. Просто будет заведение под фальшивой вывеской, перед которым Синедрион фарисеев был бы высоконравственным учреждением.

Друзья общины позволяют иметь резервуар, не предавая основ Учения. Друзья общины не скрывают слабости, и это дает возможность успешно подкреплять их.

Именно, говорю – друзья, ибо для Запада это наименование понятнее. Между собою Мы называем их учениками известной степени, но Запад плохо вмещает Наше понятие ученичества. Потому останемся при наименовании более понятном.

Мы знаем книги Маркса и Энгельса, даже Наши представители, в свое время, беседовали с Марксом. Все их положения легко вместимы Нами. Мы не находим закостенелости и отверганий материи.

Нелепо, чтоб Запад не вместил Наши простые положения, укрепленные долгим опытом.

Наши Общины стары! Отчего лучшие люди поняли общину и никакую иную форму не предложили? После общины – к дальним мирам!


3(Урга).2.VIII.20

3(Урга).2.VIII.20. Принятие поручений Общины имеет некоторые признаки. Рассмотрим искренность и жаление.

Искренность есть не что иное, как кратчайшее достижение. Напрасно сентиментальные люди навьючивают на искренность романтические лохмотья. Искренность есть понятие реальное и непобедимо острое. Не для расплывчатой доброты можно на примерах показать, как искренность подобна правильно направленному удару копья. Каждое сомнение уничтожит мощь удара. Потому для Нас искренность есть кратчайшее достижение.

Другое дело – жаление. Жаление есть лужа, где скользит верная нога. Жалеющий опускается до уровня жалеемого. Сила жалеющего растворяется в сумерках жалеемого – следствие самое плаксивое.

Не нужно смешивать жаление с состраданием. В сострадании ничто не растворяется, но нарастают кристаллы действия. Сострадание не плачет, но помогает.

Рассмотрим обвинение и явление. Обвинение практично для обвиняемого. Обвинение или заслужено, и тогда чужая формулировка поучительна, ибо всегда разнится от нашего понимания; или обвинение чаще не заслужено, и тогда можно в спокойствии наблюдать, как преломился ваш поступок в злобе невежества.

Явление нужно понять не в смысле назойливости, но в отношении качества быть невидимым. Мечта народов о шапке-невидимке может претвориться в жизни без волшебства. Можно отвлечь внимание от себя, но это гораздо труднее, нежели привлечь. Так надо уметь понять импульс наблюдателей. При поручениях важно качество быть невидимым.

Рассмотрим общение и устремление. При общении нужно сохранить нужду к себе. Не спрашивайте советов, но дайте высказать их. При устремлении не обратитесь в погоню, иначе за вами побегут гуляки и стража. Так знайте, какова поклажа поручений! Нужно знать, как переходить страны.

О страхе и предательстве говорил давно.


3(Урга).2.VIII.21

3(Урга).2.VIII.21. Ничто не закончено, ничто не недвижимо, потому отнесемся сознательно к тому, что можно предусмотреть. Когда Мне удается предусмотреть нужные действия, не считаю это законченным. С одной стороны, вы и множество кармических обстоятельств могут нарушить уровень предусмотренного, с другой стороны, Мы и новая карма можем улучшить соединение частей.

Истинно, когда можно что-нибудь упростить и украсить, мы должны это сделать. Слепо прикрепляться к чему-то, несомому потоком, было бы похоже на кораблекрушение. Значение потока нужно осмыслить. Указанная подвижность есть лишь приготовление к осознанию великого потока. Как неубывающая спираль, питаемая силами материи, стремится вечный поток. Мысль может догонять свет, который может следовать за потоком.

После подробностей обихода нужно обращаться к явлениям великого движения. Нужно взлетать и тем оторваться от Земли. Уявление великого потока принесите к вашему рабочему станку и окрылите ваш труд. Как же иначе вольете совершенную технику в ваши изделия? Насыщенность трепета возможностей даст ритм работе. От каждого зерна, сознательно уявленного, подымается серебряная нить к дальним мирам. Мысль пронижет слои атмосферы и соткет пряжу.

Как растолковать, что без единения миров жизнь на земной коре – нелепость?! Сознание малости и несовершенства Земли может помочь тяготению к дальним мирам.

Не забудем, что мы – микроорганизмы, населяющие складки планеты. Надо научиться мыслить. Никакая лекция не научит мыслить. Качество мышления образуется одиночеством во всей разумной устремленности. Именно, мысль высекает искру жизни из вещества материи.


3(Урга).2.VIII.22

3(Урга).2.VIII.22. Замечали ли вы, какая разница между действием по внешнему приказу и под осознанием импульса? Могу приказать принести воды – и вода будет получена. Но если водочерпий проникнется сознанием необходимости, то больше половины препятствий в пути будут устранены. Потому избегаем внешних приказов, предпочитаем наведение воли, чтобы сознание восприняло нужность действия. Помимо очевидных последствий также важна карма, создаваемая внешним приказом.

Обратите внимание, чтоб указы подготовлялись заранее и тем могли входить в сознание исполнителей. Потому без сотрудничества приказ подобен полету стрелы против ветра. Даже неожиданность приказа должна быть предвидена. Тогда неожиданность превратится в пережитую напряженность.

Умейте вызвать сотрудничество не только в поступках, но и в мышлении. Только тогда можно отпустить сотрудника на расстояние. Явление поручения обязывает к самостоятельным действиям. Поток понесет устремившихся.


3(Урга).2.VIII.23

3(Урга).2.VIII.23. Космогоническая индусская сказка сообщает: «Жило ужасное чудовище, пожиравшее людей. Однажды чудовище преследовало намеченную жертву. Человек, спасаясь, нырнул в озеро, чудовище прыгнуло за ним. Ища спасения, пловец скакнул на спину чудовища и крепко схватился за торчащий гребень. Чудовище не могло опрокинуться на спину, ибо брюхо его не было защищено. Оно устремилось бешеным бегом, ожидая, когда человек изнурится. Но человек думал, что он своим отчаянным положением спасает человечество, и в этой мировой мечте силы его напрягались без устали. Чудовище, между тем, так ускорило бег, что искры летели огненным хвостом. И в пламени чудовище стало подыматься над Землею. Мировая мысль человека подняла даже врага.

Когда люди видят комету, они благодарят отважного, устремленного вечно. Мысли людские мчатся и дают новые силы всаднику чудовища. Белые, желтые, красные и черные люди устремляют мысли к тому, кто давно стал огненным».

Устремите себя на руководящую мысль о помощи человечеству. Думайте ясно, что вы делаете не личное, не групповое, но абсолютно полезное дело. Делаемое вами без времени, без ограничения пространства является трудом на соединение миров. Храните руководящую огненную мысль.

При ежедневном руководстве можно утерять сознание руководящей мысли. Слабые умы думают, что они остаются без связи с руководителем, – обычаи обихода делают их обычными. Но именно среди ежедневности можно растить пламенную мысль. Как металл куется обычным молотом, и как зерно, полное величия субстанции жизни, собирается обычным серпом, так среди обычных дел усмотрите нить величия!

Нужно превозмочь обычное, кто носит знак Майтрейя – Община!


3(Урга).2.IX.1

3(Урга).2.IX.1. О поднятии врага. Учение Общины очень заботливо имеет в виду поднятие врагов. Для этого не следует отягощать врага прямыми предложениями. Но личное устремление к мировым заданиям может достичь такого напряжения, что неминуемо враг обратится к тому же направлению.

Мы не должны забывать, что враг той самой враждой уже связан с нами. В этой связи заключается слабость врага. Ненавидя нас, враг начинает наполнять существо свое нашим представлением. Враг приковывает сознание к нам и часто кончает простым подражателем, в чем, конечно, никогда не сознается. Подражать враг будет во внешних приемах именно тогда, когда ненависть доведет до подражания, и тогда космичность задания может и внутренне увлечь врага.

Когда знаем, что враг привязан к нам, мы можем смотреть на него, как на неразумного домочадца. Так вникните в сущность врагов и найдите им место. Они могут прекрасно служить ножками вашего рабочего стола. Из упрямства невежества они напрягут силы, чтобы следить за вами. Но вам нечего скрывать, ибо вы работаете для человечества. И враг должен стать подражателем или погибнуть. Эта гибель, конечно, не от вашей руки, но от искры мирового аппарата. Потому и настаиваю на пламенном устремлении.


3(Урга).2.IX.2

3(Урга).2.IX.2. Нужно изгнать все слова отрицания. Отрицающий беден, утверждающий богат. Отрицающий недвижим, утверждающий устремлен. Отрицающий не прав постоянно, утверждающий прав всегда. Утверждающий может быть относителен в месте и во времени, отрицающий безусловен в мертвенности. Невежество – мать отрицания.

Учение Будды настаивало на достоверности, но изгоняло всякое отрицание. Изгоняя отрицание, Учение никого не порабощает. Отрицатель уже рабовладелец, ибо не хочет выпустить собеседника из своего круга.

Учение общины должно действовать на открывание всех путей. Именно, как Будда учреждал обширные общежития, в которых допускался отказ, лично осознанный, но отрицание приравнивалось невежеству. У общины Будды можно было отказаться от мелких соображений, но отрицание равнялось выходу из общины. Было принято никогда не поминать выбывшего – Община должна жить будущим. К тому же часто выбывший возвращался, тогда возвращение не сопровождалось никакими вопросами, кроме одного: «Не отрицаешь?»

Учение Будды должно быть проверено и дано на широкое сведение. Странно думать об общине и не знать положений первого научного общинника.

Рука Будды не знала покоя, слагая опыт мировой лаборатории. Одно то, что Будда заповедал Мировую Общину, как эволюцию человечества, одно это сообщает его Учению огненную убедительность. В построении Будды можно двигаться по бесчисленным этажам, и двери будут везде открыты призывом общины. Точное знание Будды позволило ему определить точное состояние современников и только в далеком будущем увидеть Общину Мира. Уважение к Будде было таково, что никто не усложнил облик Учителя одеянием божественности. Будда запечатлелся человеком, Учителем утверждающим. В этом львином, огненном утверждении он дошел до предвидения Майтрейи – века познания величия материи.

Утверждайте материю во всем ее многообразии и единстве!


3(Урга).2.IX.3

3(Урга).2.IX.3. Будда указывал на необходимость соизмеримости и целесообразности. Он говорил: «Не нужно быть не меньше, не больше». Последователи из этой формулы соизмеримости сделали скучную золотую середину. Также Будда завещал иметь возможно меньше вещей, чтоб не отдавать им слишком много времени. И этот совет последователи обратили в педантство. Будда порицал изуверов и советовал обращаться с телом по необходимости условий. Там, где тело должно быть облегчено перед передвижениями, там Учитель указывал худобу. Там же, где зараженность атмосферы требовала защиту, там Учитель требовал питание.

В Учении Будды Мы находим не только материалистическую философию, но и практическое улучшение жизни каждого дня.

Притчи Будды имели назначение усугубить полезные советы. Входя в положение каждого ученика, Будда приобщал отдельный случай о общине.

Никогда не называем Будду кротким, наоборот, он Водитель неунывающий, борец за общину и материю, герой труда и единства.

Нас не занимают позднейшие нагромождения около Буддизма, только основы, завещанные самим Учителем, нужны для будущего. И в этих основах можно видеть Учение, не только проложенное железною волею, но и запечатленное ступенями хождений долгих.

Можно изумляться, какими доводами поверхностные исследователи показали Учение Будды, как отчаяние! Ведь это ложь!!

Песнь величия труда, песнь победы человечества, песнь суровой радости! Учение Будды можно назвать научным опытом трудовой общины. Не только понимание буддистов, но и все справедливые умы должны оценить камень труда Будды.


3(Урга).2.IX.4

3(Урга).2.IX.4. Если ваш собеседник выражает упорство и непомерное невежество, спросите его – много ли и долго ли он путешествовал? Наверно, получите ответ, что его путешествие не длиннее воробьиного полета. К тому же, приезжая в новые места, он попадал в старые условия, вследствие незнания языка и по неразвитию. Такой человек будет особенно спорить, не стыдясь своего невежества. Именно, переживание путей дает лучший ключ к осознанию космических жизней. Истинный путник четко представляет путь прошлый и ясно выражает направление желанное. Он оценит случаи бывшие и предусмотрит возможности лучшие.

Путник, как представляешь себе путь за пределами земной коры? Так много затрачено сил для определения жизни запредельной. Людям кажется, что они сразу проваливаются в беспочвенность. От неразвитой наблюдательности происходит это малодушие.

Опытный путник, ты знаешь, что на Земле выражены зачатки всех возможностей. Ты знаешь несовершенство прошлого и уловишь эмбрионы будущих сочетаний. Несовершенство пройденного пути напомнит рудиментарную жизнь миров меньшего сознания. Проблески решений в новых сочетаниях повлекут тебя, путник, к путям, предначертанным во всей реальной надзвездности. Тебе не нужно мистических знаков, ты идешь видимым путем, и каждая травинка готовит тебе список сил природы. Призраки тем, кто сидит за печкой. Тебе же волны светоносной материи. Печать запрета тем, кто сидит в курятнике. Тебе же реальные образы лучей. Им магические чудеса, тебе же творчество чистых слоев материи.

Путник, рад встретить тебя, рад видеть, как твердо идешь! Путник, ты знаешь, что ищешь; тебе можно помочь!


3(Урга).2.IX.5

3(Урга).2.IX.5. Мы одобряем сокращение языка. Желательно составление новых, определительных выражений. Такой новый язык выводит из неподвижности речи. Нечего поклоняться умершим словам. Гораздо радостнее ценить, как смысл звукового воздействия проникает и убеждает. Все понимают, что убеждают не слова, но посылка мозгового центра! Сладкоречие может достичь цели вследствие аффекта слушателя. Скорее можно победить молчаливым жестом, нежели холодной риторикой.

Когда говорят: «Это язык моего отца», – спросите: «Целы ли стоптанные сапоги вашего отца?»

Каждая наука нуждается в новых формулах. Также периоды жизни несут новые выражения. Каждому новому выражению нужно радоваться. Нет хуже объятия трупа! Без того вы привязаны ко множеству умерших предметов. Вынос каждой мертвой буквы сопровождается причитаниями, точно не существует огромного значения поступательных дел!

Некоторые народы неграмотны и покрыты вонью и мерзкими насекомыми. Который же из ветхих предрассудков оплакивать? Весь сундук насекомых надо сжечь! Не будет разрушения, но обновление!

Ищите обновление во всей жизни!


3(Урга).2.IX.6

3(Урга).2.IX.6. Когда люди говорят о невозможности общины на Земле: предложите им опыт. Каждый ребенок рождается общинником, но зараза от земного строя входит в него от второго дня. Поставьте рожденного в условия истинной общины, и вы получите феномен эволюции. Но в ваших городах нет общины, хотя лицемеры не стесняются давать клички – палата общин или улица общего блага. Бывает и так, что вождь вместил общину, но сотрудники не мыслят, какого цвета община! И так некуда отдать младенцев, и тем самый, казалось бы, легкий опыт превращается в химеру. Ведь нельзя твердить младенцу отвлеченные формулы, ему нужно показать действие в сиянии солнца. Пока он не увидит все слышанное им, все будет лишь щебетанием птиц. Можно ли в обиходе собственности воспитать сознание общего блага?

Дайте остров, где бы опыт вместимости общины мог проведенным быть. Как из наблюдения земного пути рождается представление об эволюции, так каждый человеческий организм носит общину в своем строении.

Напомню предание из жизни Будды. «Благословенный сидел над струями глубокого озера. В глубине можно было рассмотреть целый мир рыб и водорослей. Благословенный заметил, как этот мир сходен с царскими дворами. Если туда опустится человек, он ступней разрушит все призрачные чертоги, но сам задохнется. Из таких глубин не подымется дух человека. Впрочем, улыбнулся Учитель, на все есть средство. Можно пробить скалу и выпустить озеро – улитки должны будут или засохнуть, или найти другое существование, но человек уже не погибнет».

Колыбель младенцев похожа на домик улитки. Дайте детям воздух, дайте не стремление к предметам рода своего, но пусть каждый ребенок выйдет против солнца без хвоста лохмотий!


3(Урга).2.IX.7

3(Урга).2.IX.7. Правильно замечено, что дети животных должны подлежать охране. Вопрос материнства тот же, что и у человечества. Когда животные будут помилованы, они будут платить свой налог молоком, шерстью и трудом. Вопрос животных, живущих около человека, очень важен. Можно представить, как изменится атмосфера, когда около жилища будут друзья. Спросите араба о коне или северянина об олене – они скажут не о животных, но о семье.

Можно от животных перейти к растениям. Уже знаете, что полезно спать на корнях кедра. Знаете, какие собиратели электричества хвойные иглы. Не только растения служат целебно своим экстрактом, но их растительная эманация дает сильное воздействие на окружающее. Можно представить, как может помогать человеку цветник, сознательно составленный. Нелепы смешанные цветники, взаимно уничтожающие свое воздействие. Подобранные или однородные могут отвечать нуждам нашего организма. Насколько полезны составы полей, покрытых дикими растениями! Комбинации растений, соседствующих в природе, нужно изучать как инструменты оркестра.

Правы ученые, рассматривающие растения как тонко чувствующие организмы. Следующими ступенями будет изучение воздействия групп растений как друг на друга, так и на человека. Чувствительность и воздействие растений на окружающее, поистине, изумительны! Растения являются как бы соединенным веществом нашей планеты, действуя на сеть неощутимых взаимодействий.

Конечно, ценность растений давно предусмотрена, но групповое взаимодействие не изучено. До последнего времени не понимали жизненности растительных организмов и неразумно резали пучки разнородных растений, не заботясь о смысле делаемого. Человек с букетом часто подобен младенцу с огнем. Истребители растительности коры планеты подобны государственным преступникам.

Помните, Мы не любим срезанных цветов.


3(Урга).2.IX.8

3(Урга).2.IX.8. Многое вы начинаете делать правильно. Вы отменяете рукопожатие и тем признаете могущество прикосновения. Вы отменяете рукописание и тем признаете наслаивание живой энергии. Вы сокращаете язык и тем признаете нужность космических сбережений. Вы отменяете наследование и тем признаете перевоплощение. Вы отменяете храмы и тем признаете подлинное Учение. Вы отменяете личную заслугу и тем признаете План Общины. Вы отменяете ценность денег и тем признаете эволюцию. Вы отменяете явление тирании и тем признаете Учителя. Вы отменяете сквернословие и тем признаете ценность звука. Вы отменяете танец пошлости и тем признаете значение ритма. Вы отменяете плохие зрелища и тем признаете важность цвета. Вы отменяете тунеядство и тем признаете мощь энергии. Вы отменяете отсталость и тем признаете волю. Если не всегда научное значение ваших действий вам ясно, то, являя неизбежность эволюции, вы поступаете правильно.

Видите, сколько у нас согласий, только особо тупой может думать о противоречии путей. Эта мера тупости иногда существует, но такое низкое сознание нельзя принимать во внимание.

Как цветы целебные, подымаются ростки сознания народов! Русло народного стремления несет человечество к новым знаниям. Это утверждение можете выражать поэтической метафорой или сухой формулой, но смысл народного потока останется непоколебимым. Захочет ли кто идти затрудненно или поймет полезность сотрудничества, но направление эволюции останется неизменным.

Будут процветать мировое обновление, сотрудничество, взаимопомощь и община!


3(Урга).2.IX.9

3(Урга).2.IX.9. Скажем и тому старику, который опасается всех обновлений – разложение у тебя. Этот процесс начинается гораздо раньше, нежели физические болезни. Как можно наблюдать начало намечающегося распада? Только в неподвижности допущений. Как можно установить, когда распад становится опасным для общественности? Когда вялое сознание считает общину вредной чепухой. Нужно проходить мимо таких живых трупов. Иные не вмещают общины, но разряд нападающих возмущенно должен быть изгнан из общения. Нужно понять, что хотя бы малейшее прикосновение к этим организмам вредно. Здесь не может быть вопроса родства. Почтенна старость тела при ясном сознании, ибо, в сущности, тогда никакой старости нет. Но преждевременное гниение окружает нестерпимым зловонием.

Когда Будда называл человека зловонным, он, прежде всего, имел в виду духовное сознание. Этот гангренный процесс лечению не поддается. В Наших построениях избегайте затронуть таких людей. Тратить на них время равно отнятию куска от ждущего голодного.

Как ждут каждого слова о Новом Мире! Устремление новых сознаний даст новые сочетания. Мы ждем тех, кто может назвать желанным новый день. Для кого лучший прошлый день хуже каждого нового. Они правы, ибо каждый новый день одет новоэволюционной праной. Становится новым фактически измененный распадением миров воздух. Как нужно изучать состав атмосферы самыми чувствительными аппаратами! Состав воздуха – нужная часть биологии. До сих пор мы грубо говорили о воздухе, забывая его психическое воздействие.


3(Урга).2.IX.10

3(Урга).2.IX.10. О развитии возможностей действием. Когда создается определенное действие, оно походит на движение корабля. Пересекаемая атмосфера посылает брызги напряженной материи. Все они находятся в магнитной сфере действия и временно подчинены ему. Слои пересекаемой атмосферы очень разнообразны. И полезность возмущенных частиц совершенно неожиданна. Истинно, владеет действием тот, кто может учесть возмущенные частицы материи и, признавая, сжать их до единства.

Давно говорил вам о сосредоточении на действии. Именно непоколебимое устремление должно быть в каждом действии. И все же будет не прав, кто будет просыпать искры удара – эти благодатные подробности. Хозяин знает счет зернам, и ловец не упустит рыбы поверх сети. Огни неожиданности приносят свет пути.

Зовите из бездны материи светлых вестников. Нужно оценить, сколько возможностей попадает в вовлеченную спираль. Эти принадлежащие возможности упустить непростительно. Не говорю, что надо тяжко мучиться над пространством действия. Нужно зорко охватить круг воздействия, и возможности упадут, как зрелые плоды. Нужно изучать качество атмосферы. Нужно изучать качество действия. Действия могут стать бессмысленными, и атмосфера переполнится волнами разной длины. Так можно оградиться от безумия.


3(Урга).2.IX.11

3(Урга).2.IX.11. Поединки безумны. Нет случаев, когда драка может разрешить спор. Чем выше предмет, тем неуместнее драка. Можно представить необходимость уничтожить врага, но такое уничтожение не есть следствие оскорбления. Ничто не может оскорбить сознательного борца.


3(Урга).2.IX.12

3(Урга).2.IX.12. Героем называют человека, который действует самоотверженно, но это определение не полно. Герой тот, кто действует самоотверженно, неуклонно, сознательно и, действуя во имя Общего Блага, тем приближает течение космической эволюции.

Можно встречать героев в текущей жизни. Не следует считать это понятие неприложимым. Страшась произносить такое понятие, мы сами отрываем путь в страну правды. Нужно познать геройство в жизни, нужно бесстрашно признать наличность врагов, нужно помнить, что меч есть жезл героя. Умение обратить меч в жезл должно найти место среди трудового дня.

Как поникнут все магические формулы перед неудержимым скачком через бездну к живоносному Солнцу! Только познавшие реальность могут говорить о Солнце без поверхностной слезливости.


3(Урга).2.IX.13

3(Урга).2.IX.13. Хотим видеть вас стойко побеждающими. Каждая победа учит сдержанности, но эта сдержанность трепещет полетами. Не бойтесь больших определений и, отправляясь на подвиг, скажите, чтоб приготовили пищу на завтра. Идущий на подвиг должен идти, как на колокол труда. Устремленному достаточна самая тонкая поверхность. Устремитесь!


3(Урга).2.IX.14

3(Урга).2.IX.14. Трупов не едят, но убитых животных принято есть. Надо спросить: какая разница, ибо убитое животное разве не труп? Мы советуем не употреблять мяса не из чувствительности, но из простой целесообразности.

Конечно, всякий понимает, что употреблять разлагающиеся клетки вредно. Но когда начинается это разложение? В момент прекращения функции жизни тело теряет заградительное излучение, и немедленно разложение начинается. Потому житейская мудрость о неядении трупов лицемерна. Потому советуем пищу мучную, молочную и растительную, где меньше разложения.

Конечно, процесс жизни растений походит на жизнь животных, но можно видеть, что разложение растений начинается много позднее. Лучше свежие растения или сушеные на большом жару. Хлеб лучше пресный без жиров. Достаточно жировых веществ в коровьем и растительном масле.

Ваше наименование – вегетарианство – неудачно; оно подчеркивает отделение по принципу, но не по существу.

Пища должна быть в общине растительная, ибо члены общины должны преследовать наибольшую целесообразность.

В пути не будем разборчивы. Не забудем полезности смолы во всех видах. На пути будем помнить, что еда дважды в день достаточна. Долго за столом не сидим.


3(Урга).2.IX.15

3(Урга).2.IX.15. Держите соотношение расширения и закрепления. Помните – не только скачок, но и удержание новой почвы. Можно привести много примеров, когда расширение не дало возможностей. Расширение, конечно, понимаем в отношении сознания. Если победа сознания не будет закреплена технически, то вместо ровного света сознание наполнится острыми, болезненными искрами. Как и во всей жизни, надо понять момент сживания.

Человек, живущий полно, начинает замечать как бы пульсацию своих переживаний. Эта пульсация идет помимо количества работ и внешних импульсов. Эту пульсацию надо внутренне беречь, не приписывать ее переутомлению или случайному аффекту. В эти моменты сознание сживается с каким-то новым приобретением. По неопытности часто начинают беспокоиться о временном молчании сознания, но такое закрепление завоевания ведет к следующему скачку. При таком сживании сознания не насилуйте его задачами. Бабочка готовит новые разноцветные крылья – не повредите кокон.

Для наблюдений за движениями сознания следует применить съемку физических излучений. Эти съемки должны быть поставлены очень точно. Вы слышали о видимых симптомах заболеваний, отражаемых на снимках. Кроме этих пертурбаций можно заметить как бы синие пятна, плавающие в поле излучения. Можно знать, что сознание конденсируется в эти моменты. Затем снимок покажет как бы пламенные струи, сметающие синие сгущения, – значит герой готов к следующему подвигу. Правильной постановкой съемки излучения будет сделано крупное закрепление народного понимания неочевидных качеств организма человека.

Можно дать так называемый вполне научный институт, где каждый прохожий может зайти и обнюхать экран и пластинку, и обследовать рукава и карман оператора.

Нигде нет обмана; именно, как хотели: ясно, бесплатно и с разрешения правительства, и без принятия предварительной ванны. Но последнее не легко, ибо для снимка нужно сильно протереть тело спиртом для удаления испарины.

Нужно закреплять сознание!


3(Урга).2.IX.16

3(Урга).2.IX.16. Ускорение взаимопонимания заключается не в произносимых словах, но в затрагивании центров мозга. Существует замечательный опыт, когда говорящий устанавливает ток понимания и затем внезапно меняет язык, выбирая наречие, незнакомое слушателю, и феномен понимания продолжается.

Конечно, вы знаете и ощущали молчаливое внушение, когда молниеносно сообщается пространная мысль. Она интерпретируется на ближайшем для слушателя наречии, но исходное наречие могло быть совершенно иным.

Опыт передачи мысли становится обычным, но качество посылки и получения недостаточно исследуется. Менее всего наблюдается момент замыкания тока понимания, после которого формальные слова становятся излишними. Прочность этого тока менее всего зависит от напряжения мозговых мышц. От напряжения скорее могут лопнуть сосуды, но понимания не произойдет.

Вы давно знаете разлагающий звук, который действует не напряжением, но качеством. Понимание подобно этому звуку. В древности говорили: «Открой врата понимания, иначе моя молния испепелит твой затвор». Именно, молния мысли – это первосоздание сущего, пронзает все затворы.

Наступает момент, когда глаза слушателя темнеют и по физическому излучению пробегут искры несвойственного цвета – этот цвет принадлежит излучению пославшего. Конечно, свет успел промчаться быстрее всего и аффектировал свет сознания слушателя. Значит, поле занято и способно к дальнейшему восприятию.

При опытах передачи мыслей важно опросить всю округу, чтоб нащупать, как распространилась зараза посылки. При этом можно установить спиральность движения. Из этого можно понять, что посылки в пространство не будут иметь успеха в смысле срочной определенности. Представляя реальную цель, можно кроме нее захватить большое пространство в точном направлении.

Кончим улыбкой – не представляете ли себе грозу мыслей в пространстве? Один ученик спросил: если мысль весома, то не должно ли от мыслей отяготиться пространство и тем нарушить тяготение? Как думаете?


3(Урга).2.IX.17

3(Урга).2.IX.17. Еще один показательный опыт. В темное пространное помещение посредине становится человек. Около стен бесшумно двигаются несколько вопрошателей и неожиданно задают краткие вопросы. При темноте почти невозможно определить точное направление голоса. Но еще замечательно: когда вопрос задается в пространство, внутренне игнорируя стоящего в середине, тогда голос часто получается из противоположного направления. Таким путем можно видеть, что не внешний орган, но внутренняя посылка имеет первое значение.

Конечно, искра света первая попадает в цель. Уменье владеть толпою лежит не в красноречии, но в понимании узлов толпы и в своевременной посылке туда светоносного гонца. Неуменье обращаться в пространство или фиксирование одного слушателя – одинаково вредно. Также Мы советуем пользоваться фонографом для научных сведений. Но ожидать зажигательных эмоций через механическую передачу нельзя.

Личная электрификация толпы тем полезна, что зажженные узлы становятся как бы резонаторами и заражают значительную периферию вокруг себя. Как же найти наиболее работоспособные и звучащие узлы толпы? Но между говорящим и толпою летают мячи света, и центры энергий пылают четко, если оратор не болтун, но вождь Общего Блага.

Попробуйте сравнить физические излучения болтуна и вождя Общего Блага. Как сверкает излучение вождя, какие прямые стрелы брызжут из оплечий и какие пурпуровые волны стремятся, и ограждая, и рождая новую мощь! Но излучение болтуна изборождено зигзагами, концы которых обращены внутрь.

Аппарат для съемки физических излучений скоро будут дарить детям к праздникам, и умудренные старики опять будут предостерегать детей от опасного занятия: «Можно прожить и без познания самого себя!»


3(Урга).2.IX.18

3(Урга).2.IX.18. В Наших Общинах осуждено всякое опаздывание. Отсутствие опаздывания достигается двумя внешними особенностями жизни – четкостью работы и настороженностью. Четкость работы должна развиться у каждого работника.

Полномерный, мгновенный перенос внимания позволяет кристаллизовать каждый момент работы. Можно при дисциплине достичь ясного расчленения каждой мысли. Прыжки пухлых зайчиков непригодны. О бок с четкостью стоит вечнозрячая настороженность. Не холодный совет упадочных мудрецов – «Ничему не удивляйся!», но пламенный зов – «Будь зрячим!» Такая напряженность не есть натянутый канат, готовый лопнуть, но есть радуга предусмотрения.

Не нужно думать, что настороженность может делать человека холодным и оторванным. Воин на дозоре полон светом возможностей. Правда, он ничему не удивляется, ибо предвидит рождение новых возможностей.

Когда вы восклицаете – «Всегда готов!», вы как бы следуете Нашему призыву. Тому, кто всегда готов, можно испытать все горнило напряженности.

Днем и ночью Наши сотрудники готовы ко всему сверканию Космоса. И в готовности днем пройдут они невидимыми и ночью найдут сияющий путь. Ничто не тревожит, когда будете постоянно тревожимы. Нрав искателя не дает обмерзнуть кораблю.

У Нас осуждено опаздывание.


3(Урга).2.IX.19

3(Урга).2.IX.19. Решит кто-то: «Разве трудна настороженность или соизмеримость, или подвижность, или преданность? Вот чувствую, могу вместить эти условия, не возьмете ли меня в дальний путь, в Общину?» Но разве этот спешный путник подумал о непременном условии сказанных им качеств? Забыта постоянность. Мелькающие огоньки только на миг вмещают все качества пламени, но тьма поглощает их так же быстро, как жаровня снежинку. Нельзя доверять моменту вмещения; только постоянность, закаленная трудом и препятствиями, дает возможность поверить ценности вмещения.

Истинный музыкант не думает над каждым пальцем, вызывающим звук, – только ученик считает годные пальцы. Истинный сотрудник не думает о намеренном применении качеств труда. Музыка сфер сливается с песней преуспеяния труда.

Думайте, как постоянность подобна лестнице огненной.


3(Урга).2.IX.20

3(Урга).2.IX.20. Решит кто-то: «Пройду по огненной лестнице». Иди, каждому путь открыт. Но помни, в случае страха ступени расплавляются в жидкое пламя. Куда пойдешь, не владея качеством работы? Когда Мы говорим: «Лучше спать на кедровых корнях», то последователь может легко исполнить совет. Легко спать, да еще по совету. Но когда сказано: «Прими постоянный дозор», тогда становятся горячими ступени. Одно нужно твердить – не легка лестница.

Плох вождь, скрывающий истинную опасность. Преодолеть ее можно лишь полным знанием.

Вижу, идет другой неразумец – этот еще несовершеннее. Он порицает: «К чему торжественное вещание?» Скажем: «Торжественность предупреждения пропорциональна унизительности писка твоего при опасности. Двуногий! Сколько раз ты терял лицо свое при первой трудности! Мы видели тебя чернее угля, и отрицания твои наполнили тебя зловонием. Плохо тебе живется, сжег ты ступени и просишь ты милостыню у бездны».

Новый вопрошатель: «Как примирить Учение с наукой?» – Если наука преподает достоверное знание, то Учение и есть наука. Какую цель имеет наука, если она распухла от предрассудков? Тот, который так обеспокоен торжественностью утверждений, тот понимает науку, как логово мещанства. Тому, кто мыслит об общине, тому нет вреда от ползущих гадов.

Говорю – знаю всю сложность построения. Не скрою, как далеко носить камни, как велико безводие! Именно это сознание, именно бесчисленность звезд дает утверждение ступеней огненных!


3(Урга).2.IX.21

3(Урга).2.IX.21. Построение общины любит напряженность. Можно заметить, как при различных выявлениях способствует напряженность. Даже простая напряженность тела усиливает элементарные явления. Не только отягощение нервных центров, но и мускульные сокращения создают эманацию чувств усиленную. Не сидение в спокойном удобстве, но затекшие от труда члены дадут насыщение энергии.

Но, конечно, телесное – только для самых элементарных проявлений, необходима напряженность центров мозга. Лучшей напряженностью будет постоянная настороженность.

Приведем картину из Нашей Общины. Средства Наши напряжены для Общего Блага. Каждый работает в полной готовности. Вот Наше беспроводное сообщение принесло срочную новость – нужно воздействие личное. Избранный Совет назначает исполнителя. Иногда исполнитель знает все течение поручения, иногда же ему дается только промежуточное действие. Часто времени достаточно лишь для выбора надлежащего платья, и часто начатая книга идет в книгохранилище непрочитанной. Часто длительность поручения не определена. Часто следствия поручения не видны. Что же заставляет избранного радостно отрываться? Что помогает ему спешить в стужу по ледяным глыбам? Какой приказ может вызвать усиленный труд? Ликование готовности растет из привычной настороженности.

Когда советую развивать напряженность и настороженность, не для тягости говорю. Мои советы имеют в конечном следствии ликование. Те же, кто устрашаются напряженной работы, те боятся формы и закона энергии. Пусть они бесформенно идут к разлагающимся лунам. Пусть своим разложением дополнят то, что подлежит коренной переработке.

Умейте предвидеть ликование!


3(Урга).2.IX.22

3(Урга).2.IX.22. Можно представить, что путь несущих поручение неспокоен. Думают, что шествуют какие-то маги, чуть ли не с шапкой-невидимкой. Между тем, даже внушением разрешается пользоваться лишь в исключительных случаях.

Руками и ногами человеческими строится Мировая Община – в этом лежит красота построения. Но редко в городах встречают радушно посланца Общины. На него рычит самая сущность города. Истинно, само бытие Общины отрицается в городе. Сама атмосфера не допускает покоя посланца.

Вот он, одинокий, прошел, проплыл, пролетел указанные пространства, он уже сообщает и передает. Кто же принял его? Первое, недоверие – существует ли Община? Второе – может ли быть Община деятельной и принимать участие в дальних делах? Третье – не есть ли появление посланца и нужда в его воздействии просто совпадение? Помню, как один посланный, возмущенный убожеством последнего соображения, ответил: «Вы, говорящий о совпадении, не забывайте, что вы сами есть совпадение частиц материи. Но если ваше совпадение неудачно, то закон материи имел на то основание».

Впрочем, когда дело доходит до денежных и предметных передач, тогда мысли совпадают благоприятно. Факты и предупреждения выслушиваются внимательно. Выжать полезное сведение, хотя бы и от Общины, житель городов не прочь. Так посланный, кроме нескольких сотрудников, встречает кругом жадную бездну. Дай денег, дай совет на завтра, отведи врага и сам сгинь поскорей и не смущай наше пищеварение мыслями о мировой общине.

Конечно, осознание сотрудничества-общины идет, но мышление обывателя усугубилось в косности.

Зовем сотрудников, знающих трудности. Зовем тех, от кого не нужно скрывать сочленение плана. Зовем тех, кто не обернется назад. Зовем тех, кто знает, что радость есть особая мудрость!

Община Наша может дать сведения самые трудные, но советы Наши ведут к ликованию!


3(Урга).2.IX.23

3(Урга).2.IX.23. Когда Мы отправляем посланца, Мы желаем ему удачи при встрече с драконом. Конечно, это не безобидный хвостатый, доледниковый, но свирепый человеческий эгоизм, доходящий до опасных пароксизмов, называемых ужасом или бешенством эгоизма.

Где же гнездятся эти драконы? Утверждают, что злейшее гнездо будет в царском дворце, или за прилавком менялы, или в складе торговца. Но скорее найду безвредного менялу и честного торговца, нежели пробью броню отрицания и недопущения. Отрицатель не только готов защищать свое невежество, но он мечтает окружить все человечество стеною ужаса.

Где же первопричина бешенства эгоизма? Человек, сеющий ужас, сам безумно боится. В отрицателе сидит не только невежество, но и низкий страх. Скажите детям, по какому признаку находить гнездо эгоизма. Они должны понять, что эгоист, прежде всего, не допускает, но искатель Общего Блага ставит первой задачей вмещение возможностей.

Нашему посланцу стоит произнести любую элементарную истину, чтобы быть заподозренным в каких-то замыслах Общины. Он скажет: «Энергия и свет», – казалось бы, самое простое понятие, но обыватель городов уже чует какое-то покушение на его благополучие. Обитатель городов настолько привык считать себя чем-то плотным и темным, что не допускает, как он мог бы оказаться источником физического света. Но даже дети не изумляются электрической искре, от них исходящей.

Необходимо проверить программы школ и усилить линию материально достоверного познания. Идеализм суеверия загоняет людей в щели ужаса. Необходимо это выпрямление школьного мышления провести немедленно, иначе еще одно поколение недоумков будет позорить планету. Нужно усилить естествознание, поняв значение этого слова. Биология, астрофизика, химия привлекут внимание самого раннего детского мозга.

Дайте детям возможность мыслить!


3(Урга).2.IX.24

3(Урга).2.IX.24. Магнетизм и газообразования – оба этих динамических фактора совершенно не изучаемы. Магнетизм привлекает внимание, когда конь не может оторвать подкову от почвы. О газах упоминают, когда люди и животные падают мертвыми. Только о таких грубейших проявлениях говорят, но магнетизм и газы существуют по всей поверхности планеты. Нет безразличного места, каждая местность неповторяема по свойствам глубоко практического значения.

Можно изумляться наивности людей, оседающих без всякого понимания ближайших условий места. Можно понять, сколько возможностей погибает и сколько опасностей может быть отвращено.

Вы сами делали испытание с веткой орешника, и сами изумлялись, как этот древнейший и примитивнейший аппарат напрягался, дрожал и приходил в движение, реагируя на подпочвенные воды и минералы. Конечно, эта очевидная реакция лежит не в орешнике, но в человеческом аппарате. Как же детально и усердно должно быть изучаемо воздействие каждой местности на человека и на целые людские группы!

Многие местности окружены народной молвой об особенностях характера их обитателей: где-то люди снабжаются зобами; где-то уничтожаются зубы; где-то проказа гнездится; где-то селезенка разрушается; где-то сердце расширяется; где-то характер вялый; где-то бодрость и живость. Множество бросающихся в глаза отличий. Можно наблюдать, что эти особенности замечаются не в расовых и климатических условиях. Само строение подножия содержит главные причины различия людских приобретений. Широкое поле для изучения, если приступить зорко и без предрассудков.


3(Урга).2.IX.25

3(Урга).2.IX.25. Люди не обращают внимания не только на эманации земли, они не отдают себе отчета в качестве употребляемой воды, хотя и привыкли лечиться водами. Для охранения люди придумали употреблять кипяченую воду, забывая, что некоторые водные организмы жить в кипяченой воде не могут. Правда, многие микробы погибают при кипячении, но зато при охлаждении именно кипяченая вода принимает наибольшее количество мертвых частиц атмосферы.

Если хотите понизить мозговую восприимчивость, пейте долго стоявшую холодную кипяченую воду, – она сообщает организму вялую затхлость.

Учим употреблять кипяченую воду лишь в свежем, очень горячем состоянии.

Наша Община пользуется родниками, допуская для очищения квасцы или пемзу. Туф, который имеется около гейзеров, также полезен для очистки воды. Чистая вода не только утоляет жажду, но и озонирует всю атмосферу.

Раны лечим погружением в чистую воду. Свет и вода – Наши лекарства. Усилия Нашей Общины направлены на простейшие средства. При образовании новых общин следите за простотой всех приемов. Нужно начать с витиеватой, подслеповатой речи. Сведите речистого путника на берег горного родника – пусть устыдится!

Ныне утром незаменимо усталость прогнал звон родника. Эта эманация энергии равна сильному воздействию электричества.


3(Урга).2.IX.26

3(Урга).2.IX.26. Мы избегаем внушения, кроме случаев отвращения прямой опасности. Другой случай, когда вы видите сложившееся сознание, ждущее искры извне; но всякое насильственное вторжение осуждено. Этот принцип должен быть в общине утвержден, особенно зная безграничное воздействие воли. Когда знаете, что не только люди и животные, но даже предметы двигаются волею, тогда волевая волна должна быть направлена четко, осмотрительно.

Вы знаете, что передвижение предметов волею не преувеличено. Магии здесь нет, магнит скорее даст вам правильный путь мышления. Также бузинные фигурки под электричеством дадут наглядное сравнение.

Мы особенно изучаем волю, которая может быть острее стрел. Нельзя защититься от этих стрел. Можно бы подставить щит, если бы знать точное направление стрел. Но кто же может знать это направление?!


3(Урга).2.IX.27

3(Урга).2.IX.27. Наблюдайте показания сейсмических кривых. Они располагаются не по экватору и не по меридиану, но дают свою кривую. Иногда усиленная деятельность потрясений и сдвигов совпадает с напряжением так называемых солнечных пятен – получается напряжение солнечной системы. Не нужно быть пророком, чтоб понять, что мозговая деятельность в эти сроки будет протекать особенно.

Социальные стремления также имеют свою кривую распространения. Осмотрительно нужно не прерывать это следование событий. Трещины сдвигов одинаковы как в почве, так и в народных стремлениях.

Сейчас наблюдается устремление учения буддизма в направлении северо-западном и учения Ленина в направлении юго-восточном. В свое время обвиняли Будду в извращении древних учений, также указывают на изменение Лениным традиций марксизма. Лучше назвать оживлением традиций, ибо народный вождь должен быть на гребне всех новых горизонтов. Новый Мир должен явить чуткость лучшего сейсмографа.

Если кто усложнит шествие народов, тот может получить венок невежества. Нельзя оправдываться незнанием законов, также непристойно для водителя переменить направление на обратное. Никто не может руководиться личным, но, сопоставляя ценности Общего Блага, можно выбрать путь скорейший. Нужно не рассыпать ни одной возможности.

Кажется, сказана простая, надоевшая истина, но ведь ее никто не применяет, и план действий изготовляется во тьме комнаты, а не на сторожевой башне.

Надо наблюдать не так, как хочется, но так, как есть в действительности.


3(Урга).2.IX.28

3(Урга).2.IX.28. Кто уверяет о своей преданности реальному и достоверному, тот должен особенно приветствовать распознавание действительности. Не притворное заикание перед методом признанного авторитета, но борение и горение исканий действительности. Именно неудержно, именно неизменно в ярости устремления, когда высокая гора, как маленький холм, не закрывает пространства.

Среди взлетов научаемся великому дару терпения. Сияющее, творческое терпение не походит на мутный плащ непротивления злу. Как неудачные рыбаки, сидят согбенные непротивленцы. Их ставка на длину нити пряжи не может обуздать танец стихий. Творческое терпение знает ключи Нового Мира, потому терпение творит мощь и с каждым часом действительности напрягается.

Непротивление подобно долго открытому флакону благовоний, но творческое терпение, как старое вино затворенное.

Следите за напряженностью творчества в каждом социальном построении. Верно то построение, где окрыляется разнообразное творчество. Если творчеству тягостно, это верный знак ошибки в построении. Этим ошибкам не давайте гнездиться. Зовите каменщиков, перекладывайте стены, пока песнь не зазвучит свободно.

Старая легенда говорит: «С дальнего мира пришел посланец, чтобы дать людям равенство, братство и радость. Люди давно забыли песни и омертвились ненавистью.

Посланец изгонял темноту и тесноту, поражал заразу и строил радостный труд. Утихла ненависть, и меч посланца остался на стене. Но все были молчаливы и не умели запеть. Тогда посланец собрал маленьких детей и увел их в лес, и сказал: "Ваши цветы, ваши ручьи, ваши деревья. Никто не пошел за нами, я отдохну, а вы наполнитесь радостью". Так начались робкие прогулки по лесу. Наконец, самый маленький остановился на поляне и засмотрелся на луч солнца. Тогда желтая иволга начала свой призыв. За нею малыш зашептал и скоро радостно зазвенел: "Наше солнце!" Вереницей вернулись дети на поляну, и зазвучал новый гимн Свету. Посланец сказал: "Люди запели, настал срок"».


3(Урга).2.XII.1

3(Урга).2.XII.1. Творчество есть основа эволюционности. Чем же можно укрепить явления творчества? Можно лишь источником бодрости. Радость есть особая мудрость. Бодрость – особая техника. Углубление бодрости происходит от сознания творчества элементов. Конечно, творческое терпение и бодрость являются двумя крыльями работника.

Мы плохо понимаем сентиментальное слово вдохновение. Когда сознание работает, тогда не к чему ходить в гости к вдохновению. Точно подвальный жилец за милостью к благодетелю! Тогда опять начнется деление на будни и праздники. Тогда можно опять начать праздновать дни рождения. Наша Община имеет один нескончаемый праздник труда, где бодрость служит вином радости.

Нельзя утешаться вдохновением, можно успеть удержать сознание на степени творческого терпения и петь подобно птицам, для которых песнь есть выражение существа. Но надо изгонять пугал песни, ибо степень песни есть степень качества труда. Нужно пройти бодро, как древнее сравнение – лет стрелы!

Не покажется ли странным, что так часто говорю о терпении, о препятствиях, о бодрости, о нескончаемости борьбы? Именно, в разное время и с разных сторон кую доспех бесстрашия. Помните, эта закалка не может быть совершена в одночасье. В разных температурах закаляется меч. Даже Будда не отрицал, что в самый счастливый час надо помнить о несчастье, не уменьшая радости.

Изуверы нашили на лоб мертвую голову и успокоились. Но закаленная радость не знает пугал. Радость есть особая мудрость.


3(Урга).2.XII.2

3(Урга).2.XII.2. Врач предвидит течение болезни, и вы принимаете предложенные меры. Астроном предвидит солнечное затмение, и вы запасаетесь необходимым освещением. Социальный психолог предвидит течение событий, тогда вы кричите: «Пророк!» – и в ужасе прячетесь в самые темные уголки. Конечно, вы делаете это будто бы для сохранения научных методов, но, в сущности, лицемерие и страх мешают вам поразмыслить, где больше настоящего знания – в близоруком ли суждении врача, ползающего по внешним покровам, или в дальнозоркой меткости социального провидца, в котором сочетался опыт с непреложностью.

Вспомните ваших социальных пророков, которые на столетия вперед намечали события человечества. Вы не называете их мистиками или ханжами. Вместе с Нами вы зовете их дальнозоркими психологами. На этом определении Мы с вами согласимся и остановимся. Кстати, вспомним, что осужденное слово пророк значит предрекающий. Ленин и Маркс были предрекающими течение событий; значит, это понятие не менее реально, нежели медицина и астрономия.

Махатма означает великая душа, вместившая явления Нового Мира. Но не будем назойливы – эта особенность в общине осуждена. Согласие достигается не толчками, но шепотом на чуткое ухо. Явите понимание, что есть чуткое ухо, для которого Беспредельность превращается в предел человеческих возможностей. Тот прав, кто может покрыть суждения противника полностью, не касаясь начала и конца его. Для этого нужно быть, хотя бы в малой мере, предрекающим, вернее – реально дальнозорким.


3(Урга).2.XII.3

3(Урга).2.XII.3. При устройстве общин наблюдайте, чтоб под личиной исполнения Заветов не обнаружилось своекорыстие. Уничтожение творческих завоеваний следует за темным своекорыстием. Скажут: этот червь слишком свойственен невежеству человечества. Тем более нужно знать причину его зарождения. Самой существенной причиной будет преимущество. Надо всеми силами разрушать этот вредный призрак. Устройство общины, прежде всего, предусматривает равенство. Допустите ошибку против равенства – и вы сразу натолкнетесь на губительное преимущество. Явление неравенства создает качели – больший подъем одного создает лишь больший подъем другого. Единственный выход избавиться от расшатывания столбов – это равенство.

Находятся циники, которые говорят: «Пусть качаются, тем более энергии в пространстве». Замечание не лишено смысла, но именно общее дело настолько нуждается в заботливости, что явление истинной экономии сил должно быть допущено. Самый экономный принцип – равенство, оно уничтожает преимущество и своекорыстие.


3(Урга).2.XII.4

3(Урга).2.XII.4. Истинный жар-цвет – настоящее бескорыстие, но оно должно быть проявлено не только поступками, но именно в сознании. Поступки, как блуждающие тени, являются неточным отражением, и вихрь дрожащих условностей скрадывает смысл действия.

Можно ли судить поступок без причины и следствия? Тогда спаситель окажется оскорбителем и отдавший покажется скупцом. Но не легко установить сознание бескорыстия – неминуема индивидуальность. И сочетание бескорыстия может произойти лишь при ясном осознании будущего. Бескорыстие не строится на опыте прошлого, только реальное ощущение будущего может сложить внутреннее суждение о границах возможного. Кто думает в тишине ночи: «Прошлое научило меня ценности бескорыстия», – тот узник.

Нужно пропеть гимн бескорыстию в лучах солнца, как птица – единое свое выражение, зная будущий день, когда суждено начало перелета. Понятие перелета имеет значение для осознания бескорыстия.

Будущее можете понять как оборот от ночи ко дню. Проспят сонные, но Община бодрствует. Наша Стража не считает ни один дозор ничтожным.


3(Урга).2.XII.5

3(Урга).2.XII.5. Часто было сказано – отдых может быть достигнут не сном, но переменой труда. Конечно, кто-то перестал спать и получил плохие следствия. Нужно предварительно научить нервные центры работать группами. Нужно расчленить центровую работу. Нужно уметь соединить самые неожиданные группы и затем быстро сменять их комбинации.

Так уличный музыкант, играя одновременно на нескольких инструментах, проделывает уже одно из полезных упражнений. Диктование одновременно нескольким писцам полезно. Соединение чтения и диктования полезно. Движение рук в противоположном направлении полезно. Остановка дыхания и мышления полезна. Можно перечислить множество упражнений воли, о которых можно сказать – пчелы создают улей терпением.


3(Урга).2.XII.6

3(Урга).2.XII.6. Осторожно выражайте желания. Каждый знает много притч и сказок, дающих описание уродливых последствий неосторожных желаний. Помните, как раджа желал получить прекрасный дворец и получил его, но, входя, подумал о тигре нападающем, – и тигр явился и растерзал его.

В символах притч много реальности. Если бы люди осознали мощь воли, то многие явления получили бы практическое объяснение. Конечно, не насильственное напряжение воли, но динамичность согласованности центров дает эффект исполнения. Так часто повторенное желание, как затупленный клинок, не рассекает пространство. Между тем, звон нежданной согласованности поражает самую плотную поверхность.

Рассказы о колдунах, насылающих смертные болезни, не вымысел, но только тут нет никакого колдовства, а только упражнение воли. Самый слабый гипнотизер может заставить испытать эффект утопления. Он же может приказать умереть в определенный срок. Такие случаи установлены.

Теперь вообразите волю, воспитанную в благоприятных условиях, и вы легко согласитесь, что «смертный глаз» Востока имеет основание.

Нельзя сомневаться в могуществе воли, но другое дело – определить это могущество в жизни. Как найти и распознать условия, когда желание вонзается в существо, опознанное нашей волей? Нужно особенно следить за искрами нашего сознания. Когда тело почти незримо, то молния мысли все-таки сверкает, и на острие этой молнии – жизнь и смерть.

Известен правитель, который говорил преступникам: «Не можете жить более дня», – и к ночи их находили бездыханными. Ответственность таких посылок велика. И каждый час мы посылаем стрелы по всем направлениям.

Будьте осторожны в выражении желаний.


3(Урга).2.XII.7

3(Урга).2.XII.7. При лечении болезней волевым приказом помните, что нельзя устранять заразные болезни внушением. Обычная ошибка в неумении различить круг возможного воздействия. Между тем, лечение заразных болезней внушением может принести непоправимый вред. Собаку, засевшую в воротах, лучше не трогать; если начать ее хлестать, ярость ее удесятерится. Также с микробами – их можно побороть лучами или противодействием сил организма, но бич воли заставит поникнуть многие центры, и пожар поглотит новые области. Лучи подсекают корни заразы, но воля ведет к новой деятельности.

Конечно, трудно определить болезнь в зачатке; только исследование выделений и картина излучений дадут определение. Если выделения могут иногда ввести в заблуждение об истинной причине, то иероглиф излучения покажет основание болезни. Каждая особенность деятельности организма дает цвет и знак начертания. Можно вести наблюдения при каждой больнице.


3(Урга).2.XII.8

3(Урга).2.XII.8. Мы говорили об условиях и об отличиях. Конечно, явится вопрос – что есть обычное и что необычное? В представлении Нашем все обычно. В представлении малосознательного человека многое необычно. Обычное и необычное делятся лишь по степени сознания. Вернее сказать – вмещенное и невмещенное, узнанное и неузнанное. У Нас необыкновенное понимается иначе.

Каждый тип сознания имеет обычную группировку центров, вроде того, как вы определяете тип математического или философского мышления. Из этих кругов сознания часто выделяется группа центров, им не присущая. Эти ветви сознания поистине необыкновенны; именно они дают обладателю много возможностей, но мало счастья земного. И редко сам обладатель может указать симптомы этих ветвей сознания. Это необычное тонет в рутине сознания. Даже опытный психолог с трудом найдет эти неожиданные цветы.

Если болезни четко отражаются на излучении, то необычные ветви сознания с трудом формулируются. Конечно, излучения дают полный облик человека, но все психически неосознанное дает дрожащие, трудно фиксируемые начертания. Здесь область необычного для известной группы сознания, и такие цветы на камнях особенно ценны.

Вдумайтесь в психоз, вдумайтесь в преступность, вдумайтесь в неуравновешенность!

Будда привлек многих разбойников и сумасшедших. Разбойники ли, сумасшедшие ли? По-нашему, гораздо болен меняла или торгаш, которых в ваших суетных странах награждают орденами христианских святых. Это тоже необыкновенное явление, но с обратной стороны.


3(Урга).2.XII.9

3(Урга).2.XII.9. Кому-то покажется, что многое из сказанного мною общеизвестно. Нужно утвердить различного порядка понятия, только этим путем ассимилируется сознание.

Можно представить двух собеседников, приблизительно одинаково развитых и все же не понимающих друг друга. Может быть, в их сознании недостает лишь нескольких малых звеньев, но эта малая разница заставляет иначе вращаться зубчатые колеса мышления, а в результате начинают двигаться совсем различные рычаги. Только полная договоренность не введет никого в ущерб. Ведь Мы не откровения изрекаем и не проповедуем, Мы просто договариваемся, чтобы ассимилировать сознание для совместной работы. Таким образом, в поле зрения входят разные подробности, которые кем-то уже продуманы, но для укрепления цепи должны быть утверждены в состоянии настоящего момента.

Именно, надо чистить цепь мышления. Нужно собрать всю заботливость для успеха сотрудничества. Конечно, в общинном сознании не обижаются, но несвоевременными постановками мысли можно поджечь собеседника, причинив вред делу; потому Мы следим за последовательностью нарастания сознания. Не Наше дело просто раздуть размеры сознания. Только органическое развитие и разнообразие поступлений обусловят действительный объем сокровищницы.

Представьте и помните Наши беседы на берегу ручья. Ни одну из волн его нельзя повторить, но глазу они все кажутся схожими.

Следите за созвучием сотрудничества.


3(Урга).2.XII.10

3(Урга).2.XII.10. Сомневается кто-то, как примирить ассимиляцию сознания с обменом мыслей, называемым спором? Нужен ли спор? Не будет ли спор явлением диссимиляции?

У Нас спора не существует, он выражается в обоюдном обогащении сознаний. Именно, долгая ассимиляция позволяет претворять противоречия в обогащение запаса знаний. Противоречия обычно лишь различные качества одного и того же явления. Конечно, когда противоречия истекают из невежества, то и спор обращается в яму отбросов.

Пусть сознание осветит подвал мышления, и смешные споры обратятся в рассуждения пользы и радости.


3(Урга).2.XII.11

3(Урга).2.XII.11. Отмечается, что некоторые люди несут как бы успех за собою. Суеверие называет их счастливчиками. Наука приписывает успех твердости воли. Мы же добавим, что обычно эти люди имеют ассимилированное сознание. Они делаются представителями коллектива, вовлекая в последствия силу, напряженную многими соучастниками, которые в данный момент иногда даже не подозревают расхода энергии. Вовсе не требуется, чтоб весь коллектив знал друг друга. Через узлы передачи мгновенно передается волна энергии, потому наличность международного коллектива очень нужна для действий. Потому международная волна нужна, ибо разнообразие динамики даст больше напряжения.

В Нашей Общине можно встретить многие народности и разнообразные специальности, это практично для конденсации волевых волн. Можно сохранить весь потенциал индивидуальности и настроить созвучие сознаний. Мы против исключительной специализации, лучшая конструкция коллектива имеет это условие в виду.

Вы недавно беседовали о значении лучей в беспроволочной передаче. Именно, лучи способствуют соединению коллектива на дальних расстояниях. Именно те лучи, которые так недавно отрицались. Именно они ткут новое покрывало планете. Лучи имеют то преимущество перед другими волнами, что они легче проходят, не нарушая тяготения атмосферы. Звук, конечно, ранее привлек внимание человечества. Свет и цвет реже привлекали изучение, но так как звук есть лишь реакция света, то углубленное познание обратится к значению света и к высшей энергии – материи светоносной. Materia Lucida привлекала все лучшие умы; если даже не находили сознательного применения ей, то значение ее считали неминуемым при следующей эволюции.

Лучи и световые волны несут решение новой эволюции.


3(Урга).2.XII.12

3(Урга).2.XII.12. Экстериоризация чувствительности давно знакома. Достигалась она механически или волевым приказом и служила самым твердым поводом для сожжения на костре. Даже и теперь современные инквизиторы надеются найти хвостик чернокнижия, загоняя смелое искание в подполье.

Ленин и Маркс заботливо чуяли достижения знания. Коммунист должен быть открыт всем новым возможностям.

Если найден принцип явления, то размеры его зависят от техники. Так перенесение чувствительности может принять самые различные размеры. Скажем – на таком-то месте должна основаться новая община. Место имеет все нужные признаки, но окружающие условия временно могут составить грозную опасность. Тогда берем новое место и переносим на него возможности первого. В сознании мы не оторвались от возможностей первого места, и мы переживаем эффект первого решения, подводя устои будущего строения. Будет ли нечто на пятидесятой параллели или двадцатью параллелями южнее, но существенно сохранить озарение строительства.

Сказка о невидимом городе со звоном напоминает человека, который не заметил важного ощущения вследствие переноса чувствительности. Мой пример, может быть, еще вам не ясен, но принцип перенесения чувствительности может быть увеличен до целых народностей. Можно этим принципом избежать многие опасности. Если допустить, что человеческий организм – самое мощное психическое орудие, то нельзя приписать ту же мощь физическому аппарату. Физический аппарат подслужебен той высшей энергии, которую называем психической конструкцией. Эта энергия может сравниться качественно лишь со светом.

Мы только что говорили о мощи лучей и о новом их применении, невозможно упустить возможности человеческого организма. Как изучать дальние миры, когда мы не обращаем внимания на наши собственные функции? С трудом открываете лучи, но их воздействие на мозговые и прочие центры разве изучаете?


3(Урга).2.XII.13

3(Урга).2.XII.13. Вы знаете многие опыты чтения мыслей. Расскажите их западным людям, они не имеют понятия, насколько это психологическое свойство присуще Востоку. По невежеству называют даже суеверием. Между тем, если мысль является органическим созданием, то она может быть обнаружена. Даже скудные физические приборы могут улавливать напряжение мысли. Даже термометр и электрические приборы реагируют на возникновение мысли. Мысль даже изменяет температуру тела. Настолько психический аппарат доминирует над физическим; вернее психический аппарат называть частью физического.

Существует прибор, записывающий течение мыслей, также оно отображается на излучении и сравнительным методом может быть детализовано. Впрочем, эта система мила западному мышлению.

Мало попыток связать механику с психикой. Между тем, вы знаете, как научное отношение к психике облегчает и преображает все существование.

Говорил, что община невозможна без техники; в это понятие включалась техника физическая и психическая. Иначе общинники начнут походить на заводные игрушки.

Твержу обратить неотложное внимание на возможности психического аппарата.


3(Урга).2.XII.14

3(Урга).2.XII.14. Психомеханика будет верным определением приложения психической энергии. Можно заметить интересные опыты при фабричном труде. Каждый опытный работник знает, что машины требуют отдыха. Трудно ближе определить это явление, но оно значительно знакомо даже тем, кто не имеет понятия о психомеханике.

Нам приходилось делать опыты на ткацких фабриках, где имеются сотни станков и до сотни довольно опытных работников. Станки просили отдыха вне разрешаемой пропорции, вне зависимости от опытности ткача. Подвергая ткачей психическому испытанию, можно было ясно видеть, что в руках, обладавших психической энергией, станки менее нуждались в отдыхе; как бы живой ток сообщался станку и удлинял его жизнеспособность. Эта живая координация между работником и станком должна быть применена в общинах труда. Можно достигать это выгодное условие лишь при изучении психомеханики.

Государственная задача – вызвать к жизни наиболее производительные условия, принимая меры и направляя ученых к облегчению жизни коллектива, вплоть до анонимности.

Мы знаем, что иногда символ личности необходим для народов, но анонимность все-таки останется в идеале правильной эволюции. Это одно из условий осознания кратковременности земного существования и лучший путь к счастливому сотрудничеству. Антиподом анонимности будут самоначертания древних царей, никому теперь не известных. Эти начертания, кроме улыбок, ничего не вызывают и чаще всего не соединены с намерениями Общего Блага. Имея такого антипода, община, конечно, будет стремиться к анонимности. Но без психомеханики такая анонимность будет уродлива. Может стать анонимным тот, кто установил свое место среди явлений и предметов. Может отдать свое «я», кто осознал пространство. Так могут общины приближаться к неразрушимости.

Общинных мотыльков и розовые общинные лепестки мы не ценим. Не забудьте, что пьянство – враг психомеханики. Не думайте, что психомеханика лишь для избранных; она – достояние разумного коллектива и испытывается на всех обиходных явлениях.


3(Урга).2.XII.15

3(Урга).2.XII.15. Можно ли приобретать психотехнику без Учителя? Невозможно. Эта техника сопряжена с опасными процессами. Пошлете ли ваших детей в физический кабинет без руководителя?

Как найти Учителя? Не забудем, что законы воли обладают свойством привлекать внимание, кого зов касается. Нет необходимости нахождения Учителя в соседнем доме, можно руководить на расстоянии. Но бывают моменты, когда опытное предупреждение неизбежно.

Ряд психических явлений тесно связан с атмосферическими и астрофизическими событиями. Существуют незримые, но смертельно ощутимые магнитные бури; физический руководитель даст полезные советы, как избежать опасности, заключенной в каждом металле. Существуют психические бури, когда рука Учителя становится необходимой.

Вы знаете, что физические явления оказывают воздействие на большие группы людей. Это нельзя назвать сумасшествием, но особым явлением коллективного единения. Можно представить воздействие подземных газов и пыль атмосферических тел. Иные парализуют психические действия, но зато имеются такие возбудители, что Кормчий должен принять неотложные меры. Говоря о возможностях психотехники, Мы не собираемся разрушить чьи-то аппараты. Мы, как члены Общины, преследуем задачу истинной экономии, и каждый психический аппарат должен быть охранен. Тем более нужна тщательность, что потенциал психической энергии часто не совпадает с интеллектом и нужно определить качество психической возможности. Насиловать психическую энергию в чуждом ей направлении будет самым опасным видом насилия.

Отложения светоносной материи и астрохимические лучи сообщают психической энергии необычайную чувствительность и насыщают ее периодически лучами. Конечно, качество сознания будет давать решающее следствие, потому обойдемся с психической энергией заботливо.


3(Урга).2.XII.16

3(Урга).2.XII.16. Напомним о свойствах, совершенно недопустимых в общине: невежество, страх, ложь, лицемерие, своекорыстие, присвоение, пьянство, курение и сквернословие.

Кто-то скажет: «Хотите ангелов набрать». Мы же спросим: «Разве в вашей земле все – лжецы или пьяницы? Мы же знаем многих мужественных и правдивых».

Опять скажут: «Слишком высоки требования». Ответим: «Неужели у вас все сквернословцы и своекорыстники? Все эти условия страшны только для мещанина, прячущего под порогом богатство. У Нас, в Гималаях, давно нашлись люди, которым сказанные условия – не пугало».

Советую присмотреться к общинникам. А если кто не может вместить всех условий, тот пусть лишается всех возможностей кооперации. Пусть походит по-звериному, пока не почует тяги к человекообразию.

Пока сознание не приняло общины, каждое малейшее покажется непреоборимым. Отчего Ленин мог проходить без лицемерия трудный путь? Говорим – можно. Можно отказаться от каждой слабости, если ясна задача будущего. Думайте о приложении себя к будущему, и страх настоящего растворится. Не берите сказанное за пышную фразу, но, каменщики, обтесывайте ваши каменные сердца. После сердца окаменеет мозг.

Можем ли сомневаться, что вы захотите победить ваши недочеты? Для начала не лгите, и не бойтесь, и учитесь каждый день. Не нужно твердить об этом общинникам, но могут быть лжекоммунисты; их надо отделять, как заразу сифилиса.

Хочу, чтоб Мои советы достигли школы. Хочу, чтоб дети помнили о Друзьях Востока, посвятивших себя Общине Мира.


3(Урга).2.XII.17

3(Урга).2.XII.17. Представим – видите человека, делающего вред, но имеющего искру психической энергии; вы, конечно, начнете говорить о лучших свойствах эволюционирующего человека. Ваш собеседник немедленно согласится с вами, не относя к себе, – так обычно бывает. Не мудро сказать ему, что он поступает дурно, но можно сказать, что его действие не отвечает направлению эволюции. Нет ни дурного, ни хорошего, но поступки его только нецелесообразны, и потому непрактичны. Если ваш собеседник выдает себя за общинника, то разговор проще. Тогда, как приверженцы общины, вы можете требовать охранения основ эволюционности. Даже для племенных свиней требуются определенные условия жизни. Как же человек, решающийся на подвиг социальной жизни, может оставаться в прежних мещанских берлогах? Как же может ложь или трусость жить под личиной коммунизма?

Меньше всего Нас занимает словесное утверждение. Для Нас имеет значение состояние сознания и действия. Как врачи следят за самочувствием и следствием и не обращают внимания на выдумки больного, так у Нас не обращают внимания на словесные уверения и взвешивают качество действия. Старинный способ испытания принят у Нас. Испытание продолжительно и неожиданно. Помните занятия Будды с учениками на неожиданность?

Разве неожиданность может испытывать страх или ложь? – Именно, неожиданность. Необходимость не будет решающим условием. Вор перед судом являет образец честности. Смотрите его не перед судом, но во тьме переулка. Не отвергайте испытания, ибо решение социального подвига должно быть испытано огнем стали. Те, кто верят слову, или неопытны, или не тверды. Опыт может перейти в непреложность только неизменным устремлением.

Умейте устремляться!


3(Урга).2.XII.18

3(Урга).2.XII.18. Мчусь ли или недвижим, но устремлен. Учусь или даю знание, но устремлен. Одинок или в толпе народов, но устремлен.

Как напрячь устремление? Где корни и условия его? О качестве труда и действия вы слышали. Условия таковы: полная перегруженность и осознание небезопасности жизни. Перегруженность поставит тело в направлении напряжения. Осознание опасности каждого часа жизни даст чуткость и знание бесповоротности.

Если пушинка в глазу обращается в бревно, то перо из крыла птицы в пространстве рождает гром в дальних мирах. Как же пояснить западным умам чуткость космического аппарата? Как пояснить, что насильственные взрывы губительнее разрушения небесного тела, ибо разрушение небесного тела происходит в совокупности всех окружающих условий. Вы сами не ставите фабрику над опасной каверной, но избираете лучшее место. И Мы говорим о лучших условиях.

Можно создать симфонию взрывов, можно создать созвучие машин. Даже полуглухие замечают, что они иногда слышат тихий голос лучше крика, – значит, качество, но не одно напряжение. Именно качество каждого действия налагает глубокую ответственность и полно опасностей непоправимых.

Нужно сжиться на краю пропасти, при полном сознании глубины окружающей, и уметь не бояться действовать в перегружении. Так опытные носильщики идут в гору под тяжестью с песнями. Эта песнь, омытая трудом, не потревожит пространство.

Мы бывали в ваших театрах и мало ощущали их нужность. Песнь, звук и цвет не должны быть запертыми в искусственные теплицы. Эти ценности должны сопровождать жизнь, анонимно окружая народ лаской красоты.

Великий артист Ашвагхоша предпочел базар и площадь, чтоб найти путь к народному сердцу. Красота научит устремлению.

Вы знаете и вы понимаете высокое понятие Аватара, но чтобы достичь его, нужно стать Авакара – огненно устремленным.


3(Урга).2.XII.19

3(Урга).2.XII.19. Правильно, правильно, правильно – точность во времени должна быть соблюдена. Посмотрим не только с точки принципиальной честности, но и со стороны практичности.

Человек назначает известный срок и тем посылает пространственный приказ. Тот, кто принял срок, замыкает ток. Течение энергии волевой закрепляет как бы астральный образ решения. К этому мосту пристают лодочки возможностей, укрепляя и дополняя первоначальное предположение. Легко представить, что произойдет, если одна сторона моста исчезнет. Ведь пространственные сроки гораздо точнее механизма ваших часов; блестящие возможности рассыпаются, как песок, и исчезают неповторенные.

Подумайте, какая задача для статистики: сопоставить успешность решения своевременного с неуспешностью запоздалости – получится поучительный подсчет, и кто-то пожалеет о невежестве запаздывания. Правда, столько людей живут, как свиньи, пожирающие драгоценные цветы. Нельзя не охранить пространство от их бессмысленного невежества. Если бы они могли заглянуть в пространство, ими обезображенное, то они сказали бы: «Запретите это недостойное беспутство!»

Берегите чистоту пространства. Будьте ответственны за соизмеримость. Не можете сжигать чужие провода! Сколько прекрасных лампад погибло от незаботливости! И вы же будете потрясать пространство жалобами, когда уже будет непоправимо. Между тем, был час, когда один жест мог бы сохранить вам нужное и просимое.

Учите каждого ребенка понимать значение сроков. Иначе еще одно поколение мягкотелых беспозвоночных будет пожирать друг друга.

В общине точность сроков установлена как основа.


3(Урга).2.XII.20

3(Урга).2.XII.20. Правильно, правильно, правильно – люди должны селиться на испытанных местах. Даже медведь заботливее выбирает берлогу. Конечно, растения покажут лучшие возможности. Смотрите, где кедр и сосна, где вереск и дуб, где травы и цветы ярки. Нужна естественная электрификация места. Крупноигольчатая хвоя – лучший конденсатор электричества. Высоты, лишенные растений, являют полезную прану после одиннадцати тысяч футов.


3(Урга).2.XII.21

3(Урга).2.XII.21. С чем ближе сравнить Нашу Общину – с хором песнопевцев или с военным станом? Скорее, второе. Можно себе представить, как должна отвечать она правилам полковедения и полководительства. Можно ли узнать пути продвижения Общины без отражения и наступления? Можно ли брать приступом крепость, содержание которой неизвестно? Условия защиты и нападения должны быть взвешены. Нужны опытное знание и зоркость дозора.

Не правы те, кто считают Общину молитвенным домом. Не правы, кто называют Общину рабочей мастерской. Не правы, кто находят Общину изысканной лабораторией.

Община – стоокий страж. Община – ураган вестника. Община – знамя завоевателя. В час, когда знамя свернуто, враг уже подтачивает основание башен. Где же ваша лаборатория? Где ваши работа и труд? Воистину, один пропущенный дозор открывает десять врат. Только неусыпность даст ограду Общине.

Победа есть лишь обязательство. Укрепление сил – лишь явление нового вихря. Сознание мощи есть лишь испытание. Вызов есть лишь малодумие. Как океанская волна, наступает Община. Как гром землетрясения, звучит Учение непреложности.

До восхода солнца идем в неусыпный дозор.


3(Урга).2.XII.22

3(Урга).2.XII.22. Часто спрашивают общинники – откуда приступы тоски, иногда ими испытываемые? Нужно знать, что без этих спазм тоски невозможно продвижение. После перехода пропасти чувствуете ослабление ножных мышц. При расширении сознания проходите много незримых пропастей. При узловых нарастаниях сознания получается скачок, и психические спазмы сокращают нервные центры. Не следует опасаться этих спазм, недолгий покой выправит эти сокращения. Нарастание сознания труднее уследить, нежели рост волоса. Сознание завоевывает и искореняет. Сожигание старых мостов не дает поступательной отметки, но оно дает возможность наступления. Ценно не только стремиться, но и уничтожать сор позади. Сейчас видите, как большинство могло бы двинуться, но им жаль векового сора. Оба Моих знака храните: один – как отрывание от старого, другой – как эволюцию.

Можно найти устремление, не закройте дверь!

Когда слагаете книги, наблюдите, чтоб каждая могла быть принята отдельно. Также в действии, чтобы каждый отдельно мог бы выразить всю группу.


3(Урга).2.XII.23

3(Урга).2.XII.23. Труден вопрос – что считать проявлением дела? Мы знаем, что дело в качестве, а не в объеме и количестве. Но новые люди часто не видят качества, и признак внешнего объема для них заслоняет сущность. По легкомыслию они заняты раздуванием мыльного пузыря, и радугу разложения принимают за свет озаренности. Даже довольно опытные умы заняты механическим подсчетом вместо сопоставления сущности. Как сказать им, что только качество озарит и утвердит их?

Различайте великие дела от длинных мертвецов.


3(Урга).2.XII.24

3(Урга).2.XII.24. Каждая община нуждается в оборонительных средствах. Мы не насильственные завоеватели, но все же имеем учет врагов Наших и не обманываемся в их многочисленности. Лучи, газы и воздушный дозор будут лучшими внешними средствами, но самое действенное будет в продуктах психической энергии. Мы вовсе не намерены представить зрелище беззащитных овечек! Реальное знание готово к ответу! Нам нет дела запугивать кого-нибудь, но Мы должны предупредить: «Берегись, невежда!»

Теперь время шепнуть всем, объединенным общиною – будьте сознательны в психических приказах ваших. Есть и будут случаи, когда в полном сознании можете взять на себя ответственность решительного приказа. Но напрягите тогда всю зоркость, чтобы четко очертить круг цели вашей. Самое безобразное следствие будет при неточно направленном приказе. Будут затронуты попутно самые нежданные явления, и кто может контролировать последствия неразумной стрелы?

Давно сказал врагу: «Приму в щит все твои стрелы, но пошлю тебе только одну». В этих словах весь Наш совет.

Нужно каждому общиннику знать технику боя, но, главное, нужно различать лжеобщинников и изгонять их далеко за ограду. Ни длина бороды, ни счет цепей, ни увечья, ни уверения – никакие случайные признаки не могут быть свидетельством. Только полнота сознания, ясная в дневном бодрствовании, искренняя во сне, может утвердить облик истинного желания. Часто сон искреннее бодрствования. Каждая искренность имеет право быть вооруженной. И приказ непреложности рождает и разит.


3(Урга).2.XII.25

3(Урга).2.XII.25. Как можно чувствовать себя наиболее защищенным? Только установив ближайшую связь с Учителем. Только в действенном сотрудничестве и в уважении скрыта лучшая возможность прохождения через опасные сферы. Связь с Учителем есть живая проникновенность в будущее.

Есть предки земные и предки космические; иногда эти понятия совпадают, но при несовершенности они чаще всего разъединены. Вот получается цепь предков земных, и вот – радуга предков космических. Не трудно распознать, которая явленность будет путем эволюции.

Конечно, каждый Учитель имеет своего Руководителя, и ценность мысли возносится в дальние миры. Почитание Учителя и построение устремления к дальним мирам, как радуга, соединены сущностью света.

Научитесь понять, как высоко понятие Учителя. Проведите эту черту от края и до края, от прихода и до ухода. Знайте, как явлено вам Учение Света, и помните серебряную нить связи. Связь с Учителем легка, как крыло орла, и орлиный глаз смотрит вперед. Что же можете предпочесть, если сознание ваше открыто? Строение общины может помочь собрать мысли. Ведь не грузовые ослы, но орлы были указаны в сравнении.

Рука Учителя зовет к порогу общины. И с горы Нам видно, куда летит колесо необходимости.


3(Урга).2.XII.26

3(Урга).2.XII.26. Жертва несчастья – так называли вступившего в общину по безысходности. Потерпев полную неудачу, человек жертвовал несчастье свое, и цена неудачи была несчастна. Но именно принесший несчастье считал наибольшим вкладчиком себя: он и пожертвовал, он и отказался, он и предпочел, он ждущий и предъявляющий счет.

Мы предпочитаем жертву счастья. Кому есть от чего отказаться, тот менее ждет платы.

Так стройте общину по вехам пожертвований.


3(Урга).3.I.1

3(Урга).3.I.1. Рыбак радостно возвращается с ценным уловом. Человечество образовалось не для несчастий. Человек – тот же радостный рыбак с многообразным уловом. Конечно, улов различен, но одна радость неотъемлема – радость мысли о будущем. Ни рыбы, ни птицы, ни животные не знают будущего. Но человек уже знает неминуемость будущего. В этом зове пространства заключена огромная радость. Кто боится будущего, тот еще находится в животном состоянии, и мировая трапеза еще не для него.

Научиться углубить и вознести мысль о будущем – значит занять в нем место, которое будет расти вместе с сознанием. Кто не ждет внешней помощи, тот знает ценность своего молота. Кто знает путь в будущее, тот может без боязни нести свой улов. Между тем, часть человечества не видит даже нити в будущее. Сорванные и разметанные, как осенние листья, они подымают пыль с чужих базаров. Облако пыли закроет врата общины, и сорное мышление обратится в сор.

Когда темно, когда грозно, тогда держите сознание на будущем. У Нас будущее зовется ковром полета. Учите детей летать высоко. Миф о ковчеге замените воздушным кораблем.


3(Урга).3.I.2

3(Урга).3.I.2. Могут спросить: как отличить нововошедшего? Конечно, не по словам. Лучше примите старый способ Востока – по глазам, по походке и по голосу. Глаза неподдельны; походка и голос, конечно, могут скрыть истину при особом умении, но совокупность всей триады признаков безошибочна.

Неужели люди наивно думают, что они могут скрыть ложь лишь наглыми словами? Слова не стоят одного кивка головы. Полет выдает породу птиц. Хищник издалека являет себя. Клекот орла не подобен соловьиной песне.

Что же делать, если иные люди утверждают, что все индусы на одно лицо; что нельзя различить китайцев, монголов и арабов друг от друга! Можно ли этим людям поручить различие по глазам и по походке? Для них все люди ходят на двух ногах и все глазеют.

Отсутствие анализа может оскорбить самого терпеливого руководителя. Многие даже не могут установить род занятий жильца по особенности его жилища. Степень ненаблюдательности поражающа. Люди не могут заметить предметы, угрожающие их темени. Не могут перечислить десяти окружающих предметов. Не могут указать самых простых обстоятельств обстановки. Для них все ничего, ничто и нигде. Это уже не степень беспечности, но тупость невежества. Обойдите таких двуногих!

Нужно развивать детскую наблюдательность с первых дней. Ведь сознание детей живет с первого часа, но не для тех, для кого все индусы на одно лицо.

Наблюдательность или, вернее, зоркость есть начало орлиного глаза, о котором вы уже давно знаете. Услышать о зоркости для кого-то уже значит прозреть, а прозреть – значит увидеть путь мира к общине.


3(Урга).3.I.3

3(Урга).3.I.3. Анализ, диагноз, контроль, кооперация, прогноз являются излюбленными темами Запада. Мы также произносим эти термины. Казалось бы, в чем же разница? Разница велика: для Запада эти темы составляют застольные беседы, в лучшем случае, постановления, которые никем не соблюдаются. В Нашей Общине эти наименования не произносятся, но ежечасно применяются в жизни.

Могут ли названные понятия применяться в жизни городов? Только что мы говорили об отсутствии наблюдательности, при которой диагноз невозможен. Мы говорили об отсутствии терпения – значит, анализ невозможен. Отсутствие мужественной твердости исключает контроль. Ложь и лицемерие не допустят кооперации. Страх затемнит всякий прогноз. Останется расставить самые длинные столы и хором повторять полупонятные слова.

Надо гниющим городам оставить эту привилегию обезьянства; кстати, эти горожане стали прививать себе обезьяньи железы. Именно, каждый получает по достоинству. Никто не сказал им о более целесообразном способе восстановления сил, когда больного помещают в длительную ванну и подвергают переменному току и известному составу минеральной воды, сопровождая лечение определенным внушением. Должно быть, рациональные способы обнаружатся, когда община примет сознательный характер, и ничто от обезьян не будет заимствовано.

Когда знамя общины развернется как осознание необходимости, тогда жизнь окрылится в действии каждого дня. Пока кто-то думает, что община есть опыт, до тех пор община будет находиться в банке алхимика. Только твердое осознание исторической необходимости введет общину в жизнь.

Думайте, думайте сурово о непреложности общины. Из суровости – лучшая радость.


3(Урга).3.I.4

3(Урга).3.I.4. Развитие наблюдательности позволит обратить внимание на окружающие условия. Если стены вашей комнаты покрыть мышьяковым веществом или серными препаратами, или смолою, или ртутью, или мускусом, то всякий поймет, что такие покрытия повлияют на состояние организма, – это грубый пример.

Но теперь спросите ваших биохимиков и технологов, как влияет материал жилищ на физическую и психическую основу? Какая разница между домом из кирпича или из базальта, или между домом из гранита или из мрамора, между железным и деревянным, между дубовым и сосновым? Каким организмам отвечает постель железная и каким – деревянная? Кому нужен шерстяной ковер или деревянный пол? Во многих условиях технология будет несведуща, как в пещерные времена. Между тем, кто не согласится с тем, что древесина и минералы имеют важное лечебное значение? Значит, существенный анализ остановился за отсутствием наблюдательности. Пытливость пошла по руслу обычности, и для чрезмерных наблюдателей где-то уже готов костер. Поверьте, дух инквизиции еще не очень далек. Разница в одеждах и в способах искоренения новых исканий.


3(Урга).3.I.5

3(Урга).3.I.5. Учитель Миларепа часто беседовал с животными. Около его уединения гнездились пчелы, созидали города муравьи, залетали попугаи, и обезьяна садилась подобно учителю. Учитель сказал муравьям: «Пахари и созидатели, никто вас не знает, но вы возводите высокие общины». Сказал пчелам: «Собираете мед знания и образов лучших, никто не прервет сладкий труд ваш». Заметил попугаю: «По крику твоему вижу, что собрался быть судьей или проповедником». И погрозил резвой обезьяне: «Ты разрушил муравьиные строения и похитил чужой мед. Может быть, решился стать правителем?»

Кто же, как не правители присваивают чужой труд и случайно пятою сокрушают строения? Много веков прошло со времен учителя Миларепы, но правители по-прежнему живут психологией обезьян. В основании такого прозябания лежит ужасная безответственность. Даже выборное начало скорейше приспособляется к бичу сознания. Что же лежит в основании безответственности? Конечно, то же самое невежество и страх будущего. Никакое наказание, никакое ограничение не исправит невежества.

Большие и малые правители, вам нужно учиться, чтоб познать целебность меда и муравьиного пота. Кажется, эта мысль достаточно древняя, но некоторые суставы человеческого сознания так заржавели, что десятки веков не могут повернуть их.

За сладкими яствами будете говорить о прогнозе, но звезды за окном меньше привлекут внимание, нежели мотылек у свечи.

Рушите негодное, где бы оно ни укрывалось. Раскрывайте невежество под любой личиной. Мир делится по качеству сознания, и степень невежества есть мерило. Конечно, вы знаете, что невежество не излечивается перелистыванием книг, но синтезом вмещения.


3(Урга).3.I.6

3(Урга).3.I.6. Посещая ваши страны, Я замечал, что там очень боятся слова контроль. Но, между тем, именно у Нас это понятие легко вмещено. Рука, знающая свое дело, не боится поделиться со своим другом. Значит, нужны доброжелательность и знание, тогда можно легко думать, что психомеханика может осуществить контроль любого тайного действия.

Уже можно видеть через стены, уже можно запечатлеть все звуки и мысли. Для тайны нужна необычайная мужественность сознания. Достичь ее невозможно без длительной подготовки. Достичь равновесия условий возможно лишь поднятием качества работы. Тогда каждый может применить самоконтроль. Тогда каждый может спросить постороннего контролера: покажи сам, как лучше. Добровольный контролер должен сам уметь работать совершеннее. Потому у Нас установлено, что каждое замечание должно быть основано на лучшем знании. Эта опытность создает убедительность, которая распространяется далеко.

Вы сами знаете, что значат Наши поручения и письма. Достоверность дает мощь, достоверность не убоится. Следуя за достоверностью, можно быть уверенным в своевременности решения и в щедрости способов.

Плох водитель, применивший план лишь ко дню или к ночи. Не можете идти уверенно, думая о скудости вождя. Ручательство может быть проверено, ибо не боится контроля община. Нужное решение проходит не падением во мраке, но в улыбке ожидания, независимо от облика.

В знании конец страха.


3(Урга).3.I.7

3(Урга).3.I.7. Запишите о психической заразе. Тема старая, но до сих пор не примененная в жизни. По-прежнему люди даже чрезмерно боятся заразы физической, забывая главный канал всех зараз. Неужели можно убивать, проклинать, неистовствовать без пространственных наслоений? Все отлагается явно и тяжко, создавая над местом события пелену наподобие губительных газов. Можно ли ожидать, чтоб ядовитые излучения злобной энергии рассеивались? Наоборот, они будут сгущаться и давить прану. Никогда не селитесь на кровавых местах.

Новые дела должны быть на новых местах.


3(Урга).3.I.8

3(Урга).3.I.8. Явления должны быть принимаемы в полной реальности. Для материалистов это условие особо обязательно. Но именно материалисты более других подкрашивают разнородные явления в свой цвет, тем самым затрудняя эволюционный процесс. Мы, как опытные материалисты, можем видеть вред нетерпимости, основанной на грубейшем незнании. Где же реальность, когда мышление стеснено, вместо тысячи знаков знает лишь пять! Утверждение становится искажением, если заранее скован стереотип условностей. Улыбка знания опрокидывает шлюзы намеренных заграждений. Строитель не может фантазировать о почве под зданием. Такое положение тем более преступно, что материальное воззрение дает самые неограниченные, законные возможности.

Фетишизм по существу своему ограничен. Но именно материя уявляет победу при понимании свободы. Материалисты должны быть свободными, иначе свет реализма погрузится во тьму фетишизма. Прозрение природы духа материи, как сияющий венец человечества, создаст камень жизни.

Спешите сбросить рухлядь!


3(Урга).3.I.9

3(Урга).3.I.9. Спросят: «Как вы заботитесь об основанных общинах?»

Возьмем самую молодую в М. Что можно сказать к годовщине? Никто не отступил, но общие последствия слабы. Кооперация скачками мешает понимать соизмеримость. Пылинка занимает внимание больше скалы. Заметно местничество, потому лучше избирать временного председателя. Хуже с привлечением новых. Не найдены слова об Учении, и нет защиты от поношения. Открывать можно стучащим, но меч духа должен быть всегда заострен. Жаль упущенных сотрудников. Нужно вработаться плотнее, иначе будете отдалять сроки. Рад бы вызвать ближе, дайте повод. Рука Моя с вами в каждом отважном действии.


3(Урга).3.I.10

3(Урга).3.I.10. В недавнем прошлом по плану Моего Друга Мы часто посещали западные города. При этом, конечно, были встречи со случайными лицами, которые о Нас что-то подозревали. Самые настойчивые запросы обращались к Нам – о приемах психомеханики и требования самых точных биохимических формул. И при этом, с самомнительностью Запада, эти люди никогда не заботились о своем сознании и не пытались узнать, обладают ли они соответствующими физическими качествами. Грустно понимать эту назойливость без каких бы то ни было общественных стремлений. Как пещерный человек с дубинкой торопился обобрать цветные ракушки в свою нераздельную собственность, так и эти жители каменных палат пытались присвоить себе чуждые им качества. Пещерник все-таки украшался ракушками, но саабы* унижали знание в послеобеденном кейфе – было зрелище постыдного легкомыслия.

У Нас по плану Моего Друга было достаточно терпения, чтоб тратить время даже на переписку. Но никого нельзя было привлечь к созидательной работе.

Тот меньше всего заботится о своем сознании, кто может поместить его в маленьком кошельке с медными монетами. Можно ли забыть о состоянии сознания, когда прикасаемся к тончайшей энергии? Именно, Мы не игнорируем методы западной науки, но полагаем в основу психическую энергию. Придя к выводу, что психическая энергия равно нужна как Нам, так и опытным процессам, Мы прежде всего заботимся о создании благоприятных условий для накопления этой энергии.

Желающий пахать должен иметь свой плуг. Желающий достигать должен понять свой доспех. Люди Запада заслонили сознание самыми тяжкими мыслями, но радость познания стала почти неприличной. Радость познания должна стать преимуществом общины.

___________

* В европейском варианте «Общины» – современные умники.


3(Урга).3.I.11

3(Урга).3.I.11. Могут спросить: «Как же в вашей общине отведено не малое место старинным постройкам и книгам? Почему эта старина не влияет на устремленность в будущее?» Две причины: первая – устремленное сознание не оглядывается; вторая – постройки создавались и предметы собирались только для движения в будущее. Наслоение устремления в будущее наполняет все существование общины. Тонет в потоке устремления все притяжение предметов. Столбы базальта не вызывают прошлых событий, но прочностью своей подтверждают пригодность для будущего. Книги не уносят мысль в прошлое, но свидетельствуют лишь опыт для будущего. Перенесение всего сознания в будущее может утвердить существование общины.

Не устану твердить, что община должна быть принята сознанием. Никакие внешние показания Нас не убеждают. Помню, как один сааб уверял, что вместил международность и общину. В присутствии его доверенного друга Я усыпил его, и он рассказал нам свои истинные мысли. Нужно сказать, что его мысли гораздо более соответствовали банкиру, нежели общиннику. Необходимо такое качество сознания, которое во сне и наяву скажет одно, ибо другое решение, даже в виде шутки, не вхоже.

Будущее человечества, будущее Космоса – есть ли что-либо более священное?! Но эта ликующая священность не в золоченой ограде, но в стреле устремления, в острие ромба, который сдвинул законченность квадрата в будущее.

Среди аэролитов есть один металл, Морий, обладающий свойством конденсировать электрическую энергию. Обладание этим металлом дает возможность получить сильные вспышки искр и даже пламя. Это насыщенное пламя должно светить в сознании, укрепляясь и разгораясь. Покупные огни иллюминаций не нужны. Лучше малочисленность, нежели ложь именем будущего человечества.


3(Урга).3.I.12

3(Урга).3.I.12. Община есть единственный разумный способ человеческого сожития. Одиночество есть разрешение вопроса жизни вне общины. Все промежуточные явления – различные ступени компромисса и обречены на разложение.

Говорят о наследственной теократической власти – само построение абсурдно. Слова наследственность и Тео несовместимы. И кто определит степень Тео? Тирания и военный империализм уже в зарождении носят признаки разложения. Короли, конституции могут вызывать улыбку сожаления. Все комедии парламентов могут служить лишь назиданием бренности жизни. Все псевдосоциалистические гримасы могут лишь внушить отвращение. Только сознание общины утверждает эволюцию биологического процесса.

Желающий посвятить себя истинному коммунизму действует в согласии с основами великой материи. Но, если кто хочет создать компромисс, пусть выберет главою банкира, по крайней мере, его похвалят за трезвый цинизм.

Сознательная община исключает двух врагов общественности, а именно – неравенство и наследование. Всякое неравенство ведет к тирании. Наследование является компромиссом и вносит гниение в основы.

Почему на Востоке почитают Ленина? Именно за ясность построений и нелюбовь к условностям, и за веру в детей, как символ движения человечества.

Только из общины мы можем мыслить о будущем. Перенесем сознание на улучшение всей жизни, и борьба за существование сменится завоеванием возможностей. Так мыслите об общине. Улучшайте сознание.


3(Урга).3.I.13

3(Урга).3.I.13. Даже во время значительно углубленного сознания могут быть трудные часы. Может казаться, что связь с Учителем не существует, что Учитель не существует. Но знающий скажет: «Майя, отступи, знаю мою связь с Учителем». Может казаться многое личным помыслом, не входящим в Учение, – знающий скажет: «Майя, отступи, знаю основы Учения». Может казаться, что, лишенный всех сотрудников, должен тщетно поднимать тягости, – знающий скажет: «Майя, отступи, знаю, как по лицу Земли распространены истинные сотрудники».

Майя всех веков знает, когда прикоснуться к мозгу. Из глубин прежних опытов Майя вызывает тонкую пряжу колебаний, и реальность покроет очевидностью, и заметет явленные борозды достижений. Многоцветная Майя, пора узнать тебя, чтоб сказать в полной достоверности: «Майя, отступи!»


3(Урга).3.I.14

3(Урга).3.I.14. Часто обвиняют общину в насилии над свободою личности. Это обвинение приложимо к любому компромиссному строю, но не к общине. В сознательной общине место есть для каждого труда. Может каждый выбрать труд по желанию, ибо каждый труд изощрен новыми достижениями. Нет скуки механического выполнения, ибо работник является в то же время испытателем. Он понимает значение задачи, чтобы, не нарушив общий комплекс движения, внести совершенствование работы.

Приведем пример Нашей Общины. Наш Друг химик В. хочет заняться новым разложением лучей – никто ему не мешает. Наш Друг К. хочет усовершенствовать радио применением новых световых волн – ему никто не мешает. Наша Сестра П. занята социальной проблемой соседней страны – ей никто не мешает. Наша Сестра Ю. занята земледелием и вносит много приспособлений – ей никто не мешает. Сестра О. любит лечебные растения и вопросы образования – ей никто не мешает. Брат Х. поставил замечательный ткацкий станок и также работает над преобразованием общин. Брат М. занят историческими исследованиями, а также следит за путями Общины. Наш сапожник пишет замечательные философские трактаты. Решительно каждый находит работу по себе и по желанию может изменять ее.

Таким образом, нужно желание работы и раскрытое сознание, при котором каждый труд становится увлекательным. Ведь работа идет для будущего, и каждый несет лучший камень. И Мы сейчас в виду гор говорим для будущего. И вы эти слова передадите жителям долин, и они еще раз вспомнят о возможности существования Общины.


3(Урга).3.I.15

3(Урга).3.I.15. Вы уже слышали от достоверных путешественников, как проводники отказываются вести в некоторых направлениях. Скорее они дадут убить себя, нежели поведут вперед. Так и есть. Проводники психологированы Нами. Но если неосторожный путник все-таки пойдет вперед, перед ним загремит горный обвал. Если путник осилит это препятствие, то дождь щебня унесет его, ибо нежеланный в Общину не дойдет.

Обрушьте горы на защиту общины!


3(Урга).3.I.16

3(Урга).3.I.16. Тайна есть признак незнания. Иногда Нашу Общину обвиняли в затворничестве и в нежелании помогать людям. Сами вы знаете и видели Нас в Лондоне, в Нью-Йорке, в Сиккиме и видели Наших деятелей в Москве. Должны вы сказать, что Мы были подвижны по обстоятельствам и по одежде. Узнали вовремя о нуждах и о прибытиях. Нужно согласиться, что Наша лондонская гримировка была находчива, и желание принести наибольшую помощь было значительно.

Наши вещественные посылки в Париже и в Сиккиме были не малы. Вы знаете, что Наши письма доходят быстро, и посланцы не запаздывают. Скажите это молодым друзьям.

Если вещественная связь мало заметна, то нужно искать причину в несогласованности сознания. Если Мы не спешим с каким-то выступлением, значит, Мы не хотим испортить нечто преждевременностью. Никогда не растворим удара среди безволия. Никогда не вложим слово, значение которого непонятно. Всегда воздержимся от безумной траты энергии, ибо по опыту знаем, как драгоценна стрела энергии.

Не сомневайтесь, что за пределами весомой материи Мы погружаемся во взаимодействия тончайших энергий, и трата крупицы этих драгоценностей должна быть разумна. Столетия Мы накопляли Наши книгохранилища, разумно будет охранить их от пожара. На некоторых символах видны две спирали – насколько можно по одной подняться, настолько же можно спуститься по другой. Пусть помнят те, кто не прочь изречь: «Мы уже постигли». Кто же подозревают Нашу Общину в бездействии, те просто несведущи.


3(Урга).3.I.17

3(Урга).3.I.17. Именно, борьба против очевидности. Реальность – не очевидность. Очевидность по всем признакам не отвечает действительности. Старые учения позитивизма заменяли достоверность очевидностью; оправдание им одно: у них не было микроскопов и телескопов – ни вниз, ни наверх. Но пытливый ум не считается с условною очевидностью, ему нужна действительность в оправе космических законов. Он понимает, что жемчуг невидим в глубине, и что слои воздуха могут скрывать стаи орлов.

Недавно Мы говорили о защите действительности. Помните, что не безграмотный народ будет яриться против действительности, но эти маленькие грамотеи свирепо будут отстаивать свою близорукую очевидность. Они будут думать, что мир, заключенный в их кругозоре, действителен, все же остальное, им невидимое, является вредной выдумкой.

Что же лежит в основе этой нищенской узости? Та же самая, вид изменившая, собственность. Это мой свинарник, и потому все вне его – ненужное и вредное. Это моя очевидность, и потому вне ее ничто не существует. Известная басня о слоне и семи слепых достаточна очевидностью.

Именно, как Мы говорим: Община борется за действительность. Вот вам еще один вид союзников – те, кто стремятся к правде, для которых очевидность не что иное, как нечистое стекло. Если химическая и биологическая очевидность сложна, то еще сложнее очевидность планов построения жизни и действий. Без развития сознания мы будем пребывать в постоянном мираже; как в каталепсии, мы застынем в скрюченном ужасе.

Майя, отступи! Мы хотим и будем знать действительность!


3(Урга).3.I.18

3(Урга).3.I.18. Не поощряйте космогонических рассуждений до утверждения сознания. Следите за целесообразностью преподавания в школах. Установите возможность для успевающих скорейшего продвижения. Если резвый корабль должен спускать паруса для равнения строя, то не будет ли это умерщвлением возможностей? Знаете ли, как создалась стройность устремления корабля? И не построен ли он для принятия наибольшей опасности? Как расходовать его для перевозки мороженых овощей!

Всегда сохраните возможность ответственного продвижения. Пусть с первого года школы медленный шаг не будет узами для быстрохода. Пусть учитель зорко распознает могущих быстро идти. Не надо хвалить их, но следует расчистить им путь. Следует создать промежуточные курсы, по этим ступеням быстрые могут взбегать. Не скрывайте от них трудностей. Для известного типа сознания каждое подвигоподобное движение есть уже свет и радость.

Также от учителя зависит быстро определить направление мышления ученика, ибо ошибочное напутствие есть тяжкое преступление. Этим можно лишиться лучших работников. Каждая неподвижная программа есть труп, который невыносим при солнце знания. Как можно скорее надо упрочить школу, проверив сознание учителя. Создайте ему лучшее положение, чтоб возложить на него ответственность за сознание общинных работников.

Невозможно, чтобы школы будущего напоминали скотные дворы, где калечились недавние поколения. Изуверство и запрещение сменяются возможностями.

Дайте изучение ремесел, дайте свободу выбора и требуйте качество труда. Для этого каждый учитель должен понимать значение качества.


3(Урга).3.I.19

3(Урга).3.I.19. Широко можно собирать молодых сотрудников. Учитель хотел бы видеть напряженное искание вместо маленьких пересудов. Ночь лежит над боящимися, явный ущерб им менее заметен, нежели волос лишний на голове соседа. Можно ли думать об общине, когда заняты сплетнями? Но трудность уменьшается, когда знаем, что ратники клеветы могут остаться за стенами новых городов.

Пусть клеветники просмотрят список всего, ими оклеветанного. Не будет ли это список человеческих эволюционных нахождений? Никакая клевета не повлияет на следствие эволюции. Но клевета есть пожирательница жизненного топлива и с точки зрения целесообразности должна быть уничтожена. Нелепое, бранное слово часто не сопровождается четкою мыслью, но природа клеветы выношена во тьме, и мысль несет ее неслышно, как полет филина.

Спрашивает кто-то: «Зачем так обращать внимание на клевету?» Спрашивающий не знает об экономии энергии.

Не нужно печалиться о сорной дороге, но горе сорителям!


3(Урга).3.I.20

3(Урга).3.I.20. Уже видели, как были заданы Мною вопросы вновь пришедшему. По ответам можно было судить о качествах пришельца. Каждому из вас придется учить приходящих. Если они начнут вопросом, вы отвечайте вопросом же. Вы знаете, как качество вопроса дает направление последующему. Нельзя допустить, чтобы вкралась неточность в мысли вопроса. Часто эта первая расплывчатость ложится, как масляное пятно, на покрывало и становится неизгладимым.

Придет час, когда вы упорно будете настаивать на вопросах со стороны собеседника. Но первый вопрос должен исходить от вас. И раньше всего спросите – что привлекло к вам собеседника? И после предложите ему сказать, когда он в первый раз почувствовал негодность современной жизни, затем пусть он расскажет, как первое понятие Учителя возникло в его сознании. Пусть скажет, как он понимает подвиг, и чувствует ли различие между очевидностью и действительностью, и может ли осознать общину внутри сознания. Так нужно подходить к зарослям желаний и мечты. Не бойтесь показаться суровыми, ведь гораздо хуже измятые, мягкие подушки. Суровость даст свои корни, и если еще дать показатель напряженности, то создастся явление моста.

Придется исключить все вопросы о бывшей семейной жизни. Одним таким вопросом можно погрузить в обыденность, между тем как надо всеми мерами сохранить необычность реальности.

Реальность в сверкании молнии готовит путь.


3(Урга).3.I.21

3(Урга).3.I.21. Не могут обвинить Нашу Общину в схоластике. Скорее может неопытный ошеломиться напряженностью темпа и кажущеюся неожиданностью. Сама жизнь дает поворотливость Общине. Рождаются новые соединения, требующие немедленного отъезда или спешного возвращения.

В Наших старых письмах вы читали, как был верен Наш прогноз социальных событий. Еще сегодня вы имеете подтверждения о состоянии сознания в Индии и знаете о малых недостающих сроках. Наш Сотрудник сказал вам, насколько готова Индия. Наша Сестра П. неотступно работает в Китае. Чуткость аппарата В. позволяет читать волны неосторожных мыслей мира. Совершенно как издательская комната.

Неправильно представить, что Наша Община сидит под тенью и славословит невидимому Творцу. Каждая конструкция должна быть соизмерима с условиями ступени эволюции. Мы сознаем, какого напряженного ритма требует современность.

Может прийти к Нам, кто ищет налаженность работы. Может прийти, если найдет дорогу.


3(Урга).3.I.22

3(Урга).3.I.22. Признательность есть оправа справедливости. Община должна знать сущность признательности. Каждое целесообразное действие не уничтожается, но несет за собою признательность. Сущность признательности будет в приобщении к теснейшему созвучию сознания.

Утверждение сотрудничества не есть следствие формального опроса. Только действием и решимостью можно приблизиться к сердцу общины. Учите не упускать возможностей. Если решимость и действие ведут к признательности, то неосмотрительность и упущение создают трудноизгладимую преграду. Сотрудник, по неподвижности упустивший действие, предоставляется самому себе. Это не есть взыскание, но практический способ показать ему его несостоятельность.

Конечно, редко кто признает свою несостоятельность, и тогда предоставляется маленькое самостоятельное упражнение. Что-то идет трудно, что-то скрипит и не открывается. Не следует подозревать магические приемы, просто временно отлетело внимание общины, и ходули неопытности качаются по ветру. Во всяком случае, воздействие коллектива, каким является община, будет мощным, и без этого средоточия трудно идти тем, кто однажды уже испытал пути блага общины.

Сама природа человечества прислушивается к каждой вести об общине. Попытаются сказать о невозможности общины, но никто не дерзнет утверждать о вреде ее. Мы зовет к абсолютному, Мы предлагаем действия неоспоримые, Мы хотим видеть волю и самостоятельность. Ничто сомнительное не должно проникать в сознание трудящихся. У Нас собраны значительные знания, и Мы можем ими пользоваться, ибо Мы ими пользуемся не для себя, но для истины. И грубое «я» уже сменилось творящим «Мы».

Учите понять общину как кипящий источник возможностей!


3(Урга).3.I.23

3(Урга).3.I.23. Утверждающий Общину способствует ускорению эволюции планеты. Всякое окаменение и неподвижность будут означать возвращение к первичным формам.

Обратите внимание на историю прошлого; вы увидите ясные толчки преуспеяний, вы наглядно увидите, что эти толчки совпадают с проявлением идеи общины. Разрушались деспотии, проникали достижения науки, возникали новые способы труда, сияли благие дерзновения, когда развертывалось знамя общины.

Если бы человечество чаще мыслило об общине, оно давно уже вступило бы в мировое понимание Общего Блага.


3(Урга).3.I.24

3(Урга).3.I.24. Скажите лицемерным созерцателям – если созерцание есть напряжение энергии и накопление прыжка, то Лев мог завещать такое действие. Но если созерцание есть леность и равнодушие, то невозможно представить это позорное времяпрепровождение как великий Завет.

Много надо убрать с пути. Нужно проверить каждое укоренившееся явление. Мы привыкли признавать случайные пни за путеводные вехи, но, как достойные члены разумного общества, все ответственны за каждый нелепый пережиток. Нельзя считать себя жертвой общественного неразумия.

Нельзя успокоиться на мысли, что он где-то виноват. Лучше трезво исчислить свои попустительства. Лучше без кривой улыбки сообразить, что можно исправить от сегодня, и проверить качество каждого своего действия. Причем следует начать проверку с самого обыденного. Не слишком ли долго спал? Как говорил с окружающими? Не отложил ли спешную работу? Не сказал ли ложные сроки? Не забыл ли заботливость об Общем Благе? Так переспрашивайте себя без лицемерия.


3(Урга).3.I.25

3(Урга).3.I.25. Проверяя свои действия, легче зорко наблюдать поступки других. Вы достаточно знаете, насколько Мы против предрассудков и пережитков. Именно в этом сознании Мы говорим – осторожно относитесь к чужим обычаям. Часто в основе лежало развитое знание; тогда, как реалисты, мы должны смыть все наносы, но ломать значение разумной основы было бы неоправданно.

Если зодчий видит прочность основания, он пользуется им для нового здания. Нужна мировая экономия средств. Роскошь разрушения отошла на страницы истории. Мир нуждается не в новых элементах, но в новых сочетаниях. И путь нового завоевателя озарен не заревом пожаров, но искрами вновь привлеченной энергии.

Нераздельно соединены провода возможностей. Велика опасность нарушить ток энергии. Говорили об осмотрительности не только для сохранения экономии, но и для избежания опасности. Легко перерезать подземный провод и лишить весь город света. Можно легко разрушить полезную основу и надолго внести вредное смятение. Потому хвалим разумную решимость и сожалеем о роскоши уничтожения.


3(Урга).3.I.26

3(Урга).3.I.26. Солнечный луч иссушает и разрушает, но свет восстановляет. Нужна насыщенность, но не резкий удар. Созидателям нужно знать, как насыщать атмосферу. Ручательство успеха – в насыщенности атмосферы, которая восстанавливает все сущее.

Так надо строить, чтобы все прошлое совпало с будущим.

Разрушается все ошибочное и случайное, но нить знания не должна быть нарушена. Не уступка прошлому, но поток вечности.

Если бы люди научились ощущать волну сантаны, они получили бы сознание Космоса.

Когда путник стоит на высоте, разве он не может почуять, что его тело возвышается, как соединение планет? Именно, не оторванность от Земли, но вмещение соединяемости делает человека деятелем.

Чуждое учение настаивает на явлении подчинения, но община настолько насыщена возможностями, что единственной Иерархией будет ступень знания. Никто не назначает Иерарха, но слушающий и познающий признают тем эту ступень. Учитель будет естественным вождем. Можно радоваться, что Ленин признан таким Учителем.

Учитель в Азии является понятием законным. По завету Будды каждый будущий Учитель почитается особенно. В этом открытии возможности весь залог будущего.

Насыщенность атмосферы подымет грядущее решение мира.


3(Урга).3.I.27

3(Урга).3.I.27. Остерегайтесь не имеющих времени. Ложная занятость, прежде всего, указывает на неумение пользоваться сокровищем времени и пространства. Такие люди могут исполнять лишь первичные формы работы. Невозможно их привлечь к созиданию. Мы уже говорили о лжецах сроков, крадущих чужое время; теперь скажем о мелочных лентяях и скудоумах, заграждающих путь жизни. Они заняты, как сосуд, наполненный перцем; у них всегда горечь от работы; они важны, как индюки, ибо пересчитывают количество смрада куренья; они предоставляют место работы одурманиванию. Выдуманы сотни предлогов, заполняющих щели гнилой работы. Они не найдут часа для самого неотложного. В тупости своей они готовы стать дерзкими и отринуть для них самое существенное. Они бесплодны так же как и воры чужого времени. Следует исключать их из новых построений. Для них можно оставить переноску кирпичей.

Мы знаем много трудящихся, которые найдут час для самого важного; им не кажется, что они заняты. Нескупой на труд щедро получит. Это качество вмещения труда необходимо для расширения сознания. Можно ли чем-либо заменить радость роста сознания?

В Наших индусских писаниях вы встречали выражение «игра» в применении к космическим понятиям. Игра Великой Матери Мира – не видна ли она просветленному сознанию? И драма крови не заменима ли в свете лученосной материи? Но для сияющей игры нужно иметь готовый час.


3(Урга).3.II.1

3(Урга).3.II.1. Есть два рода скепсиса: один – доброжелательный, ищущий подтверждения, другой – трусливый собственник, избегающий новизны. Явление второго привычно в малообразованных кругах. Никогда не начинайте спора с этими слоями. Предложите им почитать и пополнить образование. Первый род скептиков представляет для Нас явление приятное, из них получаются полезные сотрудники. Конечно, обычно они более образованны, и их прежний опыт богаче. Затем они могут легче сопоставить данные разных областей знания. Конечно, они уже готовы к восприятию общины, и сравнения будут для них лишь снятием временного бельма.

Как реалисты, Мы знаем действительность и радуемся, если кто ищет путем действительности. Эта действительность позволяет не придавать значения невежеству. Снег, унесенный весенним солнцем, не займет внимания, но если он создаст болото, мы раскинем стан на более высоком месте.


3(Урга).3.II.2

3(Урга).3.II.2. Известное состояние материи складывает человеческую особь, вызывая к жизни сознательную индивидуализацию, – с этого момента начинается борьба против общины. Когда в человеке, как говорят, пробуждается зверь, именно тогда индивидуализация, без питания сознания, обращается в злостный эгоизм. Тогда начинается поход против просвещения и сотрудничества. Эгоизм не становится благородным осознанием личности – такой эгоизм возвращается к звериному состоянию, утратив групповые ценности животных. Такой человек хуже зверя. Можно ли строить общину из этих звероподобных, не имеющих общего языка? Тогда строители должны пересмотреть основы человеческой индивидуальности. Всякая рамка, всякая программная условность должны быть проверены, но проверять могут лишь люди мужественные, ушедшие от уз условностей. Так нужно хранить подвиг человеческой личности.

Найдутся поборовшие зверя, но идите искать их без старых формул. Если обстановка обращает вас к ветхому мышлению, то лучше сжечь эту обстановку, нежели сделаться слугами ее.

Мы знали таких строителей в старых креслах. Мы видали таких пророков с чековыми книжками и громких вождей на обедах. Никакие старые стены, даже святилища банка, не укрепят сознание общины. Если общинник мечтает хотя бы внешними приемами походить на капиталиста, значит, гнилы ноги его общины.

Уничтожайте зверя-человека. Хвостатые люди и кентавры не входят в эволюцию.

Нужно деятельное осознание общины.


3(Урга).3.II.3

3(Урга).3.II.3. Всякая насильственность осуждена. Насильственное рабство, насильственный брак, насильственный труд возбуждают возмущение и осуждение. Но из всех насилий самое преступное и уродливое зрелище являет насильственная коммуна. Каждое насилие обречено на реакцию, а самое худшее насилие обречено на реакцию самую худшую.

Но Община Мира суждена – значит, элементы, не вместившие понятие общины, должны быть убеждены в ее непреложности. Не словами ли убеждать? Но не слова, но лишь мысль убеждает и перерождает сознание. Мысль может быть обострена лишь психической энергией. Развитие этой энергии даст выход созидателям общины. Если они сами убеждены в непреложности общины, никто не может запретить им послать мощную мысль для убеждения противников.

Лишь нужно понять значение психической энергии в наступающей эволюции и научно изучать ее проявления. Незачем пробовать ее на зрелищах в виде фокусов. Следует со всей заботливостью и ответственностью приступить к открытию сокровища человечества. Не много времени, чтобы позаботиться о превращении многих противников в полезных сотрудников. Конечно, если вы подойдете к ним с устрашениями, это будет грубо и недостойно истинных коммунистов.

Ни капиталистический сыск, ни инквизиторские тюрьмы недопустимы. Но светлая, всепобеждающая мысль будет вполне соответствовать условиям грядущей Новой Эры сотрудничества.

Думаете, что сказанное – утопия? Тогда дойдите до Нас и убедитесь, как действует сознательная мысль человеческая!


3(Урга).3.II.4

3(Урга).3.II.4. Когда Мы говорим о красоте грядущей эволюции, Нас называют оптимистами-утопистами. Когда Мы говорим об ужасах современности, Нас называют мечтателями-пессимистами. Но Мы не можем быть ни оптимистами, ни пессимистами, Мы – реалисты-действительники.

Можете представить, какое количество желающих стремится в Нашу Общину. Сколько свидетельств, сколько одобрительных обращений, но в основу суждений полагается лишь действительность. Так же поступайте при основании новых общин. Смотрите, чтобы родственные отношения не имели значения. Смотрите, чтобы тщательно проверялись прежняя дружба и вражда, чтобы никакое свидетельство не изогнуло решения. Личный опрос, личное испытание, личная ответственность.

Советую начать испытание с предложения отдохнуть, не работать. Каждый, радостно неработающий, вам не сотрудник. Спросить можно: признаны ли заслуги пришедшего неблагодарным человечеством? Каждый жалобщик вам не сотрудник. Спросить можно: ответственен ли он сам за прошлое или другие, худые люди? Ваш сотрудник прошлого не будет возлагать на других. Также замечайте, чтоб, оставленный один, он не передвигал предметы. Человек, проникнувшийся важностью происходящего, не нарушит незнакомого ему явления. Человек, немного знающий сущность вещей, отнесется бережно к вашему порядку. Особенно зорко смотрите за молчаливыми.

Можно знать, что в настоящее время многие готовы принять общину, и многие могут образовать свою психическую энергию. Умейте указать им, чтобы прежде всего умели осознать присутствие этой энергии. Можно образовать и усилить только осознанное.

Не правы желающие испытывать свою психическую энергию, не почуяв присутствия ее. Это не будет действительностью.


3(Урга).3.II.5

3(Урга).3.II.5. Когда говорим об образовании психической энергии в сознательное оружие, могут спросить: с чего начать? – Нужно начать с осознания присутствия ее. Для этого осознания необходимо дотронуться до одного из самых основных понятий. Иногда это называли неудачно верою, но лучше назвать доверием. Вера отвечает самогипнозу. Доверие соответствует самоанализу. Вера неопределенна в существе. Доверие подтверждает непреложность. Идем путем непреложности. Нет суеверия осознать мощь человеческого аппарата. Достаточно задуматься над процессами мышления или рефлекса, или хотя бы пищеварения. Можно легко заметить проявление нервных центров, но нечто объединяет их деятельность сознательно, не входя в пределы разума. Этот орган называли духом, но определение это опять расплывчато, в нем нет устремления.

Великий «Аум» есть психическая энергия, питаемая праною. Можно рассматривать ее как физический орган, ибо она поддается изменениям. Ощущение этого всесвязующего органа должно наполнить радостью каждого общинника. Такая кооперация позволяет думать о мировых размерах. С этого осознания начинается ощущение возможности управления психической энергией.

Утверждение поможет захотеть привести в действие найденный орган. Желание при сознании ответственности приведет к нахождению Учителя. Все дело в качестве и расширении сознания.

Говорил – можно; никогда не запрещал. Если будете искать ближайший коррелят психической энергии, это будет действие.


3(Урга).3.II.6

3(Урга).3.II.6. Люди даже при еде запинаются о непривычную посуду. Было бы непоправимой ошибкой послать мысль, не считаясь с качеством приемника. Давно говорилось о необходимости понятного языка для каждого слушателя, но в жизни это применяется очень редко.

Нужно при убеждении посредством применения психической энергии употреблять язык убеждаемого. Могли не раз заметить, как язык Учителя соответствовал выражениям учеников. На этом слагались нелепые подозрения о подделках, ибо кому-то казалось странным, что характерные выражения ученика передавались речью Учителя. Но никто не подумал, что таким образом облегчалась усвояемость.

Нужно также понять, что при совместной работе обобщаются способы выражений – иероглиф понимания углубляется. Но незнайки продолжают клеветать о подделке и не хотят обернуться на себя, припомнив разницу своих выражений с разными людьми. Мы лишь расширяем тот же принцип. Мы предлагаем применить язык слушателя во всей его характерности. Нам нет дела, в чем Нас будет обвинять обыватель, Нам нужно благое следствие. Если для спасения от опасности вы должны применить самое странное выражение, не помыслите же промедлить! Это условие необходимо при усовершенствовании передачи мысли.

Прежде всего, вы должны испытать свою находчивость и применяемость в самых различных условиях. Легкость приемов мышления создаст крылья мысли вашей. Можно начать с самого характерного выражения слушателя, это привычное слово легко закрепится в сознании, но для этого нужно сострадательно подметить все характерное. Придется иметь тысячу глаз.


3(Урга).3.II.7

3(Урга).3.II.7. Методы Запада и Востока по передаче мысли различаются. Для внушения Запад старался применить непосредственное, агрессивное воздействие. Дотрагивание, фиксирование взглядом, громкое бормотание приказа своей примитивностью напоминают низших колдунов южной Индии. При этом такой приказ отличается недолговременностью и обычно охватывает сознание лишь для одного определенного действия. Восток, прежде всего, ищет внутренний контакт с состоянием сознания, что позволяет тверже, длительнее наполнить сознание.

Один сааб* сказал Мне в Симле: «Индия и в этом приеме пассивна и предпочитает ожидать удобного момента контакта сознания». Сааб забыл самое главное условие – сознание человеческое теряет потенциал самозащиты при аффекте страха, раздражения, утомления, самодовольства. Даже ребенок может привести сааба в любое из указанных состояний, и тогда Индия может немедленно перейти в активность. Причем посылка мысли будет надолго действительна и может обходиться без внешних физических проявлений.

Западник старается сверлить вас взглядом, но восточник, посылая мысль, именно, не будет смотреть на вас, ибо процесс взгляда понижал бы резкость приказа. Конечно, глаза посылающего будут открыты, и он будет представлять себе своего корреспондента, и в мысленном изображении он может полнее охватить сущность его. Никакое напряжение не усилит эффекта, но лишь непреложность сознания и верность тона психического звука. Скала распадается от детонации, не столько от толчка. Самое трудное легко достигается, если сознание достаточно и спокойствие не нарушено. Беда в том, что люди считают спокойствие бездействием.

Действие – энергия – свет.

___________

* Здесь в смысле западный человек.


3(Урга).3.II.8

3(Урга).3.II.8. Твердили – умейте найти радость в вечной работе и в вечном дозоре. Вы слышали музыку и пение в Нашей Общине. Нужно рассматривать их как часть работы. Обычно люди при звуках впадают в психическое бездействие и даже не могут рождать образов. Это происходит от привычки понимать отдых как отупение. Можно привыкнуть пользоваться искусством как конденсацией сил. Не только возвышение деятельности, но и обострение сил дает произведение красоты. Но это положение нужно принять сознательно и научиться пользоваться эманациями творчества.

Можно ли мыслить построение общины без кристаллов звука и цвета? Поистине, это будет кротовая нора! Носители звука и цвета должны принести в общину сосуд нерасплесканный. Знание и творчество будут Амритой общины.

Невозможно пресытиться знанием, неисчислимы подъемы творчества. В этой бесконечности лежит стимул вечной работы. Работающий может насыщаться, и дозор для него – только радость сознательного бодрствования. Существо наше трепещет в спиралях света, и свет звучит.

Конечно, творчество разлито в каждом труде, но некоторые искры великого «Аума» направляют течение жизни. То явление творчества образует узлы эволюции, им закреплена пряжа Матери Мира, закреплена в труде вечного действия.

Не нужно улыбаться на Наш язык символов Востока. Каждый символ содержит сложное описание свойств материи. Не видим нужды отменить краткий иероглиф, понятный сотням миллионов людей; тем более что эти краткие знаки красивы. И вы, люди Запада, имеете право из длинного делать лишь красивое.

Цвет и звук будут Амритой общины. Знание явит вечность работы. Действие окружает великий «Аум».


3(Урга).3.II.9

3(Урга).3.II.9. Изучение психической энергии облегчается одинаковостью основных законов. Как внешне физические, так и психические условия подвержены аналогичному процессу образований и следствий. Возьмем простейший пример: человек идет по ветру или по течению и сберегает много энергии. Когда человек приобщается правильному течению эволюции, он чудесно легко проходит препятствия. Дело лишь в том, чтобы здраво определить конструкцию эволюции.

Идти по направлению эволюции вовсе не значит тащиться в хвосте большинства. Вся история человечества указывает, что угадывало эволюцию меньшинство. И эти немногие откуда-то черпали силы преодолевать препятствия.

«Контакт космического преобразования с психической энергией рождает состояние счастливого потока», – так говорил Будда. Он указал различие между очевидностью и действительностью. Его сравнение очевидности с миражем годится для любой современной беседы.

Можно ли распознавать течение истинной эволюции, если слепая очевидность заслоняет действительность и предубеждение является установившимся мнением? Когда люди осознают мираж предубеждения?! В каждом предубеждении заключено злобное намерение человеческому существу. Это не мораль, но практическое предупреждение.

Какое представление об общине может сложиться у предубежденных людей?! Нелепо говорить с ними о свободном расширении сознания: у них нет понятия свободы, а без свободы не найти русло счастливого потока.

Задумайтесь о законах психической энергии.


3(Урга).3.II.10

3(Урга).3.II.10. Когда человек попадает в несовершенную общину, в ужасе он устремляется в противоположность – это неправильно. Понявший несовершенство должен начать более совершенное. Пусть растут новые общины, как в пустыне новые родники. Около каждого родника зазеленеет нежная трава, и струи родников сольются потом в одном течении. Неудача одной общины должна быть поводом к новым общинным строениям. Так мыслите о новых возможностях.

Мы ведь «Настика»* и можем свободно распоряжаться пространством. Великий «Аум» зовет к действию!

Упорно мы знаем о наших новых местах, и для нас нет долгого пути. Через кольца змия поднимаемся на простор холма, ибо мы сберегли запас психической энергии и разочаровать нас нельзя.

Званый гость не отойдет, найдя одну дверь на запоре, но обойдет дом и осмотрит все входы.

Умейте в несовершенстве найти возможности!

___________

* В европейском варианте «Общины» вместо «Настика» сказано: реалисты.


3(Урга).3.II.11

3(Урга).3.II.11. Умершее сознание, как шелуха утраченного зерна. Понятие полной растворимости, иначе смерти, принадлежит продуктам психической энергии. Можно представить атрофию сознания, которое не питается устремлением и неуловимо разлагается в потоке тончайших энергий, неуловимо и невозвратно.

Говорят о необходимости питания ума книгами – это будет внешним проявлением. Но без устремления питание ума будет формальным и бесплодным. Устремление должно идти изнутри без внешних причин. Препятствия жизни не могут влиять на качество устремления. Коренной импульс, выведший из клетки минерала человеческую особь, не должен замирать, когда каменная клетка встала на ходули. Тогда и должно наступить пресыщение всем бывшим и неудержимое устремление вперед. Утратив устремление, человек перестает называться сознательным существом.

Моменты распада сознания характерно отражаются на физическом излучении. Можно видеть как бы клубы серого пара, стелящиеся вниз из солнечного сплетения. Это подтверждает, что мы имеем дело с энергией. Кратко сказать – великий «Аум» обратился в пепел. Мы уже в детстве видим, как устремление пепелится.

Садовник, подойди и сними улыбкой пыль с лепестка! Улыбка, как крыло великого «Аума». Садовник, ты избрал заботу о цветах. Цвет зари звенит в радости звука пространства. Можно думать о дальних мирах.


3(Урга).3.II.12

3(Урга).3.II.12. Пришло время, когда каждому трудящемуся скажем – ты Наш! Когда пересмотрим пути и знаки, начиная от звездных. Когда сократим языки и выражения мышления. Когда перечтем стих старины в последний раз.

Делили жизнь по периодам и по стилям, отдавая дань мерам несовершенных дней. Кто поделил созвездия? Кто поделил наречия? Кто припомнил наследия всех народов? Стиль определял особенности своего века. Внешние зазубрины орнамента носят предрассудки и условности лжи. Пора делить наследия лишь по потенциалу внутреннему.

Нужно знать нарастания жизни. Формы гробов нужно оставить умершим. Правда, нужно ощущать шаги культуры, но не зигзаги изнеженности. Малодушие, закованное в неуклюжие латы, не вело к общечеловеческой радости, но реторта скромного алхимика часто светилась Общим Благом. Без суеверия мы должны просмотреть вехи роста человечества под знаком общины. Просмотреть, как победа общины росла, зажигая огни знания и красоты. Истинное знание и красота заключают в себе лучшую общину.

Отберем все лучшее и утвердим: познавший лучшее сделается общинником.


3(Урга).3.II.13

3(Урга).3.II.13. Твердость, спокойствие, находчивость, быстрота – так спрашивайте каждого, уверяющего в преданности общине. Но может оказаться спокойствие во время сна, твердость в бездействии, находчивость за едою и быстрота в получении денег.

Испытание постоянно применяется в общине. Самые новые формы жизни не исключают испытания. Вы знаете, что Мы против заранее объявленных школьных испытаний. Также Мы против заранее оповещенных испытательных периодов. Эти поверхностные знания и лицемерные поведения не ускоряют, но замедляют развитие. Не припомню, чтоб образовался выдающийся деятель, подчиняясь этим лицемерным условиям.

Начинайте строить общину, как дом знания и красоты. Никаких условных мерил не будет в этом доме. Все будут стремиться знать и выражать свое знание. Только непрестанное узнавание поможет, только насыщенный труд удержит от оборачивания в темный угол. Но Мы ждем устремленных покинуть старую жизнь. Нет хуже, нежели принести с собой засушенку. Эти засушенки отнимают радость.

Новое строение должно стоять удаленно от жилых домов, чтобы функции обихода не касались здания, где куется будущее человечества. Мы согласны с тем, что общинники не дорожат жизнью, – этим они подтверждают непрерывность существования. Но качество сознания должно быть напряженной заботой общинников. Приходится твердить о сознании, ибо люди не привыкли ощущать его.

Сентиментальность часто принимается за сострадание, гнев – за возмущение, и самоохранение – за мужество.

Нужно понять, как напряженно надо очищать свои понятия, не только в мышлении, но в действии.


3(Урга).3.II.14

3(Урга).3.II.14. Казалось бы, навсегда покончено с двумя западными измышлениями – мистицизмом и метафизикой. Лаборатория, средне оборудованная, говорит достаточно о свойствах единой материи. Но как только люди выходят за пределы опыта прошлого дня, они начинают покрывать свою беспомощность неопределенными, пыльными названиями. Они восстают против метафизики и мистицизма, прикрывая этими пугалами все научные возможности грядущего дня. Метафизика прошлого дня обратилась в научную истину посредственного грамотея, а мистицизм оказался историческим фактом, и стенка гроба убедила больше сознаний, самых обширных.

Тогда Мы спросим – зачем же скептик-обыватель неустанно плетет легенды и ткет мифы? Тысяча лет достаточна для полировки самого изысканного мифа, и общественный деятель возносится на бумажный Олимп. И новорожденные скептики тянут его за край хитона, уговаривая своих товарищей посадить новых небожителей. Новый портной перекроит хитон – и миф рождается. Говорим об этих фениксах не для улыбки. Нужно, наконец, усвоить уявление реального материализма, как его учили Маркс и Ленин. А всякая невежественность должна быть реально обнаружена и удалена из коммуны. Обывательское мифотворство не присуще коммуне.

Олимпы строили империалисты, и золотили их капиталисты. С Нашей Общиной могут идти понявшие реальность и истинный материализм. Нельзя себе представить мистика и метафизика за Нашей оградой. Метафизик, получивший удар, кричит: «Я поражен физически!» Мистик протирает глаза от сияния жизни.

Зачем вы живете? – Чтоб познавать и совершенствоваться. Ничто туманное не удовлетворит нас.

Мы называли ваших вождей, теперь назовите Наших, иначе вы даете Нам преимущество.


3(Урга).3.II.15

3(Урга).3.II.15. Очевидность есть куриная действительность. Только напряженным совершенствованием можете приблизиться к действительности.

Совершенствование может показаться клерикальным понятием, но Мы понимаем совершенствование как улучшение реального аппарата. Улучшение аппарата во всей его полноте достойно человечества.

При понимании физического аппарата люди должны стремиться к улучшенным формам.


3(Урга).3.II.16

3(Урга).3.II.16. Вы знаете, что условия Нашей Общины не легки, но выполнение их облегчается участием во всех прочих общинах. Многие коммунистические организмы не обращают внимания на внутреннее содержание своих участников. Пройдя Нашу дисциплину, не можете признать общину там, где сохранены лишь некоторые внешние признаки ее.

Мы позволяем записать некоторые Наши беседы не для укора и противопоставления, но для сознания тех, кто когда-то слышал о Нашей Общине; кто узнал о несбыточной мечте, претворившейся в жизнь. В ночные часы кто-то болел мыслью и тут же приукрашал быль. Нужно передать им Наши беседы.

Географ может успокоиться, Мы занимаем на Земле определенное место. Конспиратор может утешиться, Мы имеем в разных частях света достаточное количество сотрудников. Неудовлетворенный общинник может утвердиться в сознании практического существования Общины.

Родственник ваш с Нами. Явные, материальные члены и сотрудники Наши встречены вами в разных странах. Наши беседы не заключают в себе ничего отвлеченного. Мы работаем в линии великой эволюции. Каждый приближающийся к Нашей Общине становится действительником.

Работайте для действительности.


3(Урга).3.II.17

3(Урга).3.II.17. Много раз мы беседовали о расширении сознания и об овладении многими полезными свойствами. Как же происходит это нарастание? Если трудно усмотреть рост волоса, то много труднее уловить рост сознания. Ошибочно думать, что можно следить за нарастанием сознания. Ведь следящий аппарат претерпевает то же напряжение. Ведь его щупальца ищут всегда вперед. Невозможно отдать завоевание, если динамика движения не парализована. Так можно только на редких перепутьях досмотреть свое коренное изменение – этот дар эволюции. Не нужно упускать динамику на мучительную самопроверку. На действиях и на следствиях познается правильное направление. Потому даже ошибочное действие Мы предпочитаем бездействию.


3(Урга).3.II.18

3(Урга).3.II.18. Напишите друзьям о чрезвычайных покушениях. Мир раскололся на две части. Зная несовершенство половины новых явлений, предугадывая хитрость уловок старого мира, Мы всегда остаемся в мире, несовершенном и новом. Все знаем, все оцениваем и взрываем старые мосты.

Вы имеете личное влияние, к вам придут с вопросом: как мыслить? Скажите кратко – с Новым Миром, все ограниченные суждения отбросьте. Подумайте, как можно отойти от старых привычек. Каждый миг вы можете быть позваны для решительных действий. Напрягитесь принять полную чашу.

Не слова, но наполнение пространства толкает вас в непреложном приказе. Уничтожение страха поможет вам в трудный час. Особенно трудно преодолеть сознание одиночества. В мудрых сказаниях часто упоминается единоличная битва. Боец – он же разведчик, он же советчик, он же решитель, он же герой. Заметьте, это слово было почти изгнано из словаря старого мира. Герой становится неприемлемым в жизни маленьких сердец. Как чужой, мог он стыдиться среди благомерия. Умейте быть там, где герои. Мир будет потрясен действительностью героизма.

Можно сегодня говорить вместо механики о герое. Пусть дети называют себя героями и применяют к себе качества замечательных людей. Пусть дадут им книги четкого изложения, где без примирительных смазываний будет очерчен облик труда и воли. Даже для медицинских целей этот бодрый зов жизни незаменим.

Нужно без промедления дать такой материал. Для этого берегите тех немногих, которые могут давать. Уничтожение их не может быть оправдано.

Кто-то скажет: «Опять ничего нового», – но сам даже не знает, как проявлять указанную бережность. Нужно проявление находчивости не только в своей шапке, но и в мозгу.

Новый Мир имеет почитаемых Учителей и будет иметь Их как меру сознания.


3(Урга).3.II.19

3(Урга).3.II.19. Произнесем несколько детских понятий. Что есть нового? – Ничего. Но есть лишь новое осознание явлений свойств материи для современного состояния ума. Нужно понять, что истинные утверждения не в самодовлеющем отрывании, но в действительной преемственности. Кто же захочет изолировать Маркса или Ленина от предшественников, окажет им плохую услугу. Только в безбоязненном утверждении ряда последовательности можно укрепить явление. Кажется, это простейшее соображение доступно детям, в нем заключена мощь солидарности. Но организационная солидарность еще не осознана. Часто к несомненному вреду пытаются ограничить явление. Всякое раздробление – как топор по живому организму.

Удержите солидарность, почти забытую на Земле. Лучше ошибиться в ряду последовательности, нежели отрывать и дробить.


3(Урга).3.II.20

3(Урга).3.II.20. Могут спросить: как быть с предателями? Легко изгнать лжецов и ленивцев, но предательство нельзя не пресечь.

Можно привести случай, когда один Наш сотрудник допустил предательство. Держатель дозора сказал ему: «Суди себя сам». Как бы ничего не произошло, предатель усмехнулся и продолжал жить. Но через год, лишенный сна, он ждал смерти, боясь ее. Ужас смерти есть самое тяжкое самосудие. Ужас смерти чуждается роста и завидует каждому посылающему привет смене жизни. Неописуем ужас смерти – не страх убегающий, но леденящий столбняк. Можно сказать потенциалу предательства: «Уберегись от ужаса смерти».

Мы, конечно, видим, как построение общины стирает атрибуты смерти; как сам процесс перехода становится общественно незаметным. Как разрушаются кладбища и уничтожаются тюрьмы. Разве тюрьма не брат кладбища? Труд открывает тюрьмы. Огонь очищает кладбища.

Труд и огонь – причина и следствие энергии.


3(Урга).3.II.21

3(Урга).3.II.21. Отказываться или приумножать? Конечно, приумножать полнокровно и радостно, но для Общего Блага. Но самый малейший намек на сектантство и лицемерное ограничение будет противоречить солнечной эволюции общины. Суровая радость избегает потемок. Кроты запрещений и ограничений никогда не увидят солнца.

Можно до такой степени ассимилировать сознание с рабской угодливостью, что каждое новое знание будет казаться преступлением или безумием. Разве действительность может потерпеть невежественные ограничения? Можем говорить так, ибо Мы не анархисты, но общинники.

Много раз сказано о дисциплине воли и о приказе сознания. Давно установлена бодрость ответственности. Теперь мы должны направить зоркость на искоренение узости сектантства и суеверия. Сектант мечтает забрать власть для подчинения всего своему негибкому сознанию. Суевер больше всего боится, как бы случайным движением не напомнить чужое знамение, и очень много думает о себе. Суеверие и сектантство являются признаком очень низкого сознания. И того, и другого охотно уступаем иезуитам, ибо потенциал творчества ничтожен у тех, кому чужд принцип вмещения. Впрочем, иезуиты примут их на малую плату, ибо косность и у Наших врагов не поощряется.

Необходимо всячески обнаруживать суеверие и сектантство. Не стесняйтесь останавливаться на этих вопросах, тем самым будете уничтожать ложь и страх.

Община есть вместилище всех возможностей и всех накоплений. Каждый умаляющий границы и мощь общины становится предателем. Община – чаша солнечной радости!


3(Урга).3.II.22

3(Урга).3.II.22. Уголья поджога несутся, напрягся старый мир. Как усмотреть извивы границ? Они перерезают страны, города, дома, семьи, – даже люди перерезаны половинчатым мышлением. Стоит ли учитывать все извилины старого мира?

В легендах великаны переходили моря, отрывая монолиты скал. Уподобимся великанам и монолитам мышления. Робкую половинчатость рассеем, иначе она завладеет нами и предаст позорной казни через побитие счетоводными книгами. Знаем монолитное мышление. Мы видели Ленина в Швейцарии. Наш Сотрудник беседовал с ним в Москве. Фронт не менял, не мыслил половинчато. Каждый знал о неисчерпаемости его утверждений.

Когда сильны поджоги, думайте монолитно.


3(Урга).3.II.23

3(Урга).3.II.23. Бывает, что самый несомненный план может подвергнуться затруднениям. Спросят: «Как найти решение без чрезмерной затраты энергии?» Может быть изменение по существу плана, или по размерам, или по месту. Изменить план по существу равно предательству. Урезание плана по размерам подобно близорукости. Наше решение будет в перемене места так, чтобы новые условия еще углубили основное значение. Не одобряем принцип – биться и погибнуть. Мужественнее будет не терять силы и победить. Но для этого нужно все понимание правильности устремления, вся непоколебимость напряжения.

Любим стрельбу из лука. Неуклонное напряжение тетивы предпосылает полет стрелы. Пространство поет, и спираль, вовлеченная в действие, умножает полезность частиц материи. Это новая броня куется.

Как счастливо, если можно найти новое место, углубляющее потенциал предыдущего. Не ограничивайте плана одним решением места – важна сущность плана.

Скажем тем, кто крадется и шепчет ночью, но умалчивает днем. Скажите им о словах достойных, иначе и ночью потонут во тьме. Предложите им успеть в новой жизни без приказа сознания. Новая жизнь еще плохо остругана, сущность эволюции еще не выражена. Но кто знает, куда идет, тот обойдет грязь пути. Нужно думать о скорых действиях.


3(Урга).3.II.24

3(Урга).3.II.24. Вы скоро уйдете. Передайте сурово поручение. Скажите, как полезен союз общин. Можно приучать сознание к отрицанию собственности окружающих вещей. Благо в сознании – ничто не принадлежит мне, но нам, и мы рассеяны по всей планете.

Можно ли удовлетвориться жизнью личного обогащения? Можно ли присваивать себе свободную первичную материю, которая насыщает каждый предмет? Сумейте чуять о необходимости присутствия материи в каждом предмете. Часто соглашаются признать материю в далеком эфире, но признать материю в обработанных обиходных предметах считают нелепым. Между тем, признание высокой материи в каждом предмете поднимает представление о всех деталях жизни.

Конечно, вы всюду найдете сомнение. Конечно, скажут о метафизике ваших рассуждений, именно когда вы будете касаться научно-физических наблюдений. Не обращайте внимания на рассуждения незнающих. Одно важно – считать Мировую Общину как необходимость эволюции.

Незнание, упрямство, подлость не могут служить препятствием установлению общины. Необходимо признать непреложность эволюции общинного начала. Необходимо обращать каждый час жизни в нужное поступательное движение. Неужели можно жить как слепые ужи?

Вы знаете, где вас ждут и кто надеется получить вашу весть. Это окрылит ваш спешный, одинокий путь.


3(Урга).3.II.25

3(Урга).3.II.25. Когда придете – приходите, как навсегда. Когда уйдете – уходите, как навсегда. Когда придете – владейте всем, ибо от всего отказались. Уходя, оставляйте все, ибо все вместили. Утверждайте отказ среди имущества. Утверждайте овладение среди пустыни. Если видите жажду к вещам, утолите ее.

Словесный отказ подобен жесту обезьяны. Спросите собеседника: как мыслит об общине? Утверждайте понимание из его мышления. Слово содержит тысячу мыслей. Слишком грубо приписать слову точную выразительность. Только сопоставление понятий может определить качество мышления. Спросите: «Что именно для вас наиболее неприемлемо? Чем вы наиболее привлечены?» Не раз спросите, иначе самое нужное будет забыто. Люди не привыкли четко определять неприемлемое. Ветхий человек не согласен, но боится дать себе отчет. Ребенок чем-то привлечен, но не знает, как подумать об основной причине. Новый век нуждается в ответственной четкости. Как необходимо заставить людей подумать о причине неприемлемости! Проявление причин есть половина овладения.

Владею, потому что отказался.


3(Урга).3.II.26

3(Урга).3.II.26. Придется встретиться с людьми, которые будут смеяться при каждом непонятном для них слове. Их воспринимательный аппарат покрыт мозолями невежества. Например, если им сказать: «Шамбала», они примут это реальное понятие за фетиш суеверия. Не так поступили Маркс и Ленин. Уже говорил, что Наши представители посетили Маркса в Лондоне и Ленина в Швейцарии. Явно было произнесено слово Шамбала. Разновременно, но одинаково оба вождя спросили: «Каковы признаки времени Шамбалы?» Отвечено было: «Век истины и Мировой Общины». Оба вождя одинаково сказали: «Пусть скорее наступит Шамбала». Словами вождей измеряем наследников. Не можем включить в марксизм и ленинизм узость невежества. Если невежда дерзнет называть себя марксистом или ленинистом, сурово скажите ему – явное предательство основ общины.

Проследите, как на Востоке произносится слово Шамбала. Попытайтесь хотя бы немного проникнуть в идеологию этого понятия. Пытайтесь понять ритм построения речи о Шамбале, и вы ощутите великую реальность, которая потрясает струны человечества. Пусть разум поможет взвесить ценности, накопленные лучшими устремлениями. В книге «Община» не может быть упущено понятие Шамбалы.

Друзья, поймите, какое теперь напряженное и прекрасное время!


3(Урга).3.III.1

3(Урга).3.III.1. Удаляясь от Наших гор, неминуемо почувствуете тоску. Психическое основание этого ощущения неизбежно усиливается невозможностью рассказать о происшедшем. Кроме исключительных указанных случаев, никто из бывших у Нас не скажет.

Советую тем, кто хочет дойти до Нашей Общины, пополнение знания. После общего школьного образования люди Запада обычно покидают знание или вытягивают из знания тоненькую нить специальности, вместо того чтобы соткать целую сеть улова.

Когда Мы говорим: «Знайте», Мы настаиваем на многостороннем обозрении и усвоении возможностей.

Мечта снова войти в горную долину, где можно увеличить знание, будет постоянно вести к достижению. Упомнить надо, чтобы пополнение знания текло беспрерывно. Главное, сохраните устремление, которое движет всеми системами познавания.

Устремление – ключ к замку.


3(Урга).3.III.2

3(Урга).3.III.2. Часто говорим вам о новых и о молодых. Навсегда установим, что возраст не понимается под этими представлениями. Новость сознания и молодость устремления. Не имеет значения длина бороды. Не ценно утверждение малолетства. Пламя устремления не зависит от тела. Магнит первичного вещества является вне очередных проявлений. Конечно, понятие магнита превышает земную сферу. Примените магнит к области психической – и вы получите ценнейшее наблюдение. Ассоциация идей имеет некоторое основание в магнитной волне. Если проследить прохождение магнитных волн, то можно установить продвижение идей в том же направлении. Качество идей может быть различно, но техника их распространения будет подобна. Известный опыт связи магнита с мышлением дает достаточный пример влияния физической, незримой энергии на психический процесс. Качества магнитов разнообразны, можно их настраивать подобно инструментам. Длина магнитных волн является немыслимой. Воздействие на людей не по возрасту, но по психической устремленности. Для дальних излучений магнитные волны послужат необычным проводником. Так мы начали с дальних горизонтов и кончаем этой же дальней задачей человечества.

Заметьте, система изложения заключается не в однообразии, но в спирали разнообразных положений одного устремления.

Думайте о магнитных волнах и о психическом устремлении.


3(Урга).3.III.3

3(Урга).3.III.3. Приспособляемость есть лучшее сохранение сил. Часто спрашивают – как развивать это качество? Развитие приспособляемости, конечно, происходит в потоке жизни. Всем известно ощущение границ сфер. Когда вы выходите из дома зрелищ на серую улицу, вам кажется, что произошло падение в низшую сферу. Когда после торжественных празднеств возвращаетесь к обычному труду, вы бываете поражены печалью обыденности. Когда после стужи входите в прекрасное здание, оно представляется венцом совершенства.

Медленная приспособляемость порождает ряд ложных представлений. Эта ложь делает вас робкими и неуклюжими. Люди низкопоклонствуют перед миражем аффекта. Они сужают свои понятия перед неожиданностью, между тем, все должно происходить наоборот. Сурово приучайте себя к восприятию противоположных ощущений, к овладению неожиданностью. Все жданно, ибо все осознано.

Ложь миража заставляет бояться некоторых выражений. Вы начинаете пугаться слова дух, хотя знаете, что это известное состояние материи. Вы пугливо избегаете слова Создатель, хотя отлично знаете, что каждое материальное образование имеет своего создателя. Ложь и страх – плохие советчики. Можно привести множество суеверий, уподобляющих взрослых детям. Просим – оставьте все суеверия и знайте во всей действительности.

Жаль скачущих на одной ноге. Это зрелище напоминает сказку, когда нянька, чтобы ребенок не убежал, внушила ему, что признак высокого рода – ходить на одной ноге.


3(Урга).3.III.4

3(Урга).3.III.4. Несвободный, мыслящий из себя, действующий для себя человек погружается в океан лживых течений. Даже речь, как проявление внешних выражений, человек перестраивает по-своему, эгоистически. Обратите внимание, как переставляют ударения на словах чужих наречий, вопреки смыслу и филологии. Люди перекраивают чужие звуки под обычай своей страны. Ведь самомнительность невежества и пренебрежение к соседу сказываются в искажении речи. Продумать и проникнуть в значение чувства соседа невместно с грубостью маленького самомнения. Чувства безответственности и неизжитой собственности творят феодалов современности нашей.

Замечайте: искажающий смысл речи бессмысленной перестановкой ударения – будет человеком, лишенным сознания эволюции. Чуткий человек предпочтет обойтись простыми выражениями, чтобы не разрушить неведомого ему смысла. Никто не может выслушивать вестника, извращающего смысл поручения.

Осуждающий, обратись на себя! Неправый собственник, не забудь, что чужое пристрастие к собственности есть лишь твое отражение! Заботься, прежде всего, о вместимости своего сознания. Если зверь собственности не поглощен навсегда сознанием твоим, ты останешься несвободным, соблазняемым миражем Майи. Познавая, можно трудную задачу собственности решить в радости света.

Пекарю разрешается съесть все хлеба, но он этого не делает. Человек, осознавший сущность всех вещей, не нуждается в них. Сознание должно быть предметом первой заботы. Берите все реально в пределах всей жизни.

Несвободный, действующий для себя погрузится в океан лживых течений.


3(Урга).3.III.5

3(Урга).3.III.5. Когда молния опалит крылья, когда гром потревожит слух, когда исчезнут якоря благополучия, тогда постучится Наш вестник. Улыбка довольства не откроет ему дверей. Бревно самомнения закроет ему входы. Явное встанет перед тем, кто хочет принять гостя. Хотя путь эволюции неизменен, но каждый располагает своевольно.

Куется клинок, но растет довольство шлаков. Появляются признаки потухания света. В горне уже закалился клинок. Утверждены явления чудесного Нового Мира. Ярый Иван Стотысячный приближается. Он знает, что ему доверен сад. Сору еще много, но пепел шлаков есть колыбель клинка. Можно знать все несовершенства, но хула на Ивана будет камнем на пути. Ящер лежит еще живой. Каждый клинок должен подняться из пепла. Не порицайте Ивана, если он умеет лишь разить. Хребет Ящера для него закрыл дальние миры. Он полагает, что враг закрыл вход в Мир Света. Звезды покажутся через расселины хребта. Яма отбросов не удручает Ивана, но золотой хребет Ящера высится, как приманка. Примем все клинки, направленные в сторону Ящера, и перечтем их внимательно.

Пора заготовлять Знамя Майтрейи. Беру лоскут рубахи Стотысячного и окрашиваю кровью Ящера. Понесу над пустынями. Кузнец, скуй десять клинков и семь наверший знамен.

Кто сказал, что время Майтрейи без молнии и без вихря?!

Предпочитаем испытывать вас в полете.


3(Урга).3.III.6

3(Урга).3.III.6. Трудно рушится домик ветхих предрассудков. Прежде всего, запомним, что невозможно удержать роды созревшего плода. Оглянемся на страницы истории: пришло время освобождения мысли – и запылали костры, но мысль потекла. Пришло время народоправства – и загремели расстрелы, но воспряли народы. Пришло время развития техники – ужаснулись стародумы, но двинулись машины, пульсируя с темпом эволюции. Теперь пришло время осознания психической энергии. Все инквизиторы, реакционеры, стародумы и невежды могут ужасаться, но возможность новых достижений человечества созрела во всех неисчислимых возможностях мощи. Инквизиторы и реакционеры могут строить тюрьмы и сумасшедшие дома, которые пригодятся для них же в виде рабочих колоний. Но созревшую ступень эволюции отодвинуть нельзя. Так же, как нельзя человечество лишить всех путей сообщения.

Отрицатель эволюции может удалиться в отшельничество и мечтать о сладостях регресса. Но сама жизнь, сама действительность укажет новые неоспоримые явления. Только здравый ум реалиста уложит эти явления в удуманную научную схему. Все же близорукие мистики и маленькие условные грамотеи будут на месте невежд. Знамя вновь осознанной энергии поднято в общине. Каждое новое приобретение должно наполнять радостью каждое сердце. Мышление общинника должно трепетать при возможностях новых, полезных изучений действительности.

Мы зовем к знанию, ибо только знание может помочь вместить комплекс кажущихся противоречий. Законы великого «Аума» одинаковы во всех состояниях.

Знайте, знайте, знайте – иначе домик ветхих предрассудков не разрушится.


3(Урга).3.III.7

3(Урга).3.III.7. Не опоздайте с изучением психической энергии. Не опоздайте с применением ее. Иначе океан волн смоет все запруды, обращая течение мышления в хаос. Примите девиз: «Неопаздывающий не опоздает». Не отвергайте правило реалиста о точности работы. Без опоздания и в ясности мышления можно различать построения общин.

Скажите друзьям, как тесно время, как упущенное не возвращается. Скажите, как Учение Общины должно идти в согласии с явлениями энергии. Обычная ошибка в том, что пытаются разделить социальные и научные построения. Трудно представить ученого вне общественности. Во время ускорения эволюции мыслимо ли оставаться в затворе? Можно ли явления молний проспать? Безбоязненно и без самосожаления нужно принять бремя дозора.

Усталости нет, когда у ворот опустошение. Когда мощь психической энергии может хлынуть неудержным потоком. Сравните себя с положением Голландии, где уровень моря часто выше земли. Какая неусыпность дозора должна быть в охранении каналов и запруд!

Примите прилив психической энергии, как плодоносную волну. Утеря тех возможностей представляет для общин непоправимый вред. Предоставьте старому миру бояться изучения психической энергии. Вы же, молодые, сильные и непредубежденные, исследуйте всеми мерами и примите дар, лежащий у ворот ваших.

Как ученики Ленина, смотрите орлиным глазом и львиным прыжком овладевайте сужденной мощью. Не опоздайте! Явите склонность к учению действительности.


3(Урга).3.III.8

3(Урга).3.III.8. Уявление атомической энергии связано с исследованием психической энергии и с изучением теории магнитов. Без этих факторов можно присвоить лишь некоторые проявления первичной энергии. Яро нужно стремиться к простоте исканий.

Скажите, чтоб яро выражали желания связать нить физически зримого с физически весомым, но обычно не воспринимаемым глазом. Устройте опыт с фотографированием физических излучений и образований. Яркие тона излучения проявятся даже при дневном снимке. Такие снимки могут поразить маленьких отрицателей. Указать можно еще несколько известных вам опытов, но их заподозрят в чудесности. Для детей даже обеденный стол кажется неслыханным чудом. Мы же, зная детские повадки, будем говорить научными, вчерашними терминами.

Странно наблюдать, какими неожиданными путями приближается человечество к новым входам. Тактика приближения противника бывает удивительно сложна. Невозможно предугадать, как извернется ветхое мышление, чтоб не нарушить свой карточный домик.

Где же конечность? Но подобно молоту бьет Беспредельность. Та самая Беспредельность, от которой при мужественном знании растут крылья.

Не возмущайтесь медленностью восхождения некоторых характеров – они боятся показать себя смешными. Другие ищут свой подход в своих выражениях. Тем лучше, пусть как бы сами найдут. Но разбудите искания. Пусть уявляют свои догадки. Пусть в полной индивидуальности накопляют опыт.

Слезе веры Мы предпочитаем зоркость опыта.


3(Урга).3.III.9

3(Урга).3.III.9. Современная индустрия и вся вещевая продукция настолько неуравновешенны количественно и качественно, что пока исключают возможность коммунистического распределения вещей. Насильственное и неосознанное распределение порождает лукавство и ложь.

Ожидать ли новые возможности в бездействии или углублять сознание по существу? Вы помните слова Будды об ученике, окруженном вещами и осознавшем отказ от собственности. Нечего насильно пытаться отнимать вещи и тем создавать страсть к рухляди. Главное – уничтожить землевладение и наследование, и разумно провести образовательную задачу унизительного значения собственности. Не важно, что на день дольше старик останется в своем кресле. Важно, чтобы молодежь осознала нелепость своего кресла. Необходимо, чтобы это сознание явилось не отказом, но свободным завоеванием. Когда без лукавства люди узнают о непрактичности собственности, тогда вырастет коллектив сотрудников.


3(Урга).3.III.10

3(Урга).3.III.10. Ядовитое дыхание собственности можно уничтожить лишь продуманной программой школ. Не существует литературы против собственности. Пункт программы партии еще не убеждает. Лишь немногие победили дракона рухляди. Но многие мечтают о собственных приобретениях.

Как правдивы должны быть исторические сопоставления! Как строго должны быть подобраны биологические подробности, чтобы показать противозаконность и тщету собственности. Законы свойств материи свидетельствуют, как собственность не отвечает природе человека.

Поймите, надо мужественно углублять завоевания основ освобождения. Умейте мужественно посмотреть в колодезь, недостаточно углубленный, – как быстро заплесневеет поверхность и тернии явят шипы над стоячей водой.

Углубляйте начатое!


3(Урга).3.III.11

3(Урга).3.III.11. Именно, воображение есть лишь отображение. Ничто из ничего не рождается. Трудно представить неуничтожаемость в пространстве. Уничтожение целых явлений явно проникает в мозг. Уничтожение целых эпох делается очевидностью.

Как же понять действительность уплотнения пространства? Много признаков перед глазами, но люди не умеют ассоциировать происходящее. Возьмем пример: уже знают, как может психическая энергия повелительно стучаться к человечеству. Уже замечают появление странных заболеваний, когда жизненная энергия утекает без видимых причин. Но эту причину и следствие не сопоставляют.

Так, известный вам случай мог бы вас научить, как нужно изучение и применение психической энергии. Волна психической энергии вернула бы жизненность и дала бы новую радость бытия. Но для этого нужно осознать психическую энергию, иначе говоря, войти в ритм эволюции. Вместо того больных пичкают микстурами. Там, где легко помочь, там начинают покорно готовиться к смерти.

Когда Мы зовем к осознанию психической энергии, Мы не думаем превращать людей в магов, но только указываем ближайшую ступень эволюции и необходимость во имя общины не упустить срока. Спешите запастись силами и тем помочь ближайшей эволюции.

Конечно, эволюция совершится, но зачем быть раздавленными, когда суждена песнь радости!


3(Урга).3.III.12

3(Урга).3.III.12. Если встретите на дороге ценный предмет, покрытый грязью, вы не пройдете спесиво. Вы возьмете находку и очистите грязь с нее. Также, когда вы найдете ценного человека, грязью покрытого, вы остановите шаг и будете очищать его.

Долг общинника – утверждать справедливость. Учение не может отвергать истинные ценности. Община не может рассуждать – он наш или не наш. Община говорит – он ценен для эволюции или не ценен. Самый суровый отбор по существу. Суровая целесообразность обязывает охранить истинные сокровища. В защите ценностей не теряйте времени. Каждый час на счету. И бросьте слова неопределенности. И каждая ценность для вас – как парус для корабля.

Явно перед вами брошены в грязь большие ценности. Явно попираются пути к Мировой Общине. Каждый может перенести самое большое бедствие, если есть уверенность в Дозоре Общины. Надо сохранить эту уверенность, иначе – конец!

Так же как очищаете найденный жалкий алмаз, так же очищайте грязь с лица великих работников.


3(Урга).3.III.13

3(Урга).3.III.13. Не поддерживайте спора с незнающими. Явите явное молчание, если знаете о невменяемости собеседника. Утверждайте молчанием знание свое. Чуждые люди не затемнят ваш взгляд. Учите ваших молодых друзей промолчать, когда нет моста к сознанию. Учите их только один раз взмахнуть мечом, если пролетит стрела оскорбления.


3(Урга).3.III.14

3(Урга).3.III.14. Рычание нужно услышать без содрогания. Нужно понять, где источник рыка. Ухо должно различить рев тигра от клика победы. Урывки криков нужно напряженно людским сознанием оценить, ту шумливую реку перейти. Цена пути среди кликов много выше, нежели труба одиночества.

Явление болезней можно понять, как уколы вещества всечеловеческого. Ярко бросается в глаза, что люди развитого сознания часто болеют. Головная боль, заболевания глаз, зубов и конечностей относятся к психическим областям. Вы это слышали давно. Рак, чахотка, болезни печени и селезенки, также расширение сердца – все это зависит от неуравновешенности психических центров. Только применение психической энергии может защитить лучших людей. Иначе они, как губки, впитывают эксцессы человечества.

Не напрасно настаиваем на осознании психической энергии – пришло время!


3(Урга).3.III.15

3(Урга).3.III.15. Перед отъездом обернемся еще раз на мираж Майи. Ясно, очевидно встанет перед вами тщетность работы над человечеством. Как очевидны черты взаимного унижения! Как очевидны лицемерие и ложь! Как удушающа невежественность и мертвенна леность! Эта очевидность миража застилает горизонт действительности. Но, как белый слон Майтрейи, идет действительность. Когда ложь и самомнение, казалось бы, царствуют, тогда именно совершается великий оборот эволюции. Окровавленная община движется на белом слоне. Ночной шептун во тьму уйдет.

Чем сильнее гром, тем сильнее была молния. Все твердят – Новый Век приходит в грозе и молнии. Для молнии нужна энергия положительная и отрицательная. Если Майя не представит отрицательной очевидности, то как же вспыхнет клинок положительной действительности?

Скажем коротко – никогда на планете не возвышалась мысль об общине, как теперь.

Вы увидите все миражи и будете знать непреложную действительность приближения Мировой Общины. Сила взаимодействия должна быть велика. Блеск молота молнии должен быть ослепительным, и гром должен оглушить. Каждая очевидность должна служить непреложной действительности.

Пусть ваши друзья озарят сознание молнией действительности. Больше не обернемся на мираж Майи и не будем мечтать утолить жажду из ее призрачных озер. Явление эволюции непреложно. Сознание непреложности осветит ваш путь!


3(Урга).3.III.16

3(Урга).3.III.16. Спросят: «Как назвать метод Учения Общины?» – Метод открытия путей. Считайте открытие центров следующим. Чутье должно подсказать, как заботливо нужно оградить индивидуальность. Менее всего пригодна система обычных лекций.

Могут быть призывы ко множеству, но строительство происходит индивидуальными беседами. Один из Наших Учителей обычно лишь начинал предложения, предоставляя ученику докончить мысль. Так настраивал Он свободное сомышление.

Принцип свободы подхода, свободы служения и труда должен быть охранен. Явление тягости начала служит лишь признаком несовершенства. Утверждение явления мудрости будет в твердых вехах, окружающих намеченную фигуру знания.

Открывая правильную дверь, дадим правильное направление.


3(Урга).3.III.17

3(Урга).3.III.17. Утвердим справедливость. Каждый получит свой заработок. Ярый, смелый, трусливый, ленивый – все придут за платою. Успокойте, умойте и укажите на вход. Кто может понять, тот достучится.

Учитель чует: щит раскаляется. Происходит воплощение заповеданной сказки. На Земле проходят символы Наши, только глухой не встрепенется. Я красоту чую. Учение явлено особым путем, то же единое, но неповторенное, к той же цели, но в новом полете, явное и незримое. Так можно определить ступень Нового Мира.

Когда дом пылал, люди еще играли в кости и принимали дым пожара за дым очага.

Считайте часы, ибо теперь нельзя считать по дням. Неужели не слышите, как шумит волна?!


3(Урга).3.III.18

3(Урга).3.III.18. В жизни каждой общины бывает положение, когда развитие по одному направлению может вредить следствию. Тогда руководитель должен найти путь новых задач, достаточно широких, чтобы поглотить трение. Не будем называть трение соревнованием или худшими именами. В опасных проливах корабли идут поодиночке, также в развитии общины могут быть надобности расчленить движение участников. Вместо возможного вреда получится овладение новыми областями. Когда набухают мышцы, умейте дать выход энергии. Если не предупредить тесноту движения, то обеспечена рознь.

Явление разнообразия задач необходимо, иначе столкнутся силы растущего сознания. От руководителя зависит не обратить полезные силы в банку скорпионов.

По счастью, очередных задач так много, что не трудно направить силы на неотложное задание. Часто нарастание сил смешивают с антагонизмом. Часто, вместо спокойного использования возможности, раздувают уголь ненависти.

Советую всем общинам не пропустить этот психологический момент и дать вовремя новое задание. Чую, как можно избежать осложнений при ручательстве победы самыми практичными методами. Учение действительности должно отвечать объему сложности течения эволюции. Явление новых мировых построений должно быть прочно защищено.


3(Урга).3.III.19

3(Урга).3.III.19. С грустью смотрим на не сложивших достойные слова. Вот еще был час, чтоб укрепиться, но призраки заслонили действительность, и возможность ушла. Где же, на какой дороге встретите вестника? Сколько морей переплывете, чтоб дополнить одно недослышанное слово? Ушедшую возможность как привлечь обратно? Как дом без хозяина, стоят непримененные мысли. Вспыхнул свет необычный, но приняли его за застольную свечу. Устремленность по пути необычного приняли за обычную похлебку. Теперь придется искать и стучаться. Никто не поможет, ибо причина породила следствие.

Укажите друзьям, чтобы зорко, подобно соколу, следили за искрами возможностей. Найдите время усвоить, как неожиданно приходит вестник, как удовлетворение замыкает глаза. Истинно, каждая упущенная весть ложится тяжким бременем, потому звучите вовремя.

В самом принципе движения заключено обращение к народам. Никто не скажет – примите худо первого вестника, чтобы второй скорее дошел. У мира одна надежда, как обойти необычное и посыпать пеплом весть нового сознания.

Найдите достойные слова!


3(Урга).3.III.20

3(Урга).3.III.20. Испытание и лишение. Как торжественно и напыщенно обряжают люди эти понятия! Но вы знаете, что испытание есть улучшение качества и лишение есть приобретение возможностей. Испытывает себя человек, познавая неизвестные ему свойства материи. Лишается человек невежества и тем открывает себе новые возможности. Там, где для невежества уныние, там для познавания – приближение ликования.

Скажут: «Мы для общины отказались от радостей». Ответьте: «Какая кладбищенская ваша община, если она на постном масле!» Как слезливо унылы лишения! Как облизываются они на запретные лакомства! Несколько рупий просветлят лбы.

Явление лишений незнакомо Нам, ибо вмещение исключает лишение. Учение материализма представляет мир богатым, радостным и увлекательным. Нигде не указаны вериги и бичевания. Как корабль, полный сокровищ, несется указанная община. Чуждое явление зависти подобает лишенным собственникам. Ярко светит познавание бесчисленных свойств материи. Материя прошлого дня облекается в сияющую ткань энергии, которая не нуждается в новом наименовании, но проникает все пространство и трепещет радугой ликования человечества.

Куда же растворились лишения и угрюмые испытания, когда один электрон вещества может пролить целый поток благодати?

Считайте часы приближения новых решений!


3(Урга).3.III.21

3(Урга).3.III.21. Перед уходом примите маленький аппарат для сношения с Нами. Маленькое радио не стеснит путников. Зная места нахождения сотрудников, вы никогда не останетесь одиноки. Было бы нелепо оставлять сотрудников в неведении. Что же заставляет людей, чужих, сношению с Нашей Общиной не верить? Или совершенное невежество, или зависть. Они хотят быть допущенными к Центральному Аппарату, не имея ни малейшего представления, как им пользоваться, и не думая, как ответственно приближение к Источнику Энергии. Утверждение Учения в жизни позволяет приблизиться к самым опасным рычагам. Но без практического опыта никакое объяснение не поможет.

Теперь, как можно расширить сознание, если не приложен прошлый опыт? Конечно, может быть озарение, но этот случай за редкостью не перечисляем. Но и опытное познание надо вызвать наружу, иначе оно будет блуждать подобно хлопьям несостоявшихся реакций. Среди монотонности обыденности лишь немногие ощущают реальность Космоса. Среди этих свитков рождений, болезней, горестей и смертей немногие найдут свиток пути без конца и начала. Как сказать голодному о вечности? Исходя из настоящего, он представит себе вечный голод. Кто же и где же, преломив сперва хлеб, поведет к вечности? Хлеб Земли и Знание явлены лишь в общине.

Новый сотрудник, горит ли в тебе радость при мысли об общине?


3(Урга).3.III.22

3(Урга).3.III.22. Когда определено направление, когда проверено сознание, когда взвешена решимость, тогда надо найти слово, выражающее ступень. Свет-сила сжигает тьму, – так определилось текущее трехлетие. Но среди трехлетий кончилось семилетие озарения. Так же кратко можно определить новое семилетие – борьба имя ему. Борьба при полном сознании, при решимости без отступления.

Вы знаете об обновлении организма через каждое семилетие – такие же фазы можно наблюдать в действиях. Теперь указанная борьба примет новый смысл. Человечество возопило о невозможности оставаться в невежестве. Как единственная дверь для движения остается община. Пусть толкования общины многоразличны, но русло их одно. Отчалив от ветхого берега, человечество неминуемо достигнет того же эволюционного, указанного, прямого утеса Нового Мира. Только слепые не замечают неслыханного ускорения симптомов эволюции. Каждая отрасль жизни указывает на развитие понятий. Явления сроков утверждены не в тайной лаборатории, но в жизни каждого дня. Целые смерчи мировой энергии освещают путь будущий. Такое проявление энергии, конечно, поддержано всеми элементами. Потому шепните друзьям – борьба наступила. Тяготение к эволюции заставит всех подняться в борьбе миров.

Говорящие о наступлении мирного строительства не знают сроков. Борьба отвечает космическому потоку. Борьба за общину считает дни будущих побед.

Уходите не в спокойный час, но в зареве Нового Мира. Хотим дать вам на дорогу магнит, как знак изучения пока скрытых свойств материи. Дадим еще кусок метеорита, где заключен металл Морий. Этот осколок напомнит вам об изучении основной энергии, о великом «Аум».

Самое последнее напутствие – борьба!


3(Урга).3.III.23

3(Урга).3.III.23. Трудящийся, дрожит или расширяется сознание твое, когда энергия претворяется в океан света?!


3(Урга).3.III.24

3(Урга).3.III.24. Трудящийся, ужасается или торжествует сердце твое, когда перед тобою встает Беспредельность?!


4.Предисловие

Почитаемый Махатма, давший книги «Зов», «Озарение» и «Община», передал многие советы и знаки Агни Йоги. Эти практические указания собраны нами на пользу ищущих знания.

Санскрит и Сензар дают налет изложению и не всегда находят эквивалент в других языках. Но, тем не менее, значение выражений сохранено точно, и участники современной жизни будут со вниманием читать это мудрое Учение, идущее от опыта веков.

ПРЕДИСЛОВИЕ

Йога, как высшая связь с космическими достижениями, существовала во все века. Каждое учение содержит свою йогу, применимую к ступени эволюции. Йоги не отрицают друг друга. Как ветви одного дерева, они расширяют тень и дают прохладу путнику, утомленному зноем. Полный новыми силами странник продолжит путь. Он не отнял ничего чужого, он не извратил устремления, он допустил явление благодати пространства, он дал свободу силам сужденным, он овладел своим единственным имуществом.

Не избегайте сил Йоги, но как свет относите их в сумерки неосознанного труда. Для будущего мы встаем от сна. Для будущего обновляем покровы. Для будущего питаемся. Для будущего устремляемся мыслью. Для будущего собираем силы.

Сперва применим советы к жизни, а затем произнесем название Йоги ближайших дней. Мы услышим шаги стихии огня, но будем уже готовы управлять волнами пламени. Потому мы приветствуем старшую Раджа Йогу и утверждаем будущую Агни Йогу.

__________


4.001

4.001. Спросят: «Может ли время Майтрейи составить эпоху?» Скажите: «Если походы крестоносцев дали целую эпоху, то, конечно, эпоха Майтрейи в тысячу раз значительнее». Таким сознанием нужно проходить.

Нужно понять, что трудно получить помощь, не обновляя сознание.


4.002

4.002. Люди не понимают, что означает «Бог» и «Бодхисаттва». Как слепые спрашивают: «Какой бывает свет?» Но люди даже не имеют слов для описания качеств света, хотя видят свет ежедневно. Люди настолько боятся необычного, что смешали границы света с тьмою. Легче всего им представить, что дворец Бога находится на самой большой звезде. Иначе их Бог остается без местожительства. Явление несоизмеримости заставляет их умалять сущее.

Чую, как простые души могут понять участие Наше во всех делах. Явление Наше можно представить как состояние попечения о людях, желающих совершенствоваться. Утверждайте, как были спасены люди, которые думали об Общем Благе.


4.003

4.003. Часто удивляетесь, почему не даю ответа на вопрос?

Надо знать, что часто стрелы мысли задевают объект ответа. Представьте путника, по веревке идущего над пропастью. Будет ли мудро начать окликать его? Оклик может нарушить его равновесие. Потому надо меньше поминать имена без неотложной нужды. Умение пользоваться личными именами необходимо. Умение произнесения имени должно быть, как удар молота в пространстве.


4.004

4.004. По поводу простых слов для простых людей нужно помнить, что простые люди нуждаются в малых дозах лекарств. Тот же закон сверху донизу. Потому простые люди являются лучшими распространителями.


4.005

4.005. Мерила Наши не имеют ничего общего с условными пониманиями. Чтобы проникнуть в Наши формулы, нужно отринуть материальные привязанности.

Расширение сосудов типично для роста сознания, и это должно быть техническим приемом охранено от давления солнца на солнечное сплетение.

Не забудем, как жрицы древности были защищены от солнца. Они носили нагрудник из металла лития, покрытого воском, таяние которого указывало на недопустимость температуры.

Кроме опускания рук в воду допускается опущение ног. Холодное купанье может вредить не меньше лучей солнца.


4.006

4.006. Я указываю на необычность, ибо человеческие глаза обычно посыпают все пылью. К чему живые картины на небесах, когда любой летчик может бороздить эфир хулой? Явления Новой Эры иные. Можно изучать пещерную жизнь, но метод нового построения должен быть иным.

Можно в ментале посещать разные планеты. Так намечается будущий этап, когда сознание не должно быть привязанным к одной планете. Если мы теперь переходим из одной части света в другую, то тот же принцип может быть междупланетным.

Учитель предлагает радоваться каждому завоеванию духа. Путь между планетами не сложнее, нежели осознание грани между телом и астралом; не сложнее, нежели осознание мысли и устремление к светилам. Только при устремлении к междупланетности можно рассчитывать на эволюцию человечества. После резки мяса придется подумать о духе.

Можно ожидать как помогут тягостные процессы разрушению старого мира.


4.007

4.007. Уплотнение астрала само по себе незначительно в сравнении с сознательной работой ментала. Для задач планеты ментал не должен быть выводим из сокровенного состояния, но междупланетная деятельность соответствует высшему телу.

Явление новых лучей вводит в Наши планы прекрасные дополнения. Утверждение новых лучей позволит сохранять сознание в разнородных слоях. Раньше лишь некоторые слои атмосферы способствовали сохранению сознания. Но могли быть пресекающие течения газов. Новые лучи могут прободать эти препятствия, создавая как бы воздушные туннели и тем расширяя сознательную деятельность.

Над применением этих лучей сейчас работает Община. Для физического мозга лучи эти не имеют значения, даже могут быть опасны.


4.008

4.008. Можно указать, почему Учителя Знания страдали, уходя с Земли. Конечно, это страдание сознательное и добровольное. Как хозяин наполняет до краев чашу, так Учитель хочет запечатлеть последний знак Завета.

Отравление Будды избавило Его от обожествления. Страдания и воскресение, то есть разложение материи Христом, дали утонченный подвиг земного достижения. Но о разложении тела на атомы никто не знает, говорят о похищении тела учениками.

До клеветы старого мира нет дела, каждая подлинность подвига нужна для Космоса. Творчество подвига подобно каждому процессу творчества. Углубляя форму, даем вековой кристалл. Чутье совершенства подымает дух творческих проявлений. Христос, будучи реалистом, пожелал, чтобы феномену разложения предшествовал подвиг полного сознания.

Можно указать, как подвиг делится на два вида: подвиг надземный и подвиг земной. В случае надземного устремления можно видеть спокойный переход, как, например, Великого Платона.

Не будем взвешивать подвиги, ибо понимание эволюции лично и добровольно.

Утверждение сознания эволюции и турбильон событий дадут поворот космической спирали.


4.009

4.009. Всякий, кто мог наблюдать человеческие ауры, мог видеть живую игру световых излучений. На принципе этого космического потока основано построение разумного действия. Каждая мертвенность относится к продуктам тьмы. Где волны Света, где обмен живых искр, там Луч Наш.

Учение Мое может раскрыть волны испытуемой Акаши. Приветствуйте радость искр. Не изменчивость, но углубление задания. Являя Нашу волю, можете лишь приближаться. Мое желание – охранить красоту духа.

Каждое движение можно обратить в удачу для духа.

Качество испытывается на больших делах. Можно увеличить объем дела при росте сознания. Преданность есть корень древа. Горение есть ствол древа. Развитие сознания равняется листве и цветам. Потому не оставьте древа голым!


4.010

4.010. Только когда в одиночестве, когда не нуждающийся в вещах, когда не оплакивающий себя, когда не терпящий – тогда радуется дерзновенный.

Так начнем переводить Нашу древнюю Книгу Дерзания.

Когда ребенок играет с котенком, мать умиляется его смелости, не желая видеть, что котенок еще слеп. Когда юноша играет с душою сверстника, тогда соглядатаи изумляются его дерзновению, не замечая связанности бедной души. Когда муж громит собрание судей, свидетели восхищаются его мужеством, не замечая, что смелость угроз куплена звоном золота. Когда старец утешается насмешкою над смертью, друзья умиляются, не замечая, что ужас сложил гримасу насмешки.

Дерзновение обычно незамечаемо людьми, ибо в природе своей оно необычно. Необычность является судорогой для сердец.

Где же ты, превозмогший? Где же ты, обративший судорогу в прыжок к свету? Услышь, дерзновенный! В темноте ночи подойду благословить обувь твою и осыплю искрами света изголовье твое, ибо сон дерзновенного подобен затиханию лютни, когда все семь струн полны тайны; сон дерзновенного подобен затишью перед вихрем, перед которым недвижны даже тончайшие стебли.

Неужели лев потрясает рыком миры? Нет, это проснулось дерзновение и раскрылся царственный лотос духа. Братья, сойдемся в палате радости! Цветок раскрылся, великое колесо воздвиглось. Радость Наша сойдет на подземные миры и вознесется к надземным Братьям.

Лучшую песнь поем дерзновению.


4.011

4.011. Птичий свист прервал минуту отдыха. Почему напряглись птицы в ранний час? Они дерзнули, услышав хвалу дерзновению. Никто не сказал им, что их обыденный свист не увеличит их дерзновения. Оглушая обыденностью, тьма кричит. Тьма не выносит дерзновения света.

Когда напряжены весы Владыки, рано проснемся, чтоб взвесить, как проводили день прошлый. Отберем самое дерзновенное, чтоб эти зерна отягчили чашу. Огорчение старого мира прибавим, ибо тяжесть его нам полезна. Приложим насмешки невежества – каждая из них отяжелит чашу правды. Если найдем угрозы и покушения, не забудем приложить их к наполненной чаше. Что же заставляет колебаться весы? Чем же наполнена чаша обвинения? Какие жалкие серые лохмотья наполнили чашу суда? Как засохшие сорные листья прошлой зимы, громоздятся проклятия обыденности – сор прошлого дня.

Торжествуйте, дерзания, ибо самое крылатое осилило осуждение.

«Владыка, разреши предать огню лохмотья лживой обычности. Не ошибусь, поняв, что Тобою благословлена крылатая дерзновенность. В священном горниле скую крылья Алайи. Не знаю жалоб и ожесточения и всего, что заставило бы поникнуть мои новые крылья. Будет нова моя песнь!»


4.012

4.012. Хвала дерзновению проникла широко. Самые малые ученики обратились на путь исканий и пришли к Нам с разбором их устремлений. Каждый принес свои мечты: я разрушу все земные храмы, ибо Истина не нуждается в стенах; я орошу все пустыни; я открою все тюрьмы; я уничтожу все мечи; я проведу все пути; я утру все слезы; я обойду все земли; я напишу книгу человечества.

Но самый маленький обратился к зажигающимся звездам и сказал: «Здравствуйте, братья!», – и в этом дерзании привета ушло его «я».

Утвердится в этом дерзании привета путь Вселенной.


4.013

4.013. Книга Фомы Кемпийского «Подражание Христу» давно оценена на Востоке, не только по содержанию, но и по значению названия. При средневековом идолопоклонстве Христу голос Фомы прозвучал протестом. Из-за стен католического монастыря раздался голос просветить лик Великого Учителя. В самом слове «подражание» заключена жизненная действенность. Формула «подражание Христу» является подвигом дерзания, свойственным духу сознательному, принимающему всю ответственность созидания. Именно сознательный ученик дерзает подойти к Учителю в подражании. Такой пример внес свет во тьму затхлости и создал за стеною затвора устремление к действенному дерзанию.

По согбенному сознанию средневековья уместно было бы сказать «поклонение Христу», но восходящий дух дерзал призвать к подражанию. Каждый шаг благого дерзания должен сохраниться, как веха шествия человечества.

Мы не обращаем внимания на некоторые монастыризмы содержания. Фоме не следовало влезать на костер, его задача была дать не запрещенную, но зовущую формулу.

Два вида истины: один требует подливки пламени костра, другой нуждается в безнаказанном распространении. Трудно сказать, который способ болезненнее автору. Иногда легче анестезировать последствие костра, нежели видеть искажение распространенного понимания. Так или иначе, благословенны дерзания, прободающие тьму.

Менее счастлив Христос в русской церкви. Хвала и поклонение удалили Его от народа. Осознайте смысл Великого Учителя!


4.014

4.014. В мире потеряно счастье, ибо счастье в духе. Отвернувшиеся от духа должны испытать несчастье, ибо иначе как же им вернуться? В этом смысл великих событий.

Поиски счастья через ложь и убийства! Можно радоваться, что искажения ускоряют эволюцию. Преступления дают огонь потухшему миру.


4.015

4.015. Империлом называется яд раздражения, призывающий опасность. Яд вполне конкретный, отлагающийся на стенках нервных каналов и таким путем распространяющийся по всему организму.

Если бы современная наука попыталась беспристрастно исследовать нервные каналы, принимая во внимание астральные токи, она бы натолкнулась на странное разложение астрального вещества при прохождении по нервным каналам – это и будет реакцией империла. Только покой может помочь нервной системе справиться с опасным неприятелем, который может вызывать самые различные раздражения и мучительные сокращения организма.

Страдающий от империла должен повторять: «Как все прекрасно!» И он будет прав, ибо эволюция протекает законно, иначе говоря, прекрасно. Чем выше нервная система, тем мучительнее отложение империла. Тот же яд при одном ингредиенте может способствовать при разложении материи.


4.016

4.016. Не много стоят люди, неспособные отличить ласточку от коршуна. Но что заслуживают те, кто, ощипывая орла, думают приготовить из него кривобокую утку! Берегитесь лицемеров, особенно своекорыстных умников, приготовляющих окрошку духа. Явление ненарушимости законов мира сверкает как меч, потому некуда преклонить голову лицемеру. Так учитель, не дочитавший заветы Учения, подобен ослу под грузом зерна. Также рыбак, приготовивший корзины для непойманной рыбы, подобен лисе под курятником.


4.017

4.017. Смятение мира велико! Ущемление Учения действует как бумеранг, и бьет ущемляющего. Но воздух полон стрел.

Утрите пот неприятельских нападений. В час нападения хочу беседовать о вечных предметах. Будем радоваться, ибо приумножаются возможности. Я считаю, как каждое неприятельское сердце растит зерно пользы.


4.018

4.018. Астрохимия позволяет определить лучшие воздействия на определенные организмы. Астрология – не что иное, как формула астрохимии. Человек, вошедший в дом, наполненный никотином, унесет на себе ядовитые осадки. Так же точно человек, впервые непосредственно испытавший воздействие астрохимических лучей, будет всегда звучать особо сильно на одно сочетание. Можно легко установить, когда нужно приблизиться к желательному лицу.

Также пресловутые солнечные пятна усиливают химические воздействия. Люди твердят о смятении мира в период солнечных пятен. Даже слабое представление толкает к верным соображениям. Но если вспомним поражающие химические реакции, то не трудно понять насыщенность пространства самыми действительными составами окисей металлоидов. Можно ли легкомысленно отрицать эволюционную мощь материи, когда из Беспредельного Резервуара льются на наши головы лучи несказанного напряжения!

Особо чуткие организмы могут подтвердить, что в кульминационный период солнечных пятен лучи светила становятся для них невыносимы по своему качеству. Также во время падения крупных метеоров можно ощутить сотрясение нервной системы. До сих пор люди не могут осознать своего положения в гигантской лаборатории. Уже одно такое осознание вооружило бы человеческий организм и вместо тревожных наблюдений над дрожанием сейсмографа обратило бы поиски в Беспредельную Высь, такую же материальную, как пропитание завтрашнего дня, такую же величественную, как светил численность.


4.019

4.019. Из всех созидательных энергий самой высокой остается мысль. Что же будет кристаллом этой энергии? Кто-то думает, что точное знание будет венцом мысли, но вернее сказать, что увенчает мысль легенда. В легенде сложится смысл созидательной энергии и в сжатой формуле выразятся чаяния и достижения. Не верно думать, что легенда принадлежит призрачной древности. Непредубежденный ум отличит легенду, творимую во все дни Вселенной. Каждое народное достижение, каждый вождь, каждое открытие, каждое бедствие, каждый подвиг облекаются в крылатую легенду. Потому не будем презирать легенды истины, но посмотрим зорко и позаботимся о словах действительности. В легенде выражается воля народа, и мы не можем назвать ни одной лживой легенды. Духовное устремление мощного коллектива запечатлевает образ истинного значения, и оболочка символа означает мировой знак, как мировой язык, который неминуем в эволюции.

Правы искатели общего языка. Правы созидатели легенд мира. Трижды правы носители подвига.


4.020

4.020. Новое нужно понимать как неотложно полезное. Всякая неприменимая отвлеченность не имеет места. Мы устали от воздушных замков. Даже дальние миры должны быть введены в конкретность. Овладение куском льда или химизмом солнца должно войти в сознание так же, как значение малейших продуктов материи.

Приостановка осознания духа объясняется притуплением внимания к явлениям природы. Разучаясь наблюдать, человек теряет способность синтеза.

Разрушение денежных знаков освободит человечество от тисков, стесняющих зрение. Бывают моменты эволюции, когда мешают стены, сложенные для собирания условных знаков. Пришло время освобождения знания за личною ответственностью полезности.

Свободный ум имеет право искать новый узор из неожиданных сочетаний. Эти неожиданные нити доведут его до высших слоев материи. Глядя на робко ограниченную игру, можно советовать смешать знаки для лучших сочетаний.

Любуйтесь великой игрою Матери Мира!


4.021

4.021. Рассуждения об исторической клевете правильны. Клевета есть топливо костра подвига. Клевета неудобна лишь для общежитейских действий современности, но в исторических перспективах пламя клеветы самое разноцветное, и без клеветы благодарное человечество похоронило бы самые яркие явления.

Тактика Адверза предусматривает, чтобы колокола человеческие не молчали. Музыка сфер нуждается в аккомпанементе, но безумные завистники полагают, что их вой уплотняет атмосферу, чтобы симфонии вечности не достигали Земли. Но добрый хозяин найдет применение всем отбросам. Подобно, пусть факелы клеветы освещают путь неуклонного подвига.

Называя Наших послов шарлатанами, люди выдают им свое свидетельство о необычности. Ведь ласки низших животных бывают очень грубы. А грубость последышей уходящей расы превысила даже средневековье! Не столько подлость, сколько грубость восприятий делает массу человечества непригодным материалом. Именно, грубость создает легкомыслие и за ним предательство.

Потому определим клевету как факелы дикарей, но в ночных переходах всякий огонь полезен.


4.022

4.022. Нет более несправедливого суждения, нежели на основании очевидного действия. Узнавая кажущееся следствие, люди теряют нить действительности. Учение, которое ведет к истокам действительности, люди обычно называют мечтами.

Жизнь не носит признаков зарождения, но являет разложение явное. Таким образом, можно погрузиться в разложение и легко миновать ценности зарождения. Процесс зарождения скрыт сознательно, иначе стихии уничтожили бы зерна возможности. Инертность есть основное свойство стихий, и для сообщения им эволюционной энергии нужен удар духа того состояния, которое может вместить мысль. Так мысль является корреспондентом стихий.

Когда говорится о необходимости усилить мыслительный аппарат, тем самым сказано о необузданном натиске стихий. Определенные периоды планетного существования подвержены натиску стихий. Можно им противопоставить лишь упорное устремление народов к обновлению жизни, и это насыщение мысли даст концентрацию Учения и, как разящий меч, разрубит клубы неосмысленного хаоса. Мысль противопоставляется стихиям, иначе равновесие настолько нарушается, что можно ожидать космических явлений. Год голода, засухи и болезней не будет ли следствием падения мысли? Мысли одного человека не могут противостать стихиям. Поворот сознания не может еще оформить сознательную мысль. Лишь осознательность и ответственность могут дать потенциал мысли. Иначе паруса в вихре урагана будут подобны напряжению бессознательности.

Наблюдаем большое напряжение как магнитных волн, так и химических лучей. Мысль человеческая изогнулась, как незакаленный клинок, и в глубине сознания шевелится хаос. Можно ли существовать? Идея Нашего Маяка начинает входить в умы, ибо понемногу ничего другого не остается среди клубов хаоса. Как тяжко чуткому духу! Как следим за волнами неслыханной тьмы! Сердце может вместить лишь определенное количество стихийного яда.


4.023

4.023. Что же нагнало яды к земной тверди? Явление раздражения стихий нарождает сильный ядовитый газ. Обычно этот газ легко всасывается в пространство, но химические лучи солнца гонят газовые волны в слои, близкие к планете, – получается опасное явление, но предупрежденные могут победить явление отравы. Раздражение и его дитя империл легко согласуются с ядом пространства, называемым аэроперилом. Законы во всем одинаковы.

Учитель носит иногда маску против газа. Конечно, действие яда неравномерно, но чуткие аппараты звучат. Холодное время значительно уменьшает действие газов.


4.024

4.024. Возможен случай, что кто-то не согласится принять пророчество, скажет: «Все могу принять, за исключением пророчеств». Отвечайте: «Забудем это слово». Для вас будут значительны указы Невидимого Правительства. Ваше современное сердце предпочитает современное наименование. Мы не цепляемся за названия, для Нас существеннее, чтоб вы испытали на себе последствия указа, чтоб мозг ваш запомнил, что существует Невидимое Международное Правительство. Слишком ненаучно звучит слово «пророчество» в ваших словарях, но рабья привычка поможет вам классифицировать определенное понятие указа, а лазейка конспиратора воспримет факт Невидимого Правительства. К тому же сопоставление факта с последствием поставит на место ваше уважение.

За буквой Мы не гонимся, но полезное действие доводим до конца. Пора заменить библейские термины четкими понятиями. Для Правительства немного стоит ладанка в кармане. Нужна преданность, испытанная сознательным действием. Вы думали опрокинуть Нас на терминологии, но вызвали к жизни указ, последствия которого просим вас обдумать. Явите осмотрительность в словах и мыслях. Яркость дерзаний Мы ценим, но уловка ничтожности не имеет места у Правительства.


4.025

4.025. При каждом химическом опыте бывает счастливая реакция, после которой начинается разложение вещества, – это момент созидательной удачи. Потому из падения Рима не следует делать вывод о неудаче Нумы Помпилия. Просто вещество изжило свои электроны. Так же постоянно будет со всеми эволюционными действиями. Люди обычно не понимают момента удачи, им кажется, что строение должно подыматься без конца вне всяких строительных законов.

Неверно подумать, что прошлый опыт Моего Друга мог быть неудачен. Не следует принимать во внимание нескольких глупцов, встреченных по пути. Ступени нового сознания сложились прочно. Также и путь, наблюдаемый нами сейчас, пролег удачно. Также могла благодарить барабанщиков Блаватская, ибо знала значение барабанной шкуры. Там, где толпа видит шарлатанов, туда подойдите со вниманием. Помните, что Христос и Будда были почтены этим титулом.


4.026

4.026. Вы часто задаете вопрос: «Как совместить указанную радость с безрадостным прикасанием к людям?» Конечно, каждый Учитель радуется беспредельной красоте дальних миров и мучается скорченным тупоумием воплощенных двуногих. Разве можно дать им ключ дальних миров? После каменной тягости тупоумия они еще переживут ядовитую слизь сомнения и ужас самомнения. Тогда явится бревно по затылку, и, слетев с лестницы, улитки мечтают прилепиться хотя бы к низшей ступеньке. Можно бы склеить поучительную детскую игрушку из этих катаний духа человеческого. Право, улитки крепче держатся на своей ступени. К тому же улитки не ведут бессмысленных войн.


4.027

4.027. Бездомие есть необходимое свойство Учителя. Местопребывание имеет Учитель, но не местожительство. Учитель входит в жизнь, но не являет обывательства. Учитель украшает спор, но не удлиняет его. Сожалеет, но не оплакивает. Учитель защищает, но не машет руками. Утверждает, но не являет смущения. Предупреждает, но не являет промедления. В случае необходимости разит, но не ранит. Благодарит, но не забывает. Оценивает побуждения, но не являет слабости. Бережно заботится, но не утруждает. Не страшится, но не безумствует. Так берегите Учителя, явленного на развитие духа. Нужно растить дух сознательно.


4.028

4.028. Хатха Йога не должна рассматриваться как самостоятельная. Рост духа обращает ее в Раджа Йогу. Нельзя назвать ни одного достигшего посредством Хатха Йоги. К тому же в мире темных пережитков достижения Хатха Йоги могут принести даже вред, своеобразно укрепляя астральное тело. Факиры могут приспособиться к миру темных пережитков и незаметно ослабить восхождение мышления. Даже недвижимый созерцатель может достичь больше, ибо мысль есть Раджа сущего. Красота рождается молнией мысли. Так, конечно, пламенеющий Бхакти зажжет мыслью новые миры, и ступень Жнана будет лишь улыбкою Раджа Бхакти. Потому Хатха и Жнана несамостоятельны.

Какой мудрец знания не будет владыкою любви?


4.029

4.029. Утверждайте, как свое строение, Учение Наше. Дыхание преобразований пусть наполнит все ваше существо. Смысл общины в едином помысле о развитии мира. Раздел низших материальных благ придет как следствие понимания высшего утверждения. Не важны мысли о низших материальных проявлениях. Также нужно отказаться от количества и устремиться лишь к качеству.

О благе качества и вреде сомнения нужно твердить не уставая.


4.030

4.030. Когда Наш сотрудник кончал длинный ответственный химический опыт, ребенок воскликнул: «Как хорошо играет он со стаканчиками!» Когда увидим человека, идущего в гору, разве поймем, что он спешит к Учителю? Когда увидим дровосека, разве поймем, которую ступень дома он будет укреплять? Когда встретим женщину, несущую воду, разве поймем, кого она напоит? Когда усмотрим запертую дверь, разве поймем, кто выйдет первый через нее? Когда услышим нежданный гром, разве поймем, где промчалась стрела?

Но люди знают, что нагнувшийся поднимет камень убийства. Знают, что садящийся на коня спешит с доносом. Знают, что призывающий утверждает ложь. Знают, что подающий руку горит предательством. Знают, что каждое движение направлено по их мышлению.

Бедные! Кто наградил вас проклятием самости? Где нашли предрассудок решения? На каком перекрестке вы услышали глашатаев клеветы? Самый привет кажется вам осуждением. Надеетесь, что горы выдержат устрашения клеветников и океаны не иссякнут от предательства.

Урей познания еще не скован!


4.031

4.031. Необходимо различать возмущение духа от раздражения. Огонь раздражения нужно делить на два вида. Когда раздражение имеет безличный космический характер, тогда яд его может быть унесен потоком праны. Но если самомнение или саможаление углубит раздражение, то осадок яда отложится на центрах. Тогда нет возможности удалить его, разве что изжить космическим мышлением.

Качество мышления надо осознать как целение. Качество признательности является также лучшим очищением организма. Нашедший зерно и понявший заботу Пославшего может устремить признательность в пространство. Велика целебная сила эманации благодарности.

Нужно все отвлеченное провести в действительность.


4.032

4.032. Международное Правительство никогда не отрицало своего существования. Оно не обнаруживало себя манифестами, но действиями, которые не упущены даже официальной историей. Можно назвать факты из французской и русской революций, а также из англо-русских и англо-индийских сношений, когда самостоятельная рука извне изменяла ход событий. Правительство не скрывало наличия послов своих в разных государствах. Конечно, эти люди, по достоинству Международного Правительства, никогда не прятались. Наоборот, они держались на виду, посещали правительства и были замечены множеством людей. Литература охраняет их имена, приукрашенные фантазией современников.

Не тайные общества, которых так боятся правительства, но явные лица посылаемы указом Невидимого Международного Правительства. Каждая подложная деятельность противна международным задачам. Единение народов, оценка созидательного труда, а также восхождение сознания утверждаются Международным Правительством самыми неотложными мерами. И если проследить мероприятия Правительства, то никто не обвинит его в бездействии. Факт существования Правительства неоднократно проникал в сознание человечества под различными наименованиями.

Каждый народ оповещаем лишь один раз. Посольство бывает лишь один раз в столетие – это закон Архатов. Устремление явления Невидимого Правительства подлежит соотношению мировой эволюции, почему в основу заключений полагаются точные математические законы. Нет личного желания, но непреложность законов материи. Не «хочу», но «знаю». И потому решение при волнении потока все же неизменно.

Можно взойти на гору с севера или с юга, но само восхождение остается неизменным.


4.033

4.033. Феномены, участниками которых вы были, требовали спокойствия, но можно было заметить, что кроме спокойствия требовалась еще какая-то нагнетенность. Это условие составляло как бы нагнетение энергии по закону насоса. Потому правильнее сказать, что для явления феноменов нужно насыщенное спокойствие.


4.034

4.034. Именно, устремление при росте сознания заключается в центр солнечного сплетения. Если бы стремление нарушило справедливые преграды, тогда неминуема так называемая огненная смерть. Неизощренное сознание переносит аффект устремления, но дальнейшее восхождение требует положить временно ценность в сохранный ларец.

Каждая мысль производит отложения на стенках каналов нервной системы. Чем совершеннее устремление, тем отложения фосфоричнее; тогда единственным, достаточно защищенным местом для горючего материала будет солнечное сплетение, которое постепенно втягивает отложения служебных каналов. Иногда такое втягивание настолько бывает энергично, что вызывает звездообразное болевое ощущение. Тогда Руководитель должен применить охлаждающий луч, который способствует вытягиванию отложений от конечностей к центру. Все это – процесс расширения сознания. По ступеням трехлетий можно следить за изощрением восприятий. Ступень требует сохранения ларца для следующего счастливого расходования.

Будем охранять закон жизни, который ведет по лестнице красоты счастья.


4.035

4.035. Когда говорится о полезности кого-либо, не следует думать, что он назван устоем Учения. Нужно брать вещи в их действительности, ибо преувеличение одинаково по природе с преуменьшением. Не надо тащить силою на небо, в урочный час слепец прозревает. Полезно указать меру порядка жизни, чтоб низшие могли видеть целесообразность технических приспособлений, избегая лишнего сора, но не нужно насильно умывать. Проследите полезность каждого посланца и не возложите груз верблюда на осла.


4.036

4.036. Нужно каждое движение сознания устремлять к потоку эволюции, каждый шаг жизни считать неотъемлемым от совершенствования. Форма застывшая пригодна для повторения, но поток не повторяет ни одной волны. Сон или бодрствование, работа или отдых, движение или покой – одинаково все несет нас к завершению плана жизни. «Как оторванные листья», – скажут робкие. «Как зерна посева», – скажут разумные. «Как стрелы света», – скажут смелые.

Кого пугает шум потока, тот еще не родился в духе. Кто летит с волною, тот может мыслить о дальних мирах.


4.037

4.037. Отвечайте, когда видите способность воспринять ваш ответ. Часто вопрос не предполагает вашего ответа, тогда нужно найти созвучие, прежде чем направить мышление по новому пути. Напрасно думать, что ток, пресекающий мышление, менее опасен, нежели нож для артерии. Мы должны не перерезать чужое мышление, но вливать новую кровь жизни питанием нервной системы. Каждое ответное слово должно быть не гробовым гвоздем, но лучом врача. Отложенный ответ придет в виде совета.


4.038

4.038. Желающему приблизиться к сотрудничеству дайте явить понимание. Скажите врачу – можно проявить находчивость в применении мускуса, валериана и кедровой смолы. Можете явить наблюдательность, описывая жизнь протекающую. Можете явить стойкость в устремлении к Учителю без сомнения и без предрассудков.

На жизненных проявлениях только можно показать качество достижений, и Мы оценим каждую черту продвижения. Каждый час может принести новую неотъемлемую возможность. Явное преимущество может быть получено явным проявлением, – так законно слагаются достижения.


4.039

4.039. Напрасно думать, что здесь легко потерять что-либо, гораздо труднее найти. В понятии потери заключается нечто приобретенное. Все приобретенное будет тащиться за приобретателем. Подчас невозможно избавиться от вещественных и отвлеченных собственностей. Потому советуем принять собственность с полной за нее ответственностью. Отсюда проистекает высокое качество вещей и мышления. Волочить за собою лохмотья пережитков тяжко.

Как истребить язвы мысли малодушия и предательства? Лечить ауру нельзя кедровой смолой, нужно опалить язвы пламенем потрясения и найти мужество принять боль. Но как же возникнет мужество при малодушии? Ужас потрясает малодушие, но ужас для нас совершенно непригоден.

Запасающийся приобретением, думай о качестве!


4.040

4.040. О награде мечтает слепец; прозрев, он поразился бы самонаграждением. Преуспевая сознанием, человек движется полный радости, и мысль о награде вернула бы его в рабство. Дело в том, что много рабов; именно они думают скрыть рабство духа под ледяной непроницаемостью и кажущимся отказом от того, чего не имеют. Каждый награждаемый есть раб. Эволюция может строиться лишь свободным сознанием без самомнения и самоунижения.

Молот духа – лучшее орудие для достижения.


4.041

4.041. Мосты, переходимые между ступенями расширения сознания, существуют вне текущих событий. Ошибочно ждать каких-то внешних созвездий, работа змея солнечного сплетения протекает самостоятельно. Только особая чувствительность к атмосферическим явлениям сопровождает внутреннюю работу. Уплотнение окружающей атмосферы осложняет работу нервной системы, потому спокойствие нужно, как медицинское условие.


4.042

4.042. Нужно отличать три группы лекарств: жизнедатели, охранители и восстановители. Оставим Нашим врагам четвертую группу – разрушителей. Первое внимание обратим на жизнедателей, ибо они работают, прежде всего, на нервную систему. Нервные центры и выделения желез образуют будущее направление медицины. Через эти области человечество подойдет к обнаружению тончайшей энергии, которую для упрощения пока называем духом. Явление нахождения эманаций этой энергии будет ближайшим шагом развития культуры.

Металлизация культуры растений даст полезные выделения корней. Потому следует еще раз обратить внимание на растительный мир. Кстати, понаблюдайте питательность овощей и злаков – будут неожиданности.

Неразборчивость человеческого питания поразительна – говорю о качестве.


4.043

4.043. Ученик не должен быть одержимым, и Учитель – поработителем. Между тем, требуется осознание Иерархии и согласованность действий, совмещение свободной воли с признанием Учителя. Обычно смущаются слабые умы. Конечно, условия и ограничения противоречат свободе в ее вульгарном смысле. Но осознание целесообразности и культура составляют великое значение Учителя. Принять понятие Учителя будет прохождением первых врат эволюции. Не нужно в понятие Учителя вносить надземные предпосылки. Им будет тот, кто подаст лучший совет жизни. Эта жизненность охватит и знание, и творчество, и Беспредельность.


4.044

4.044. Не говори: «Не помню», но скажи: «Не сумел наблюсти». Не клевещи на память, но оглянись на неуменье наблюдать. Люди легче упадут с лестницы, нежели осмотрят ступени.

Не говори: «Не знаю», но скажи: «Еще не успел узнать». Ни возраст, ни состояние здоровья, ни условия жизни не оправдывают гробовое «не знаю». Задор жизни наполняет признание готовности узнать.

Не говори: «Я решил», но скажи: «Полагаю целесообразным». Целесообразность легко углубить, но менять решение недостойно.

Главное, не вызывай несчастья так настойчиво, как обычно делают люди.


4.045

4.045. Нужно решительно сказать людям, что Новый Мир вошел в жизнь. Не готовы люди принять участие в делах созидания. Ошибка думать, что завоевание отвечает задаче Нового Мира. Будет ли это завоевание земель или класса людей, оно будет принадлежать уходящему мышлению. В процессе эволюции возможно лишь думать о восхождении сознания на основе свободы возможностей.

Среди моментов развития человечества можно наблюдать явления эпох обогащения сознания. Не будем скрывать, что именно теперь перед человечеством открыта книга нахождений и света дерзаний. Эти зрелые плоды терний коллектива готовы открыть свои зерна. Можно ли рассечь эти плоды оружием, или потрясти устрашением или согбенным малодушием, или захватить предательским лукавством? Нет, только единение сознания и построения знания пошлют человечеству дар новой расы. К тому не космические явления, но ток мысли даст толчок.

Не упустим урочный срок, когда молнии мысли могут дать решение мира. Не просто предлагаем человечеству мыслить, но осознать астрохимический момент планеты, когда мысль напряжет атмосферу, как химический ингредиент.

Впрочем, пока не осмыслено значение мысленной эманации, до тех пор мысль будет скользить по лбам скептиков, а момент не ждет.


4.046

4.046. Можно по некоторым признакам различать народы восходящие и нисходящие. Народ, которому еще может предстоять восхождение, будет мечтать о герое, но дряхлому народу понятие героя будет обременительным и ненужным. Пусть этот народ еще залит золотом, пусть самомнительность пылает, но подвиг будет ему неприличен. Пыл явления дерзания покинул стены города рассудка.

Каждый помнит детей, ушедших из дома за счастьем, и сказки всех времен отдают счастье этим детям.


4.047

4.047. Люди часто не прочь помечтать о перемене основных функций организма. Принцип зачатия плода, или разложение материи, или невесомость тел, или произвольная материализация так же, как и другие физические нововведения, обсуждаются даже в клерикальных изложениях. Казалось бы, что кругозор возможностей должен расти с малолетства и, попадая в лабораторию точных изучений, должен крепнуть, но именно тут несовершенство расы ставит преграду. Смелый искатель, преданный точной науке, обращается в обывателя и начинает подражать дедовским обычаям.

Мы видели, как красное пламя восстания обращалось в чад очага. Мы считали знамена света, перешитые на ступени предрассудков. Мы убеждались, как чистые здания перекладывались под базар. Робкое невежество плело тенета и больше всего боялось оттолкнуться от мшистого берега тления костей.

Учение эволюции показывает, что робость человеческая возрастает перед сменою расы. Но срок приходит, и ненаучившиеся плавать должны будут наглотаться соленой воды.

Посмотрим прыжки дерзающих.


4.048

4.048. Очень спешно нужно приготовить путников к пониманию Учения. Самое простое претворение улучшения жизни поможет им следовать необычной дорогой. Полезность приведет к исканию красоты. Явная жизнь обнаружит запросы целесообразности. Простое изложение даст уверенность выполнимости. Как легче, как скорее, как полезнее, – так подойдут.

Дерзания несвязанного человека неотвлеченны. Смелость птицы, летящей за море, подает знак человечеству, хотя никто не считает ласточку героем.

Все-таки проветрите ваши склады и стены.


4.049

4.049. Спросят: «Кто дал вам право дерзать?» Скажите: «Дерзаем по праву эволюции». Право эволюции начертано пламенем в сердцах наших. Истину непреложности восхождения никто не отнимет. Перед толпами и в одиночестве одинаково мы знаем наше неотъемлемое право. Можем утверждать, что только слепой не видит направления эволюции. Когда же четко обозначена дверь знания, то не трудно устремиться из тьмы.

Дерзания! – разве можно понимать их как неслыханный подвиг? Разве дерзания не будут трапезой каждого дня и одеждой каждого помысла? Стены темницы разве не станут прозрачными? И разве не растворится печать тайного письма для дерзающего?

Советуя дерзания, Мы предлагаем путь легчайший. Сердце знает истину этого пути. Нельзя указать сейчас другой путь.

Явите дерзания!

Много пламени в мире, но пламя плавит основание Нового Мира. Кузнец, держи молот!


4.050

4.050. Когда же люди поймут значение мысли и слова? Все-таки для людей просыпать мешок малоценных зерен гораздо значительнее, нежели просыпать уничтожающие слова. Любой грызун подберет зерна, но даже Архат не уничтожит следствия мысли и слова. Отправляясь в плавание, берут лишь избранные вещи, но речь не хочет понять смысла и последствия. Мы не устрашаем, но дым за пазухой можем указать.


4.051

4.051. Правильно помнить, что работа с Нами имеет лишь одно направление соизмеримости и целесообразности. Предатель пути просто лишен этих качеств, и судьба его подобна котенку в море.


4.052

4.052. Слово «раскаяние» отсутствует в словаре Сензара. Оно заменено известным вам выражением «разумное сотрудничество». Обдумайте ипокритскую природу понятия раскаяния. Для народа легче всего явить существо раскаяния на медицинском примере. По испорченности мышления человек наносит рану своему собрату, но ни мысли, ни слова не залечат эту рану. Придется рядом упорных действий соединить порванную ткань. Для восстановления целесообразности придется проявить разумное сотрудничество. Последствие действия можно заживить лишь действием. Никакие словесные утверждения, никакие клятвы не имеют значения.

Кто же познал свое неразумие, пусть покроет его действительным разумием. Исчерпать неразумие можно разумным сотрудничеством.

Платное отпущение раскаявшегося грешника не есть ли самое тяжкое преступление? Денежный подкуп Божества не хуже ли первых форм фетишизма? Этот устрашающий вопрос надо освещать многосторонне, иначе белье человеческое останется очень грязно.


4.053

4.053. Также нужно возвращаться к змеиному яду сомнения. Два вида сомнения: одно – свивающее логово во тьме, неподвижное и колючее, другое – всегда ползающее, скользящее и вертящееся. Обычно первое принадлежит молодости, второе – старости. Основа не столько боязнь, сколько лживость натуры. Вспоминая свою бывшую лживость, люди приписывают происходящему свои свойства. Хотя человек не любит наблюдать себя, но судит всегда от себя.

Пробуйте пытаться уловить кончик сомнения. Не связывайте свой шаг этими пятнистыми путами. Истинно, легче носить змею на груди, нежели обвиться удавом сомнения.


4.054

4.054. Поскорее явите сознание Нового Мира. Покиньте воспоминания. Может ли возница устремляться, глядя назад?


4.055

4.055. Именно, делите мир не по северу и по югу, не по западу и востоку, но всюду различайте старый мир от Нового. Старый мир ютится во всех частях света, так же Новый Мир нарождается всюду вне границ и условий.

Старый и Новый Мир отличаются в сознании, но не во внешних признаках. Возраст и условия не имеют значения. Красные знамена часто подымаются руками старого мира, полными предрассудков. Часто в уединении бьется сердце, полное блистаний Нового Мира. Без снисхождений делит себя мир на наших глазах. При неумелости, но полное дерзаний растет новое сознание. Несмотря на опыт, поникает старая мысль. Нет сил, которые могли бы задержать океан Нового Мира. Мы сожалеем о бесполезной трате энергии отживающего сознания. Мы улыбаемся дерзаниям сознающих право расширять новые достижения. Каждая ошибка, совершенная для Нового Мира, превращается в цветок смелости. Каждое ухищрение бальзамирования старого мира остается островом ужаса.

Старый мир отвергал Матерь Мира, новый начинает ощущать Ее прекрасное покрывало.


4.056

4.056. Правильно рассуждение об опасности насильственных волн в низших слоях нашей атмосферы. Однобокое сознание может принести небывалую катастрофу. Столкнувшиеся лучевые и звуковые волны могут вызвать тяжкие мозговые явления.

Куда же направляться сознанию? Конечно, в реальную Беспредельность. Значит, пора от грубых слоев материи перейти к исследованию тончайшей энергии.


4.057

4.057. Вспомним легенду Грааля. Преданный Учению Титурель получил мощь Света. Преемник его пал во тьму и кровоточил неисцелимою раной. Для напоминания лучших времен останки Титуреля были выставлены на виду. Слова великого мертвеца твердились, тем не менее, чаша Истины потухла. Нужен был приход нового героя, чтобы взять из рук недостойного преемника Титуреля чашу Истины, и тогда засиял Огонь мира. Эта легенда достаточно известна на Западе, хотя первоначально она возникла на Востоке. Не напоминает ли вам она некоторое современное нам положение?


4.058

4.058. Можно явить память о героях, но каждый час приносит свое решение. Рушение части скал открывает новые золотые руды.

Не разрушайте чужой храм, если не можете немедленно воздвигнуть на месте том новую храмину. Место храма не должно оставаться пустым.

Для выражения качеств Бога человечество надумало множество имен. Каждое понятие продолжало нить знания. Нет ворот на Востоке, на которых бы не было начертано Имя Высшего Познаваемого. Поистине, не войти в область Востока без знания. Не забудем, что на камнях Восток писал свои утверждения.


4.059

4.059. Пространность Учения обратно пропорциональна степени сознания. Чем шире сознание, тем кратче формула. Для близких достаточно одного слова и одной буквы. Первый завет грому подобен, но последний творится в молчании.


4.060

4.060. Какая великая игра Матери Мира! Она подзывает детей от дальнего поля: «Спешите, дети, хочу научить вас. У Меня приготовлены для вас зоркие глаза и открытые уши. Присядьте на Мое покрывало, будем учиться летать!»


4.061

4.061. Правильно думаете о разнообразном воздействии человеческих излучений на окружающее. Убедительный пример можно видеть на воздействии человека на животных и на растения. Дайте в руки человека животное или растение и можете заметить разницу состояния объектов и типы уничтожения энергии жизни. Как вампир, высасывает всадник коня, или охотник собаку, или садовник растение. Ищите причину в излучении человека.

Наблюдайте и пишите историю болезни духа. Физическое очевидное таит корни в давних накоплениях. Советую относиться холодно к людям с больными излучениями. Лечение холодом скорее всего укрепит их. Не нужно холодотерапию понимать как жестокость; ведь Мы напоминаем чутко отворить дверь каждому стучащемуся.


4.062

4.062. Умейте знать, что в мир пережитков приносите лишь накопленное. Неумение таким и останется. Можно желать получить то, что научились желать. Почти невозможно обрести в Мире Тонком новый размер сознания, потому запасайтесь сознанием, чтобы не ходить в обветшавшей одежде.


4.063

4.063. Если заметите в Учении повторения, значит, можете найти новые подробности или подчеркнуть малопримененный в жизни указ.

Нужно помнить, что полезность применения праны может быть расширена на целый коллектив. Не только для себя можно применять прану, но можно посредством психической энергии передавать часть своего запаса другим.

В древности больное тело окружалось здоровыми для поддержания сил, но такой вампиризм не может быть указан. Совершенно другое значение имеет сознательная передача, добровольная и доброжелательная, не только одному лицу, но даже нескольким одновременно, если есть умение делить посылки пропорционально. Получается важный опыт, когда материальное благо передается психической энергией. Весомое вещество пересылается невесомой энергией; не внушение, но конкретная посылка.


4.064

4.064. Явления Наших Собратьев могут быть личными при затуманенных ликах. Если затуманено лицо, будьте уверены, что данное Лицо погружено в длительный опыт, требующий фиксации глаз. Если женская фигура имеет закрытое лицо, то явление относится к Матери Мира.


4.065

4.065. Если спросит вас совсем простой человек: «Какие задачи Учения?», скажите: «Чтоб тебе было хорошо жить». Не нужно его загромождать сложными соображениями. Пусть все его существо проникается сознанием, что все Учение заботится об улучшении его жизни. Понятие ответственности придет после. Первое – возвестите радость и улучшение жизни.


4.066

4.066. Можно ли открыть истину развития миров людям, когда даже пропитание не утверждено! Нужно избегать даже намека на отвлеченность.


4.067

4.067. Как пробудить преданность? Целесообразностью. Как улучшить качество? Явлением почтения мастерству. Как пробудить плодотворность? Желанием красоты.


4.068

4.068. Закажите ребенку описать, как ему представляется Новая Страна. Именно так можно проследить за проявлением невиданного. Создать толчок к реализации мечты есть лучшее задание для детей. После задайте описать обычный кусок гранита. Это будет для находчивости. Может быть, камень даст ему представление о твердынях дальних миров. Из обычного можно извлечь искры красоты.


4.069

4.069. Много раз вы услышите житейскую формулу: «Я отошел и затем приблизился». При этом умейте сказать: «Сколько возможностей утеряно ваших во время вашего танца!» Тому нет счета, сколько человечество теряет от личных прыжков. Удаляется самомнением и приближается самолюбием. Эта знаменитая внутренняя работа напоминает чад фитиля. Умение скрывать истинную причину марша взад и вперед может натереть пол, но пузыри на подошвах потребуют болезненного прокола.

Каждого отходящего спросите: «В чем обида?»


4.070

4.070. Следует отличать однобокое сознание от односторонней энергии. Иногда Учитель прилагает одностороннюю энергию, чтобы добиться движения духа в определенном направлении. Из этого не следует выводить представление, что сознание Учителя однобоко.

Умейте сокрыть сознание, когда нужно послать стремительную стрелу. Только недоучки пытаются разложить на окнах сухие веточки напыщенности. Чей дом наполнен знанием, тот не боится отрезать ломоть мысли.

Посев однородных зерен дает сильный урожай, но еще сильнее составы целебных зерен – послужат они взрывам духа.


4.071

4.071. Урусвати, чувствуя боль магнитной стрелы, приобщилась к течению волн дальней планеты. Правильно думать, что магнитные токи являются каналами между планетами. Изучение общения между мирами должно пойти по каналам магнитных волн, но, конечно, духовное сознание не должно быть забыто.


4.072

4.072. Наконец, научились ли вы радоваться препятствиям? Можем ли Мы быть уверены, что кажущееся препятствие удесятерит находчивость вашу? Можем ли Мы утвердить вас воинами побеждающими? Можем ли явить вам стрелу помощи, зная, что вы уловите ее на полете? Можем ли Мы произнести вместе с вами слово Нового Мира? Можем ли Мы понять, что ради красоты созидания сожжена одежда ветхости? Может ли Матерь Мира доверить дозору вашему ткань Света? Может ли Лев устремиться на помощь вам? Может ли Свет осветить вашу тропу? Победа стучится. Наконец, умеете ли вы обращать даваемое Учение на себя? Можем ли доверить вам знаки для ношения на себе? Можем ли устремить луч совершенствования? Можем ли поручиться о зоркости вашей? Можем ли Мы создать оплот самопонимания вашего? Можем ли Мы радоваться непреложности вашего пути? Может ли Матерь Мира назвать вас справедливыми? Может ли Лев стать стражем дома вашего? Может ли Свет пролиться на ступени новые? Отомкните двери ваши!!


4.073

4.073. Вы знаете, что на высоте 11 000 футов астральное тело приобретает особое качество. Также каждая высота имеет значение для каждого тела. Вы могли заметить, что на высоте 7 000 футов человек может уменьшить количество пищи, и эта потребность уменьшается постепенно и к 16 000 футов дает уже ощутительную разницу. После 9 000 не советую употребление вина, кофе, перца и других пряностей. После 17 000 футов даже крепкий чай нежелателен. С уменьшением потребности еды уменьшается надобность сна, можно считать не более шести часов, а на 20 000 достаточно не более четырех. Таким образом, понятно, что на больших высотах можно почти не спать, и вопрос пищи приобретет иное исчисление.

Невозможно принимать указанный вам валериан с пряностями. Конечно, на высотах вредно оставить количество пищи, нужное для низин. Горы знаменательны как начало, выводящее из низших земных условий. На высотах можно ощущать выход из обычных требований земли. Конечно, если даже для астрала высота 11 000 футов имеет значение, то для земных тел каждая тысяча возносит в особенные условия. Было бы непоправимой ошибкой пытаться искусственно сводить горные условия к земным привычкам. Запомните и приложите.


4.074

4.074. Каждая оболочка есть исказитель действительности. Можно напрягать всю зоркость, чтоб достигнуть меньшей степени ложного представления. Каждая зримость, каждая рефлекторность, каждая мысль проливают свою мнимую окраску.


4.075

4.075. Мы готовы ко всякому духовному кровосмешению. Люди легко нагромождают элементы несоединимых стихий. Они сочетают отца-огонь с водою-дочерью и землю-матерь с воздухом-сыном. Если поколение будет испепелено, то им будет мало беды, они возложат ответственность на «Отца Небесного».

Невозможно привыкнуть к легкомыслию людских построений. Только духовное сознание подскажет, где несоединимые элементы. Люди не только по излучению, но и по основе стихий различаются. Основа остается незыблемой. Именно, по стихиям лучшие сочетания.


4.076

4.076. Поспешим, поспешим к понятию Учителя. Окружим его стеною преданности и тем окружимся крепостью. После скитаний поймете: где удача – там Учитель; где поражение – там предательство. Там, где поражение, там мы ухитрились изогнуть, и сорвать, и истребить начертание целесообразности. В поражении мы отвратились от опытной стрелы помощи. Можем ли утверждать, что в час опасности мы произнесем Имя Учителя? Можем ли свидетельствовать об Имени Учителя? Можем ли найти высшую радость признательности Учителю? Или иногда помыслим, отчего Учение мало приспособлено к привычкам нашим? Отчего бездействие наше потревожено Учением? Отчего разбужено самооправдание сна?

Признательность и преданность в Общине Нашей цветут радостно. Если бы Наш провод принес известие, что сотрудник пожертвовал чем-то во имя Учения, это заставило бы Нас лишиться его сотрудничества. Наши сотрудники могут вмещать и давать.

Когда будете передавать Наше Учение, не кричите на площадях, но улыбнитесь приходящим. Пришедший осознает Учителя, но уловленный будет грызть цепи. Мы же ждем радости и принимаем лишь прекрасный цветок преданности. Поспешим осознать Учителя!

Утверждайте удачу, утверждайте радость, утверждайте понимание движения, оставьте мысли старого мира. Не устану твердить.


4.077

4.077. Знайте, что сочлены и сотрудники Международного Правительства должны повиноваться Указам. В последний раз обернемся на М., на историческое событие Ультиматума Нашего.

Эта вековая традиция предупреждения человечества производится с полным благожеланием, в этом основное условие, иначе роль посла не будет искренна и убедительна. Сен-Жермен говорил с Людовиком доброжелательно, так же М. обращался к Виктории. А Л.М. передал Наш Указ справедливо. Хвалю всех, кто поддержал Нашего посла однородными мыслями. Не отброшу явленного сотрудника за поддержание общих помыслов. При всех ошибках он сохранил дисциплину желания.

Если воину говорят: «Эта гора наша», – он принимает указ, иначе смысл Правительства пропадет.

Сен-Жермен заболел после своей миссии. Это случилось по причине недисциплинированного мышления одного сотрудника. Берегитесь пагубы недисциплинированного мышления. Мыслите лишь в новых формах. Задавайте себе задачи с конкретным решением вопросов жизни. Считайте день потерянным, когда не осмыслите Нового Мира.

Не затрудняйте дыхания космогонией, когда одолеваете высоты земли.


4.078

4.078. Невозможно было оторвать внимание от разложения клетки гранита; когда она достигает явления, сравнимого с клеткою беспозвоночных, – почти тот же пульс.


4.079

4.079. Кого можно назвать самым смелым? Пожалуй, крохотную бабочку, которая подвергается тем же атмосферным условиям, как и лев. Явления Учения наблюдайте над малыми, часто они выдерживают ураган озарения лучше великих явленных.


4.080

4.080. Если можно утверждать наличие мысли камня, то какая чистая радуга мысли наполняет пространство! Нужно привыкнуть к сознанию, что все сущее проникнуто мыслью. Явление неотвлеченное и весомое, конечно, остается в понятии энергии, но сохраняет потенциал сознания эволюции.

Чувствование растений недавно ограничивалось инстинктом, но исследования инстинкта относят его в область мысли, отсюда наблюдения и вниз и вверх. Обычна ошибка человекообразных, приписывающих себе исключительное право на мысль. На самых примитивных примерах можно показать, насколько мысль человечества разделена возрастом, положением и народностью. Именно, среди людей можно иногда поражаться слабыми зачатками мысли. Зато безымянные пространственные мысли подымают дух.

Вы знаете, что видоизмененное радио может уловить пространственные мысли, и мысль, как вещество, может обоюдно питать и возрастать.

Задумайтесь над явлением мысли, осознайте распространение ее и радуйтесь лаборатории мысли, которая от клетки минерала до Беспредельности соединяет начала.

Магнитная волна, искра электричества и мысль – эти три встречают путника, стремящегося в Беспредельность.


4.081

4.081. Может ли мысль греметь? Теория эхо показывает, что мысль, так же как звук, в магнитных волнах будет расти, и слова «гром мысли» будут не гиперболой.

Именно, природу мысли надо исследовать. Например, могут ли известного характера и напряжения мысли влиять на жизнь растений? Как реагируют на разные мысли животные? Наконец, как чувствует себя среди мыслей сам господин человек? Как мысль влияет в химических соединениях? Не надо ли испытать мысль на лакмусовую бумагу? Не может ли мысль соревновать с сильным ядом или с музыкой? Вообще, надо обследовать мысль, как живой фактор сущего. Так можно будет перекинуть мост от психотехники к динамике, и даже к астрохимии. Так следует осознать экономику пространства.


4.082

4.082. Можно ли довериться слепому рулевому? Можно ли думать, что лохмотья старого мышления могут пригодиться для Нового Мира? Нужно понять, что дар Нового Мира будет принесен к открытым вратам. Новый Мир, действительно, хочет дать прекрасное одеяние, но приди, человек, прими ткань труда Матери Мира!


4.083

4.083. Постепенно разбрасывайте зерна Учения. Пусть неощутимо оно напитывает существо. Проповедь отошла, осталась жизнь. Одухотворяйте сознание собрата незаметными прикосновениями, приносимыми ему, как пища каждого дня. Откройте гнев его и погасите целесообразностью. Утвердите его в радости явления вмещения. Опасайтесь явить ему чудеса, откройте ему соизмеримость, уходящую в Беспредельность. Уничтожьте праздник, чтоб дать вечный праздник.

«Явление Моего праздника будет твоим. Путь Мой будет твоим достижением. Щедрость Моя будет твоим достоянием. Ты не заметишь ее, но изумишься преображению своему. Мне не нужно благодарности, но признательность будет пищей твоей, ибо огонь признательности превышает пламя других возношений».

«Учитель, вижу и помню неизгладимо».

Явленная череда Учителей сияет жемчугом междупланетным. Прибавь свою жемчужину!


4.084

4.084. Считаю, можно читать Наши книги каждому. Не вижу, кто из идущих к Нам убоится. Произведите разные испытания страха. Достаньте страшные маски и улыбнитесь, когда задрожит сердце. Где же уверенность в Учителе? Где же познание сил? Можно отличать Наших по первому зову. Как олень, устремится Наш. Не знаю чудовищной личины, могущей отклонить его.

Не будем брать примера с великанов и героев, напомню маленького индуса, познавшего Учителя. Мы спросили его: «Неужели солнце потемнеет для тебя, если увидишь его без Учителя?» Мальчик улыбнулся: «Солнце останется солнцем, но при Учителе мне будут светить двенадцать солнц». Солнце мудрости Индии будет светить, ибо на берегу реки сидит мальчик, знающий Учителя.

Есть проводники электричества, также есть объединители познания. Если варвар посягнет на Учителя, скажите ему, как человечество назвало разрушителей книгохранилищ.

Клевета в космическом отношении ничтожна, но может осложнять материальную сторону. В Нашем Огне клевета превращается в целебный цветок!


4.085

4.085. Могут ли Наши люди иметь около себя близких? Конечно, могут. Эти близкие углубят чувство ответственности, заботливости и находчивости.


4.086

4.086. Может Урусвати не утомляться вещами; можно понять, что наклон вреден напряженному солнечному сплетению. Поистине, лучше ехать верхом, нежели стирать и наклоняться. Тихо, тихо, чтобы ни капли энергии не расходовать, когда змий солнечный напряжен.

Нужно знать, что состояние открытых центров приносит качество погашения окружающего несовершенства. Не только развитие чувствительности, но принесение своих сил для улучшения окружающего. Так можно заметить, что уявление сил как бы поглощается пространством. Эта степень открытия центров называется «Лампада пустыни». После она заменяется степенью «Пустынного Льва».


4.087

4.087. Следует различать преданность безусловную от преданности условной. Чаще всего люди проявляют преданность безусловную при получении, но каждая отдача сопровождается всякими условиями. Вмещают получения, но ставят преграды в осознании, подозревая отдачу кусочка плесени. Между тем, надо запомнить, что степень преданности есть степень получения. Вера должна равняться точному знанию. Каждая условность веры дает условность последствий. Но никто не пожелает быть назван условным учеником. Такое название вызывает обиду. Точно так же реагирует закон на каждую условность. Но закон не обижается, он соизмеряет. Будьте уверены в соизмеримости преданности.

Устремление будет открытием дверей, но пусть вместят безграничную преданность Учителю.


4.088

4.088. Космогония должна вызывать величественные мысли. Если Бог несознательного народа сидит на краю ничтожного шарика, то высокий дух взирает в Беспредельность, украшаясь радостью познания без границ. Не унижайте Беспредельность!


4.089

4.089. Явление гармонии излучений лежит не только в однотонности. Так фиолетовая аура не чужда зеленой, или розовая может оттенять синюю. В этих дополнениях заключаются токи особых напряжений. Даже желательно комбинировать цвета, как залог будущей радуги. Конечно, вибрации лучистых цветов настолько многотонны, что невозможно передать их по бедной гамме Земли. Так же, как нельзя уложить симфонию сфер в гамму звуков Земли.

Лиловый ваш и фиолетовый не имеют ничего общего с Нашим небесным пурпуром.


4.090

4.090. Простое утверждение знания даст выход противоречиям. Невозможно мыслить без уважения знания. Учитель предлагает положить знание в основу утверждения сознания. Укажите, насколько знание может проложить путь к единому Учению. Неужели человечество не может понять, что знание идет из одного Источника? Потому деление на знание и невежество будет делением света и тьмы. Мы легко Тору заменяем гимнами Вед и заветы Будды соединяем со словами Христа, ибо не видим отличия в Учениях одного Источника.

Чую трудность явления Моего без знаков Учения среди народа. Нужно разбросать среди малых зерна Учения. В срок эволюции зерна всходят быстрее.

Утверждение чистого действия будет знаменем Нашим.


4.091

4.091. Вмещение конечности Вселенной при осознании беспредельного пространственного принципа принадлежит к тем вопросам, которые ученик должен решить сам, ибо это называется «Сумма Суммарум». К осознанию этих пространственных понятий расставляются вехи, но формула должна быть произнесена самостоятельно. Формула соответствует степени «Пустынного Льва», она показывает вмещение отрыва от земли и земной собственности. Явление разделенных сфер нуждается в осознании этой формулы.

Насколько одна Беспредельность не представляет конкретных последствий, настолько конечность будет умаляющим понятием. Только соотношение этих антиподов составит правильное решение космогонической проблемы. Таким образом можно судить о вычислениях конечности, не умаляя величия Космоса.

Урусвати нашла правильное решение, которое делает дальнейшее суждение об образовании миров вполне конкретным. Ярко светит явление механики астральной.


4.092

4.092. Считайте часы больших явлений. Уже начинается слияние Вед с Трипитакою и с Каббалой, и заветы Учителей уносят невежество. Явите внимательное наблюдение над ростом знания в разных частях света. Утверждающие и отрицающие идут в одном направлении. Неповторенное время, как врата к сужденному. Мертвы, которым урочный час кажется обычным.


4.093

4.093. Не слушайте учителя, взимающего за учение деньги. Учение не может быть куплено или взято угрозами. Истинно, каждый может получить доступ к Учению, доказав преданность действием. Менее всего слово, больше всего действие приводят в Общину Знания. Если ребенок устремился к Общине, разве ему не найдется работа в Общине? Также каждый, принявший всем сознанием уложения Общины, разве найдет дверь запертой? Можно ли припомнить пример, когда чистое сознание осталось бы без ответа?

Ясно сказаны положения Общины Знания, никакое лукавство не затемнит их. Путник, заплати долг, иди без устали.

Сила притяжения основана на первичной энергии. Это сущность энергии.

Желтый цвет излучения обычно действует на Земле и среди многих людей. Зеленый являет достижение синтезом философии и творчества действия извне. Синий является цветом Водителя, насыщенного устремлением к эволюции. Фиолетовый – цвет Акаши, ведущий к дальним мирам и духовным построениям. Розовый, легко достигающий обобщения жизни через знание, может гореть ослепительно. Голубой – уявление начальных устремлений. Но качества цвета так многочисленны, что не хватит книги описать их.

Способность к дальним полетам есть достоинство и прерогатива женского начала, как можно видеть из Образа Матери Мира.


4.094

4.094. Кто-то не поймет вмещения равенства с Иерархией. Равенство заключается в потенциале духа, и Иерархия – в незаменимости опытных накоплений. Потому справедливо сказать, что комплекс знаний будет вратами к Иерархии. Обратите внимание на выражение «комплекс», ибо одна специальность не может составить содержание Иерарха.

Мысля о знании, осознайте Учителя. Истинно, почитание Учителя есть панацея даже от физических болезней. Труднее при условии открытых центров, когда каждое дыхание ветхого мира несет заразу и только дуновение истинной эволюции приносит оздоровление. Потому не застилайтесь ветхим миром и привлекайте малых к радости Нового Мира.

Во всем радостная, суровая целесообразность.


4.095

4.095. К великому Познавшему пришел ученик, желавший чудес: «После чуда уверую». Учитель печально улыбнулся и показал ему великое чудо. Ученик воскликнул: «Теперь я согласен под Твоей рукой пройти ступени Учения!» Но Учитель показал ему на дверь и сказал: «Теперь ты Мне больше не нужен».


4.096

4.096. Удивляюсь на ветхий мир. Явление солнечных пятен принесет неожиданную разноголосицу. Мир ветхий машет последним крылом; открытые центры возмущаются. Для каждого состояния центров нужна как бы эпидерма, которая нарастает болезненно.

Чистый воздух трудно вмещает азот жизни.

Урусвати не должна удивляться действию кундалини и оплечий, называемых крыльями подвига. Приближение к Нашей Области, конечно, окрыляет центры, но нужно сурово сдерживать пламенный дух. Перед нами не задача феномена, но внесение подвига жизни. Призовите осторожность. Ступайте бережно, пользуясь всеми средствами, полученными от Меня.


4.097

4.097. Укажите, насколько все препараты опия не свойственны на пути к Учению. Бессонная трезвость скорее приблизит к Нам.


4.098

4.098. Чистую молитву произносите в действии преданности. Умейте понять утверждение Учения в каждом дне. Успейте не потерять ни дня, ни часа. Умейте представить себя создателем целого мира действий. Умейте приложить силы к каждому проявлению. Умейте внести Учение в каждую мысль. Умейте расположить силы, как в боевом поле. Умейте почувствовать признательность, как связь радости с красотою. Достойно кончайте, ибо конец есть огонь достижения.

Главное предательство – знать Учение и не применять его. Хула на Учение хуже смерти духа, ибо тем самым человек исключает себя из сотрудничества и обрекает себя на Сатурн.


4.099

4.099. Укажу мощь обострить на лезвии меча Моего. Явление Учителя может озарить людей, если путь будет мощен знанием. Ящер силен, и колючи его кольца.

Католический мир выйдет на бой, ибо вы выводите Христа из темницы. Вместо золота возлагаете на главу Владыки радугу света.


4.100

4.100. Рок, который ведет к Нам, должен коваться ежечасно. Унижение явления соизмеримости подобно удавленнику. Кто отложил достижение, тот подобен утопленнику.


4.101

4.101. Присутствую при опыте перенесения силы человеческой на расстояние. Можно позвать любой предмет, можно передвинуть засов двери, прилагая энергию мысли к соответственной энергии предмета. Сам по себе опыт давно известен, но устанавливая общую кооперацию, следует помнить, что мыслящая энергия соединит все слои сущего. Не молотом соединим, но пронзаем мыслью даже составные предметы.

«Мудрость во всем», – помнит индус. «Сотрудничество во всем», – прибавит век Майтрейи. Не по приказу, не по гармонии, но молнией мысли соединяются сотрудники.

Явление кооперации различных слоев материи характерно для Нового Мира. Каждая эпоха имеет свой призыв. Сила мысли будет зовущим началом Нового Мира.

Пробуйте наблюдать жизнь так называемых неодушевленных предметов. Замечайте ваше воздействие на них. Не всегда смешон человек, говорящий с вещами. Окутывание мыслью служит созданием как бы целой атмосферы. Также роящийся столб мыслей проникает пространства дальних миров. Думайте о мысли, как о реальном факторе жизни. Отсюда проистекает суровый контроль над потоком мысли.


4.102

4.102. Учитывайте каждое приближение к Нам. Делайтесь незаменимыми. Среди ночи покройтесь Именем Нашим. Среди дня застегните панцирь преданности.


4.103

4.103. Взаимоотношения Учителя и ученика.

Учитель дает указания в пределах дозволенного. Он возводит ученика, очищая его от ветхих привычек. Он предостерегает его от всяких видов предательства, суеверия и лицемерия. Он накладывает испытания видимые и тайные. Учитель открывает врата следующей ступени словами: «Радуйся, брат». Он же закрывает словами: «Прощай, прохожий».

Ученик избирает себе Учителя. Он почитает Его наравне с высшими существами. Он верит Ему и приносит Ему лучшие мысли. Он охраняет Имя Учителя и начертает Его на мече слова своего. Он являет прилежание труда и подвижность подвига. Он встречает испытания как свет утра и устремляет надежду на затвор следующих врат.

Друзья, если хотите приблизиться к Нам, изберите Учителя на Земле и передайте Ему руководство. Он скажет ко времени, когда ключ готов повернуться во вратах. Все имейте Учителя на Земле.

Урусвати слышит лишь под Нашим контролем.


4.104

4.104. Утвердитесь на мысли о желании Моем дать вам лучший путь. Считайте, как нужно помогать Моему желанию. Пусть ничто ветхое не заслонит вашего стремления. Помните, что один оступившийся конь нарушает весь караван; потому скажите: «Иди крепче, иначе твоя судьба на копье».

Не скройте, как на весах колеблется приближение к Нам.

Скажем молитву Шамбале:

«Ты, Позвавший меня на путь труда, прими умение и желание мое. Прими труд мой, Владыка, ибо видишь меня среди дня и ночи. Яви, Владыка, руку Твою, ибо тьма велика. Иду за Тобою!»

Можете идти, как на гору радости. Завидны размеры борьбы за обновление сознания человечества. Учитель радуется решимости.


4.105

4.105. Ученики бывают четырех родов: одни следуют указаниям Учителя и восходят законно, другие за спиною Учителя превышают указания и тем часто вредят себе. Третьи пользуются отсутствием Учителя для пустой болтовни и тем разрушают путь свой. Четвертые за углом осуждают Учителя и предательствуют. Ужасна судьба двух последних видов!

Да утвердится сознание понятия Учителя!


4.106

4.106. Прав восстающий против грубых и двусмысленных выражений, ибо источник их – невежество. Речь должна быть прекрасна, ясна и глубока значением.


4.107

4.107. Степени познавания: встревоженный, озирающийся, стучащийся, внемлющий, припоминающий, претворяющий, меченосец, мощный, лампада пустыни, пустынный лев, сотрудник Начал, создатель.

Каждая степень делится на три подстепени. Порядок должен быть проходим постепенно. Устремленный может скоро овладеть, но отступник низвергает себя.


4.108

4.108. Кто же предательствующий? – Злословящий, умолчавший, присвоивший, лицемерный, отрицающий и ждущий погибели Учения.

Тучи легко раздираются вихрем; так же действует незримый вихрь сознания.


4.109

4.109. Друга – сердце знает. Потому исследуйте друзей, чтобы не допускать к сердцу прохожих. Учитель – лучший друг, не прибавьте Его тягостей.


4.110

4.110. Степень «Пустынного льва» особенно осуществляет мысли, потому надо быть особенно осторожными. Степень «Пустынного льва» не знает обид. Кто же может обидеть? Великое сердце может вместить это.

Радость легко достижима, если каждый момент ощущаете преданность Нам. Удовлетворение доступно ученикам, тучи любящим и понимающим, как солнце может жечь без туч. Учитель может действовать только, где рука Его не стеснена.


4.111

4.111. Учитель любит битвы и знает, как они наполняют энергию Космоса. Учитель стоит вместе с вами над пропастью, кто же убоится больших зверей? Идти по перине за блохами не увлекательно. Но иметь в руке меч Соломона и завет Майтрейи дает утренний свет. Одно сознание неслыханной битвы звучит, как труба ликования.

Не разойдемся в понятиях, когда по Нашему «подвиг» не был бы по вашему «упадок».

Удержите глупца от плоских решений. Яд-разрушитель скрывается в ветхих решениях.


4.112

4.112. Понимаю, как тяжко ждать голодному, пока похлебка закипит, но нужно, чтобы микробы выкипели. Пока насыщается пространство, посмотрим в дальние миры, почувствуем себя участниками их. Сношения с дальними мирами делают тело уплотненное все доступнее. Теперь звуки дальних миров могут быть уже скоро уловляемы. Явление провода дальних миров с телесной оболочкой станет возможным лишь в ближайшем будущем.

Наши новые открытия дадут новые пути к Нам. Чую, как расторжение тела от астрала даст новые пути, тогда само уплотнение астрала будет желанным.


4.113

4.113. Именно, человеческое желание есть скрижаль завета. Что уснувший дух пожелает, то проснувшийся получит. Тина прилива унесет ненадежные мысли. Явление мировых задач – лучшая закалка меча.

Уступающий потоку не найдет более свою струю. Так можно принять битву мира. Кто же не умоет лицо свое в струе потока, тот ляжет камнем прохода.

Можно передать сокровенную тайну лишь немногим, число их невелико, но само пространство слушает их, ибо горнило человеческое сплавит мысль мира. Пусть люди блюдут мысль.


4.114

4.114. Карма действия не может быть исчерпана бездействием. Сложивший костер сожигания Истины должен нагнуться за каждым углем. Заповедь справедливости не горит и не тлеет, она вспыхивает нежданно и сожигает твердыни препятствий.

Удача космических построений не похожа на человеческие чаяния. Ум человеческий похож на урок начинающего, он ищет избежать ответа, подсахаривая язык свой. Но как же пройдете? Только сознанием близости космических построений. Где судьи и где судимые?

Значит ли музыка сфер победу человеческого предположения или она торжествует очищение забытой Истины?

Пророчество помнит осуждение и очищение священного города.

Сегодня удался опыт напряжения пространства на тысячи миль. Магнит и газовая изоляция позволили простым способом проложить как бы трубу в пространстве. Конечно, длина ее невелика, но принцип значителен.


4.115

4.115. Часто Нас спрашивают, почему Мы не торопимся уничтожить вредное существо? Это действие нужно пояснить, тем более что вы сами имеете орудие такого же уничтожения. Поясню на примере врача. Нередко врач готов удалить пучок негодных нервов, но реакция симпатического центра останавливает его нож. Ни одно существо не обособлено. Неисчислимы слои паутины кармы, связывающие самые разнородные существа. По пути течения кармы можно ощутить нити от самого негодного до достойного. Потому разящий должен, прежде всего, омертвить каналы, соединяющие струи кармы. Иначе отдельно справедливое уничтожение может повлечь массовый вред. Потому средство уничтожения должно быть употребляемо очень осторожно.


4.116

4.116. Особенно может влиять на состояние здоровья малейшая неискренность в преданности и в принятии основ обновления. Подобная неискренность может гнездиться глубоко в расщелинах сознания. Заразность неискренности велика, ибо она поражает соседние излучения.

Если бы люди познали, какой вред они наносят себе и другим половинчатыми решениями! Они рассекают сознание, доводя его до смерти. Как всегда, болезнь начинается незаметно, а затем становится неизбежной смертельно опасная операция. Так происходят человеческие гибели от жала крошечной ехидны неискренности. Предупредить нужно, но переделать нельзя. Конь, занесшийся над пропастью, не знает повода.

Земля легко может изобразить из себя мириады аэролитов или обогатить собою мир лун. Но Космическая Справедливость должна быть исчерпана.

Еще десять лет самоотверженного боя, а затем сорок лет на добровольное принятие общины. За этот период междумировые сношения настолько разовьются и затронут мир астральный, что существование Земли станет относительным: или она превратится в прекрасный сад преуспеяний, или покатится в бездну разложения. И так мы можем способствовать населению других планет рядом достойных духов.


4.117

4.117. Почему огонь может литься из-под ступней? Устремление – как пожар, и неукротимость – как вихрь. Ярое понимание Наших Указов должно огненно окрылять. Такое самоокружение пламенное – как стена, из-за нее невредимо наблюдаете битву, бессонно, готовые послать свою стрелу.

По звуку трубы воины отгадывают наступление и поход.

Уявленные воины, какое течение неудержимо борется вокруг вашего стана! Неповторяемо и смутно для очей мира. Что же понудило вас держать мечи заостренными и щиты терпением поднятые? Скажете: «Мы знаем сроки Земли, и ничто не смежит глаза наши. Держатель сроков доверил нам сочетание сил и решение. И терпение преобразилось в непреложность. Вчера мы содрогались от ожидания, но сегодня ликуем рвением боя, ибо знаем, что сужденный бой ведет к победе».

«Владыка семи Врат, поведи нас в сторону солнца, нас, прошедших полночь. Стрелы наши принадлежат Тебе, Владыка! Без Твоего Указа мы не войдем в стены отдыха. Ни час, ни день, ни год не преграждают путь. Ведь Ты, Быстрейший, держишь повод коней наших! Ведь Ты Сам испытал путь и поручился терпением. Скажи, Держатель, откуда течет источник терпения?»

«Из руды доверия».

Кто знает, где вестник меняет коня?

Утро освободило Меня от утомительных наблюдений. Течение тяжелых мыслей человечества как молот над камнем жизни, но можно черпать силы в решительных сроках. Потому могу сказать: «Все-таки радуйтесь!»

Появление огня под ступнями может дать явление новой фазы подвига. Вам столько сказано, что не умалите себя считанием сроков малейших.


4.118

4.118. Часто слышим самодовольные возгласы: «Я уже изменился, я уже преуспел!» Шатающееся «я», правильно ли ты осмотрело себя? Если ты преуспел, то благо тебе, но не изменилось ли окружающее и не переносишь ли на себя чужое преуспеяние? Но где же зоркость, и не кличешь ли на себя болезни духа?

Заблуждение думать, что Наши беседы – без последствий. Наоборот, каждый Указ несет вихри охраны или осуждения. Может ли быть иначе, когда каждое самодовольство несет вредную заразу? Когда каждая ограниченность питается за счет соседа? Потому каждый недослышанный Указ – как стрела в сердце. Каждое уползание – как цепи удушения. Знаете, что все повисает в пространстве. Кто же сам вобьет гвоздь своего осуждения? Но Мы спешим заканчивать кармы, чтобы освободить быстрое судно от излишних канатов.

В сужденное время напрягайте слух понять каждое слово Учителя.


4.119

4.119. Всякое почитание Учителя показывает понимание Учения. Всякое почитание места работы Учителя докажет проникновение и преданность. Но эти знаки внимания не могут быть подсказаны. Эти знаки должны сами расцвести в сознании. Учитель не скажет: «Окажи внимание Мне».


4.120

4.120. Бывает ли так называемое чудо ожиданным? Конечно, первое условие феномена – неожиданность. Самая сущность человеческого сознания ставит феномен вне уловимости. Обычное сознание делает преграду, предпосылая противоречивые условия. Адепт Знания может только просить людей: «Милые существа, не мешайте своими возгласами ожидания, когда реторта мировой эссенции уже создает счастливое сочетание. Можно ли ожидать поворот корабля вправо, когда Наша Рука направляет руль влево?» Только ясное сознание непреложности будет сотрудником мирового процесса. Если комната кажется нашему глазу пустой, можем ли утверждать, что она действительно пуста?

Пусть призраки неведения не ограничивают горизонт.

Даже в одиночном раскате грома заключено множество разрядов положительной и отрицательной энергии. Считайте битву при исполнении Нашего Плана незапамятной. Считайте, все зеркала верны, но не наклеивайте сроков. Каждый данный год имеет значение.


4.121

4.121. Утверждаю, и поймите – что сейчас нельзя, то завтра вполне возможно. Учитель тоже являет силу, чтоб охранить красоту вашего подвига. Несчастье людей в том, что не понимают воплощений и сложности условий подвига. Одиночество – лучший друг подвига, но иногда необходимы свидетели, и законы кармы тогда особенно сложны.

Учитель может направить главный канал действия. Учитель может охранить до известной ступени, но танец теней будет вести свой хоровод. Надо утвердить мысль на умении подойти к демонам. Когда видите привратника, не очень заботитесь о его психологии. Также, когда повстречаете осужденного, вы не будете с ним начинать космогонию. На земле приходится очищать сокровища, и даже демоны не редки на пути. Можно из Наших прежних жизней напомнить ряд встреч с ужасными обликами. Стихии принимают ближайшее участие в подвиге земли, как стража с двух сторон. Когда огонь сражается с землей, можно заметить некоторые феномены природы. Можно ждать несколько несвоевременных проявлений. Земля – покровительница ветхого мышления, но огонь – мятеж эволюции.

Какую неслыханную битву ведем при мерцании стихий! Нерушимость первичного вещества дает устойчивость борьбе. Так же как знание непрерывности существований окрыляет подвиг.

Скажите: «Сестры и братья, можно трудиться беспрерывно, и крылья растут в мелькании дней и ночей».

Маловерам скажите: «Утеплитесь и обсахаритесь при осознании Учителя, но сами не подкидывайте камней в пути».

В борьбе стихий каждое ветхое мышление, как преграда Света. Скажите: «Не усложняйте ткань!»


4.122

4.122. Безвыходность положения представляется тем, кто полагает опереться на людей вместо мощи мысли. Огорчения от состояния людей текут, как волны реки. Но образы Истины, которые называете идеями, властвуют над кармой мира. Можно поражаться, как образы Истины борются в пространстве. Пока множество людей догнивает в исступлении невежества и предательства, мысли Истины вьют свои небесные гнезда, которые для реальной эволюции гораздо насущнее, нежели преклонение целых народов.

Вы сознаете дело действительности и дело Майи. Действительность есть пространственная мысль, но Майя есть внимание людей. Имейте в виду, что каждый из Нас может быть огорчен низким состоянием воплощенных, но это не имеет ничего общего с планом эволюции, ибо мысли творят. Нарастание или распадение одиночного тела и образы Истины дают возможность полета в новые сферы. Каждый учитель жизни мог основывать свое знание лишь на образах Истины и творил будущее мыслью, но не сознанием толпы.

Пусть пепел прежних костров туманит зрение, но огни новых образов блестят в Беспредельности. Когда мы за пределами народов и государств, не все ли равно, которую планету питает пространственная мысль! Важно, чтоб она была насыщена сознанием Общего Блага. Тогда течение народов не может смущать взор, устремленный в непреложность эволюции.

Почитание места жизни Учителя не есть поклонение земле, не есть условность храма, но есть возжжение справедливости в пространстве.

Нам приходилось много утомляться положением человечества, но Мы не пожалели ни об одной эволюционной мысли. Мысли эти вырастают, как волшебно-химический сад, и волшебно невидимы сотрудники этого сада. Только умейте мыслить об Общем Благе – и Мы всегда с вами.

Истинно, хотящий малое да получит. Распознающий великое да примет его. Учитель не нуждается в ужимках невежества.

Закончим легендою.

«Посмотрим на звезды. Нам сказали, что сосуд мудрости пролился из Тушиты и капли чудесного напитка засияли в пространстве. Но Учитель сказал: "Это сияют наконечники стрел мыслей, ибо мысль вонзается в лученосное вещество и зачинает миры"».

Мысль творящая, не оставь украшать пространство цветами света!


4.123

4.123. Соломон говорил: «Поставлю тебя на распутье и сделаю тебя молчащим и недвижимым, и перед тобою пойдут знаки событий. Так умеришь человеческое любопытство, так заглянешь в сужденное течение потока, ибо поверх человеческого мышления несется мысль мира».

Так наблюдайте течение событий, как бы с вершины башни считаете стада овец.


4.124

4.124. Когда ученик лишается Учителя, он должен передать Ему кольцо, полученное от Него. Не следует считать этот случай исключительным. Причина кармы одержания или слабость духа могут легко полагать границу между учеником и Учителем. Самоработство отосланного может привести к точке прерванного пути. Ученик должен понять явление спешности и повернуться к труду.

Трудно признать учеником того, кто не имеет вопросов к Учителю. Конечно, ответы приходят в срок, но сама живая ткань доверия напитывает пространство.


4.125

4.125. Открытый, готовый отряхнуть лохмотья ветхого мира, устремленный к новому сознанию, желающий познания, неустрашимый, правдивый, преданный, зоркий на дозоре, трудящийся, целесообразный, чуткий приближается ученик к Учителю. Он нашел стезю доверия. Майя не прельщает его. Мара не устрашает его. На земном лоне найден Камень дальних миров. Украшена жизнь, и утверждено уменье, и уничтожены лишние слова.

«Учитель, мне удалось перенести стрелу зноя и перенести ужас холода. Ушли мои земные силы, но открыто ухо мое. И тело света готово вострепетать по зову Твоему. И руки мои готовы принести самые тяжкие камни для храма. Знаю три Имени, знаю Имя Лик Сокрывшей, сила моя притекает».

Так обратился ученик к Учителю.


4.126

4.126. Несчастья человечества происходят от неумения осознать нити добрых и дурных значений. Человечество, прежде всего, применяет знаки к своему будущему, оно, прежде всего, мыслит через себя и кончает свет собою. Можно ли при таких измерениях составить верное представление? Главное и ужасное последствие этой связанности в том, что многое хорошее и полезное становится в ряду с вредным. Бесчисленны примеры, когда указание, полученное для будущего, применялось к ближайшему часу и теряло свое полезное назначение.

Иногда судьба целых народов вкладывается в простую формулу, но человек хочет лично поглотить смысл целого коллектива, и готовая формула оказывается раздробленной, как изваяние под грубой рукою. Эта грубость самоограниченности будет наиболее вредным элементом разложения ценных возможностей.

Нити светлых миров применяются к домашним надвязкам, а между тем, сочетания мировых задач складываются вовсе не часто. Потому с трепетом, всеобъемлемо приближайтесь к мировым задачам. Через расселины катастроф ощутите содрогание земли, но тем же утесом взойдете на сферу мировых пониманий.

Горе просыпавшему зерна мира в свой сад, но радость отдавшему каждое зерно разумения на Общее Благо! Это приказ пришедшим к мировым задачам.


4.127

4.127. Энергия и воля – властители кармы. Отрешившийся от себя, устремленный к Общему Благу, преданный в битве, радостный в труде приобретает на мгновение озарение Архата, делающее его владыкою своей кармы. Осознание можно понять как чувствознание. Конечно, это чувствознание может отлететь или же не создаться. Эти метеоры духа блуждают в пространстве, унося счастливые возможности бессознательного человечества.

Сознание Архата дает преимущество, но и полно ответственности. Многие ли могут ощутить радость ответственности? В час ответственности нужно иметь мужество признать себя Архатом, ведущим битву без всякой помощи, противоставляя свое разумение и волю натиску стихий.

Встреча со стихиями для невежды лишь сказка, но вы уже знаете, как часто стихии привлекаются к реальной жизни людей. Учение не раз показывало на воздействие физических явлений на состояние человеческого организма. Энергия может составить координацию стихий с напряжением человеческого организма. Воля рождается из опыта и внимания к феноменам бытия. Так неприступная карма может подлежать человеческому воздействию.


4.128

4.128. У Нас существуют беседы о будущем, при этом разрешается приводить самые широкие построения, подтверждая их фактами и аналогиями. Такая игра прогноза является лучшим отдыхом, она пробуждает спящие центры и рождает новые мысли. Учение Наше создано из опыта и прогноза. Потому советуйте друзьям думать о будущем. Мало установить факт, нужно, прежде всего, понять его внутренний смысл. Бесполезно думать, удачен или неудачен текущий момент, – лишь вдвигая факт в будущее, находим его ценность. Так складывается действительность будущего.

Мы враги необоснованных фантазий, но приветствуем каждый целесообразный прогноз. Если элементы построения могут быть доказаны и воля может спаять их, то можно настаивать на утверждении плана. Непригодность или хрупкость построения лежит в нас самих. Ужас разрушения истекает из несоответствия сознания и разумения. Логика разумения подкапывает основы, тогда как сознание уже торжествует победу. Если разумение очевидности поймет свое положение перед сознанием действительности, тогда решение становится непреложностью.

Так мыслите о будущем, так среди пустыни возводите стены знания. Вы знаете, что каждый камень этих стен полезен безусловно. Мера безусловности преградит нападки врагов знания. Считайте каждый час, когда складываете будущее. Главные силы человечества рождаются из прогноза. Откуда мужество? Откуда стремление? Откуда одоление?


4.129

4.129. Предательство должно быть предусмотрено. Каждый намек на предательство должен быть явлен. Если разноцветен страх, то еще более разноцветно предательство. Будем зорки!


4.130

4.130. Скажите собеседнику: «Надлежит даже в величайших потрясениях и возмущениях хранить спокойствие духа».

Ответит: «Не нова ваша истина. К чему мне напрягать спокойствие духа, когда мое тело содрогается в напряжении?»

Скажите ему: «Это закон совершенствования».

Ответит: «И это не ново. Каково преимущество совершенствования?»

Скажите: «Упражнение в спокойствии ведет к овладению различными состояниями тела».

Не искавший совершенствования дух погружается при смене тела в безразличное состояние и затем блуждает, томимый неосознанными воспоминаниями. Причем воспоминания низкотелесные погружают его в беспросветное состояние.

Необходимо избежать безразличия при смене тела. Совершенствование стремлений даст спокойствие переходить из одного тела в другое. При этом достигается качество Архата, который никогда не прерывает течения сознания и постоянно устремляется в будущее.

Скажите ему – приготовить вечную Амриту совершенствования духа можно лишь посредством опыта. Может ли испытатель заснуть на время неотложного опыта? Также и Мы, бодрствующие сознанием, соединяем жизни в неразрушимое ожерелье. Кому-то этот совет покажется отвлеченностью, но Мы знаем всю практическую реальность совершенствования.

Также нужно осознать другое качество Архата. Нужно уметь проходить некоторые периоды жизни незаметно для посторонних глаз. Стрелы чрезмерного внимания уничтожают заградительную сеть пурпура. Этот опыт можно будет скоро показать на экране. Не избегаем сопоставить недавно недосягаемое понятие Архата с научным опытом. Так можно ковать мост к дальним мирам и найти жизнь там, где предполагается какая-то смерть.

Скажите друзьям, чтобы планы свои держали в отважной подвижности, но отступить от сущности плана значило бы подражать темным. Могут быть самые как бы неожиданные действия, они допустимы, если расширяется основа.


4.131

4.131. Явления физические и химические, при касании к ним прочих проявлений тончайших энергий, составляют мощный фактор воздействия на человечество. Если химизм луча отдаленной планеты подавляет человеческий организм, то ближайшие сочетания излучений нашей Земли, при воздействии неисчислимых сил космических образований, будут рычагом устремлений человечества. Законы человеческих пертурбаций не могут быть установлены логикой распределения элементов очевидности.

Как же без изучения всех окружающих процессов можно расчленить узлы мыслящего аппарата?! Где-то вспыхнули розовые лучи – и готовое восстание целого народа поникло. Где-то изменились океанские течения – и произошла перемена мировой торговли. Это грубые, очевидные примеры. Но сколько тончайших причин и следствий насыщают пространство и бороздят слои человечества!

Решающий судьбы людей, зайди в лабораторию и подымись в обсерваторию; если даже не сразу найдешь аналогию с социальными проблемами, то пытливый ум уловит сложность аппарата действительности. Он уловит нераздельность судеб эволюции человечества от космических процессов. Потому реальное знание без предрассудков будет верным проводником в будущее. Кто же науку о человеческом обществе отсечет от мировых процессов, тот отрубит себе ноги и обречет себя на существование калеки.


4.132

4.132. Ужасная болезнь – самомнение и подозрительность. Первое порождает тупость и невежество, из второго истекает ложь и предательство. Чутко нужно разбираться в побуждениях сотрудников. Щит охраняет тех, кто может искренностью озарения покрыть извилины темноты.

Не простак-счастливец народных сказок, но воин, бодрствующий и предусмотревший, – таков облик текущего времени.


4.133

4.133. Спросите – сколько областей знания может вмещать человек для устранения забот застоя? Конечно, триада областей не отяготит течения мыслей. Этика основ бытия, область прошлых существований и часть наблюдений над элементами видимой природы могут составить неутомительную триаду, очищающую сознание.


4.134

4.134. Почему Наша Община может легко избегать раздражения? Не будем переоценивать качество сознания, основанием все-таки останется насыщенность труда. В труде и в пользовании праною лежит тайна возможности совместного существования группы людей. Такое сотрудничество возможно, и Наши последователи не должны смущаться разнообразием характеров участников. Достаточное количество труда и пользование природой дадут правильное направление трудовому гнезду.


4.135

4.135. Можно радоваться, когда протекают сроки больших событий. Никакие разрушения не нарушат сознание действительности роста новых космических сочетаний. Такие сочетания должны наполнять нас радостью. Если мы их сознаем, значит, мы принимаем в них участие. А всякое хотя бы частично осознанное участие в космическом процессе есть уже большая победа духа. Стремление к дальним мирам есть естественное направление человеческого духа, вспоминающего свои междупланетные опыты.

Необходимо направить человечество на путь к дальним мирам. Такое направление может провести через все насмешки невежества до настоящей действительности. Явление дальних миров преобразит жизнь на коре планеты. Сужденная реальность даст отлив застою мелких мыслей.


4.136

4.136. Часто люди вверяют себя резвому коню, хотя каждая ничтожная мошка может привести животное в бешенство. Часто люди пытаются плыть в хрупкой лодке, хотя каждый камень грозит гибелью. Часто люди сидят под балками дома, хотя малейшее колебание почвы может сокрушить их. Это, конечно, все известно, но, тем не менее, люди пытаются избежать опасности, точно опасность не есть спутник воплощенного бытия. Счастьем называется, когда люди идут над пропастью, не замечая ее. Но если зрение достаточно развито, то путник жизни замечает все космические неровности. Ему приходится болезненно мучиться очевидностью непроходимости пути.

Но что же может дать ему бодрость и силы перейти через расселины гибнущей тверди? Конечно, лишь сознание соотношения переходного часа к будущему, которое неминуемо должно создаться.


4.137

4.137. Люди не хотят понять действие групповое, которое умножает силы. Двенадцатигранник является одним из самых совершенных образований; такая динамическая сила может противостать многим натискам. Систематически спаянная группа из двенадцати человек может, поистине, даже владеть мировыми явлениями. Также нужно понять, что расширение группы может ослабить ее, нарушая динамику построения. Потому можно заметить Наши построения малых групп.

Конечно, разные кармические условия могут привлечь разные кармические элементы. Насильственно изгнать их нельзя, но можно ускоренно изжить их. Обязанность каждого развитого участника группы – осознать непрошенных гостей и напрячь волю для окончания счетов жизни.

Иногда даже недурные побуждения привязывают к достойному лицу негодные элементы, как бы отягощение корабля негодным грузом. Но кормчий должен разобраться в качестве груза и отсечь негодное.

Особенно избегайте обещаний – эти посулы, как ракушки, облепляют корабль. Дайте достойному заслуженное, но не отягощайте его обещаниями. Спаянная группа должна быть свободна от взаимных обещаний. Только сознание будущего строительства будет целью сродства. Говорю не о магических кругах, но о реальном групповом воздействии.


4.138

4.138. Правильно восстаете против посева грязи жизни. Именно, животные поступают чище, ибо их воображение незапятнано. Без боязни следует изгонять скверную привычку засорять молодым глаза.


4.139

4.139. Огонь Брахмавидьи замечается лишь в глазах. Слово не выражает его, и начертание не изображает его, ибо пламя его в той мысли, которая не выражается через телесную оболочку. Только зеркало глаз пропускает искры высшей мысли. Те глаза различат искры космических лучей, которые грубое зрение назовет просто светом солнца.

Чтобы невооруженным глазом разложить космический луч на искры Фохата, нужен огонь Брахмавидьи. Человеческое слово бессильно выразить сущность Брахмавидьи. Можно частично проникать в него духовным зрением, прозревая разложение лучей закрытыми глазами. Но рост огня Брахмавидьи даст возможность открытым глазом видеть те составные части лучей, которые недоступны механическим аппаратам. Эта возможность уже относится к области общения с дальними мирами. Вспыхивает она так же неожиданно, как каждое озарение сознания, и не поддается насильственному развитию, и приходит она в срок развития чуткости организма. Учитель не может насиловать эту возможность, но радуется, когда зрение из темноты переносится на свет.

Так же происходит и со звуками дальних миров. Сперва они делаются непреложными в глубине сознания, а затем нежданно влетают в открытое, ликующее ухо. Те, кто не понимают озарения, не поймут того, о чем говорю.


4.140

4.140. Хуже всего люди, которые не умеют верить и не знают мощи доверия, – тени проходящие!


4.141

4.141. Мы не покидаем Наших собратьев, Мы взвешиваем удачные возможности и противополагаем их очевидности. Сеятель может менять пашню, не теряя своей полезности. Также Наши собратья могут менять поле работы, когда знают, как их Близкие неусыпно следят за их творческой работой и стремлением духа.

Нас часто спрашивают о смерти Упасики. Неужели нельзя было отложить ее уход до полного окончания книг? Так спрашивают близорукие, не могущие охватить все надземные обстоятельства. Нужно знать, что после этого срока Упасика снова подверглась бы нападкам. Так же была бы упущена возможность удачного воплощения по времени и месту.

Мы были бы жестоки, связав Упасику обязательством остаться в несчастных условиях. Наоборот, Мы искали удобное стечение обстоятельств, чтобы не задержать движения этого духа. При истинном сотрудничестве каждый собрат должен знать, что ему выбирают лучшие возможности. Это знание должно быть ему опорой во всех трудностях, – это обязательство Общины.

Может ли воплощенный знать одиноко, когда он начал или кончил что-то? Знать о себе невозможно в телесной оболочке. Многие существования ткут одну полосу сознания, и нужно предоставить верным Собратьям установить час, когда лотос раскрылся. Они могут решить приложимую целесообразность; и в этой воле и в глубине доверия лежит одна из побед над кармой.


4.142

4.142. Возьмем звериный пример, когда организмы, питавшиеся одной кровью, должны разъединиться, этот процесс вызывает всегда чувство несовершенства. Эти маленькие слепыши так несознательно обращаются к силам природы, что только сострадание обращает на них внимание. Но проходит время, и они обращаются в сильную стаю; правда, они грызутся между собою, но дружно нападают на неприятеля. Создалась новая энергия, несмотря на ничтожность начала.

Возьмем строительный пример. Для создания нового дома разрушается старое строение. Каждый камень, каждая балка, вынимаемые из старых гнезд, вопиют о несправедливости совершаемого. Но расчленение совершилось – и новая энергия вспыхнула. Кали Разрушительница стала Матерью Созидательницей. Из обломков сооружается новое строение. Новая энергия напитывает пространство.

Такими простыми примерами нужно напомнить о необходимости возобновления энергии.

Если Нам скажут о форме, могущей незыблемо просуществовать тысячелетия, то Мы прежде всего пожалеем о неподвижности спирали энергии вокруг такого изобретения. Потому великое действие будет всегда Нашей радостью. Разрушение называем созиданием, если существует сознание о будущем. Создание потока энергии есть начало понимания космических течений. Потому мыслите о проявлении движения как в мыслях, так и в действиях.

Все слышали о наступлении Нового Века; может ли новое наступить бездейственно? Лучше приветствовать каждого нового слепыша, нежели повторяющего древнего попугая. Сравните поток дававшихся человечеству Учений Жизни. Каждое из них, не трогая предыдущего, приоткрывает новые врата к знанию. Действие жизни запечатлено на каждом данном Учении, потому изучать их следует не для ознакомления, но для приложения к жизни. Только этим путем создадите поток энергии.


4.143

4.143. Знаем образование целых государств сохранением подвижности плана. Осаждающие твердыню для наполнения сил временно отступают, а затем их стан обращается в грозную крепость, которая одним своим видом подавляет казавшуюся неприступной твердыню. При безрассудстве односторонней энергии было бы погублено целое войско, но создание нового потока действия создало новую твердыню.

Создание твердыни знания есть победа.


4.144

4.144. Духовности полный сосуд – так называем людей, которые на основании прошлых жизней, в решимости подвига расширяют сознание и тем входят в понимание основ эволюции. Если это определение кому-то покажется ненаучным, то можно ли назвать подвижника лейденской банкой? Именно так собирается внешняя энергия и в срок следует разряд. Тяжко бывает напряжение, когда потенциал готов, но срок еще не наступил. Тяжко бывает потому, что чуткий аппарат воспринимает особо опасные части Первичной Материи.

Как известно, сама Первичная Материя – Материя Матрикс – не проникает до земной сферы вследствие турбильона зараженных низших слоев, но так называемый Фохат, представляющий грануляцию Первичной Материи, в виде искр может достигать земной поверхности и даже может быть уловим некоторым зрением, когда солнечный луч пересекает химический планетный луч, окрашивая искры по химическому составу луча.

Кроме Фохата, земной поверхности достигают истечения Светоносной Материи – Материи Люциды. Для некоторого зрения она представится световыми потоками и пятнами в пространстве. Эти химические явления могут быть принимаемы за особенность глаза или даже за дефект зрения, но знание покажет, какое глубокое значение они имеют для организма.

С одной стороны, воздействие осознанных искр Фохата и потоки Материи Люциды благодетельны – они наполняют дух сознанием необходимости эволюции; с другой, они могут давать ожоги и угрожать воспламенением центров, будучи частями огненной стихии. Явления огненной стихии можно сравнить с наиболее напряженным цветом электричества, но световая схема электричества ограничена, тогда как разнообразие химических световых искр Фохата превосходит всякое воображение. Тип света Фохата равен драгоценным кристаллам. Питая психическую энергию, Фохат прокладывает путь к дальним мирам, между тем как Материя Люцида ткет укрепление сознания. Одно укрепляет, другое толкает в беспредельную бездну совершенствования. Это прекрасные дары великого АУМа!


4.145

4.145. Сначала вам были явлены грубоматериальные законы. Вы были участниками поднятия на воздух, производились опыты материализации и присылки предметов – все это не для увлечения, но для сурового познания. Затем вам был представлен астральный мир, но не для погружения в него. Расширяя сознание, вы получили возможность знать ауры и лики перевоплощений. Покончив с миром полуматериальным, мы перешли к космическому ясновидению и яснослышанию. Пользуясь открытыми центрами сестры Урусвати, можно было показать лучи разных качеств и строение тонких субстанций. Так мы приблизились к осознанию дальних миров, которое близко к стихии огня и потому опасно. Так потребовался необходимый режим холода; следствия были блестящи. Без особых потрясений организма удалось представить грануляцию Фохата, иначе говоря, получить так называемое призматическое зрение.

Отчего важно ощутить явление Фохата? Грануляция этой тончайшей энергии ложится в основу сгустков космических. Значит, именно Фохат будет отцом, толкающим образование новых пространственных тел.

Тот, кто принадлежит к познанию дальних миров, будет ощущать силу и красоту кристаллов Фохата. Это трудный опыт, и Мы радуемся за Урусвати, ибо физическое тело редко воспринимает тончайшие энергии.


4.146

4.146. Каждое ложное обвинение, подозрение и утверждение немедленно отягощает пославшего. Неразумно надеяться, что последствия лжи можно отложить или скрыть. Именно эти последствия, подобно обещаниям, врастают в карму для неотложного изживания.


4.147

4.147. Следует твердо осознать различие между ожиданием и устремлением. В ожидании всегда будет час неподвижности, между тем как устремление есть всегда полет в будущее. Такую разницу может понять тот, кто не успокоился настоящим течением его жизни и мыслит о непрерывном течении разнопланетных существований.


4.148

4.148. Обернемся на противоположение мудрости земной и мудрости дальних миров. Конечно, если дух давно устремлен к совершенству дальних миров, то земная жизнь будет лишь собиранием осколков.

Все опыты в области тончайших энергий могут происходить в часы легкого отрывания от земли. Это как бы неудержимое стремление к мудрости дальних миров. Любое земное ощущение кажется ничтожным сравнительно с этим полетом в Беспредельность. Но иногда мы должны укрепить столбы земной мудрости. Мы радуемся мудрости дальних миров и должны не забывать о мудрости земной.


4.149

4.149. Сегодня Урусвати слышала музыку сфер – тот темп, который укрепляет сознание эволюции. Именно, не тема, но ритм составляет сущность музыки сфер. Именно, качество чистоты звуков является междупланетным проводом. Эти звуки слышимы на многих дальних мирах, но на Земле их можно слышать лишь на высотах и нужно иметь музыкальное ухо. Но ухо, слышавшее музыку сфер, нужно беречь от ветра.


4.150

4.150. Каждый, хотя бы один раз пожалевший о труде для Наших поручений, создает непроходимую преграду между собою и Нами.


4.151

4.151. Конечно, вопрос топлива в Азии должен быть изменен. Минеральное топливо нужно уметь применить и также разводить посадки деревьев. Но синильная кислота давно отравляет мозг Азии. Даже на высотах имеются залежи горючих материалов. Утратив мозг, народ обратился в ленивых тунеядцев.

Ручаюсь за здоровье там, где сознательно охраняется прана. Явление эволюции должно быть неразрывно с улучшением жизни народов.

Рычание псов может дать ритм симфонии. Тишина кладбища часто уродливее, нежели шум ветра.


4.152

4.152. Чем совершеннее дух, тем неизбежнее сознает он все глубокое страдание земной жизни. Между тем, сам Я твержу вам о радости. Такая радость может быть в осознании дальних миров. Возьмем простой пример. Среди мрака ночи ваша повозка спешит домой, окружающее ненастье должно привести вас в уныние, но дух ваш ликует радостью. Откуда она? Только от сознания, что дом ваш близок, и сама темнота не препятствует различать дорогие сердцу существа.

Много ли значит страдание земной жизни, когда дальние миры стали для нас действительностью! Успейте немедленно осознать путь ваш в дальние миры. Только это расширение понимания жизни даст духу вашему основание пути радости. Иначе чему радоваться? Неизбежности воплощения? Но без представления о будущем воплощения будут лишь бессмысленным отрывком листа жизни. Именно, животный разум не нуждается в осознании будущего, но именно воля познания двигает человека к пониманию смен жизни. Таким мышлением человек получает право на радость и при устремлении может приблизиться к сотрудничеству с дальними мирами.

Не астрономически, но обыденно человечество приумножит свои богатства жизни и сопоставит соизмеримость многих явлений каждого дня.

Сумейте определить настоящую сущность Наших желаний. Правда, поручения не легки физически, но зато они сокращают многие сроки будущего.

Учитесь понимать тягость окружающего, но будьте уверены, что ни один час не будет пропущен для пользы будущего строения. Часто кажущееся бездействие является смерчем действия.


4.153

4.153. Каждый, осознавший основы эволюции, имеет обязательство передать это знание некоторому числу людей. При этом большой и малый провозвестник подлежит одному закону: он должен передать знание без всякого насилия их свободы. Основы эволюции могут быть осознаны лишь добровольно и могут быть приложены людьми к жизни лишь в стремлении восставшего духа.

Для поворота эволюции нужно перестроить всю жизнь. Недоступно это тому, кто не готов в духе принести Земле. Но, между тем, этот дар имеет значение для окончания земного пути. Из наиболее древних заветов Веданты Мы знаем этот освобождающий принцип. Но перед обновлением эволюции Наша обязанность – твердить об этом двигателе.


4.154

4.154. Часто вы спрашивали о духах, покинувших Землю для дальних миров. Но, увидев болезненную окраску нашей планеты, вы поняли целесообразность перехода туда, где прекрасная действительность живет. Долг Земле нужно отдать, возвестив основы эволюции, – в этом будет высшее сотрудничество с человечеством. Но никакой стеклянный свод не удержит ветвей выросшего дуба.

Пусть все, могущее восходить, тянется ввысь!


4.155

4.155. Нужно обратить внимание на средний мозг. Именно развитие его дает достижение йогизма в жизни. Накопление явлений в жизни показывает, насколько Йога жизни выше искусственного возвышения вне действительности.


4.156

4.156. Ритм правды – как несокрушимая твердыня. Не нагромождение слов, но ритм звука имеет решающее значение. О чем можно побеждать словами, когда молния ритма может отгонять самые вредные сущности? О чем можно наполнить письма, когда мысль пронзает сознание немедленно? Конечно, учение о мысли, о воздействии воли уже искажено людьми. Они думали заменить немощь воли и мысли механическим воздействием. Смешны искусственные усыпления и все игрушки блестящих предметов. Даже скрещение взгляда необязательно. Но тот, кто познает истинную Йогу в жизни, знает, что молния правды разит и воскрешает.

Когда Мы говорим о необходимости честности, Мы не имеем в виду негодных людей. Мы указываем прямой путь совершенной правды, лишенной личного начала. Эту возможность можно осознать чувствознанием. Опыт, накопленный в центре «Чаши», будет как бы основанием чувствознания. Каждое разумное наблюдение, сохраненное в «Чаше», дает непоколебимое знание. Центр «Чаши» помещается близко от резервуара крови, ибо кровь есть хождение по земле.

Так, правда не есть отвлеченная условность, она есть осознание космических законов, основанное на непосредственном опыте. Потому наш счетовод может ошибиться в цифре, не становясь нечестным, но самый точный лицемер не получит силу воздействия.

Правильно считать посвящения, медитацию и концентрацию отсталыми понятиями, ибо эти понятия должны быть выражены в действиях. Вся искусственная магия должна быть забыта.


4.157

4.157. Туман народов растет. Цветок пламенный не виден на пространстве планеты.


4.158

4.158. Люди обычно полагают, что они могут достигать совершенства множеством способов. Это множество миражей успокаивает убогое мышление. Между тем, у человечества лишь два пути – или мудро в напряжении искать постижение АУМа, или подобно бревну ложиться в гроб, полагая, что кто-то или нечто устроит судьбу лавочника духа.

Истинное стремление к осознанию высших возможностей должно бы наполнять большую часть жизни человека, как самое насущное и увлекательное занятие. Но свет познания заменен условными формулами религий, и человек, призванный мыслитель, кланяется темному углу и увешивает себя амулетами, даже не зная символа изображения. Повторяйте это всем спящим в темноте обычности.

Никаких половинчатых путей не существует – или устремление, или окоченение смерти. Притом устремление, полное радости космических сознаний, и смерти окоченение, полное ужаса.

Правительства, полагающие прикрыть нищету помысла маскою удачи обычности, принимают на себя труд могильщиков. Так нужно предупредить молодежь о наступлении Йоги жизни.

Все прежние Йоги, данные из высших Источников, принимали за основание определенное качество жизни; теперь же, при наступлении века Майтрейи, нужна Йога в сущности всей жизни. Все вмещая и ничего не избегая, именно как библейская легенда о несгораемых отроках, мужественно предоставивших себя огню и тем получивших мощь.

Можете предложить Мне наименование Йоги жизни, но, может быть, наиболее определительное будет Агни Йога. Именно стихия огня дает этой самоотверженной Йоге наименование. Когда опасности прежней Йоги при упражнениях уменьшаются, то при Огненной Йоге опасности возрастают, ибо огонь, как элемент все связующий, проявляется везде, но зато дает познание тончайших энергий. Огонь не уведет от жизни, он же явится надежным проводником в дальние миры. Ибо что же напитывает неизмеримое пространство?

Итак, улыбнемся огненной жизни.


4.159

4.159. Почему Йога названа Огненной? Явление силы улучшает яркую жизнь и тушит каждое ничтожное проявление. Уявление огня есть просветление материи, иначе говоря, где огонь, там признак совершенствования.

Нам знакомы явления, когда напряженная аура привлекала к себе пространственный огонь и начинала окружаться особенным свечением. Таким образом, получается физическая связь человека с тончайшей энергией. Мы же особенно ценим, когда можно ощущать высшие энергии в средних слоях атмосферы и чувствовать, как снисходят необычные возможности на человека.

Ямы темноты требуют сильной дезинфекции, только огонь пронижет эти вредные испарения. Если же вам скажут об опасности стихии огня, отвечайте, что опасность есть венец подвига.


4.160

4.160. Можно ли ограничивать битву одним успехом? Кажущаяся неудача есть корни устоя. Удача, как разноцветные лепестки, но настаивайте корни, ибо в них – сок мощи. Советую мощь рассматривать, как отложение опыта. Мы опять в саду жизни, где опыт дает достижение.


4.161

4.161. Посмотрим, в чем разница и сходство Агни Йоги с прочими Йогами. Карма Йога имеет много сходства, когда она имеет действие с земными элементами, но когда Агни Йога овладевает путями к осознанию дальних миров, то различие становится очевидным. Раджа Йога, Жнана Йога, Бхакти Йога – все они оберегаются от действительности и тем не могут проходить в эволюцию будущего. Конечно, Агни Йог должен быть Жнана и Бхакти, и развитие сил духа делает его Раджа Йогом. Как красива возможность отвечать задачам будущей эволюции, не отвергая завоеваний духа прошлого! Можно не кичиться новизной, ибо лишь сочетание элементов обновляет возможности.


4.162

4.162. Каждая опасность дает также преимущество. Центр гортани приносит синтез. Так меч закаляется в огне. Конечно, каждое пламя опасно, но тонкость формы восприятия утверждается пламенем. Потому Агни Йога создается на явлении Огня, жизнедателя и создателя воли.


4.163

4.163. Хотящий плавать должен бесстрашно броситься в воду. Решивший познать Агни Йогу должен преобразить ею всю жизнь. Почему люди думают, что можно Йоге уделять часть ленивого досуга, пребывая в нечистых помыслах все остальное время? Именно, все действия должны быть проникнуты очищающим огненным устремлением.

Помните, как начинал с вами познание Агни Йоги, так же и вы вводите ваших учеников в пределы овладения Огненной Йоги. Как ваятели, начинайте касаться разных сторон сырой материи. Неожиданно, неустанно высекайте искры огня жизни из поверхности хаоса. Как игра Великой Матери достигает мощи в извивах спирали энергии Фохата, так мужественно дайте людям все неожиданное понимание обобщения жизни при познании Беспредельности. Не обращайте внимания на ныряния и взлеты духа, ибо это могут быть лишь кольца спирали движения. Хуже ровная невнимательность и самомнение.

Агни Йога пусть ведет путем построения пламени, являя подобность вечному зарождению космических образований. Самая обобщающая Йога накладывает обязательство построения всей жизни в соответственной незаметной внешне дисциплине. Если эта незаметная дисциплина может не быть цепями, но претворится в радость ответственности, то можно считать первые Врата открытыми. Когда будет осознано сотрудничество с дальними мирами, тогда откроются Врата вторые. Когда же будут поняты основы эволюции, тогда упадет затвор третьих Врат. Наконец, когда будет понятно преимущество уплотненного астрала, тогда затвор четвертых Врат упадет. Наряду с этим продвижением зажигаются огни центров познания и приходит чувствознание среди молний тончайших энергий. Так берегите огонь познания и берегите растущую мощь.


4.164

4.164. Люди много говорят о помощи, которая должна исходить из Нашего Убежища. Последим, насколько люди умеют принимать эту мощь. Каждый, мечтающий о помощи, уже самолюбиво определяет направление и размер помощи. Точно слон может поместиться в низком подвале! Но просителю помощи нет дела до размера и соответствия. Среди зимы должны распуститься лилии, и среди пустыни должен забить родник, иначе Учитель не многого стоит.

«Но, создатель пустыни и владыка холода, ты сам создал свою жажду и задрожал от холода сердца. Мой родник остался вне твоего взгляда, и ты не обернулся на Мои цветы. Ты загромоздил путь свой самолюбием и имел время лишь оберегать твои драгоценные ступни от взращенных самим тобою терний. Моя помощь отлетела, как испуганная птица. Мой посланец спешит назад, и жалобно воет белый Лобнор. Моя помощь отвергнута».

Но путник продолжает тупо взывать о какой-то помощи и устремляет внимание на место своей будущей гибели. Потому Мы предлагаем всегда зоркость, подвижность, непредубежденность – нельзя иначе сопутствовать действительности.


4.165

4.165. Путь отшельничества не Наш путь. Нужно принести жизни цветы опыта. Также, кто решит для себя легкую задачу непотревожимого существования? Кто может принять на себя назначение зрителя битвы? Отныне нет зрителей, нет спящих, ибо пламя у порога.


4.166

4.166. Каждый человек принадлежит к какой-нибудь Йоге, хотя бы в зачаточном или извращенном состоянии. Можно разделять людей по стихиям, также можно разделять по Йогам. Нередко в ханже узнаете уродство Бхакти Йоги. В несносном атлете – Хатха Йогу. В изувере – Раджа Йогу, в лицемере – Жнана Йогу. Но что же может быть выше принесения истинной Йоги, которая соединяет земное сознание с космическим пульсом! Можно ли представить нечто, заменяющее основное стремление воплощенного духа, нечто, что бы заполнило астральное понимание, нечто, что бы оправдало существование человечества? Но изучение Агни Йоги приближает человека к дальним мирам.

Можете спросить Меня – какие физические приемы полезны для Агни Йоги? Советую малую пранаяму утром, не более пяти минут; не нужно употреблять мяса, кроме копченого; фрукты, овощи, молоко, мучное, как всегда, полезны. Также изгоняются все вина, кроме лекарственного употребления. Опиум – враг Агни Йоги. Тучи на небе тяжки для Агни Йога. Советую обувь отделять резиной и утром прогуливаться, избегая дыма.

Мужественно можно встречать разнообразные сообщения из жизни, ибо невозможно решить, где худо и где хорошо.

Человек, принесший жизни истинную Йогу, совершает великое свое назначение. Так перед нами основание Агни Йоги.

Урусвати явила стойкость при самом опасном нападении. Обнародование Агни Йоги принадлежит Урусвати, ибо она утвердила Учение своими огнями. Теперь нужно явить осторожность и покой. Триада восстановителей – молоко, алоэ, мята.

При всех Йогах зажигаются огни, но разного качества.


4.167

4.167. Может быть, кто-то спросит: «Легко ли идти приносящим Истину?» Конечно, каждому приносящему идти трудно, и никогда не может быть облегчен огненный путь его. Как бы купол опускается на лоб носителя Истины и придавливает центры мозга. Лишь сознательная борьба доводит подвижника до исполнения задачи. Туман злобы будет тащиться за ним, ибо он выводит планету из одиночества.

Можно ли считать храбрецом того, кто сам себя называет бесстрашным? Можно ли считать ученым того, кто сам себя называет проникшим в знание? Истинно, каждый достойный подвига творит свои дела, не объявляя их ни хорошими, ни худыми, но действуя так, как для него самого неизбежно. Так творится путь окончания воплощения.

Разве окончивший путь назовет пройденное трудным? Явление окончания ступени наполняет путника радостью, ибо он знает, к Кому он приближается.


4.168

4.168. Может ли человек восходить или нисходить для себя одного? Конечно, никакое существо не может действовать без значения для окружающего. Не только каждым действием возмущает он различные слои атмосферы, но, дословно, влечет за собою близкие ему существа. Тем более человек должен осознать свою ответственность перед мирозданием. Человек возвысился помыслом – и тем самым кому-то оказал существенное благодеяние. Человек пал духом – и тем самым, может быть, умертвил кого-то. Помимо сознательных помыслов идет постоянное бессознательное сотрудничество, захватывая широкие круги по закону кармы и ауры.

Не легко решить, когда кто убийца или благодетель. Только светочи Агни Йоги могут осветить справедливо работу нашего хаоса мысли, но для этого нужно самоотверженно посвятить себя Агни Йоге. Впрочем, не многие любят опасности самоотверженности, потому сказанное сейчас понятно не многим. Но можно привести много примеров, когда впавший в безумие в Азии был причиною гибели человека в Европе. И когда поднявшийся духом в Америке исцелил кого-то в Египте. Потому благорасцветание помыслов есть огненный цветок духа.

У Нас много радости, ибо Огненная Йога получила форму на Земле. Каждая эволюция выдвигает новые формы. Считаю опыт Урусвати самым опасным и самым нужным. Урусвати дала целую новую форму Йоги.


4.169

4.169. Как Огонь является всесвязующим началом, так Агни Йога проникает всю жизнь. Можно замечать, как постепенно обостряется сознание, как возникает справедливая оценка окружающего, как растет непреложность сотрудничества миров. Так наполняется жизнь знаками высших пониманий. Правда, как реальное понятие, входит в обиход каждого дня.

Не только опасность пожара центров, но болезненная чуткость к несправедливости сопровождает смелых искателей Агни Йоги. Но что значат эти опасности перед сознанием правильного освобождающего пути!

Можно сравнить Агни Йогу со Звездою Утра, которая возвещает близость света.


4.170

4.170. При развитии центров человечество будет ощущать непонятные ему симптомы, которые будут относиться невежественной наукой к самым неестественным заболеваниям. Потому своевременно написать книгу о наблюдениях за огнями жизни. Советую не откладывать, ибо нужно пояснить миру явления реальности и общности бытия.

Незаметно входят в жизнь новые сочетания понятий. Эти знаки, видимые для немногих, составляют основу жизни, проникая во все построения. Только слепой не заметит, как наполняется жизнь новыми понятиями. Потому и следует позвать ученых для освещения очевидности.

Врач, не упусти!


4.171

4.171. Агни Йог должен отрешиться от условности народностей, хотя временно и остается принадлежать к одной из них. Агни Йог отрешается от однородности занятий, хотя и обладает одним преимущественным знанием и одним мастерством. Агни Йог заменяет родство кровное родством духовным. Щит Агни Йога заключается в предоставлении себя эволюции миров и в суровом отказе от предрассудков.


4.172

4.172. Йог должен содержать дыхательные органы в чистоте, для чего ему указаны горячее молоко, валериан и мята. Йог должен содержать в чистоте желудок и кишечные каналы, для чего одобрены лакрица и александрийский лист. Йог должен содержать в чистоте легкие, для чего ему дано алоэ и умелое обращение со смолою. Йог должен содержать в чистоте всепроникающую сому, для чего он должен употреблять мускус. Под чистотою разумеется и здоровая крепость желез.


4.173

4.173. Йогу не свойственно двоемыслие. Йогу не свойственно шептание на лиц, принадлежащих Братству. Такое шептание несет последствие предательства. Йог знает, насколько каждая его мысль обладает мощью на него самого. Йог благожелателен ко всем признакам эволюции. Йог мужественно признает вред космических отбросов и разит почву лжи.


4.174

4.174. Учитель следит за развитием йога. Признаком развития йога будет услышание голоса Учителя, в то же время развивается чуткость справедливости.


4.175

4.175. Утверждение йога будет полно истинного участия в эволюции миров. Но есть еще отличительное качество йога – он не знает смерти, ибо пробужденное сознание не знает перерыва бытия. Таким образом, йог ни на мгновение не прерывает служения Истине. Так постепенно познавший Йогу поднимается по ступеням миров. И поручение, и служение протекают беспрерывно. Сохранение сознания в различных оболочках делает подвиг йога насущным для жизни.

Пока редко и в особых условиях проявлялась Йога, но эволюция духа требует внесения Йоги в жизнь, и к тому должны быть направлены мысли молодого поколения. Изуверство и маловерие Нам не нужны, но каждое здоровое преображение жизни будет замечено и поддержано.

Никогда негодные руки не овладеют ключами высшего познания.


4.176

4.176. Если хотим ввести Агни Йогу в жизнь, нужно окружить ее проявления наиболее обычными признаками. Спросите ученика: желает ли он иметь поддержку от Учителя? Желает ли он получить духовную и материальную помощь? – Конечно, желает. Тогда вступим на путь испытания. Хорошо неожиданное испытание холодом и голодом. Хорошо неожиданное испытание неверия и предательства, лжи и суеверия.

Замечайте, как поникает слабый дух от дуновения ветра, как щелкает вожделение пищи и как уста произносят поругание самых священных Начал. Но вот он идет, бедный и самоотверженный, он улыбается холоду и голоду, он верит в мощь Начал восхождения и, вечно молодой, готов принять подвиг познания.

Когда требуете приложения Йоги в жизнь, тогда будете истинными наставниками.


4.177

4.177. Утверждайте правильность всего нового строя жизни. Особенно разите подделывателей чужих ценностей.

Нужно соединить в одну книгу посланные указания. Не забудем еще арнику, землянику и яблоки, танин, пирамидон и целебную ветку вереска. Можжевельник может быть полезен как дезинфекция. Также эвкалиптовое и розовое масло окажут добрый пример.


4.178

4.178. Та же неизменная Истина дается человечеству в различных одеяниях. Так же точно она извращается мятущимися толпами в течение менее века. Потому в обязанности йога входит очищение Истины. Когда вновь открытый лик Истины улыбнется самоотверженному искателю, тогда радость пронесется к дальним мирам. Пространство восклицает: «Очищается назначение жизни!» И лики Носителей Правды улыбаются. Такая улыбка редка, но Йога может быть источником ее. Потому занятие Йогой есть просветление жизни.


4.179

4.179. Перед самой большой битвой будем делать распоряжения по обычному плану. Не следует, чтоб битвы нарушили течение жизни. Битва есть наше назначение. Нужно перенести ее в план каждого дня.


4.180

4.180. Чародей даже самое обычное действие окутывает покровом необычности. Йог даже самое необычное явление вправляет в пределы обычности, ибо он знает, как целесообразна природа.

Йог не стар и не молод. Йог не стар, ибо он знает стезю постепенного восхождения. Он не молод, ибо сознает запас прежнего опыта. Йог может проходить жизнь незамеченным. Йог может улыбаться речам слабоумия, но разит невежество.

«Я грозный поражатель оскорбления Истины. Я беру на себя очищение ветхого мира. Я буду непреклонен перед утеснением ничтожества. Я принимаю на себя дерзость противопоставить мою самость бешенству зла!» Так утверждает йог и в крепости утверждения кует свой меч Истины.

Считайте за счастье примкнуть к Йоге! Прошлое дает начинающему йогу свои лучшие плоды, будущее откроет ему простор действий.


4.181

4.181. Мы учили вас улавливать основную мысль, не поддаваясь внешности изложения. Как Будда указывал по одному слову строить целое содержание, так же и вы расширяйте понимание ваших учеников по одному слову и знаку. Главное же – не стремитесь повторять. Если приемник духа готов, то каждая мысль вонзается стреле подобно. Но если распадение ткани уже ослизнило каналы центров, то никакая Йога недоступна.

Конечно, Учение Йоги принесет пользу каждому, даже если он не достигнет духовных явлений. Внешние принципы Йоги во всяком случае поддержат здоровье, укрепят память и очистят мышление.

Но где же будут признаки завоеваний, которые возносят дух? Сперва вспыхнут внутренние огни центров, затем раздастся голос незримого Учителя, и, наконец, будет проявление внешнего пламени, которое как бы соединяет сознание личное с сознанием пространственным. Тогда уже возможно касание к прекрасным, опасным, тончайшим энергиям, ко всему, что преображает жизнь, устраняя понятие смерти.

Трудность касания к необычному вызывает иногда особые приемы жизни. Сон сокращается, и лежачее положение становится тягостным. Напряжение мышц утомляет работу духа, и каждое отравление ауры может причинить страдание. Конечно, эти особенности могут быть предупреждены не выходя из потока, и свет Йоги покроется светом пространства.

Где же другой путь к Нирване?


4.182

4.182. Еще признаки Йоги.

Когда можете глубоко, свободно дышать на высотах, тогда доступен путь к высшим слоям астрала, если сознание это позволяет.

На пути к Йоге может быть, кто легко считает свои познания ничтожными; кто редко помнит об отличиях своих, утвержденных людьми; кто не принимал участия в ложных явлениях религии; кто может не считать свой земной род, хотя и помня перевоплощения; кто может каждый год возобновлять посев сада, улыбаясь буре, унесшей прошлые труды; кто утратил способность злословия; кто положил напряженные искания Высшего, невидимого глазу; кто отказался от общения со всеми предателями Истины; кто окружил себя чистым мышлением, дающим непобедимую ауру.

Истинно говорю – Агни Йог должен получить достойное место на земле и выше, ибо он окружился самой тонкой стихией. И когда малодушие ужасается, он облачается в огненную броню; страха нет в нем.

Помните об огненном крещении, о кресте огненном, обо всех пылающих чашах, которые уже давно показал вам как символ грядущей Йоги. Символ Огня прошел все Учения для приложения к жизни. Так явление Огня приблизилось, и вода заменилась Огнем.


4.183

4.183. Поручаю вам Учителя Имя держать высоко, чтобы ничто умаляющее не коснулось этой цепи единения миров. Также поручаю вам явить помощь тем, кто стучится непрестанно. Я поручаю говорить о назначении жизни на Земле. Я поручаю отвергать все, что позорит общение с Нами. Я поручаю утвердить Наше существование.

Явление познания Нашего Учения должно существенно изменять жизнь познавших. Оно должно приносить возможности, иначе к чему загромождаться?!


4.184

4.184. К преимуществам Йоги относится возможность сношения с Учителями. При этом надо различать два качества провода – провод одиночный и провод пространственный. Провод одиночный дает воздействие одного избранного Учителя. Провод пространственный сообщает не только с несколькими Учителями, но и дает возможность получать космические знания. Необходимо понимать различие в затрате сил на оба провода. Как лампа, подверженная различному току, вибрируют центры на пространственный провод. Истинно, нужна осторожность, чтоб ввести в обиход жизни сочетание различных энергий.

Вы имеете два примера различия и знаете, насколько провод одиночный меньше затрагивает здоровье. Для будущих изысканий важно знать, с которым из проводов имеете дело. Многие ученые не смогут разделить методы изучения. Почему один из наблюдаемых менее нуждается в особых условиях, тогда как дух другого трепещет, как невиданная птица, и очевидные средства преломляются без пользы? Эта степень Йоги прикасается к тем энергиям, которые так трудно приложимы к современной жизни. Иногда после касания к необычному виду энергии требуется перерыв явлений на значительное время, но ревностный дух не допускает этого отдыха центров, и тогда Мы говорим: «Осторожность!»

Ведь Агни Йога только вводится в жизнь, и те, кто предоставили себя воздействию сил, претерпевают особые трудности, как бы люди различной расы. Потому говорим ученым: «Не ошибитесь в выводах».

Многим кажется, что они готовы отдать себя для эволюционного достижения, но условия очень суровы, и не умеющий закинуть большую сеть – лучше не подходи!


4.185

4.185. Кто-то молодой спросит: «Как понимать Агни Йогу?» Скажите: «Как распознание и применение к жизни всесвязующей стихии огня, питающей зерно духа».

Спросит: «Как же мне подойти к этому познанию?» – «Очисти мышление и после познай три наихудших свойства твои и предай их сожжению в огненном устремлении. И тогда избери Учителя на Земле и, познавая Учение, укрепи тело данными лекарствами и пранаямой. Увидишь звезды духа, увидишь огни очищения центров, услышишь голос Учителя Незримого и вступишь в прочие тончайшие понимания, преображающие жизнь.

Помощь тебе, вступивший, готова и поручение дано. Ты познал, что радость есть особая мудрость. Ты не вернешься к прежнему берегу потока. Ты осознал пространственные битвы. Для тебя нет более слепой очевидности. Ты познающий сотрудник и брат!»


4.186

4.186. Для Агни Йога вредны столярное и кузнечное ремесло и стирка. Нужно быть готовым для перенесения пространственных битв. Также нужно понимать, насколько огонь, вызванный к жизни, утончает организм. Иерархически справедливо решил, что подвиг внесения новой Йоги выше других поручений.


4.187

4.187. Если Агни Йога должна быть введена в жизнь, то носители ее не должны отличаться от внешности жизни. Агни Йог входит в жизнь незамеченным, ему не нужны явления кличек людей, он наблюдает и не терпит наблюдения. Провод пространственный совершенно исключает стрелы внимания толпы, ибо через толпы дело эволюции не творится. Даже одиночный провод требует иногда сохранности от жадности случайных стрел. Это не значит, что нужен хотя бы частичный уход от жизни. Нужна лишь оценка целесообразности происходящего кругом.

Йог проходит мимо кажущегося несчастья, ибо ему ясны причины и следствия случая. Люди обычно называют случаем следствие упорного векового воздействия. Йог усматривает истинные возможности там, где люди прошли спесиво. Не удивляйтесь, если сердце йога выберет самую жалкую собаку, если в ней он увидит задатки верности, и неожиданно позовет самого скромного мальчика как будущего сотрудника.

Не успеют люди прозвать йога суровым и холодным, как он неожиданно совершает действие истинной любви и сострадания. Конечно, причины этого действия будут истолкованы окружающими превратно. Название обманщика будет почетным для йога, ибо эволюция противна толпе. Говорим о человечестве и об отдельных людях, но зверь толпы не близок строителю.


4.188

4.188. Каждый век проводится особый вид йоги по физическому состоянию мира. Нельзя приложить элемент земли там, где требуется огненное исцеление. Ни вода, ни воздух не заменят крыльев огня. Как неумолима катастрофа, сметающая материки, так же неотложна Йога познания огненной мощи. Понимание сроков является признаком просветления сознания.


4.189

4.189. Йог имеет не много вещей, но среди них нет ненужных. Если вещь имеет общее значение, то по использовании она должна быть передана в хранилище. Предметы обихода лишь редко могут быть даны доверенным людям. Во избежание смешения аур их лучше предавать огню. Конечно, иногда полезно послать предмет, насыщенный определенной аурой.

Йог понимает истинное качество вещи, и около него не будет худых предметов. Вопрос о предметах отнимает у людей слишком много времени, потому культура духа должна быть окружена достижениями высшего качества. В построениях будущего нужно освободить людей от всякой затраты внимания на физические надобности. Начало общежития предполагает дать каждому разумному сотруднику возможности и доступ к удобству, сохраняющему явления сил и труда.

Может ли йог тратить безнаказанно свое время и энергию? Нужно помнить, что иногда растрата сил и времени равняется самоубийству. Также чтение знаков Истины и неприменение их к жизни оценивается как невежество. Луч осознания задач эволюции пройдет по лучшим творениям. Потому сурово отличайте качество явленного вам.


4.190

4.190. На пути к Нам не забудьте принести все ценное по вашему чутью. Поучительно изучать понимание ценностей. Часто люди, даже знающие нечто из области духа, могут заниматься ничтожными и безобразными предметами. Они забывают, что предметы безобразия служат темным. Йог должен твердо знать качество вещей.


4.191

4.191. Рано думать о падении планеты, если свое падение еще не осознано. Можно лечить свои раны и идти, как строитель труда. Новое ежедневное понимание даст понимание каждой мелочи жизни. Йог не улетает в заоблачные страны, но держит серебряную нить связи дальних миров.


4.192

4.192. Йог находится под постоянным испытанием своего Учителя. Так же точно испытывает йог приближающихся к нему.

Поясните, что значат испытания холодом, голодом и всеми другими мерилами. Невежественный человек недоумевает, как может ощущение холода и голода исчезнуть? Но понимающий сущность вещей понимает, что ощущения не исчезают, но состояние духа может быть таким, что ничто не поколеблет его. Голодный может найти способ насыщения, если дух его не дошел до звериного состояния. Холодный может согреться, до тех пор пока дух его понимает, для чего должен он защищаться, – иначе остается звериное раздражение, помутнение сознания и падение.

Правильно добавить, что подвижность будет лучшим выходом из ловушки жизни. Йог мгновенно взвешивает, как ценна целесообразность. Если для обнаружения его йогизма ему предложат съесть кусок мяса, конечно, он предпочтет съесть кусок мяса, нежели выдать тайну. Последствие мяса он очистит легко, но последствие тайны в предательских руках непоправимо, и иногда нужно употреблять разящий луч, что допустимо лишь редко.

Также хочу напомнить о значении творчества для Агни Йоги. Вам было дано познать два музыкальных произведения в противоположном исполнении, и дух понял, какая разница воздействия. Так поднимается сознание при касании Истины. Еще одна отвлеченность станет для нас реальностью. И как прекрасно сознание постоянного испытания, в нем заложено движение. Разве йог Огня может предаться неподвижности?

Не для выслушивания говорю, но для применения.


4.193

4.193. Искусный стрелок из лука даже при огнестрельном оружии будет считаться искусным стрелком. Также и в Йогах, кроме Хатха Йоги, все Йоги в своем достижении прекрасны. Было бы неразумно умалять одну из них. Можно лишь говорить о лучшей приложимости в современном эволюционном процессе.


4.194

4.194. Йог должен понимать атмосферические условия для применения к действию. Так даже невежественному наблюдателю будет ясно, что электрические волны должны существенно изменять обычный порядок воздействия. Так даже магнитные вихри и осадки влаги будут причиной различных психических следствий. Магнитные вихри и все электрофорные явления – Наши друзья, но все атмосферические осадки мешают току огня. Мы пользуемся насыщенным электричеством, чтобы протолкнуть даже неподготовленному человеку полезность неожиданных для него понятий.

Явление ухода астрала также легче при магнитных волнах, потому для йога необходима чуткость ко всем неосязаемым проявлениям природы. Для этого йогу, прежде всего, необходимо общение с праною. Для этого не следует закрывать окно, разве только при сгущении сырости. Но полезны длительные ванны или купания при тепле и без резких движений. Вообще резкие движения нарушают движение ауры, и Мы их избегаем. Ритм быстроты не нарушает связи с атмосферой, но судорожные движения, как иглы, ранят ауру.

Много наблюдений могут облегчить строение нашего будущего. Но для этого надо понимать, что даже комары-толкачи лучше человека знают атмосферные условия. Но люди думают, что они по званию царей природы могут ничего не знать.


4.195

4.195. Прикрытие огней центров пластинками сомы иногда необходимо, иначе резкость внешних условий может воспламенить центры. Опять приходим к нужности равновесия, которое Наш Учитель называл золотой серединой и которая может быть названа насыщенностью понимания.


4.196

4.196. О вреде топлива разных видов вы знаете, потому надо обратить внимание на устройство очагов. Во всяком случае, не оставаться долго у очага, зная, каких гостей собирают эманации пищи, особенно кровавой. Потому копченое мясо и птиц лучше допускать в холодном виде.

Также заботливо нужно охранять чистоту воздуха в спальне. Надо помнить, что тело во время выхода астрала остается без защиты, и если воздух отравлен, то появление гостей неминуемо. Мята будет лучшим освежителем, способствуя также самому астралу. Ведь астрал покидает тело гораздо чаще, нежели мы думаем, но с различным значением. То он без смысла толчется не вдали, то может поучаться многому полезному. Прямая обязанность каждого – создать для своего астрала лучшие условия.

Также надо наблюдать, чтобы в доме не оставалось грязной воды. Домашние фонтаны и аквариумы обычно являются нежелательным рассадником. Зачем мучить рыб и птиц темницей?

Также хочу сохранить в полной чистоте одну комнату или хотя бы угол, посвященный Учителю. Можно у окна сохранить одно кресло, на которое не допускать посторонних. Также не допускать ищущих любопытных, для них нужно быть самыми обыкновенными людьми, чтобы их дерзновение скользнуло по ауре. Это все советы по оздоровлению Йоги.


4.197

4.197. Нужно думать о Наших действиях и ручаться за правильность их. Малейшее раздвоение мысли унесет стрелу далеко от цели, и тогда лучше вовсе не касаться Йоги. Смутное сознание есть наследие животного состояния. Кому нужны неясные помыслы? Никто не желает получить столь же смутный ответ. Нужно очистить провод духа. Но Мы не трубочисты, чтобы чистить насильственно каналы духа. Скажите, чтобы дали возможность оказать помощь.


4.198

4.198. Йог не имеет привычек, ибо они не более как гниение жизни. Но йогу свойственно иметь определенный образ действий. Не трудно йогу разрубить узы привычек, ведь напряжение зоркости открывает ему постоянно новые подходы к обстоятельствам. Но неподвижность есть скелет невежества. Сколько царств обрушилось от неподвижности!


4.199

4.199. Не твердо Наше Учение в руках не прилагающих его в жизнь. Скажите сотрудникам всех стран, чтобы немедленно нашли способы утвердить жизнь советами Йоги. Слишком много говорящих и мало делающих. Не вижу общих лекций, но нужны личные беседы. Также не нужно скрывать трудности и преимущества. Приурочивайте Йогу к мировым явлениям, ибо нужно дать систему жизни, без нее социальные движения превратятся в маскарад стариков. Строгая дисциплина свободы пересоздаст жизнь лишь при новом осознании реальности психической энергии, которая войдет в обиход жизни. Твердите, что требуется новое осознание для применения в жизни!


4.200

4.200. Уявление нужно лишь для немногих, но толпы не знают о повороте корабля, но спросят наутро: «Куда унесся парус? Отчего так пуст берег?» – «Оттого, что вы не заметили, как грузили ценный груз, и вы проспали ветер от восхода».

Явно нельзя сказать толпе, ибо наутро она слышит голос ночи. Можно поражать гидру лишь ударом, ей незнакомым. Обязанность йога – изучать удары непреложные.

Устремившийся к высшему знанию неизменно будет на дозоре. Кого же иначе назвать воином? Кто же пахарь? Кто же проводник? Йог должен назваться этими тремя почетными именами. Но придет время показать поле посева. Кто будет мерить его локтями? Ибо поле йога есть пространство. Кто может назвать его победы, когда огни сверкают внутри него? Кто перечислит им спасенных, если он вел их, не спрашивая имена?


4.201

4.201. Существует превратное мнение, что йог пользуется несокрушимым здоровьем в обычном значении. Разве делают чувствительный инструмент из толстого дерева? Разве достоинство струн вины не заключается в их чуткости к тончайшим делениям тона? Так же звучит и утонченный аппарат йога. Именно ему ведомы те непередаваемые, преходящие боли, которые, как настраивание струн вины*, преображают его существо.

Можно понять, что Мы не будем преувеличивать безопасность стези Йоги. Как можно миновать боли при перерождении центров? Огонь познания остается жгучим.

Урусвати знает, что сказанное не отвлеченный символ. Все обычные определения этих болей не могут принести пользы, пока наука не поспешит понять значение психической энергии или духовности. Чем дальше стоит понимание от опасности Йоги, тем далее стоит человек от связи с Высшим Сознанием. Причем не ценны случайные полеты сознания, нужна несмолкаемая полетов песнь. Вина не всегда звучит явно, но лад ее всегда строен.

Те, кто ищут в Йоге упитанного здоровья, пусть лучше примут рюмку вина и побеседуют о высоких идеях без приложения их к жизни. Ведь здоровье йога трепещет, как крылья возносящегося орла. Глаз йога видит, как тот орлиный глаз, который вы знаете. Спокойствие йога есть напряжение океанской волны.

__________________

* ВИНА (Санскр.) струнный инструмент в Индии и Тибете. Ударение на букву и (прим. ред.).


4.202

4.202. Здоровье йога сопоставляют с настраиваньем вины. То же можно сказать о работе йога, то звучной, то молчаливой, покрытой покрывалом целесообразности. Цель йога – наполнить пространство полезным утверждением и направить энергию всюду, где загрязнена Истина.

Можно ли обвинять йога, если он неожиданно появляется или надолго исчезает? Пора оставить привязанность к определенному месту. Лишь мысль и действие могут обусловить земное местонахождение, потому странствования всегда неразрывны с Йогой. Где же родится чуткость подвижности? Где же закаляется самостоятельность? Где же строится одиночество познания? Звучность работы йога может расти от пространства. Йог должен знать пространство и уметь принести народам пространственное слово.


4.203

4.203. Приходящие к йогу за Учением не будут равны по достоинству. Йог должен понять, кто пришел случайно, кто может стать учеником, кто может впоследствии стать учеником-наставником, совершенствуясь на приходящих. Хуже тем, кто прикоснулся к Йоге, а после пытался вернуться к прежней жизни. Истинно, легче астралу возвращаться в тиски тела, нежели познавшему хотя бы крупицу знания вернуться во тьму предрассудков. Предупреждайте тех, кто хочет слушать о Йоге. Мы не можем вводить кого-либо в заблуждение.


4.204

4.204. О щите йога мечтают многие, но ковать меч им скучно. Умение разить не придет от чужого меча.


4.205

4.205. «Проснись, спящий!» Этот клич любят повторять люди. Особенно поражает, когда его твердят спящие, продолжая спать. Спят всю жизнь, спят годами, иногда впадая во внезапный сон, и в дремоте повторяют чужие неосмысленные слова. Не будем говорить о случайных прохожих, но даже уже познающие подвержены припадкам животного сна. Тогда дело Учителя – их разбудить, хотя бы требовался удар молнии. Ведь сон легко переходит в одержание.

Благословенна Индия! Ибо ты одна сохранила понятие Учителя и ученика. Гуру может направить корабль духа ученика. Гуру может рассеять приступ сна. Гуру может возмутить дух поникший. Горе тому, кто дерзнул ложно признать кого-то Учителем своим, и кто легкомысленно произносит слово «Учитель», почитая себя! Истинно, процветает дух, который понял путь к восхождению, и болеет поникающий двоемыслием.

Можно спросить мальчика-индуса – хочет ли он иметь Гуру? И не нужно будет слов ответа, ибо глаза мальчика выразят желание, стремление и преданность. Огонь Ариаварты зажжется в глазах. Поток Риг-Веды потечет по склону гор.

Кто же может сказать словами всю цепь Учительства? Или она осознана подобно змию знания, или без нее мрак, сон, одержание. Устрашать не нужно, но необходимо сказать всем, прикоснувшимся к Йоге: «Ваша опора – Учитель; ваш щит – преданность Учителю; ваша гибель – безразличие и двоемыслие».

Кто одинаково улыбается друзьям и врагам Учителя, тот недостоин. Кто же не предает Учителя, хотя бы умалчиванием, тот может войти на ступень порога.


4.206

4.206. Вам даны знаки Йоги на высотах. Вы убедились, что ни холод, ни высота не повредили вашего здоровья. Как же не превозмогший холод предстанет в высшем трепете? Как же можно мыслить о дальних мирах, убоявшись даже земных высот? Как же можно представить себя бесплотным духом, если не побеждено случайное чувство голода? Отягощенный желудок есть явление конца восхождения. Нужна мера погружения в землю.

Ведь Йога дает много преимуществ, кроме космического сознания. Йога дает пространственный провод и помощь Нашу во всех полезных действиях. Знание сотрудничества дает единственный верный подход. Тем важнее понимать Йогу в жизненном применении, чтобы дать и Нам возможность ответить жизненно.

Идти по волне Владык можно, лишь оторвавшись от всех берегов. Куда зовем, там обеспечена истинная Красота. Широко нужно вдыхать целебный воздух высот. Нужно помнить, что Наши токи идут не столько по физической близости, сколько по космическим каналам.


4.207

4.207. Амрита состоит из отложений тончайших энергий. Как же назвать насыщение стремлений йога всеми качествами, которые были уже даны? Каждое стремление йога напитано ценным составом энергии, назовем это объединение диском стремлений. Именно, как светоносный диск, восходят устремления йога. Нет у него безразличных действий, иначе он уподобится человеку, восшедшему на высоты гор без определенного намерения и озирающемуся удивленно. Но действует йог, и само проявление претворяется в красоту.

Так же научаются действовать и ученики йога с первого начала познания. Особенно нужно ученику владеть собою в отсутствии Учителя. Часто именно в это время их неразумение вздыхает особенно свободно, ибо понятие Учителя не осознано и тем закрыт путь к Амрите.


4.208

4.208. Законы энергии, пробуждающейся в человеке при познании Йоги, действуют точно и неизбежно. Никто из прикасающихся к Йоге не может отрицать, что жизнь его изменилась в основе. Конечно, жизнь могла стать или широко преображенной или особо ничтожной, в зависимости от свойств духа.

Мы говорим каждому: «Прими полную чашу Амриты!» Но свобода выбора остается за каждым.


4.209

4.209. Будьте осторожны с настроенным инструментом, он как факел во тьме! Нарушая его, вы вредите себе, ибо его междумировой путь нерушим, и как Солнце светит устремление йога. Не легок путь его.


4.210

4.210. Говорят, йог не имеет желаний, но зато он полон стремлений. Желание не действенно, ибо оно порождает ожидание. Но ожидание есть матерь неподвижности. Стремление же есть родитель движения, которое ведет к вознесению духа. Говорят, йог не знает любви, но он полон сострадания. Люди знают любовь лишь как замыкающие узы, но сострадание не знает границ, будучи сотрудничеством Истины. Говорят, что йог облечен извне приходящими силами, но он, как трудолюбивый садовник, укрепляет питомник сада своих возможностей.


4.211

4.211. Матерь друидов охраняла знание от извращения, также Матерь Агни Йоги охранит Учение от злотолкования. Огненное понимание Истины тяжко, но служение дозора не терпит предательства. Солнечный меч не выпадает из руки, и колено не преклоняется перед неправдой. Так нужно понимать Учение, которое несет кование новой жизни. Оно говорит: «Вы слышали; вы должны понять – с этого часа вы приняли ответственность за извращение».


4.212

4.212. Радуйтесь, радуйтесь, радуйтесь! Ибо йог должен знать мудрость радости. Завет Благословенного – хранить радость духа. Кто ощущает присутствие духа, тот уже радуется, зная свою беспредельность.


4.213

4.213. Труднее всего духу, который накопил возможности, но по условиям внешней жизни не может проявиться. Ближе всего пример закрытого кипящего котла под действием Пространственного Огня. Тогда нужно применять переменные токи охлаждения. Огонь Пространства, накаляющий даже камни, имеет неразрывную связь с каналами центров, потому Учитель даже самому самоотверженному йогу говорит: «Осторожность!»


4.214

4.214. Кристалл Материи Люциды может быть редко показан в такую величину, как видели вы. Для этого нужно было удачное стечение магнитных токов. Он является как бы притянутым камнем. Он также обостряет центр третьего глаза и является также материалом астрального построения высшего плана. Он принадлежит к тончайшим энергиям и будет ингредиентом в формуле обещанной человечеству энергии, если человечество захочет принять ее. Этот свет может быть усилен до бесконечности и даст освещение, не требующее затраты материалов и принимающее любые формы. Ту задачу можно дать, но нужно желание человечества, иначе нельзя давать ток тончайших энергий. Силы этих энергий связаны с психической энергией, потому всякое злоупотребление будет губительно.

Нужно помнить, что не только в видах освещения, но и в отношении целебном Светящаяся Материя незаменима. Ведь она будет лучшим средством для успокоения нервов, ибо представляет мост между психической энергией человечества и энергией космической, резервуар которой неисчерпаем.


4.215

4.215. Сердитый человек уподобляется быку, но разящий за справедливость подобен светлому духу. Когда же люди поймут, как чудесно уподобиться Высшим Существам! Но пока они даже мыслить об этом стыдятся.


4.216

4.216. Вот почему важно именно теперь обратить внимание на Агни Йогу. Каждое столетие психическая энергия повелительно пробуждается в человечестве, но обычно этот благой указ не бывает принят двуногими.

Возьмем пример. В начале прошлого столетия поднялась волна романтизма, но без понимания сущности его, иначе говоря, без героизма. Посредине столетия Земля была окутана отрицательным материализмом, но было упущено изучение истинных свойств материи. Конец столетия наполнился упадничеством, тогда как была суждена переоценка ценностей. Начало нынешнего столетия ознаменовалось знаками войны и народных потрясений, но психическая энергия направляла к завоеванию иных миров. Так извращались сужденные ценности свободною волей. В средине нашего столетия вспыхнут знаки различных неусвоенных энергий, и снова люди будут метаться в ложных направлениях. И потому своевременно дать зрячим знаки истинного пути. Пусть имеют время освоиться, помня о краткости срока.


4.217

4.217. Когда будете выбирать учеников, не спешите слишком. Дайте пришедшим три задачи, чтоб они могли проявиться, сами не подозревая того. Пусть одна задача будет утверждением Общего Блага, другая – защитой Имени Учителя, третья – проявлением самодеятельности.

Если кто во время задания начнет угрожать, отбросьте его. Если кто начнет шептать за углом, отбросьте его. Если кто впадет в тягость, отбросьте его. О предателях не говорю. На исполнении задания увидите приемы испытуемых. Во всем свобода воли, и сама планета во власти духа человеческого.


4.218

4.218. Когда Мы говорим о тончайших энергиях, нужно знать признаки их проявлений. Наименование «тончайшие» указывает, что качество воздействия их будет отличаться от обычных явлений. Наибольшая энергия наименее ощутима. Именно, сознание умеряет силу мировой энергии. Сознание пространства напитывает уместимое мозговое вещество. Нельзя показать этот процесс, он неизмерим. Так особо вращаемое колесо кажется недвижным, и только движение окружающей атмосферы показывает степень напряжения. Также и в процессах тончайших энергий проявление их будет наблюдаемо лишь на больших расстояниях. Как бесцветный цианистый калий незрим для внимания, так энергия сознания не может начинать поражающего действия, но следствия проявляются на окружающих пространственных волнах. Также лучистая материя ослепляет при начальных проявлениях, но тонкие вибрации ее почти неразличаемы.

Тот же закон поучителен в прочих процессах. Возьмем пример воздействия на людей. Произносится речь – и толпа побеждена. Но следующие воздействия как бы не ощущаются. Все-таки нельзя утверждать, что первое действие было самое убедительное. Весьма возможно, что переменилась степень сознания и громоносное заменено тишиною. Но уже сказано о мощи тишины. Так вполне понятно, но незримо образуются обстоятельства. Люди замечают их законченными, но йог предполагает весь тончайший процесс образований. Поговорка «все не случайно» для йога представляется радугой воздействия. Многоцветно наслаиваются образования, ценно помнить это. Как в химических, так и в психических достижениях заботимся избежать однообразия процесса. Каждое ожиданное однообразие отрубает множество возможностей. Кажущаяся неожиданность приносит новый узор при воздействии тончайших энергий. Какую пользу принесем эволюции, если не поймем разницу воздействий?


4.219

4.219. Как можно назвать Агни Йога? Конечно, апологетом Истины. Ощущение Истины природно йогу, как огню природен свет. Необъяснимо словами нарастание чуткости, но оно обостряет как пять чувств ощущаемых, так и семь чувств, свойственных астральному телу, которые лишь редко могут звучать в земной оболочке, как резонатор. Так нужно внимательно прислушиваться к чувствам Агни Йога, в них заложена Истина, как пламя света.


4.220

4.220. Агни Йога является не только очередным расширением возможностей человечества, но она должна привести к сочетанию космические энергии, к сроку достигающие нашей планеты. Это обстоятельство должно быть твердо осознано, иначе распространится как бы ряд заболеваний, и внешнее лечение их поведет к самым пагубным следствиям.

Как можно излечить от появления огней? Их можно лишь направить, как полезную психорабочую силу. Как можно лечить боли в спине, если они связаны с пробуждением кундалини? Знающий будет лишь приветствовать и способствовать натиранием мятой. Можно ли прекратить жжение третьего глаза, если он начал работать? Не разумнее ли дать ему развиваться, защищая его от солнца? Уже давно собирали волосы на темени, чтобы охранить этот канал. Можно ли остановить движение солнечного сплетения, если оно начинает вращаться? Насилие над солнечным змеем может кончиться поражением мозга. Также опасно пресечение работы центра «Чаши». Конечно, отравление опиумом прекращает движение центров, но тогда еще проще отрубить голову.

Можно себе представить, какое смущение вызовут эти непонятные движения, если не подойти к ним путем психической энергии. Как ни странно, но изучение физических следов империла может толкнуть к пониманию отложений психической энергии. Следы империла можно наблюдать в любом нервном канале, но можно заметить, что вокруг грануляций яда собирается какое-то вещество, которое поглощает эту вредную ехидну. Отложения психической энергии будут найдены, ибо каждая энергия имеет физический кристалл.

Кто видел кристаллы Фохата и Светоносной Материи, тот знает, как видимы кристаллы даже тончайших энергий. Соединение физического плана энергий с невидимым насыщением пространства будет верным путем изучения. Пусть метафизика не дала осязаемых следствий. Алхимик успокоился в гробу, но химия даст ощутимую действительность, если найдет достойное понимание психической энергии и огня всесвязующего.

Считаю, нужно дать возможность, но свобода воли не должна быть нарушена. Кто хочет, тот поймет. Никогда не давайте всеисчерпывающую формулу, дайте некоторое место свободе воли.


4.221

4.221. Отложение империла было показано сегодня. Именно этот яд дает людям столько беспокойства. Не забывайте, что самое большое невежество не достойно капли империла. Ведь империл не является личным продуктом, но, испаряясь, напитывает пространство, за чистоту которого ответственны все.


4.222

4.222. Свободная воля служит предметом наибольших противоречий. Для одних она превращается в своеволие, для других – в безответственность, для третьих – в безумие самомнения. Только прошедший дисциплину духа может осознать, как сурова действительность свободы.

Упадок свободы можно назвать праздником невежества. Люди не могут примириться с Иерархией Знания и уважать суровость воли. Между тем, возможна ли Йога, где нет ответственности за волю? Каждый йог как бы мечет мечи над сердцем своим, – так ответственны его волевые действия. Последствия, вызванные волею йога, могут быть несказанно тяжелы, но он знает, почему он избрал их. Так можно представить йога воином без смены.

Кто уверен за волю свою, пусть войдет!


4.223

4.223. Когти вам не страшны, рычание вам не ужасно. Звери машут хвостами и готовы служить. Именно, путь Йоги превращает опасности в огненные цветы. Когда советую сохранять земные накопления, имею в виду лишь вооружение крепости духа. Расточение Нами осуждено. Каждое приобщение есть ступень свободы. Где же граница допустимого приобретения? Чувствознание и опыт Учителя дадут утверждение уявленного допустимого. Йог все может, йогу все не дозволено. Где же условия ограничения? Ответственность своим духовным достоянием – лишь это имущество достойно йога. Все остальное не более как оружие воина, которое после боя возвращается военачальнику. Тут не может быть сомнения.

«Владыка, прими весь доспех мой, меч поражающий и щит защиты. Как мне тяжел шлем, который в бою был легче пера! Поножи стесняют шаг мой, и поручи, как кандалы на руках!»

Скажет военачальник: «Каждый бой имеет свое оружие. Непригодное оружие оставь, оно будет дано преемнику состояния духа твоего. Каждое оружие установлено для каждого боя. Меч уже короток для тебя, потому даю тебе копье света и стрелы дальнего полета».

Кто видел врага на длину меча, тот знает, как послать стрелу победы. Но многие воины не знают целесообразности оружия и потому попадают под удары врага. Попавший под удар врага по неосмотрительности не несет чести. Это правило боя нужно каждому йогу.


4.224

4.224. Освобожденное тонкое тело йога посещает различные планы бытия. Пространственные полеты и погружения в недра планеты одинаково доступны. Изучение катаклизмов планеты дает понятие о наслоениях жизни. Можно наблюдать, как животные, охваченные минеральной струей, окаменели. Можно двигаться подземными каналами, видя, насколько источены основания планеты. Так дух йога привыкает к состоянию древних тел, и ничто не кажется ему незыблемым, завершенным. Такое сознание необходимо для продвижения духа. Такое стремление к совершенству придет через осознание несовершенства.


4.225

4.225. Ошибочно думать, что восхождение сознания совершается сверхъестественными восхищениями. Как внизу, так и наверху – везде труд и опыт. Сознание питает рост тонкого тела. Нет того малейшего ощущения, которое не создавало бы ткань тонкому телу. Именно, это условие обычно упускается из виду людьми. Они думают, что можно покрыть большим поступком ряд мелких домашних действий. Но где большое, где малое? Потому действия йога всегда полны изысканной продуманности. Можно узнавать наблюдательность и тщательность в каждом движении йога. Нет в них предрассудков и чужого обычая. Он шагает, как лев, не сокрушая не стоящих внимания растений, но удар его поражает без колебания. Так нужно оценивать сущность каждого своего действия.

Не надо надеяться, что завтра можно посадить сад новый. Только немедленно, неотложно можно укрепить питомник сознания. Садовник изучает каждый новый корень, найденный в саду. Для йога каждая нить сознания будет нитью дальних миров.


4.226

4.226. Уподобляется йог в действиях своих каменотесу или златоковачу тончайших изделий. Именно ковачу подобен йог. Только ковач сплетает из тончайших прикосновений узор сочетаний. Также йог умеет постичь невидимые условия людских намерений. Он устремляется к обычно невидимому и научается постигать истинные причины совершающегося. Опыт зоркости принадлежит йогу.

Разве может йог совершенно покинуть жизнь? Он настолько близок совершенствованию, что даже не может пребывать долго в обычном междупланетном состоянии. Известный вам йог У. создал себе поэтому особое междупланетное пребывание. Оно стало полезным человечеству и легло в основу изысканий уплотнения тонкого тела. Привожу этот пример как доказательство, что везде нужен лично-сознательный труд.

Явление испорченности Тонкого Мира мешает человечеству непрерывно продолжать совершенствование. Но Тонкий Мир извращается земным миром, потому врачевание должно начаться отсюда. Потому изучение Йоги не есть личное совершенствование, но есть улучшение Тонкого Мира. Йог, сознательно меняя состояние тела, достигает напряжения работы духа. Он не только сокращает отдых между воплощениями, но немедленно направляет мысль на полезные действия. Так он объединяет разрозненные миры и утверждает познание сущего в непрерывном труде.


4.227

4.227. Каждое космическое достижение таит в себе опасность в случае небрежности. Если люди могут овладеть новыми энергиями, то для слабых духов увеличится опасность одержимости.

К вопросу одержимости следует отнестись научно. Два момента существования установлены. Первый – непрерывность жизни в различных состояниях, второй – влияние воли одного существа на другое. Так существа, находясь в тонких телах разных степеней, могут направить мысль на земных воплощенных. Но осознанная, энергия может способствовать единению миров; но, соединяя высшее, она же открывает путь низшим. К тому же знаете, насколько низшие стремятся сблизиться с земными эманациями. Так нужно предупредить людей о стойкости воли, ибо одержимость есть одно из наиболее недопустимых состояний. И лишь вмешательство третьей воли, твердой и чистой, может нарушить это беззаконие, которое поражает людей вне возраста и положения.

Дело врача – присмотреться к больному и найти признаки чужой воли. Если врач сам достаточно очищен и не боится перенести на себя непрошеного гостя, он может применить воздействие воли. Но даже выход одержателя недостаточен для излечения. Около тысячи дней опасность повторения не истекает, больной должен пристально следить за мыслью своей. Нужно предупредить врачей.

Несчетно количество желающих внушить людям самые позорные мысли, но достаточно иметь силу и найти ритм приказа, чтобы спасти человека. Обязанность йога состоит в изгнании вредных воздействий.


4.228

4.228. Открытые центры дают эволюционный космический канал, медиумы же, как ладья без руля. Все человечество в совершенствовании должно двигаться по эволюционному каналу, но закрытые центры относят его далеко назад. Открытые центры есть лишь доказательство правильного направления, но медиумизм есть лишь опасность. Медиум есть лишь постоялый двор для развоплощенных лжецов.


4.229

4.229. Пользуясь магнетизмом высот и открытыми центрами сестры Урусвати, мы рассмотрели кристаллы Фохата и Светоносной Материи, отложения империла и эманации психической энергии. Подумайте, если эманация психической энергии видима простым глазом, значит, она уловима. Все уловимое может быть конденсировано, – значит, может быть собрана новая живая сила. Так мы приблизимся к овладению новыми энергиями, именно опытным лабораторным путем.

Люди посредством своих естественных эманаций могут отлагать запас новой жизнеспособности. То, что рассеивается в пространство, может быть применено непосредственно. Вот почему нужен горный город Знания. Вот почему нужно обратить внимание на развитие психической энергии.

Есть центры, питаемые кровью, другие – эманациями духа. Кундалини, оплечия, горловой центр и третий глаз питаются духом.


4.230

4.230. Нужно внимательно отнестись к случаям так называемой двойной жизни. В худшем случае она есть вид одержимости, в лучшем – она есть переживание прошлых воплощений. Иногда дух настолько прикасается к прежним воплощениям, что переживает их снова. Необходимо заботливо обращать внимание на это состояние, которое не входит в сознание текущего воплощения. Не нужно мучить вопросами, но и здесь йог может быть полезен. Он может приказать не прикасаться к прошлому. Вы заметили, что Мы лишь в случаях необходимости касаемся прошлых воплощений, чтобы не привлекать эманации прошлого из Акаши.


4.231

4.231. Никогда не следует зазывать людей на свой двор. Даже большие Учителя переполняли чашу обращения, опасаясь, что Учение останется непереданным. Между тем, каждое Учение является в срок, оно напитывает пространство и дает эманации, которые проходят неожиданными путями.

Видим, как многое широко оповещенное тонуло в первой волне смятения. Но удивительно наблюдать, как восходит невидимый посев. Сколько раз осмеянная книга была выброшена, чтоб достичь правильного внимания. Также сожжение сочинений способствовало их укреплению. Не гонения, но признания следует остерегаться. Нужно твердить это, ибо люди проникнуты вниманием к толпе и не понимают всю бесполезность случайного сборища.

Умение скупо, но мудро раздать слова Учения принадлежит йогу. Дать всем все – значит сделать само пространство несчастным. Пусть немногие, но твердые стволы образуют будущий лес, но мелкий кустарник поедает друг друга и является зарождением вредных существ. На каждом проявлении природы можете изучать пути роста высших организмов. Зарождение и воплощение мысли называем высшими организмами. Урывки мысли, конечно, ничто, но мысль непрерывная и точная может быть столбом Учения.


4.232

4.232. Кто может не отринуть полезное руководство? Тот, кто оставил мысли об удобствах жизни. Кому можно дать средства борьбы? Тому, кто не покинет поле битвы!


4.233

4.233. Не следует искать далеко то, что находится близко. Какой непоправимый вред принесли человечеству далекие поиски в магии! Вместо улучшения своего сознания поиски были ограничены чужими словами, даже без знания их значения и ритма.

Что другое так сопротивляется эволюции, как застывшие формулы магии? Мир астральный был больше всего отделен от воплощенного мира приемами магии. Конечно, одержимость часто есть следствие магических вызываний. Медиумизм живет рядом с магией.

Те магические формулы, которые обнародованы, есть результат лжи. В них опущено нечто, подлежавшее устной передаче. Разумеется, йог представляется противоположением магу. Маг стоит на застывших словах, йог постоянно вдыхает новое дыхание Космоса. Один стар от рождения, другой молод во всех изменениях. Один пытается нанести удар чужим словом, другой поражает мыслью свободною. Один защищается жалким острием, другой покрыт бронею своего взгляда.

Йога не имеет ничего общего с магией.


4.234

4.234. Вы видели, как ручей обращается в мощный поток, если он принимает в себя все водопады и все струи потоков, претворяя в свою волну. Также для йога нет знания худого и хорошего, он впитывает в себя всякое знание и находит полезность всему.

Нужно приучить себя к претворению всех знаний. Какую область можем считать ниже себя? Как можем хранить уверенность, если сами отталкиваем нужный материал?


4.235

4.235. Правильно замечено, что некоторые боли называем священными; через них восходит дух, и нет другого пути. Не знаем примера, когда сознание восходило без болей тела. Нужно понять, как бережно нужно относиться к каждому явлению, когда мы можем ожидать каждый час посылки высших энергий.


4.236

4.236. Широко можно усвоить, как доверие укрепляет возможности. Какое доверие самое лучшее? Утверждающее без слов доверие самое лучшее. Какое сомнение самое худшее? Мимолетное сомнение самое худшее. Не гложущий змей сомнения страшен, одним подвигом может быть уничтожен змей, но множество малых червей требует долгого лекарства. Так самое крепкое доверие не оскорбляется ни мыслью, ни словом. Лучше проглотить яд, нежели болеть сомнением. Не нуждается в броне осиянный доверием.


4.237

4.237. Дорога к Учителю одна – идти без оглядки. Появление мысли о неудаче есть уже поражение. Как орел над пропастью пролетает тот, кто знает направление своего полета. Знаете магнетизирование обстоятельств.


4.238

4.238. Не бывало, чтоб старая аура прежних воплощений не утомляла. Особенно, когда карма приводит не совсем приятных спутников. Но когда каждая встреча кончается, наступает облегчение, точно отдано чужое имущество. Не менее половины всех земных встреч происходит из прежних воплощений. Можно представить, как пробочные фигурки сцепляются под давлением высшей энергии электричества.

Широкое приложение кармы создает сложные сочетания, как бы двойное и тройное родство. Но лучше быть платящими, нежели получающими, ибо каждая плата кончает прошлое, между тем как получение может снова связать.


4.239

4.239. Надо привыкнуть, что ничто полезное не пропадает. Надо привыкнуть к сознанию о количестве опасностей окружающих. Надо привыкнуть к сознанию тягости знания. Будда заповедал сыну сохранять радость, ибо это есть труднейшее на Земле. Лучше сохранить всю тягость знания, нежели пребывать вне действительности.


4.240

4.240. Нужно пересмотреть все соображения о смерти. Если нет мысли о самоубийстве, если все было полно трудом, то разве нужен долгий век в одном теле? Полезнее разбивать время на несколько опытов. Экономия энергии есть основа мироздания. Последовать в новый дом, наполненный озоном, значит получить доступ к новым накоплениям.

Дело йога – разрушать почитание смерти. Можно дойти до такой ограниченности, что переезд в соседний город начнет казаться событием. После придется не переменять жилища, и представит трудности перемена одежды. Неподвижные люди более всего боятся смерти. Думать о ней не решаются и преходящий момент возводят в конечное состояние. Но даже на теле обновляется кожа, и мы не зовем гробовщиков хоронить спавшую шелуху. Почему же от микрокосмоса не провести сопоставления с макрокосмосом, помня все определения нерушимости духа, о которых говорит Бхагавад Гита.


4.241

4.241. Может ли йог чувствовать себя утомленным? Конечно, да, если даже он может болеть, но он будет знать, что новый запас энергии должен быть накоплен. Он будет знать, где энергия была перерасходована, и спокойно применит валериан и мускус.

Счастье знать, что наш аппарат нуждается в возобновлении энергии. Усталость от прошлого есть счастье для будущего. Новое накопление всегда опережает прошлое. Значит, усталость есть наш друг. Благодаря ей мудрый змий сменяет кожу, но змий не жалит во время обновления. Змий знает, что удача обновления зависит от покоя. Потому человек, имеющий причину устать, разумно предпишет себе отдых, вызвав к работе совершенно другие центры.


4.242

4.242. Трудно думать, как мало людей, исполненных желанием дать все, дать пространству, дать невидимым мирам, именно дать знание незнакомым людям. Эта отвлеченность от мира обычного дает новое мышление.

Не легко пространственное существование, оно создает стену для людей незрячих. Если дорога лежит вне улиц городов, то сердце может выдержать давление ядовитых веществ. Иначе неслыханно трудно уместить земное с вечным.


4.243

4.243. Вся действительность слагается законами пространства. Даже начало болезни и выздоровления неуловимо. Часто момент первоначала можно уловить лишь при непрерывном наблюдении, ибо каждое законное действие рождает множество сопутствующих последствий, законы которых лежат в области тончайших энергий.


4.244

4.244. «Сущим во гробе живот даровал» – это наиболее ясное признание перевоплощения и непрерывности жизни.


4.245

4.245. Почему Земля находится в состоянии заболевания? Потому что лучи планет не могут проникать через загрязненную ауру. Во что превратится человек, если прекратит общение с высшим сознанием и погрузится в низкое невежество? От Радж планеты до микрокосмоса закон один. Утеряв представление о великих мирах, люди отошли от сознания о совершенствовании. Миры стали для них безумною мечтою, и свое совершенствование стало ненужной и опасной забавой. Как рабы поденные, люди надеются лишь кончить путь.

Религии запугали человечество судом и лишили дерзаний. Человек, отдавшийся слепо государственной религии, подобен ослу, несущему неизвестный груз. Можно ли религию допускать как полицейское требование? Можно ли принимать на веру приговор неизвестных людей, получающих плату за общение с небом?

Значение йога в деле правительственной религии очень велико. Неустрашимый, испытующий, неутомимый йог должен помочь человечеству помнить о законе Единства. Как поражающий меч, сверкает мысль йога по пространству. Готовый изменять способы сообщения, готовый к подвигу, готовый к суждениям невежества, йог предлагает человечеству подумать о причинах существования воплощенных. От этой мысли изменится качество труда и познавания. Помыслив о возможностях, присущих людям, кто не сделается мужественным дерзателем? Разве не принадлежит венец победителя тому, кто научает человечество мужеству? Иначе головы людей, подобно свиньям, прильнут к отбросам земли.


4.246

4.246. Текущая раса имеет много извращенных особенностей. Современные люди во всем хотят убедиться лично. Казалось бы, это очень хорошо, но следствие бывает самое неожиданное. Убедившись, люди возвращаются без последствий к своим занятиям. Самое поразительное не оставляет следа на обычной жизни. Можно удивляться, как люди, считающие себя учеными, проходят мимо самых полезных явлений. Для них все открытия моложе ста лет остаются оспоримыми гипотезами.

Откуда пришла неподвижность мышления нашей расы? Подобное умирание сопровождало конец каждой расы. Это старость, это конец, это нежелание приобщиться к эволюции. Потому постоянно советую обращаться к отдельным немногим людям, не считаясь с их жизненным положением.

Так же уродливо стоит вопрос о помощи и качестве труда. Людям нужна лишь самомнительная помощь; как уходящие, люди вообще не думают о качестве. Пусть хотя бы немногие не считают себя безответственными. Так через ответственность мы приблизимся к подвижности мышления.

У Нас ничто не повторяется. Наша готовность к выполнению Указов есть то малейшее, что может быть дано. Учитель знает, как Мы стремимся выполнить как можно лучше Его Указания. Знает и ценит. Самое большое – предоставить себя на работу. Обычно люди думают, что предоставили себя, но обычно немедленно начинают ставить свои условия.

В чем настоящая помощь Нашему делу? Конечно, в работе по устройству Наших учреждений, не думая, какие следствия ожидают их. Сами Мы направим судьбу строений. Не следует вносить хотя бы тень сомнения в Наши дела. Как и когда дадут ростки деревья посаженные, это будем знать даже не Мы, но Высшие.

Не только токи, но сами взаимодействия изменились, и надо опять привыкать к жизни среди мира. Этим достигается новое расширение Наших возможностей. Даже самая лучшая атмосфера при однообразии не дает того расширения, как смена разных поясов и разных воздействий.


4.247

4.247. Изменение наречий приветствуется Нами. Этою сменой избегается условность выражения и, главное, значения. Века наслаивают привычки и одеревенение мышления. Катаклизмы и перемены правления вносят неожиданные понятия и новые слова. Прежние выражения становятся неприемлемыми, и с ними отпадают ветхие обычаи. Особенно опасна не буква выражения, но понятие. Пример. Говорю: «Обстоятельства складываются удачно». Люди продолжают свое понимание и предпосылают: «Значит, обстоятельства хороши». Но понятие удачи гораздо шире, нежели хорошее или худое. Удача узора зависит не от однообразия красок, но от звучности противоположений.

Также людям трудно принять положение о несущественности добра и зла. Только противоположение дает то и другое. Осознание стремительного потока пространственных тел, неудержимого и вечно нового, помогло бы людям признать стремительный принцип жизни. Тем самым каждый момент жизни получил бы подвижность и обозначил бы звенья прошлого и неизбежность будущего.

Устремленный в будущее дух не станет отягощаться лохмотьями прошлого. Ему нужно выражение вновь встреченных понятий, он ломает преграды слов. Скорее можно простить неудавшуюся попытку, нежели заскорузлое, привычное приветствие деда. В движении мы расширяем границы понятий, навязанных условиями рождения. Линия телесного получения почти несоединима с наследием духа. Потому подвижность внешних форм будет облегчать стремления духа.

Завет всех Учителей о преходящем значении вещей направлял к движению. Не аскетизм, но разумное управление вещами указывалось.


4.248

4.248. Умение проникнуть в смысл слов лежит в восприятии внутренним центром, но не в построении речи. Предложите самое простое понятие на обсуждение тысячи людей и можете получить лишь одно соответственное толкование. Надо приучить себя к истинному пониманию речи. Йога поможет подойти к истинному понятию мысли. Понимание разных языков происходит от восприимчивости того же гортанного центра.

В школах полезно детям читать отрывки на незнакомых языках, замечая, как понимается чуждая речь. Рука легко принимает знакомые предметы. Сознание легко уловит когда-то близкие звуки. Сколько полезных наблюдений можно произвести с легкостью! Постоянно Йога учит этой радостной настороженности.


4.249

4.249. Можно вещи уважать, но нужно опасаться перепроизводства. Самое вредное мышление наступает среди ненужных вещей. Как тенета, протягиваются усталые мысли о применении и распределении вещей. Долгое мучение создает производство старого века. Обновление форм может дать неожиданный поток мыслей.

Если мы должны иметь дело с вещами, то нельзя относиться к ним безразлично. Качество и значение вещей в обиходе эволюции есть тема для размышления. Истинно, новый дом нуждается в новых годных вещах, но найти их почти невозможно. Значит, мышление человеческое должно направиться на поиски новых решений. Но для нового построения обстановки нужно осознать, куда жизнь обращается. Но разве можно думать о подобном обновлении жизни, пока люди думают, что нужно пройти жизнь, как животные, не зная прошлого и будущего?

Задайте вопрос о смысле жизни, и вы получите самые безнадежные ответы. Когда само пространство вопиет об энергии и решимости, тогда толпа перешивает старые кафтаны. Договоры довели человечество до настоящего бедствия, но, тем не менее, новые договоры могут писаться лишь на основании негодных текстов; новые одежды создаются из неприменимых пережитков.

Ужасно понять, как заградили себе путь жители Земли! Не молитва, но суровая работа нужна. И это нужно твердить. Сроки выдвигают самые ближайшие возможности. Неужели торгующие не замечают этого?

Йог приходит вовремя и указывает на доступность счастья. Йог может строить жизнь, ибо знает соизмеримость и ценность. Сама жизнь выдвигает насущность Йоги. Иначе как и чем определят люди верное направление устремления?


4.250

4.250. Все обстоятельства хороши, если действие срока неминуемо: пожар освещает путь; гром будит в час дозора; ливень смывает грязь пути; нет явлений противных; Наши лучи поворачивают путь и покрывают куполом безопасности. Когда предупреждаем о тесноте подземного хода, это делаем для знания. Только в случае пользы перемены пути посылаем запрещение и новый указ. Иногда полезнее обойти гору, нежели утомляться, оборевая отвесные утесы.

Нам нечего отрицать, ибо сущее неотрицаемо, но остается прикладывать. Тогда не может быть ни огорчения, ни отчаяния, но лишь подкрепление.

Мы знаем все травы, выросшие на Нашем лугу. Мы знаем все их свойства и потому не называем их сорными. Каждая вредна вне срока, каждая полезна, когда неминуема.


4.251

4.251. О чем же говорим? О качестве преданности и зоркости. Преданность неукротимая, всепобеждающая, созидающая, украшающая путь. Зоркость всепроникающая, всепонимающая, неустающая, укрепляющая устремление. Многие ли умеют усвоить преданность и зоркость? Куда придет преданный слепец? Можно ли сохранить глаз зоркому предателю? Так можно доверить все травы преданному. Можно показать все цветы зоркому.

Так урезано понятие преданности! Люди не медлят недовольством. У Нас не длинен список преданных. Цените каждое проявление преданности. Но мерило преданности лишь трудный час. И мерило зоркости лишь покров тумана. Щит Наш лишь понимание преданности. И любовь, и готовность, и заботливость люди ставят на место преданности. Но эти части преданности, как улыбка сочувствия. Сама же преданность сверкает как воин, готовый к бою.

Часто говорите о преданности, одобряйте зоркость. Люди нуждаются в утверждении.


4.252

4.252. Каждую иллюзию можно дополнить до действительности. Потому надо смотреть на иллюзии, как на светящихся мух. Кто же захочет уничтожить нечто, приносящее свет?

Умейте поразить тьму лицемерия, но каждый лепесток искренности пусть живет.


4.253

4.253. Украшение будущего всеми цветами воодушевления – свет зари. Украшение прошлого, как венок могильный. Утверждающий мощь будущего – Наш воин, даже сила его умножится от сокровища будущего. Как час устремления подобен вихрю, так обращение назад подобно тлению. Позади все сожжено для Огненной Йоги.


4.254

4.254. Устремление людей мало соответствует свойствам психической энергии. Некоторые качества этой энергии утеряли признаки сознательности. Труднее всего человечество осознает беспредельность энергии и ее возможность самоотдельного действия. Мы легко ощущаем энергию в связи с телесными действиями, но самое чудесное мало сознаем. Самым чудесным можно считать, когда психическая энергия может действовать на большом расстоянии, как бы самостоятельно. Как снаряд, вылетевший из орудия, производит отдельное следствие, так наша энергия может производить воздействие совершенно отдельно и длительно. Конечно, длительность зависит от запаса энергии.

Можно послать энергию сознательно, но также могут быть ее бессознательные выделения, если она стремится в привычном направлении. Когда снаряд энергии направился далеко, тогда будет временно ощущаться исчерпанность энергии. Но знающий это свойство не будет смущаться, наоборот, он поддержит действие посылки своим сознанием.

Вы слышали легенду о вращающемся облаке над местом особого значения, – в основании лежит та же посылка энергии. Устремление энергии может быть настолько сильным, что может создать физические явления, ибо соединение энергии со стихиями дает самые необычные сочетания. Но во время действия самоотделенной энергии нужно быть готовым к некоторому утомлению, принимая его как естественное последствие опустошения сокровищницы.

Над не терпящими отложения обстоятельствами работает отделившаяся энергия. Новое созидание, конечно, привлекает ближайшие сознания. Как помощь несутся посылки, принося отвагу, бодрость, находчивость. И часто ни получивший, ни пославший не подозревают о происходящем. Делимость духа есть посылка энергии. Энергия действует в посылке, в то же время пославший как бы в отдыхе от утомления.

Сколько посылок несется в пространстве! Некоторые из них не составят ли основания новых планет?


4.255

4.255. Вы ставите светоч, и немедленно из тьмы устремляется к нему множество насекомых. Вы утверждаете психическую энергию и немедленно к ней прикладываете различные обстоятельства, малые и великие, далекие и близкие. Психическая энергия является настоящим магнитом. Многие будут удивлены узнать, что магнит металла и психическая энергия движимы одной энергией. Эта основная энергия сознания распространяется стихией огня во всем. Иногда она неуловима, но часто или космически устремлена, или собрана развитым сознанием, и тогда даже неглубокое наблюдение может установить явные следствия. Так можно соединить самые противоположные области к одному источнику.

Как не понять, что при обширном числе мировых энергий некоторые из них действуют на неожиданные центры, тем соединяя различные царства природы. Так камень приближается к человеческому сознанию.

Конечно, современная наука уклоняется объяснить сущность магнита. Волны сознания, как поток океана, начертывают в пространстве образы созидания. Мало наблюдаются магнитные токи в самых различных сущностях, но массовая мысль человечества уже знакома.

Как зараза от невидимой причины, разносятся одинаковые мысли; нечто их собирает, напрягает и усиливает. Те, кто помещали магнит над теменем для углубления сознания, знали остатки Великого Учения. Собирая магнитные волны из различных областей, они усиливали запас своей психической энергии. Можно действительно объединить несколько токов и получить обновление сознания. Для этого, прежде всего, нужно научиться допускать, – это первое условие для развития сознания.


4.256

4.256. Думающий о храмах себе не может творить будущее. Называющий себя путем мира приносит раздор и смущение. Принявший название великого Учителя не может быть Учителем. Можно сказать: «Готов пройти всякий путь», но никто не называл свой путь великим.

Пробуждение сознания в народах возможно при токах энергии сознания, но самое трудное, чтобы сознание направилось по руслу эволюции. Для этого, прежде всего, нужно уничтожить условности пережитков.

Огорчился Хранитель Семи Врат. «Даю людям нескончаемый поток чудес, но они не распознают их. Даю новые звезды, но свет их не изменяет человеческое мышление. Погружаю в глубину вод целые страны, но молчит сознание человеческое. Возношу горы и Учения Истины, но даже головы людей не обращаются к зову. Посылаю войны и мор, но даже ужас не заставляет людей помыслить. Посылаю радость знания, но люди делают из священной трапезы похлебку. Нет у Меня знаков, чтобы отвратить человечество от гибели!»

Сказал Хранителю Высший: «Когда строитель закладывает здание, разве он повещает всех работающих на постройке? Меньшая часть знает о решенных размерах, только нескольким доверено назначение здания. Те, кто роет камни прежних оснований, не вместят даже одного основания нового. Не может этим огорчаться строитель, если в облике работающих нет знания о сущности его замысла. Он только может соответственно распределять работу».

Также и в сознании людей будем знать, что невмещающие и невнимающие могут исполнить лишь низшую работу. Пусть один понявший утвердится, как сто тысяч мудрецов. И знаки развернутся для него, как начертания.


4.257

4.257. Могут спросить – как понимать благотворность препятствий, если психическая энергия, как магнит, собирает все преимущества? Правда, когда большой корабль ускоряет ход, то сила противодействия волн увеличивается. Многие препятствия вызываются нашим стремлением. Тот же процесс привлекает к нам неожиданные части противоположной воли. Будут они очень сильны – тогда и наш удар развивается соответственно. Главное, чтоб встречные токи были сильны, ибо тогда происходит наше воспламенение.

Считайте воспламенение полезным и возгорание опасным. Называю воспламенением, когда сохраняется кристалл облика пламени центра; возгоранием, когда центр вспыхивает пожару подобно.

Когда говорят, что кто-то подавлен обстоятельствами, будьте уверены, что он шел без воспламенения и при столкновении его сознание смутилось. Иногда трудно распознать мгновение смущения, но оно отравляет все последующие действия. Но когда тверд ход, тогда благотворны противодействия. Они рождают молнию, и гром потрясает далекие горы. Из ничтожного родится ничтожность. Потому, отпуская в путь, заповедайте отвращение к ничтожному.

Будущее складывается молниями сознания, сила этих искр зависит от противодействия. Потому удача не есть плавание в домашней лоханке в заросшем пруду. Когда Мы говорим: «Плывите!» – значит, испытайте океан. Громады волн дадут вам радость. Испытание крепости не есть ли просто рост сил? Делаете невозможное, когда идете над пропастью. Но вы уже шли над пропастями и улыбались. Видите, что говорю не о мечтаниях, но о том, что уже применено и чему есть свидетели.

Отвага есть лишь знание пути, иначе каждый открывающий запертую дверь уже храбрец. Что ждет его за порогом? Но Агни Йог при этом улыбается.


4.258

4.258. Утвердим понятие рук человеческих. Почему настаиваем на необходимости действовать руками человеческими? Казалось, легче было бы прибавить к возможностям человечества несколько тонких энергий. Но опять сущность вопроса лежит в сознании. Покуда тонкие энергии не осознаны, они не будут полезны людям. Нужно понять, что не принятая в сознание энергия может быть даже разрушительна. Как необузданная стихия, может подавить все окружающее неосознанная энергия. Ведь осознание уже есть почти овладение и, во всяком случае, уже соизмерение. Пока человечество не начнет осознавать сущность энергии, необходимо настаивать на основании «руками человеческими».

Не отнимаем возможности, но даем выход из настоящего состояния. Привыкать пора к Необозримому, к ряду несказуемых энергий, близких к нам. Если соль находится на столе, это не значит, что мы уже ощутили вкус ее.


4.259

4.259. Много понятий нужно осветить со стороны Йоги. Можно ли пребывать без желаний? Ибо даже воплощается дух по желанию. Желания подобны искрам движения. Тогда что значит, когда йог освобождается от желаний? Будем брать точное значение слов. Йог освобождается не от возможности желаний, но от гнета желаний. Он чувствует себя свободным, ибо не порабощен желаньями. На пути целесообразности йог соизмеримо отставляет желания во имя более насущного. Эта легкость замены и составляет освобождение йога. Ничто не препятствует его движению.

Именно, неподвижное, мертворожденное желание является цепями заключения человечества. Не кто иной, как сами себя заковывают в неосвобожденные оковы. Или неосмотрительность, или чужая карма заносят заразу желаний, и человек, вместо движения, теряет всякую подвижность.

Посмотрите на стоящих у стены плача. Что заставило их пресечь путь? Какие силы отвратили их от созерцания и познавания мира? Самое малое, почти неразличимое желание отяготило их и закрыло им глаза. Как однообразен стал их мир! Как червь, высосало желание их энергию.

Желание – червь и цепи. Желание – искры и крылья. Освобожденный летит в познавании. Порабощенный рыдает в отчаянии.


4.260

4.260. Многие понятия в жизни не уничтожаемы, но должны быть возвращены к их истинному значению. Также и понятие одиночества. Нигде не сказано, что йог должен быть телесно одинок, но духом одиночество неизбежно. Отдавая себя, он кристаллизует свою индивидуальность! И чем больше он отдает, тем больше он не тронут.

Также должны пересмотреть соотношения звука и цвета. Степень развития психической энергии называется светоносной, когда в ней существо начинает излучать свет. Это световое звучание есть степень приближения к познанию дальних миров.

Замечайте зеленый цвет, он есть познание сущности. Так же неожиданно собирается из пространства наслоение и других сил. И явление излучений света – как мост к Пространственному Огню.

Отдающий – как пламя нерушим! Наполняющийся светом к свету стремится!


4.261

4.261. Героем не будет, кто дорожит жизнью. Героем не будет, кто бесплодно бросает жизнь. Герой несет бережно сосуд, готовый отдать его на созидание мира. Опять те же противоположения. Поймет их йог. Он поймет ценность воздержания и сочетает ее с ненасытностью. Герой, истинно, ненасытен в подвиге. Он голоден действиями и готов воздержаться каждый час. Он не отрывается от земли, действуя для духа. Неудержим и неотступен, не покинет начатого и не начнет себе принадлежащего.

Явим сознание, чтобы отличить свое довольство от прилежания Общему Благу. Тонка граница между угождением себе и трудом на развитие мира. Лишь большое сознание может различить внутреннее побуждение. Лишь большое сознание может не обращать внимания на толкающие суждения.

Логика отравила многие слова; решение истекает из обмена слов, но не из смысла. Учение может открыть глаза, когда его принимают в полноте смысла. По Учению проходят, как по плитам узорного пола. Во тьме не виден узор, нужен свет для распознавания. В темноте представляется узор несущественным, пригодным для танца легкомыслия. Наиболее священные символы могут попираться ногами незнания.

Не глаз, но сознание подскажет осмотрительность. Можем ли чем-либо затруднить работу Учителя? Как сияющая радуга, стала радость отказа для Учителя.

«Владыка, возьми достояние мое, если оно пригодно Тебе!»


4.262

4.262. Очень много говорят о препятствиях и очень мало пользуются ими. Понимание приложения препятствий дает радость работе. Но как только показывается препятствие, люди начинают думать о своих ощущениях, забывая, какое преимущество сложилось для них. Люди предпочитают, чтобы все делалось как обычно, старыми мерами. Но Мы предпочитаем неожиданные действия и такие же следствия. Люди счастливы, когда что-то сделалось как у самых обыкновенных людей, но Мы хотим больших успехов. Учите взвешивать истинный вред и пользу происходящего. Трудно посылать людям токи особой удачи, когда они избегают особых путей. Все мы знаем людей, окруженных довольством, но если бы они знали, чего лишило их довольство! Люди хотят исполнить все ходячие привычки, забывая, что привычки тела внедряют также привычки духа. Дух становится несильным и начинает опасаться смелых действий. Так люди становятся «как все», с теми же условными радостями и печалями.

Будем знать радость препятствиям и что приветствованное препятствие обращается в ускоренную удачу. Но удача эта будет как сеть, переполненная уловом. Так устремим взгляд наш на окружающее и поймем, от каких опасностей избавлены только преданностью Учителю. Но часто мы верим Учителю в больших делах и смущаемся в малых. Часто мы различаем большие препятствия и упускаем из кругозора множество малых. Но малый скорпион поражает не менее большого, если он не замечен.

Орлиный глаз нужен не гору распознать, но малую песчинку.


4.263

4.263. Счастье, что вы уже понимаете сущность битвы. Целые полчища вовлечены в бой и не знают, когда отдых и когда опасность. Мошки перед закатом толпятся, но где их цель? Даже не различить, где радость и где тревога. Та мировая битва поглощает все существа. Но не многие понимают значение происходящего. «Подождите завтра», – думают люди, но их завтра наступает лишь с полудня.


4.264

4.264. Благословенному приписывают следующее.

Однажды Он навестил правителя Раджагрихи. Правитель обратил внимание на чистоту своего приемного покоя. Но Благословенный сказал: «Покажи лучше чистоту опочивальни, умывальни и очага. Приемный покой осквернен многими недостойными, но там, где творится сознание твое, там пусть будет чисто».

И сказал Благословенный: «Нужно различать понимающих и соглашающихся. Понявший Учение не замедлит применить его в жизни. Согласившийся будет кивать головой и превозносить Учение, как замечательную мудрость, но не применит эту мудрость в жизни. Согласившихся много, но они, как сухой лес, бесплодны и без тени, только тление ожидает их. Понявших мало, но они, как губка, впитывают драгоценное знание и готовы драгоценной влагой омыть скверны мира. Понявший не может не применить Учение, ибо, понимая целесообразность, он получает его как исход жизни. Не теряйте много времени на согласившихся. Пусть сперва покажут применение первого зова».

Так приписывают Благословенному целесообразное отношение к приходящим.

Недостойно многократно опускать сосуд в пустой колодец. Пахарь не понесет зерна на голую скалу. Согласившийся легко примет выгоды, но первым препятствием устрашится. Потому испытывайте препятствиями.


4.265

4.265. Как тончайшая пряжа, прикасание тонких энергий, но носит тончайшие ткани тот, кто знает их ценность. Так различайте дух готовый и пылающий.

Не принявший дар духа сохнет. Через еще вечное невежество уничтожают себя темные.


4.266

4.266. Одиночество духа даст представление о дальнейших формах.

Дух тьмы мыслил: «Как еще крепче привязать человечество к земле? Пусть будут сохранены обычаи и привычки, ничто так не прикрепляет человечество к обычным обликам, но это средство годно лишь для множества. Гораздо опаснее одиночество, в нем просветляется сознание и созидаются новые построения. Нужно ограничить часы одиночества. Не следует людям оставаться одним. Снабжу их отражением, и пусть привыкают к своему облику». Слуги тьмы принесли людям зеркало.


4.267

4.267. Каждый приблизившийся к Нам представляет себе сущность перехода в другое состояние. Можно сравнить с человеком, научившимся путешествовать, тогда как неопытный боится переступить край корабля.


4.268

4.268. Как водопад, мчится жизнь, но немногие замечают это движение. Как могила жизнь для тех, кто стремится к покою. Что есть покой? Это понятие изобретено темными. Какую уявленную бережливость проявляют люди, когда говорят о покое! Покой понимают, как отдых. Отдых всегда связан с земной радостью, но эта радость безделья не Наша. Когда природа бездействует? Мы, как часть ее, подлежим тому же закону.

Можно не бегать все время, но нельзя представить затвор. На сравнении с жизнью любого растения можно дать пример непрестанной деятельности.


4.269

4.269. Совершенно верно вы заметили, что не возвращаемся к уже обсужденным предметам. Но если проследить Наши обсуждения, то можете заметить восходящую спираль, иначе быть не может. Если хотя бы один раз вы допустите меньшее суждение, оно даст излом спирали. То же будет, если вы перескочите в суждении на большое расстояние – опять произойдет перерыв. Между тем, все линии жизни не могут быть произвольно прерываемы, и это усматривается на каждом явлении. Вопрос лишь в том, может ли суждение восходить постоянно? Конечно, если условимся понимать покой, как очищение мышления. Этим избежим главного врага.


4.270

4.270. Каждый имеет своего врага. По врагу узнаем значение лица, как тень зависит от высоты предмета. Не следует особенно заниматься врагами, и не следует относиться к ним пренебрежительно. Человек без тени не существует.

Акбар, названный Великим, очень бережно относился к врагам. Любимый советник вел список врагов. Акбар часто осведомлялся, не появилось ли в списке какое-либо достойное имя? «Когда увижу достойного человека, пошлю привет переодетому другу».

И еще говорил Акбар: «Счастлив, ибо мог прилагать в жизни священное Учение, мог дать довольство народу и был оттенен большими врагами». Так говорил Акбар, зная ценность врагам.

Ни одно Учение не было поднято друзьями. Если враг – тень, то клевета – трубный звук.


4.271

4.271. Сознание ассимилирует движение с принятыми формами, – это комбинация символов. Нужно оценить символ сознания. Конечно, символ лодки гораздо значительнее современного корабля, ибо лодка больше соответствует опасности стихий.

Даже в зерне дух подвергается воздействиям стихий, потому хорошо быть другом огня всесвязующего.


4.272

4.272. Учитель никогда не умаляет. Можно формулировать, когда сам факт произошел.


4.273

4.273. Разрешается смысл пониманий разных взаимоотношений Учителя и ученика. Именно, не похожи ступени приближения к Учению. Столько привлекательности на первых ступенях, и столько ответственности на последующих.

Замечено в астральном мире, что обладающие средним сознанием не стремятся в высоту. Среднее состояние избавляет их от мучений, но в то же время не накладывает обязательства самоотверженной работы. То же самое наблюдается в росте духа. Первые зовы и приятны и благостны, и состояние опекаемого дитяти неответственно, но сознание растет, и дух становится достоин особых поручений. Каждое поручение противоречит ветхому земному разуму и потому сопряжено с трудностями и опасностями.

Истинно, мало кто научается радоваться преодолению препятствий! И многие готовы даже пожалеть о прошлом среднем сознании. Указы становятся кратки, и работа зависит от самодеятельности. Друзья становятся редки, и препятствия громоздятся, как неприступные горы, между тем как завоевания как будто неощутимы; воздействия тончайших энергий неочевидны, преходящи; так называемые священные боли мучительны; разделение и посылки духа необъяснимы, но выше всего поднимается исполнение желания общей полезности. Расширяется духовное сотрудничество, не ограниченное пространством; как подражание дальним мирам, изменяется отношение к окружающему, и пространственная работа перестает быть пустым звуком; начертания поручений становятся радостью и как бы своею неотъемлемой работой. Иначе и быть не может. Конечно, эта радость не козлиные прыжки. Оценка окружающего делает лица строгими, но жизнь преображается, и с вышины наблюдаются кольца земного дракона. Неустрашимость, посланная еще в первом зове, приближает к новым волнам света.


4.274

4.274. Придворный историк Акбара однажды сказал правителю: «Среди правителей наблюдается неразрешимое явление. Одни владыки держались недоступно, вдали от народа, их свергали за ненужностью. Другие входили в жизнь каждого дня, к ним привыкали и свергали за обычностью».

Акбар улыбнулся: «Значит, правитель должен оставаться невидимым, входя и направляя все действия».

Так решил мудрый правитель и предуказал будущее.

Видимый невидимо!


4.275

4.275. Веданта правильно указывает, что дух остается неприкосновенным. Огненное зерно духа остается в стихийной цельности, ибо значение стихий неизменяемо, но эманации зерна изменяются в зависимости от роста сознания. Так можно понять, что зерно духа есть частица стихийного огня, а накопленная вокруг него энергия есть сознание. Значит, Веданта имела в виду зерно, а буддизм говорил о совершенствовании оболочек. Так вполне сочетаются подвижное с неподвижным.

Вполне понятно, что Будда, устремлявший человечество к эволюции, указывал на свойства подвижности, тогда как Веданта имела суждение об основе. Можете прибавить к пламени любой химический состав и тем изменить цвет и размер его, но стихийная сущность огня останется неизменною. Не вижу противоречий основ Веданты с буддизмом.


4.276

4.276. Правильно, что в Индии имеются представления о привхождении тонких энергий в жизнь. Нужно быть готовым к научному принятию явлений. Тьма понижает качество энергий в несчетное количество раз, но открытое сознание может воспринять часть энергий. Тучи тьмы преграждают лучи Солнца, но часть света и тепла достигает Земли. Все Учения не имеют противоречий. Путь обычных опытов непригоден.


4.277

4.277. Правильно сказано, что невидимые силы сильнее видимых. Так же правильно сознание, что близость Учителя неотъемлема.

Правильно чувство о пространственных токах, влияющих на всю жизнь. Неужели люди не замечают сгущения токов с года земного дракона? Хвост дракона, как магнит, но его надежды напрасны: ползая по земле, не получить спасительной энергии. Именно к этому году послан знак дракона. Нужно рук земных остерегаться. В течение десяти лет можно ожидать изысканных предательств.

Новая Эра начинается среди грома и молнии. Что же вызовет явление грозы? Необычайная тупость.

Как долго тянется это десятилетие, когда уже готово пришествие новых энергий!


4.278

4.278. Учитель находится в отношении ученика часто в тяжком положении. Ученик дает обещание следовать всем Указам Учителя, но как только получается Указ, то немедленно найдутся причины видоизменить его. Ту же трудность испытывает Учитель, когда его обвиняют в бездействии. Представьте положение стрелка, когда он напряжен для выстрела, а за спиною ему кричат – почему он не выстрелит?

Малые дети, если и не видят причины, то все-таки повинуются водящей руке. Но взрослые пытаются прибавить в готовую реакцию что-нибудь по своему настроению. Можно сравнить с погорельцами, которые бросают незаменимые рукописи, но зато спасают любимую постель.

Откуда идет презирание Указа? Все-таки от недоверия. Непостижимо, насколько легко принимаются дары Учителя и забываются лучшие Заветы его. Сколько обдуманных посылок отвергнуто и полезных действий разрушено вследствие легкомыслия! Одною рукой воздается почитание, другая же сыплет жемчуг в пропасть, забывая, что насыщение пространства личными посылками есть заражение пространства. Забывая, что избранный Руководитель по опыту своему не умалит ученика. Как же нужно ценить сотрудничество, крепкое доверием!

Когда сами сделаетесь учителями, настаивайте на немедленном исполнении указа. Не давайте частых указов, они делаются обычными, но если дело требует, дайте краткий указ. Пусть знают, что указ неотменяем. Проще нужно следовать, соединяя самодеятельность с сотрудничеством. Искажение указа подобно поезду, сошедшему с рельс. Лучше не принимать даров, нежели исказить волну.


4.279

4.279. Вы слышали легенду о нагревавшемся троне Индры. В основании ее лежит психофизическое явление. Явление особого напряжения психической атмосферы создает чисто физические рефлексы. Ярко противное действие нагнетает огненную энергию, и опять нужно искать равновесие.


4.280

4.280. Среди вражеских ударов Акбар был спрошен: «Откуда столько нападений?» Акбар отвечал: «Дайте и врагам минуту занятия».


4.281

4.281. Что значит «безумие в Боге»? Отчего пророки древности назывались безумцами? Именно, в виду костра чувствознания, отделявшего от них все остальное. Ценное качество, отделившее от обычного мышления.


4.282

4.282. Люди умеют принимать меры против грубых проявлений стихий, но ко времени приобщения новых энергий нужно будет утончить воздействие на них. Еще недавно от молнии люди прятались под дерево или бежали опрометью. Теперь же уже нашли действительные способы самоохранения. Конечно, так же будет и с тонкими энергиями. Но своевременно осознав их, можно избежать множества потерь.

Как можно устремить внимание на новые энергии? Чувствознание будет помощью острому зрению. Скоро люди будут отделяться по чувствознанию. Надо возможно внимательнее отличать людей с открытым сознанием. Не образование, не опытность, не дарование, но, именно, огонь чувствознания открывает прямой путь в Шамбалу. Именно, огонь чувствознания указывает на особенность новых знаков среди обычной жизни. Можно предвидеть, что учреждения будут особенно охранять жизнь таких чутких сотрудников. Как вехи прямого пути, станут такие сознания. Научные наблюдения будут направлены огнем чувствознания.

Не аскеты, не изуверы, не суеверы, но знающие Огненную Йогу не покинут руль жизни. Правда, жертва их будет велика. Постоянно они будут находиться на черте взрыва, тогда как могли бы спокойно продолжать свое существование. Но покой не свойство огня. Огонь постоянно что-то уничтожает, чтобы творить. Такие огненные устремления, как на плавильном пламени, испытывают ощущения.

Сейчас еще не совсем понятно, почему Мы так заботимся о встрече новых возможностей, но скоро люди будут искать применить неслыханные откровения, не имеющие решения в жизни. Тогда кто-то вспомнит о знаках Агни Йоги.


4.283

4.283. Когда вас назовут мечтателями, скажите: «Знаем только действие». Когда спросят – чем подтверждается Учение, отвечайте: «Только жизнью». Когда предложат защитить Заветы, скажите: «Нельзя ответить невежеству». Когда будут поносить Учителя, скажите: «Еще сегодня ночью помыслишь о непоправимой ошибке».


4.284

4.284. Значение важно, не форма. Самодеятельность важнее всего. Также краткость будет признаком преуспеяния. Когда живем на границе двух миров, тогда знаем выпуклость изображения. Когда посланец говорит весть, он знает больше сказанного.


4.285

4.285. Истинно, много времени тратят ищущие пути, но зато знающие путь могут прилагать силы для завоевания. Мы желаем им идти с восхищением. Каждый шаг – Наша радость. Мы готовы дать силы не падать.

Нужно пережить трудные токи, даже бег корабля встречает препятствия стихий.


4.286

4.286. Успешны в жизни, кто особо правильно понимает сущность вещей и кто усвоил особое извращение вещей; различие лишь в следствиях. Понявшие сущность вещей не привязаны к ним, но извращавшие остаются рабами вещей. Если кто не успешен, тот не поместил себя на чашах весов, но пребывал в середине.

Где же мера понимания или извращения вещей? – Если оно изменяет условия жизни. Но если ничто не изменилось, то и действия мысли не было. Не могут преуспеть, кто медлит понять. Множество влачит слабость и неподвижность. Жизнь для них есть оковы, тогда как жизнь есть завоевание. Ручательство успеха – в движении.


4.287

4.287. Махаяна так же относится к Хинаяне, как буддизм к Веданте. Махаяна знает и указывает на сущность стихийного мира, но Хинаяна указывает на следствия и причины, минуя происходящие эманации, порожденные причинами. Учение высекает искры из хаоса стихий. Можно изучать эти облики, но так же верно сосредоточиться на причине и следствии. Если Будду назовем причиною, то Майтрейя – следствие.


4.288

4.288. Конечно, мираж не являет действительности, но сам он является действительностью. Потому правильно понимать реальность Майи, зная всю предательскую извращенность ее.

Знающие путь, найдите огонь дойти!


4.289

4.289. Благословенный говорил о трех Учителях: один получил божественные дары и ушел от земного труда; другой получил дары и отпустил нить понимания жизни; третий, получив дары, не покинул земли, умея связывать нить понимания. Польза его превышает прочих.

Знак жизни – крест.


4.290

4.290. Разве герои древности похожи на героев современности? Разве герои древности нуждались в запасе неистощимого энтузиазма? Их подвиги были кратки, и один взрыв огня мог напитать их энергию. Теперь же длительность подвига и совершенная истощенность сил земной атмосферы требуют непомерного напряжения энергии. Самый тяжкий удар, самый грозный призыв вспыхивает от одного взрыва, но длительность и повторность нуждаются в целом ряде токов.

Значение современного героя поддерживается сознанием, что ему неоткуда ждать сотрудничества. Когда он говорит: «Не могу покинуть поле битвы», он впитывает новые силы. Мы готовы дать поток, возобновляющий силы соответственно твердости решения не покидать битвы, но знаем, как трудно нести свет во тьме, ибо этот свет видим другим, но не несущему. Кроме того, спящие не выносят света.

Вообще наблюдайте, кто не нуждается в тьме для сна; огонь их духа уничтожает тьму. По отдельным привычкам узнаем бойцов. Когда же их зрение блуждает по тьме, содрогаясь от беспросветности, Мы говорим: «Вас слушает пространство».

Сеятель не считает брошенных зерен, ибо он сеятель, но не жнец. Кто же идет более радостно на работу? Сеятель, но не согбенный жнец. Правою рукою широко раскидывает зерна сеятель, ветер уносит многие зерна, но поет сеятель, ибо для него не пусто поле. Он уйдет, насытив пашню. Ему безразлично, какой жнец опустошит его посев и кто сумеет собрать новые зерна.

Посев поручается более доверенному работнику. Длинно поле, но опытная рука не устанет.

Когда великий Пл. покидал нас, последний указ его был: «Творите героев!»


4.291

4.291. Конечно, правильно сказать – если бы исчислить время, потраченное на злобу, то человечество содрогнется.

Конечно, известность в понимании людском смешна. Мы можем допустить ее, как обувь для удобства ходьбы.


4.292

4.292. Уявление внешних сил стоит на низших ступенях. Вы знаете, как подымаются на воздух, но если все человечество подымется на воздух бесцельно, какое безумие получится! Вы знаете, как предметы теряют и увеличивают вес, но в современном состоянии человечества это состояние неприменимо. Устремление к осознанию духа должно быть раньше укреплено.

Можно искать разрешения многих явлений в силе воли.


4.293

4.293. Особенно вредны пересекающиеся токи. Даже участвуя в жизни, мы предпочитаем стрелы с одной стороны, нежели разбросанные по всем направлениям. Можно легко понять подавленность настроения, когда над головой мчатся стрелы неизвестно откуда. Когда не избежать наполнения именем пространства, тогда особенно нужно беречь здоровье. Давление крови увеличивается, напряжение центров дает подавленность. Один враг любой силы лучше невнятных дотрагиваний. Учитель должен очень наблюдать за этими периодами, особенно когда огни уже напряжены. Но неизбежны эти взрывы жизни. Каждая утверждающая сознательная деятельность должна возбудить водоворот мысли. И если духовное развитие уже велико, то и рефлекс необузданных волн тяжек.

Конечно, люди с неразвитыми центрами легко не замечают полета стрел, но это не значит, что им можно позавидовать. Мы говорим о постоянной радости, но радость эта – особая мудрость.


4.294

4.294. Люди любят таинственность. Область изучения духа поставила бы их перед многими закрытыми дверьми. Почему люди избегают всего неизвестного для них? Ибо в школах им говорят: «Делайте, как все».

Устремляйте дух к неизвестному, такое устремление даст новые формы мысли.


4.295

4.295. Учение предполагает не только открытое сознание, но и желание утвердить в себе степени приложения. Невозможно думать, что отвлеченный условностями ум мог бы принять Учение. Явление неблизких людей минует применение пользы книги. Такие люди не нужны, даже если бы любопытствовали.

Спросят вас: «Как обращаться с этими рассыпанными зернами?» Они не могут даже допустить, что кроме их системы может быть еще другая. Учет дела делается одним способом, но мышление зависит даже от внешних условий жизни. Сравните мышление города с деревней, с путевым движением или при полете. Основание и метод будут совершенно различны.

Понять и приложить Учение Агни Йоги может тот, кто соприкасался с Учениями жизни и ощущает необходимость украсить и заново осмыслить свое существование. Тучи сомнений не подавляют ищущего выход – только бы выйти из лабиринта! Приказ необходимости наполняет находчивостью и не мешает суждению о непонятой системе. Когда же обратят внимание на необъяснимые боли, тогда даже связанное сознание вспомнит об Агни Йоге.

Главное, не стремиться лично увидеть принявших Учение. Пути нужды неожиданны. И не делайте Учение слишком легким. Легкость овладения дает пренебрежение. Можно терпеть незнание, но пренебрежение недопустимо. Не мешает некоторое искание.


4.296

4.296. Желание знания происходит от забытого знания в прошлом. Так же как воображение есть следствие прежних опытов.


4.297

4.297. Который час научит людей отличать великое от ничтожного? Час довольства превращает и извращает действительность. Час гнева изгибает клинок жизни. Час горя принижает. Час ежедневного труда отуманивает. Трудно неосвобожденному сознанию отличить вещи в темноте. Как ожидать, когда люди поймут мощь психической энергии? Как безумцы, играют они на границе взрыва и в заблуждении считают планету самым твердым телом.

Нужно понять, как люди стараются забыть о плачевных примерах. Уничтожение целых материков заботливо изъято из старых писаний. Также затемнены многие указания на события мировых судеб. «Мы не любим терзаться», – говорят блюстители человечества. Они готовы скрыть от самих себя свое разорение и поражение. Земные властители говорят: «У нас все спокойно». Покой бездействия обеспечивает им высокие седалища. Они обычно любуются солнечным закатом и спят во время восхода. Но Невидимое Правительство говорит: «Нелепо скрывать сущее!» Примеры бывшего научат осмотрительности.

Ищите энергию, которая изменит ваше существование, если будет сознательно призвана. Неужели не желаете вовремя вооружиться? Последний час может научить человечество. Мы не пророки в ярочных шкурах. Мы, как простые врачи, предупреждаем: пора делать прививку! Впрочем, есть такие храбрецы без рассудка, которые во время мора пируют. Кладбища не теряют своих прихожан.

Мы говорим ради тех, кто может жить.


4.298

4.298. Начиная дела, умейте радоваться началу. Обычные люди хотят видеть цветы и плоды, но испытатели радуются первому ростку, ибо это есть пробуждение жизни.


4.299

4.299. Если учитель скажет: «У меня десять тысяч учеников», спросите: «Неужели каждый имеет вход?» Численность отвергает успех. Огромность войска не бывала ручательством победы.


4.300

4.300. Утверждаю, что путь Агни Йоги есть свет на пути. Не имеет значения, как путники пользуются этим благом. Им предоставлен путь, познающие знаки огня придут.

Так хочу укрепить тех, кто осознал своевременность Учения Агни Йоги. Не нужно ждать часа, когда поток погонит толпы ищущих спасения, – это будет познание бича ужаса. Это не ценно, ибо нужно знать тех, кого ведет свободное сознание. Сражение могут принять, кто знает цель битвы. Рабы, покоренные насилием, не нужны. Считаю правильнее защитить истинное стремление, нежели искать осколки разбитого сосуда.


4.301

4.301. Если в кругу действия появляется ребенок, привлеченный особыми причинами, улыбнитесь ему и развейте его сознание, что эти действия – его дом. Дети иногда приходят по особому зову. Дайте им то, что приготовлено их прошлым. Фрукты наливаются соком, когда корни крепки.


4.302

4.302. Нужно знать некоторые предосторожности в Агни Йоге. После известной ступени можно замечать боли в спине, нельзя нагибаться, ибо, как ртуть в стекле градусника, подымается столб энергии. Потому прямое положение позвоночника указывается. Также мало желательны работы, требующие бокового напряжения. Например, рубка дерева. Пламя по строению вертикально. Так будет действовать каждый огонь. Уявление малых предосторожностей не будет выводить из жизни. Можно совсем незаметно ввести образ действий невредящий.

Только чувство красоты даст синтез.

Сила не столько в мускулах, сколько в сознании. Даже в обычной жизни нервы побеждают мускулы.


4.303

4.303. Руки врага всегда готовы уничтожить дела, Нами решенные. Уши врага напряжены услышать полезную ему клевету. Мало сказать: «Радуйтесь врагу», надо научить понять пути врага. Как неизвестное при задаче, стоит враг. Но это неизвестное равняется известным Нам данным. Значит, возможно решение каждого обнаруженного врага.

Считайте точно обстоятельства ваших действий. Умейте упомнить условия ваших чувствований, к ним снова вернемся.

Называем врагом каждое неизвестное. Его надо решить, завоевать и обратить в известное, короче говоря, познать. При познании нужно, прежде всего, следить за собою. Подходя к зверю, охотник рассчитывает каждое свое движение.

Вам будут твердить об ужасных оккультных тайнах, но вы будете подходить просто, твердые в себе. У Нас первым условием битвы считается знание своих обстоятельств. Неизвестное узнаем, приближаясь к нему. Нечего говорить о нем заранее, ведь даже границ его не знаем.

Утверждая во всем исследование, мы должны согласиться в способах познавания. Будем знать направление движения, но не будем мешать себе утверждением врага. Соединим предвидение с реальным движением. Каждая обнаруженная часть неизвестного будет завоеванием, без удивления, без трепета и даже без чрезмерного восторга. Ведь каждый час, даже самый недвижный, может приблизить нас к неизвестному. Великое Неизвестное можно представить как друга, но испытателю полезнее считать его врагом. Все признаки неизвестного более соответствуют признакам врага. Прежде всего, говорим о бесстрашии, но оно не нужно против друга. Подвиг завоевания также предполагает врага.

Если напутствую вас, как завоевателей, то этим предвижу битву. Великое Неизвестное, как враг, увлекает к победе.


4.304

4.304. Учение Знания не есть учебник с нумерованием листов. Учение есть указ жизни, приложенный к каждой потребности. Как молния вспыхивает, где накопляется достаточное количество электричества, так и указ спешит туда, где накопляется возможность.

При общем единстве Учение Жизни должно отвечать каждой индивидуальности. Учение дает решение задач каждого дня. Иногда кажется, что Учение возвращается к прежним предметам. Сравнив эти указы, видите, что они касаются совершенно разных проявлений жизни. Внешние признаки не имеют значения. Человек может побледнеть или покраснеть от различных причин.

Щедро предусмотрим наиболее выдающиеся условия жизни, но предоставим течению кармы подробности. Часто можно изменить главное течение, но подробности будут носить признак предуказанной кармы. Такие подробности не имеют решающего значения, хотя люди обычно запоминают именно их и судят по ним. Также нельзя ожидать от поручений и опытов однообразного применения и протекания. Очевидность опять-таки ничего не значит.

Указ предусматривает каждую возможность, ибо проявление очень разнообразно. Опасность в другом. Часто человек, овладев возможностью, теряет к ней заботливое отношение. Как обычность, вводит он цветок праздника в будни. Конечно, цветы всегда хороши, но лучше жизнь обращать в праздник духа, нежели посыпать цветы пылью будней.

Опять приходим к жизни, как к чаше чудесного лекарства. Выпить яд мира, чтоб возродиться со всею мощью! Этот символ идет от преданий древности. Мы видим его в Египте, в Греции; сам Шива напоминает о нем. Целый ряд Искупителей несет чашу яда, претворяя его в Амриту.

Когда говорим: «Будьте особенными и не лишайте себя чаши подвига», то указываем: «Не темните жизнь вашу и не вылейте чашу». Утверждаю, как много послано вам. Даже каждая часть, понятая и приложенная, даст новую жизнь. Так наблюдайте дождь возможностей и радуйтесь радуге.


4.305

4.305. Явлена лестница с изукрашенными ступенями. Но почему нижняя ступень полна узора, но выше украшения становятся проще, и на последней ступени не видно никаких начертаний? Сделан узор так сложно, что занята вся поверхность? Или не нужен узор на верхней ступени? Истинно, не вижу узора наверху. Так просто думайте.


4.306

4.306. Дыхание Матери Мира, Гиганты, держащие ношу, и Искупители, чашу приявшие, – эти три образа возникли около одного закона. Накопление психической энергии пространства создает взрывы частей планеты. Организмы, соответственные дыханию Великой Матери, созвучат на взрывы пространственных тел. Может ли быть такое потрясение преимуществом? Так же, как для исполнения изысканного творения, предпочитаются точно настроенные инструменты. Конечно, когда таких инструментов мало, на них, немногих, ложится давление токов. Лишне доказывать, что, тем не менее, лучше принять ношу мира, нежели быть непричастным жизни движениям.

Когда говорю об осторожности, тем самым подтверждаю неустрашимость, скрепленную выросшим сознанием. Но без мужества нельзя строить. Без созидания нельзя приблизиться к чаше. Лишь пламя над чашею освещает вышину свода. Потому для Нас Искупители не скрыты золотыми ризами.


4.307

4.307. Огненное Воинство потому часто называется, что Сатья Юга начинается со стихией огня. Тогда собираются те, кто преисполнены этой проникающей стихией. Движение и устремление огня лежит в принципе света. Ничто не опередит свет, ибо он поддержан струями вездесущего Огня. Утверждаю течение Огня, как самое чистое и стремительное. Все непроявленное пространство есть корабль Огня. Древний символ огненной стены говорит об Огне Пространства. На Востоке знают об Огненном Воинстве, которое подымется перед Новым Веком.

Катаклизмы происходят от несоответствия Пространственного Огня с пламенем отложений планеты. Те планетные газы, которые порождены ядом разложения, приводят в действие неукротимую энергию Камадуро, иначе говоря, плоть тела не сочетается с огнем. Светящаяся материя ищет примирить несошедшиеся начала, но то, что называется тьмою, парализует начало светлой материи, – тогда происходит катаклизм.

Пламенное Воинство живет, когда Огонь Пространства одерживает победу.


4.308

4.308. Каждый преступник опасается идти туда, где совершено преступление. Люди сознают, что поведение их в астральном мире не соответствует достоинству духа, потому грозен страх перед вратами астрала. Даже пытаются не допускать мысли о переходе, надеясь, что незнающие не ответственны. Между тем, при знании можно делать эти переходы не труднее подъема на ступень лестницы.

Древен символ прямого восхождения. Кроме накоплений сознания, что может способствовать этому восхождению? Тот же огонь. Эта стихия преображает путь. Огонь тел соединяется и питается Огнем Пространства. Явления психической энергии основаны на огне. Все феномены производятся огнем. И огонь освещает все входы.

Конечно, людям огненной стихии нелегко жить в теле. Но берите именно их в сотрудники, ибо в них нет предательства. Опасность у них не вызовет смятения. Долг понят ими, и явление стремления восходит, как пламя. Кому же ближе иметь лучи оплечий? Кому же ближе созидание, как не огню всепроникающему? Трудно людям усвоить признаки этой стихии. Земля, вода, воздух – эти очевидны, но как огонь проникает через воду, это покажется шуткою. Проникновение огня нужно понять, иначе не войти в Огненные Врата.


4.309

4.309. Среди всех проявлений ценим абсолютное состояние духа. Ошибки ничто, когда зерно огня крепнет. Действие – как развевающееся знамя воина; как корона, его решимость; как жемчужина, пламя его духа.

Пламенный дух, ты сожигаешь заблуждения и пронзаешь тьму. Через все ценим огонь духа.


4.310

4.310. Неразличимы границы роста сознания. Конечно, эти ступени определенно существуют, но линии их извилисты. Трудно судить общим определением. Особенно на низших ступенях суждение должно быть осторожно, чтобы не нанести вреда!

Как можно заставить всех обернуться в одном направлении? Но смотря в различные стороны, люди будут видеть различное, не являя вреда Общему Благу. Пусть смотрят в разные стороны. Пусть наблюдают все точки звездного пространства. Нужно, чтоб глаз научился наблюдать. Пусть пользуются всеми общими накоплениями, только соблюдая Общее Благо. Позволяйте пользоваться всеми источниками, и тому будет больше, кто больше вместит. Явление горения духа так многоразлично. Лишь по горению духа можно различать. Но пусть лучше ошибетесь, пусть преувеличите возможности блага, лишь бы не умалить.

Проходя по лугу, не срывайте цветы без нужды. Уходя, думайте, что даже самый неповоротливый сотрудник может дать свой камень постройке. Не нужно откидывать, пока не перейдена линия предательства. Судите по этому черному признаку.


4.311

4.311. Действия Наших сотрудников отличаются от прочих своим подвижным стремлением и всеобъемлемостью. Космическая жизнь состоит из действий притяжения и отталкивания, иначе говоря, из ритма взрывов и накоплений. Деятельность Наших сотрудников не оторвана от закона природы. Можно заметить, как она накопляет сознание и не страшится уничтожения взрывом.

Одно незнакомо Нам – это покой в бездействии. Наши сотрудники, как и Мы, щедро начало полагают. Посев Нам нужен, и Мы знаем, что зерна не могут пропасть, ибо неуничтожаемо сущее. Не много занимает Нас изменчивость формы, ибо зерно неизменно. Подобное неизменчивое зерно заложено в каждом существе. Даже отталкивающие действия не мешают помнить о равноподобии сущности, и это сознание делает Нас терпимыми. И Нам ясно, что разногласие обычно происходит лишь от несоответствия ритма. Конечно, эти несоответствия препятствуют объединению психической энергии целых групп. Между тем, именно групповая энергия может приблизить пользование лучами без уничтожения или сжигания сил. Вампиризм в значительной степени можно отнести к несоответствию ритма. Получается пожирание, но не сотрудничество. Потому чувствуйте, чьи волны вам не вредят, хотя бы их внешность являла вам чуждую народную душу.

Двое, сидящие за одним столом против друг друга, не могут быть противниками, если принадлежат одному Учителю. Вмещение или терпимость – одно и то же. Лишь предательство не может быть терпимо.


4.312

4.312. Нужно различать трудности от неумения. Трудности связаны с высоким путем, но неумение навязано явлением незоркости.

Нужно знать, что нет предела подвижности законов. Нужно говорить о средине законов, и вы знаете о границе возможностей. Передайте многим, что частые воплощения могут быть не под силу. Только неутомимые путники отваживаются на многие плавания. К тому учу уметь быть без дома в духе.

Так же, как тонкость Учения, и мудрость суждений не зависит от возраста.


4.313

4.313. Случай обычно уже заложен в сознании. И миры закладываются случаем, ибо творчество происходит от случая. Мы – хранители законов и почитатели случаев, ибо в случае заложено движение. Ошибочно внушать всем крайнюю возможность, иначе говоря, нельзя на каждое основание нагружать тяжкую крышу.


4.314

4.314. Нужно знать сроки разных слоев материи. Если одна точка материи уже изменена, это не значит, что к тому же сроку уже изменится вся группа тел. Иначе говоря, если Сатья Юга начнется на отдельной планете, она объединит целую группу тел через длительный период. Признаки начнутся на разных телах. Никогда не следует ограничивать мышление одной планетой.


4.315

4.315. Указала Матерь Мира: «Соберитесь ветры, соберитесь снега. Не являйтесь птицы, и не подходите звери!

Не утвердится нога человеческая на Моей Вершине. Не утвердится основа дерзания темного. Не удержится свет месяца, но луч солнца достигнет Вершины.

Сохрани, солнце, Вершину Мою, ибо где встану на страже? Никогда не взойдет зверь и не удержится сила человеческая!»

Сама Матерь Сущего с огненным щитом станет на страже.

Что блестит на Вершине? Чему вихри сложили венец сияющий?

Она, Великая Матерь, одна поднялась на Вершину. И никто не взойдет за Нею.


4.316

4.316. Явление дома на земле не умалит значения огня сердца. Поймите как пламя возношения создание земных домов.

Труды создания – как огни лампад. Сто восемь огней и столько же трудов. Тысяча огней, и столько же трудов. Тьмы огней, и столько же трудов.

И когда огни во тьму обращаются, значит, сгорел глаз человека.


4.317

4.317. На самой высокой горе сияет Матерь Мира. Она тьму поразить вышла. Почему упадают враги? И куда с отчаянием обращают глаза?

Она одела пламенный плат и окружилась стеною огня.

Она – наша крепость и устремление.


4.318

4.318. Не следует принимать во внимание лай собак. Можно иметь посох, и можно помнить, что даже одно направленное острие смутит самого злого пса. Не затрачивайте энергию на преждевременный удар, но устремите острие!

Труднее всего понимают люди насыщение пространства. Они признают насыщение воды, даже насыщение земли, они говорят о металлизации корней, но пространство для них не является живой материей. Потому людям враждебно пространство. Потому людям не доступна радость движения и ужасна стихия огня.


4.319

4.319. Куда направим мужество? Куда устремим волю? Куда обернемся? К тому же духу-огню. Найдем силы не утомиться, ибо идем и собираем слова знания.

Вспомним названных святых разных народов. Какими признаками отличены они? Может быть, лишь скромностью или повиновением местным властям, или молчанием, или поклонами? Но скудными явились бы они. Видим воинов, разбойников, порицателей царей, строителей и победителей толп. По духу огня признается восхождение. Закон, писанный людьми, не умертвит огня. Потому будем осмотрительны с приходящими. Как небесные осколки хранят алмазы, так приходящие издалека несут на себе непонятные людям знаки.

Мало надежд на множество, но камень дальней звезды приносит одинокую весть.

Притяжение умножает силы, и особый язык огня начертает знаки будущего. Опять будем осмотрительны, ибо невесом огонь духа.


4.320

4.320. Каждое время имеет свои методы. Ссылаться на старые прецеденты похоже на ношение сапог деда.


4.321

4.321. Заклинания и формулы, конечно, способствуют уловлению ритма. Но закон эволюции предусматривает прямой контакт сознания человеческого с космическим. Нужно, вместо ритма заклинаний, понять огненное зерно духа и молчаливо установить связь огня духа с Пространственным Огнем.


4.322

4.322. Кто познал знание для себя, тот не Наш строитель. Когда здания готовы рушиться, кто будет в спокойствии? Когда даже отдаленный катаклизм потрясает организмы, тогда все становятся каменщиками, закладывающими новые основания. Говорю к тому, что неотложная работа требует всех сил.


4.323

4.323. Как начать Агни Йогу? Прежде всего, следует осознать присутствие психической энергии, затем нужно осознать, что огонь составляет сущность духа. Конечно, полезно воздержание от мяса; овощи хороши, кроме нескольких, как спаржа, сельдерей и чеснок, которые представляют медикаменты.

Также нужно иметь предосторожность против огненной болезни. Первое средство против нее будет осознание и управление психической энергией. Но, как внешнее очищение, можно применить эссенцию мору или, как ее называют, балю. Когда вас спросят: «Дайте точные формулы», укажите на мору, как на первое средство для прибавления в воду омовения. Можно делать сильную эссенцию сока листьев и корней. Если первая формула будет применена мудро, можно дать следующую. Но то же растение может быть даваемо внутрь с препаратом молока. Но раньше исследуйте внешне.

Потом не чуждайтесь утверждать, что валериан может быть мощным хранителем среди пламени. Как можно проще думайте о психической энергии. Ведь тонкие энергии не проявляются громом. Они проникают далекие слои атмосферы, и потому признаки их особенно изысканны.


4.324

4.324. Должен советовать отменить страх за будущее. Когда входит человек, связанный страхом, он не создает атмосферу воздействия. Нужен человек, устремленный к победе.


4.325

4.325. Давая Агни Йогу, делаете дело неописуемой важности.


4.326

4.326. Каждое здание имеет стены внешние и невидимое основание. Нельзя без стен, но стены не будут стоять без основания. Два типа проявлений во всем: одно – стены, как символ Учителя, другое – основание, как явление Матери Мира; которое существеннее – подумайте!


4.327

4.327. Стены и столбы основания одинаково необходимы для здания. Если столб основания не виден издали, то и облик Матери Мира остается незримым. Стены принимают на себя порыв урагана. Наше Имя предано множествам, но Мы примем натиск враждебных течений.

Могут часто спрашивать вас: «В чем разница этих двух путей служения?» Скажите: «Нет различия, нет преимущества. Две священные реки наполняют океан». Также спросят: «Кто принадлежит каждому течению?» Конечно, знание духа устремляет к известному течению по лучу рождения.

Можно думать, какую устремленную жизнь дают лучи пространственных тел! Наши последователи очень чуют лучи, но нельзя бояться этой чувствительности. Люди вздрагивают от соседнего стука, как же развитый дух не отзовется на дальние землетрясения, когда даже деревянный столб гудит от проходящей энергии! Пора человечеству оценить все качества, явленные в теле.

Как будем бороться против волн пламени?!


4.328

4.328. Полезно говорить об Учителе, полезно говорить об Учении, полезно говорить о жизни. Мудро понимать спираль движения, ибо приложение энергии устремляет струю высоко, но закон тяготения осаждает уровень. Так слагаются ступени.

Говорите по сознанию собеседника. Нетерпимость есть несменная одежда.


4.329

4.329. Называется невритом болезнь, которая имеет отношение к огню. Также многое, относимое к ревматизму и нервному расстройству, должно быть отнесено к огню. Можно легко устранять эти боли установлением материи психической энергии. Когда эти отложения преграждают нервные каналы, тогда можно ждать всяких болезненных процессов. Как камни внутренних органов, такие кристаллы психической энергии могут вредить, если энергия не использована.

Особенно опасна битва кристаллов психической энергии с отложением империла. Часто болеют нервно-развитые организмы, потому так необходимо опытное исследование психической энергии. Можно принять легко то, что поддается физическим измерениям.


4.330

4.330. Замечайте признаки непонятных заболеваний. Замечайте, около которых центров обозначаются знаки и боли. Может быть, болят плечи или локти и колена. Может быть, около «чаши» появляются три знака или происходит в гортани горение. Каждый знак показывает на действие центра. Как открытая книга, написана личность человека. Над челом горит постоянный знак сущности. Можно читать его даже простым наблюдением, но люди привыкли к грубым воздействиям. Они ждут оглушительного грома и ослепительной молнии, но сами производят наиболее важные действия в тишине.

Как мощный магнитный ток наглядно ощутим лишь на некоторых телах, но воздействует всюду, так наиболее проникающие энергии невидимы. Но пока Мы просим обратить внимание на очевидные явления.

Можно прийти к ценным заключениям, сопоставляя характер людей с внешними болевыми ощущениями. Нужно знать, как центры влияют на окружающие органы. Почему приписывается чахотка простуде или худосочию, когда центры, лежащие вблизи легких, показывают особенность организма? Почему опухоли плечей и локтей принимают за ревматизм, когда центры оплечий показывают напряжение? Наша задача не насиловать готовыми формулами, но своевременно направить по пути течения мирового закона.


4.331

4.331. Как избирать сотрудников? Только по незаменимости. Правильно оценить человека, когда место его не может быть уничтожено.

Могу доверить Учение лишь Урусвати, без боязни, что оно будет искажено и умалено. Лишь долговековой опыт дает преданность с пониманием смысла. Могу поручить Ф. дела земные, ибо могу через него действовать.

Могу каждому дать все нужное, но жду развития опытности. Утверждайте дела жизненно, ибо истекает семилетие первого периода.


4.332

4.332. В чем заключается сострадание Бодхисаттв? Не насилуя волю, Они незримо и терпеливо направляют на благо каждую пригодную силу. Не трудно направляться по Указу Бодхисаттв, ибо каждая особенность духа Ими предусмотрена.

Тяжесть работы может быть ощущена, лишь когда силы распределены неправильно. Но, когда сохранена соизмеримость Указа и выполнения, тогда даже сложная работа не может быть непосильна.

Самым вредным будет соображение, что все отдано и без наград. Можно нарушить самое блестящее следствие этим умалением. Не забудем, что можно идти, зная цель, но считать число камней, на которые ступала драгоценная нога, будет шагом гуся. Пусть мы думаем, что птицы летают без цели, но зато они не подсчитывают числа взмахов.

Ни один Учитель не считал свою работу конченой и заслуживающей награды. Это качество самоотверженности Бодхисаттв. Творчество в труде каждого взмаха руки неустающей, ибо глаз знает пространство до цели. Это будет трудом Бодхисаттв. Пример – огонь вездесущий, самоотверженный и неустанный в сущности своей.


4.333

4.333. Главное, должно говорить о понятии Учителя. Нужно дать цепь Учителей, из которых каждый будет учеником Высшего. Нужно привыкать к положению, что цельное Учение не содержит противоречий. Можно находить вехи дальних расстояний, но они будут знаками одного пути.

Если кто будет утверждать, что воплощения могут быть через три тысячи лет, он будет так же прав, как и утверждающий о сроке трех месяцев.

Счастье познания возможностей есть счастье будущего. Явления возможностей, не нарушая основы законов, приближают к совершенству.

Если во второй расе требовался далекий срок для воплощения, то в шестой расе приближение телесного и астрального состояния уменьшает необходимость далеких сроков.

Также нужно привыкать к смешению расовых типов. Не успеет доспеть третья раса, как семена шестой уже появятся в пространстве.

Кто следует Учению Огня, тот должен понимать допущение совершенствования материи. Миры тела и света значительно соединились. Это будет знаком преображения так называемой смерти. Именно, призрак смерти закрывает Врата Знания.

Полезно в школах учить о бессмертии. Религия, учащая о смерти, умрет, как умрут все, желающие умереть, ибо будущее состояние заключено в сознании нашем. Кто осознает потенциал Огня в невидимости его, тот понимает внешнюю видимость развоплощения.


4.334

4.334. На вопрос о зоне миров нужно указать, что миры могут принадлежать определенной системе или могут быть междусистемными телами.

Но положение Земли довольно печальное – Земля больна.


4.335

4.335. Не надо думать, что дело измеряется земными домами. Если постель Рамакришны сгорит, разве истина его слов умалится?

Уверен ли пастырь, которая овца принесет лучшую шерсть? Уверен ли садовник в числе плодов окопанных деревьев? Но забота пастыря о стаде, и любовь садовника о саде.


4.336

4.336. Никакое другое имя не принесет столько нападок, как Имя Майтрейи, ибо Оно связано с будущим. Но люди больше всего боятся и раздражаются о будущем.

Устремляясь к будущему, будьте готовы к битвам. Но не скрывайте устремления вашего, ибо огонь стремится кверху, и лишь степень стремления укрепляет Нашу связь.

Учение Агни Йоги должно внутренне преобразить вашу жизнь. Но внешне ни рога, ни хвост, ни крылья, ни надутая снисходительность, ни суеверие, ни злоба не будут вашими признаками.

Нужно не бояться расширять деятельность, ибо это лучшее средство соизмерения. Сидя под одним деревом, можно думать, что оно средина мира, но раскидывая сущность духа своего по всему миру, уподобляемся Огню всепроникающему.


4.337

4.337. Сознание есть мерило, и красота не терпит уродства. Ложь не покрываема. Спекуляция есть кухня лжи, но рост ценностей есть жизнь. Сознание есть судья побуждения. Часто люди получают кармические средства – это просто плата старых долгов. Так много разновидностей жизни, что сознание остается судьей. Потому развивайте сознание.

Если ограничимся мертвыми законами, то лучше переехать на кладбище.

Середина не вызовет Огня Пространства. Жертва одобрена сознанием, но как точен должен быть резец для начертания справедливости. И как тонка бывает изворотливость самооправдания.


4.338

4.338. Часы счастья – так называем ту степень развития сознания, когда, не удаляясь от жизни, Наши люди получают возможность присоединиться к Нам в Нашем месте. Но почему никто из этих избранных не воспользовался этой возможностью немедленно? Но если развитие сознания представляется вратами к Нам, то то же самое сознание указывает не покинуть Наши дела в час нужды. Самоотверженность растет из сознания, и защита Нашего дома светит, как камень спасения. Развитие сознания дает понимание соотношения законов жизни и уявляет помощь сознаниям сотрудников. Но Наша забота, чтобы Наши избранные даже телесно не слишком отдалялись от Наших гор.

Не следует понимать, что недостаток преданности удерживает Наших собратьев временно от Нашего места. Наоборот, именно преданность заставляет их отлагать удобство и свою радость.

Нужно помнить, что несказанно мало развитых сознаний, потому берегите каждое такое сознание, даже при многих недостатках. Соизмеримость недостатков с достоинством принадлежит восходящему сознанию.

Помните, дела Наши не всегда в нужде. Сеятель кончает горсть семян и отзывается на зов Хозяина: «Иду, Владыка!» – Калагия!


4.339

4.339. Люди любят явления не меньше слона и звук не тише грома. Но в тишине совершается воздействие тонких энергий.


4.340

4.340. Главное, научиться мыслить наедине и помнить ответственность мышления. Истинно, мысль разрушает лучшие стены. Сомнение, раздражение и саможаление могут быть сознательно удалены. Советую наблюдать за собою и помнить, что никто, кроме Учителя, не поможет. Советую считать Учителя как единственную крепость.


4.341

4.341. Когда указывается Новая Эра Огня, значит, нужно овладеть этой стихией. Иначе говоря, следует принять в осознание жизненность Огня. Но раньше, давно уже говорил вам о необходимости этого упражнения, о принятии в сознание мыслей ваших. Можно ли предполагать, что Учение применено к жизни, если даже мысли не получили нового направления? Там, где все осталось по-старому, там не ищите новых всходов. Где старое, там Новый Огонь будет палить, и жизнь не получит нового благословения.

Пусть не примут слов об Огне, как символ отвлеченный. Говорю об Огне истинно существующем. Уже не впервые планета испытывает воздействие этой стихии. На смене расы Огонь приближается, как струи очищения. Помнит человечество разрушение, причиненное соединением Пространственного Огня с его подземным отложением. Почему повторять разрушение Атлантиды, если можно привлечь благотворность стихии огня? Но, чтобы подойти безбоязненно к Огню, нужно научиться мыслить о нем и принять его в сознание.

Когда будете отображать излучения человеческого тела, тогда особенно ясно распознаете уродливость двойственного существования, когда внешность умиляется, но мысль точит нож.

Нужно научиться принимать Учение просто и наполнять им жизнь. Огонь может быть великим благословением.


4.342

4.342. Разлагая материю, необходимо знать, что, кроме различных ингредиентов, всегда будут найдены два явления, не названные известными именами. Первым будет отложение психической энергии и вторым – субстанция Огня. Пока кристалл психической энергии не установлен, не может быть уловлена субстанция Огня. Так же как отложения психической энергии могут быть усмотрены через империл, так же субстанция Огня будет уловлена по напряжению психической энергии.

Пространственный Огонь может быть наблюдаем в редких случаях невооруженным глазом, когда он уплотняется около заградительной пурпуровой границы. Пространство как бы насыщается мелкими языками пламени, но для этой манифестации нужна крепкая аура, которая не пострадает от близости сгущенного пламени.

На древних изображениях можно видеть отложения Огня вокруг аур. Теперь же это физическое явление совершенно забыто. Вы знаете полную реальность сказанного, но ученые пусть не сетуют, если прежде нахождения Огня Мы предложим им найти кристалл империла. Тем более, что он ими почти уже найден. К тому же действовать с ядом раздражения гораздо легче, нежели искать высокую психическую энергию.


4.343

4.343. Явление Огня принадлежит к редким манифестациям, ибо подвижность огня является выше момента уловимости глазом. Лишь около ауры Огонь может иногда удержаться. Волны Огня имеют определенный ритм.

Вы уже привыкли к тому, что феномены манифестаций не зависят от очевидности внешних условий.


4.344

4.344. В миражах имеете ложь очевидности и правду действительности. Повторяю, видите действительность, но внешность относится к неожиданному вами месту. Этот пример относится ко многим феноменам. Люди видят не действительность, но настаивают на своем представлении.

Часто спросят – почему так редки проявления тонких энергий? Скажите: они беспрерывны, но глаз и ухо человека не хотят знать их. Когда же глаз уловит их, человек убедит себя, что ему показалось. Это формула несознательности.

Нужно в школах развивать способность наблюдать. Именно в школах нужно проверять наблюдательность, и молчание в темноте – лучшее средство.

Еще раз поймите, что приближаемся к переустройству материков. Майтрейя появляется на пороге Расы.

Вернее раскрывать основы Учения через проблемы науки. Учитель близок к проблемам науки и эволюции всего сущего.


4.345

4.345. Совсем не так легко научиться мыслить. Трудно развить напряжение мысли, но еще труднее достичь высокого качества помысла. Часто разумом человек твердит себе: «Буду мыслить чисто», но сущность его привыкла к эгоистическому мышлению. Тогда получается самая нежелательная форма мысли. Две птицы летят из разных гнезд и не могут слиться воедино.

Нужно упражнять мышление не разумом, но огнем духа, пока всякая двойственность не исчезнет. Мысль может иметь мощь, пока она совершенно монолитна, но всякая трещина не только лишает силы, но космически вредна, внося в пространство диссонанс.

Нужно дать известное время для овладения мыслью, но полезно твердить себе о единстве сущности мысли. Радуемся разнообразию мышления, но каждая мысль должна быть чиста, как алмаз.


4.346

4.346. Уже говорил о делимости духа. Не нужно удивляться, если развитый дух щедро проявляется, хотя бы на далеких расстояниях, куда его привлекает качество духовности присутствующих. Не нужно думать, что такая посылка духа будет всегда невидима. Мы раздаем монеты, не видя изображения на них, и даже не всегда знаем, кому посылаем их. Насколько щедрее дух наш, который подобно тончайшей энергии спешит к лучшему применению.

Потому будем развивать самоотверженную насыщенность духа.


4.347

4.347. Люди часто повторяют – «труд неустанный», но в духе боятся его. Нельзя указать, кто без расширения сознания может радоваться труду бесконечному. Только Наши люди поймут, как жизнь соединяется с трудом, получая из него силы преуспеяния. Можно понять, как Огонь неистощим, и так же неистощима энергия, получаемая от труда. Исполнение Агни Йоги начинается с часа осознания труда.

Тучи начинают гасить огонь, когда недостаточна сила энергии. Напряжение энергии не приходит от разума, не увеличивается внешним приказом, оно растет лишь изнутри. Но лишь свободное сознание может развивать труд, как праздник духа.

Также избегайте насилия над волею чужою. Как огни, пусть горят ваши зовы, наполняя пространство. Но рисунок следования по этим огням духа каждый сложит себе. Так же познается труд насыщения пространства. Невежда полагает силы пространства вне его царственной личности. Он надеется, что с телом разрушится вся его сущность, но кристалл невежества неразрушим, пока знание духа не разложит его мертвую ткань.

Прося о Йоге Огня, люди должны понять труд как воспламенитель. Уявление взаимодействия энергий питает огонь, и по каналам огня достигаются сферы высших миров.

Называем Агни Йогу наиболее приложимой к жизни, ибо жизнь основана на обмене энергий.


4.348

4.348. Можно понять, что мясо нежелательно для организма, после осознания полной вредности вводить в организм мертвую ткань. Можно лишь в пути допускать известное копченое мясо, но в общем Советую воздержание вам. Полезно иметь на столе яблоки. Сущность этих плодов полезна для дыхания до разложения.


4.349

4.349. Учитель не забудет принять каждый знак преданности. Преданность и готовность куют связь миров.


4.350

4.350. Явление жертвы можно понять, как приобретение права на скорейший вход.

Обратите внимание, почему для физических явлений нужен глубокий вздох. Нет ли в этом соответствия с явлением перемещения энергии, о чем сегодня говорили? Среди физических явлений разве есть сверхъестественные?


4.351

4.351. Вы знаете Наше отношение к астральному миру. Вы знаете, насколько в процессе эволюции это состояние должно измениться. Но указывая на несовершенство астрального мира, мы не можем отвернуться от него, ибо ничто сущее не отвергаемо. Так нужно строить познавание не по личному устремлению, но по абсолютному значению. Люди могут не только знать об астральном мире, но могут приблизить его к границе видимости; так можно способствовать Нашему опыту уплотнения астрала.

Когда вы читаете об осязаемых явлениях астрального мира, до сих пор они кажутся необыкновенными. Но этим вы показываете несостоятельность мышления, отталкивая то, что неотъемлемо близко. Полезнее признать и установить точку зрения. Как можем бороться за улучшение условий жизни, если мы не будем наблюдать ее?

Вы устно передадите приходящим, как повлияет на жизнь уплотнение астрала, и также об опыте изменения местности и различных тел. Можно указать, что опыт на основании законов химии не может называться сверхъестественным. Но, конечно, сознание, засоренное веками, не может сразу опознать действительность. Потому, когда говорю о терпении, нужно это понимать как жизнь. Кто выгонит гостя под ливень? Но натиск стихий недолог, и нужно лишь использовать время как можно разумнее. Также нужно понять, что теперь пространственная мысль напряжена в сторону объединения сфер, и мысль человеческая бредет по этому пути расширения сознания.


4.352

4.352. Боязнь астральных явлений основана на других причинах, нежели на призраках, ибо нужно понять холод астрала, как химическую реакцию.


4.353

4.353. Если спросят о вознаграждении, скажите притчу.

«Один человек отдавал много золота на добрые дела, но ждал вознаграждения. Однажды Учитель его прислал ему камень с запиской: «Прими воздаяние, сокровище дальней звезды».

Человек вознегодовал: «Вместо моего золота мне дан камень! Что мне до дальней звезды?» И бросил в огорчении камень в горный поток.

Но пришел Учитель, говоря: «Как ты нашел сокровище? В камне заключен был самый ценный алмаз, сверкающий больше всех драгоценностей мира».

В отчаянии человек бросился к потоку и, следуя по течению, спускался все ниже и ниже. Но мелькание волн навсегда скрыло сокровище».


4.354

4.354. Отказавшись от страха, предрассудков и лицемерия, можно приобщиться к жизни незримой. Можно наблюдать, как ясновидение и яснослышание развиваются без трех врагов.


4.355

4.355. Желающий изучать Агни Йогу должен обратить внимание на пульсацию стихий, ибо этим законом объединяются разнородные элементы. Психофизический опыт, произведенный вчера, мог показать вам ритм энергии как пульс стихий – когда действие прерывалось молчанием, как Пралайя чередуется с Манвантарой. Конечно, было бы нелепо приписывать духам действие стихий во всех механических процессах, но, конечно, несомненна связь некоторых духов с моментами прилива энергии. Удивительно видеть, как развоплощенные духи могут уплотняться, пользуясь эктоплазмой пространства, и явленные тела могут получать тонкие свойства. Действительный мост для двух миров!

Считайте, что эктоплазма выделяется, именно, при помощи огненной стихии.


4.356

4.356. Не из любопытства исследуете ритм пульса стихий. Каждое знание приложимо. Можно полезно применить знание ритма к жизни. Уже давно замечено значение ритма, но ритм пульса стихий дает особые следствия.


4.357

4.357. Махаван и Чотаван являются наиболее характерными ритмами Огня. Располагая этими ритмами, можно легко приобщаться к стихии огня. Это не насильственное вызывание, но лишь вступление сознательное в сферу, значение которой вы полагаете существенным. Надо понимать ритмы, ибо чем другим вносим убедительность в действия? Даже полумертвый песок располагается особыми узорами при вибрации. Насколько больше подлежит ритму человек! Не колдовство, но знание даст человеку путь преображения. Путь неотложный, ибо так же призывалось человечество в дни кончины Атлантиды.

Но не нужно думать, что если сегодня прошло, то пройдет завтра. Каждый час может быть преображением Нового Мира.

Удумайте, как легче принять Учение в жизни вашей. Самые занятые люди могут каждый день уделить час на приближение к Учению. Не верим, что нет минуты для самого существенного, для чего и живем. Каждый день принимаем пищу и без нее считаем день несчастным. Но дух наш получает также питание мысли, и без нее день будет даже преступным.

Умножим нашу мысль и припомним основы Йоги, как хлеб и молоко. Не нужно насилия, ибо Учение может увлекать укрощением всего мешающего.


4.358

4.358. Правильно понимать кислород, как орла старых писаний. Фосфор, сернистый цинк и платина часто встречаются в старых соединениях.


4.359

4.359. Особенно трудно скоро летящую птицу заставить лететь медленно. Нет тяжелее жертвы, когда уже расширенное сознание приносит себя явленной действительности.


4.360

4.360. Когда люди осознают психическую энергию, утвердится Новая Эра.


4.361

4.361. Есть две логики. Логика внешнего мышления, которую пытаются утвердить школьными учебниками. Другая – логика ментального синтеза, которая черпает связь искры заключений пространственного мышления. Эти заключения кажутся человеку счастливой случайностью, хотя бы эта случайность уже зрела в пространстве целое столетие. Расширенное сознание дает лучшую возможность уловить узлы пространственной мысли.

Конечно, с точки зрения логики внешней всегда найдутся пробелы в процессе ментальной логики. Как кольца спирали являют наблюдателю один поворот, скрывая внутреннее кольцо, так ментальная логика идет по границе ближайшего оборота, и внутренняя грань остается погруженной в струи пространственного коллектива. Потому так заботимся о расширении сознания, чтобы коснуться соединения с пространственным мышлением.

Нужно принимать это совершенно просто, как жизненное значение кислорода. Так же просто должно казаться представление о спиральном начале сущего и о созидательных взрывах. Так дыхание Космоса будет осознано, как восходящая спираль.

Чистое начало – назовем его кислородом – посредством Материи Люциды проникает из непроявленного пространства и, встречаясь с отбросами жизни, дает ряд взрывов. Конечно, нужно понимать, что без Пространственного Огня эти взрывы не получат ритма. Иначе говоря, Огонь является регулятором пульсаций Космоса.

Можно радоваться, если применяете ритмы, данные вам. Конечно, последовательность их довольно индивидуальна. Можно получать следствия в зависимости от текущего состояния организма. Следует принимать пространственные посылки в открытую «чашу». Это залог синтеза. Также нужно наблюдать внутренний ритм, ибо развитое сознание не остается без ритма.

Удачно сочетание двух додекаэдронов для ритма огня. Когда наберется энергия, покажу, ибо для приближения к Агни Йоге этот летучий ритм нужен.


4.362

4.362. Того, кто знает крупицу Истины, называют оккультистом. Кто же встает против основ знания, того зовут рационалистом. При таких предпосылках можно представить извращение мышления земного.

Худо, когда не осознано понятие Учителя, но еще хуже, когда при осознании на Учителя возлагается то, что должно быть совершено самими. Так можно сочетать почитание Учителя с приложением всей своей силы.


4.363

4.363. Охотно люди говорят о приливах и отливах, о световых и звуковых волнах, о магнетических токах, но психическая энергия остается забытой. Между тем, психические волны гораздо сильнее всех прочих пространственных нитей. Совершенно научно, как астрохимические лучи, действуют волны психической энергии. Замечаются полосы воздействия или противодействия на самых далеких расстояниях.

Не личная воля, не сознание астрального мира, но аккумуляция пространственных волн, как сознание Космоса, воздействует на все чувствительные приемники. Можно думать, какая мощь проносится над миром, если за нею рождаются легионы улыбок или ужасов.

Отчего мы измеряем давление атмосферы, но не пользуемся данными, слагающими настроения людей? Жизнь строится этими настроениями. Люди имеют достаточное количество чутких организмов, но, вместо разумного приложения, они окружают этих индивидуумов презрением или суеверием. Печальное невежество мешает применить к жизни эти энергии, которые сами стучатся в окно. Пора понять, откуда происходят коллективные стремления, откуда большинство почерпает упадок и расцвет.

У других рас обращалось внимание на воздействие психической энергии, но наша уходящая раса не хочет оставить благодетельное наследие преемникам.


4.364

4.364. Если по окончании семилетия скажу: «Все можно», будет ли это понято? Как противники, не устремятся ли против действительности?

Опасна мертвая буква. Но готово ли сознание, чтобы понять границы созидания?


4.365

4.365. Главное, не устрашайте Учением. Истинно, в каждую жизнь может быть внесена цветущая ветвь. Как свет утра должно быть Учение.


4.366

4.366. Почему ручательство Наше должно быть понято достаточно узко? Тем мудрее донести сокровище еще шире, нежели прикладывать его к обычной жизни. Искание широкого приложения Учения даст опыт руке. Но можно легко уничтожить готовое следствие, ибо голос издалека подобен шелесту тростника. Нельзя противиться, если свободная воля восстает. Можно сожалеть и еще раз шепнуть, но закон свободной воли – достоинство человека.

Когда говорю: «Не насилуйте», имею в виду именно закон свободной воли. Кто согнет ветвь, напряженную волею? И не будет ли обратный удар горше первого? Тем сумейте призывать людей, не разрушая воли.

Самоотверженность не может быть подсказана. Самоотверженность не может быть повелена. Когда дух, не щадя себя, болеет за других, он действует свободной волей. Даже намек неприличен там, где возносится жертва. Деление духа разве возможно, где принуждение?

Смотрите, как вспыхивает всегда готовое пламя! Разве боль отвратит, что уже послано волею чистого духа?


4.367

4.367. Ссориться даже собаки умеют, так не подражайте животным. Сознание обязывает к пониманию следствий ссоры. Как черные смерчи, подымаются слова неразумия. Опасно засорять пространство. Опасно навлекать обратный удар на себя и на близких.

Говорят, что обезьяна очень обидчива – что же нам из того? Пантера очень раздражительна – что же нам из того? Говорят, курица клокочет без причины. Говорят, коршун долго таит злобу – что же нам из того? Попугай твердит поношение – что же нам из того? Говорят, утка не владеет нервами – что же нам из того? Не уподобимся.


4.368

4.368. Не недовольство, не раздражение, но ощущение счастья нужно, ибо, именно, счастье – созидать дела Учителя.


4.369

4.369. В последний раз скажу о раздражении. Усмотрите ущерб не только личный, но и пространственный. Этот червь, прикрытый улыбкою и учтивостью, не перестанет точить ауру. Вред его подползает под все дела.

Ради созидания проникнитесь убеждением против раздражения. Когда оно кровавым комком закладывает уши, разве слышит тогда человек? Когда мутнеет глаз, разве видит тогда человек? Когда завеса опускается на сознание, где же тогда приобретение?

Но нужно, как сокровище, беречь огонь. Фосфор нервов выжигается, как светильня, и куда пригодна лампа без нее? Можно подливать масло озона, но без светильни нервы не засветят огонь.

Символ огня напоминает о самом священном веществе, которое так трудно накопляется, но уничтожается мгновенно. Как можно ожидать следствия от снимков излучений, если мы начнем погружать себя во тьму?

Без устали предупреждайте друзей.


4.370

4.370. Скажите Ориоле – золотой птичке: «Когда прилетишь к высокой башне, вспомни прошлое. Вспомни, как разрушала сокровища и как потом стремилась к созданиям духа, уже не находя пути к ним.

Но стремление не исчезает, а претворяется в жизнь. Имеешь сокровища духа. Кто же, многие ли могут иметь готовый путь перед собою?

Но не имеющий препятствий должен тем легче побеждать пространство. Крылья даются птицам лишь для полетов». Так запомните.


4.371

4.371. Изучая тонкие энергии, убеждаетесь, что не только главные группы явлений заслуживают ближайшего внимания, но и малые нити напряжения дают мощные следствия. Даже нужно дать первое место ощутимым отложениям и соединениям.

Недавно начали исследовать сому организма. Также недавно вспомнили пурпуровую заградительную сеть. Оба явления относятся к области Огня. Первое представляет следствие работы фосфора, второе дает мощь Огня, привлеченного из пространства здоровым излучением организма. Так нужно беречь огонь тела, чтобы следствие его было мощно. Наши лекарства направлены на эти огни. Не мускулы, но огненная волна нервов заслуживает внимания. Нужно восстанавливать и питать ее.

Растение, принесенное вами с гор, даст ряд полезных опытов. Напряженная энергия сока питает мощь огня. Но нужно изучать и другие способы его применения. Теплота, соединенная с эссенцией листьев, и масло коры дадут лучшее защитительное средство для сети заградительной.

Между двумя Началами Света и Тьмы заградительная сеть сияет, как кольчуга. Поистине, эта черта есть граница Света и Тьмы! С другой стороны подойдем к Золотой Середине Завета Будды.

Черта разделяет Начала, как молния она исходит из единого принципа Первоначала. Как защита и как мост, огонь соединяет противоположное. Как должны люди ценить мощь соединения! Кто ею владеет, тот есть победитель Тьмы.

Следует врачам изучать значение сомы и заградительной сети.


4.372

4.372. Полезно осознать междупланетные битвы. Нельзя иначе назвать столкновения больной и здоровой атмосферы. Токи, которые упоминали вчера, конечно, защищают планету от ядовитых испарений. Сознание живых существ много способствует этим печальным явлениям. Нельзя представить себе опасность этих эманаций. Только управление Огнем Пространства может внести разряжение. Но нужно этот Огонь ввести в жизнь.

Мало наблюдать знаки Огня возле человеческого организма. Следует замечать, как влияет Огонь на сознание. Эти домашние опыты дадут технику, которая не вмещается в мертвую букву. Огонь приближается к жизни чаще, нежели думают.


4.373

4.373. Подвижность сознания есть качество Высшего Мира. Нужно понять, почему воплощения царские могут чередоваться с сапожниками без умаления. На Земле трудно вмещают подвижность внешних форм, ибо не представляют восхождения духа. Подвижность научает понимать предмет с разных сторон, и формула «руками и ногами человеческими» перестает быть отвлеченностью.

Так поймите и незыблемость общего плана. Так ищите и вы. Не упирайтесь в одно решение. Если враги закрывают один путь, тем самым они упускают другой.


4.374

4.374. Следующий за Учением лишается так милого людям бездействия. Но неследующий получает полный ливень кармы. Судите, кто избрал верный путь? При исполнении разве могут быть неудачи? Как счастье, приносит Учение утонченность сознания. Где же найти силу, равную следствиям Учения? Так бережно соблюдите Заветы Наши.


4.375

4.375. В чем же заключается успех йога? Не в привлечении толп, не в обращении множеств, но около дел йога начинает замечаться подражание сознательное и несознательное, вольное и невольное. Люди начинают делать то же самое. Даже враги, проклиная, следуют тем же путем.

Как особая атмосфера собирается вокруг действий йога. Это настоящий успех, когда не деньги, не множества, но невидимый огонь зажигает сердца человеческие. Но желая подражать, они входят в ту же атмосферу и выносят на себе капли той же творящей росы. Тот успех не приходит только извне, он творится сочетанием рук человеческих с пространственною мыслью. Но йог является первоканалом, первоприемником энергий пространства. Потому йог светит, как призывный огонь.

Он строит то, что должно быть выстроено. Он слагает камни предназначенные, и даже враги, содрогаясь, твердят принесенное слово. Йог не проповедует. Он редко выступает, но дела порученные растут особым цветом. Иные даже не признают расцвета этих дел, ибо назначение их не поглощать, но зажигать.

Куда полетит искра огня? Можно ли видеть все костры зажженные и всех путников, обогретых огнем Агни Йога?

Огонь светит успешно, ибо он сияет не для себя.


4.376

4.376. Как Мы считаем успех? Истинно, дела успешны, ибо по пятам следуют и друзья, и враги. Проследите список подражаний и скажите себе: «Все от нашего огня». Ошибки тонут в огнях следования. Можно смело плыть, когда направлены огни маяков; когда опасности являют узор Покрывала Матери Мира.

Матерь Мира не боится Великой Игры.


4.377

4.377. Истинно, как жемчужину храните Учение. Как радость дня и как заботу восхождения, подымайте книгу Завета. Вознесите Учение, как меч на страже. Может ли ползти небрежение вокруг Завета жизни? Чем иначе изменить жизнь нашу? Где найдем применение царству духа, которое живет в нас?

Сочтем дни, проведенные недостойно, и ужаснемся. Сочтем часы, не отданные Учению, и восплачем. Можно ли продать час Учения за мешок золота? Можно ли примириться с одеждою невежества, когда хитон красоты убран цветами Матери Мира? Как можем обычно провести день, когда по пути рассыпаны сокровища? Нужно привыкнуть к необычному явлению жизни.

Только к магниту притягиваются металлы. Так нужно питать магнит духа. Без питания не увидит дух, сколько дверей открыто.

По закону обмена веществ необходимо создать поток получения и отдачи. Нельзя думать, что прочтенное однажды – уже осталось в сознании. Не годен садовник, лишь однажды сад посетивший! Нужно понять знаки, но для этого следует сделать их своими. Своя книга близко лежит, и прекрасно понятие почитания, чем преображается жизнь.

Шлем пожелания заботы об Учении!


4.378

4.378. Додекаэдрон удалось показать, ибо не легко это. Будем отмечать все знаки Огня и психической энергии. Тем утвердим понимание сходства этих высших понятий. Как ощупью, будем находить проявление тонких энергий в обычной жизни.

Ужас в том, что лучшие проявления энергий не вызывают внимания. Можно припомнить, когда люди и видели, и слышали очень замечательное, но закопали среди отбросов. Какие преображения нужны для глаза человеческого?

Когда он видит и ощущает самозажженный и нежгучий огонь, он решает – электричество. Когда он слышит струну в воздухе и звон колокола без колокольни, он решает нечто смутное о звуковой волне. Когда он видит цветные звезды около себя, конечно, он собирается к окулисту. Когда он видит образования в пространстве, он думает о метеорной пыли. Когда он получает из пространства предметы, он только заподозревает соседа, дальше этого его воображение не работает. Но почти никогда он не обращает внимания на явления своего организма. Между тем, из этих маленьких наблюдений слагается великий опыт.

Заключение не должно быть подсказано приказом, но должно пройти каналы психической энергии. Будем присматриваться.


4.379

4.379. Оболочки и сома желез дают доступ огню, потому чувствительность желез – благо.


4.380

4.380. Истинно сказано, что первое явление приходит в громе и последнее – в молчании. Нельзя усвоить голос молчания без явления грома, настолько он труден и утомителен, больше грома. Но Сущее – в молчании, и после грома неминуемо приходим к тишине. Но где тьма для глаза, познавшего свет? И где молчание для духа, услышавшего рождение звука? Может ли Материя Матрикс не звучать и не сиять?

Уже достаточно известно, что открыть закрывшийся сосуд можно или разбив его, или найдя тончайший ритм. Так и в прочих проявлениях материи настолько нужно привыкнуть не ждать явлений со слоновой поступью, но знать лет бабочки. К тому не легко приучиться, ибо жизнь наполнена ударами молота. Тонкие энергии не приняты в обиход. Чем дальше, тем грубее применяет человечество завоевания низших сил.

Психическая энергия есть качество духа, также как воля есть качество психической энергии. Дух есть огонь. Огонь есть основа.

Где есть энергия, там применение ее зависит от опыта и состояния духа. Можно среди жизни очистить остроту понимания тонких энергий, ибо в них будущее.


4.381

4.381. Особенно трудно заметить нечто, не сопровождаемое обычными нервными реакциями. Это самообладание йога.


4.382

4.382. Поток жизни дает постоянное добавление энергии. Когда приемники открыты, ничто не может воспрепятствовать новым поступлениям.

Не возраст, не болезнь, но предрассудки пресекают нить счастья. Самораздражение есть дочь предрассудка. Невозможно отказаться от раздражения, не искоренив предрассудки. Пусть долгое стремление поможет справедливо смотреть на явления. Не отказ, но оценка жизни нужна. Ручательство должно, как меч справедливости, отделить правильное отношение.

Следует перечитывать книги Учения, ибо каждый день укажет новое приложение.


4.383

4.383. В будущих достижениях особенно нужно обратить внимание на соотношение развития духа с состоянием тела. Телу трудно догонять дух, получаются приступы тоски, когда дух поднят на высоту.

Другое обстоятельство не менее значительно, почему уже просил по возможности удерживаться от произношения личных имен. Люди, обращаясь на расстоянии к одному лицу, причиняют ему тягость, если дух его достаточно чувствителен. Вы замечали, как йоги часто меняют места и избегают произносить имена. Это следствие знания, какое воздействие производят имена в пространстве, когда они посылаются с некоторым знанием Учения.

Нужно лишь в неотложных случаях устремлять волю к живым существам. Также нужно понять, что развитие духа отражается на теле; отягощая дух, вызываем реакцию тела. Здоровье не есть признак духовности. Нужно беречь восходящего духом, но люди меньше всего в этом соизмеряют. Они готовы нагружать его самыми мелочными желаниями, не признавая вреда легкомыслия.


4.384

4.384. Нужно учиться организации психической энергии. Видите, как несоответствие сил мешает следствиям. Если при этом проявить и нетерпение, то можно лишиться следствий.

Могу послать Луч лишь единству.


4.385

4.385. Благословенный указал ученикам на факира, бросавшего мяч с большим искусством. Каждый удар попадал в цель, и два мальчика спешили поднять и принести мяч. Благословенный сказал: «Этот человек достиг совершенства в отдаче мяча. Брошенный мяч ему немедленно приносится обратно. Так же бывает с каждой отдачей, если она совершенна. Потому учитесь жертвовать, ибо в жертве должно быть искусство».

Также Благословенный показал на молчавшего человека, сказав: «Кто может определить границу молчания? Правильное слово трудно находимо, но еще труднее красота молчания». Так научил Благословенный молчаливой жертве.


4.386

4.386. Психическая энергия нуждается в упражнении, и вы видите, насколько трудно применить ее.

Трудно словами определить, где и насколько ученик может пользоваться силами Учителя. Только утонченное понимание даст правильное соизмерение. Точно невозможно указать правила соотношения Учителя и ученика, но жизнь приводит нужные формулы, как идти одной дорогой.


4.387

4.387. Среди опытов с психической энергией имеются довольно доступные и полезные. Упражнять энергию на людях и животных сопряжено с опасностью, ибо не легко избежать обратного удара. Если же объект окажется малосильным, то вредно порабощать его. Но остается третья группа сущего. Особо поучительны для опыта растения. Конечно, этот опыт займет несколько месяцев, но для организации психической энергии он даст лучшее показание.

Возьмите несколько растений одного вида и приблизительно одного времени. Порода зависит от вкуса. Поместите их в одном помещении и наблюдайте лично за ними, не оказывая преимущества. После двух месяцев разделите растения на три группы и поставьте их в отдельные помещения.

К первой группе относитесь безучастно, ко второй посылайте лучшую волю и к третьей пошлите волю уничтожения. Конечно, производите посылки на близком расстоянии и пользуйтесь ритмом Махавана.

Очень полезно, чтобы посылки были нарастающими и убывающими по семи дней. Три раза в день достаточно – при закате, в полдень и утром. Утром можно полить растения, прибавляя в воду щепоть соды. При закате нужно полить с раствором валериана. Так можно продолжать, не только испытывая растения, но вменяя себе ритмические действия. Не следует брать для опыта ядовитые растения и семейства лилий и папоротников. Так можно усилить выделение психической энергии.

Конечно, можно потом указать любопытными следствиями воздействие психической энергии на воду и воздушные течения. Но для этого потребуется следующая степень напряжения. Так можно в обиходе, не уходя из жизни, производить многое полезное.


4.388

4.388. Камни не уступают растениям при опытах с психической энергией. Ритм заставляет песок располагаться разными узорами. Психическая энергия может произвести вибрации с тем же следствием. Старинная поговорка, что воля горами движет, зависит от вибрации.


4.389

4.389. Конечно, империл является главным разрушителем психической энергии. Но также должны быть не забыты три нарушителя: страх, сомнение и саможаление. Когда измерение психической энергии механически будет установлено, тогда поучительно будет видеть, как омрачители прерывают поток энергии. Ту цепь течения поддержат такие усилия, как самоотверженность и подвиг. Отвлеченные понятия станут свидетельством признания энергии жизненного начала, измеряемого и познаваемого.

Утверждаю, что огни, вызванные указанным ритмом, могут не только умножиться, но и сослужить полезную службу, как укрепление психической энергии. Огонь Пространства, как меч, поражает омрачителей.


4.390

4.390. Явление мощи энергии удачно, когда явлена соизмеримость напряжения. Обоснование психической энергии, как вещества уловимого, даст новое мышление во всей жизни.


4.391

4.391. Недавно прислал вам тибетскую монету, и положена она была на середину стола под книгу записей, чтобы легче найти ее. Но никто не поднял книгу. Наутро девушка положила монету на видное место, но до вечера никто не узнал ее, пока по новому указанию не взяли ее. Это часто бывает со следствиями кармы. Посылка бывает дана, но ее нужно взять. Но столько вещей перед глазом, что дар остается незамеченным.

Следствие кармы бывает двух родов: или оно связано лишь со сроком, или оно имеет тяготение к личности. Можно иногда срочную карму переносить на личную, но при обеих нужно не произносить осуждение Учителю. Как можно знать комплекс всех окружающих обстоятельств? Возьмем пример. Можно предвидеть картины будущего для кармы обоих родов, но если внешние обстоятельства берут на себя карму, то это не значит, что нечто, уже зарожденное в пространстве, растворится. Может оно приобретать новые формы, но не должно уничтожиться. Так и здесь психическая энергия, хорошо организованная, может помочь, удерживая срочную карму около личности.


4.392

4.392. Овладение огнями сопряжено со многими опасностями. Не легко явить себе огни, но осознав их, трудно преодолеть свойства всепроникающей стихии. Существо, осознавшее огни, становится звучащим на зов пламени, или пламеннозвучащим. Можно видеть пример в землетрясении, бывшем вчера. Сердце сестры Урусвати опасно содрогнулось, ибо землетрясение есть следствие Огня. Именно, все существо сотрясается от столкновения огня разного качества. Но явление огня настолько важно, как шаг эволюции, что советую проявлять особую осторожность во время овладения этой стихией. Ведь это представляет существенную часть опыта космических сношений.

Путь Огня есть путь достижения. Следует проводить этот процесс без спешности, без раздражения, при покое. Можно догадаться, что Мы поможем, чтобы внешние обстоятельства не беспокоили. Но не следует знаки удачи принимать за знаки ужаса. Человечество любит принимать вынос сора за разрушение и начало строения – за беспорядок. Потому будьте осмотрительны и действуйте без торопливости. Сроки Мы укажем.


4.393

4.393. Не может быть такого препятствия, которое не превозмогла бы воля человека. Говорю это не для утешения, не для ободрения, но как непреложность. Люди давно уже наостряют волю, но не понимают нужной степени сознания, которая дает воле полномочие действия, и можно сказать – все дозволено.

Кому же можно доверить все достояние? Лишь тому, кто не извратит и не злоупотребит. Тому, кто крепок сознанием. Тому, кто знает Учение. Как многие похваляются знанием Учения и не знают его! Им скучно перечесть знакомые слова.

Огневой вабой, как сокола из поднебесья, надо призвать остроту понимания. Вабили сокола, и он послушно спускался на руку. Так на огонь сознания сойдет истинное понимание.

Без огня во тьме не пройти. Подумаешь, какое неслыханное наставление! Но ведь не зажигаете огни. Но даже не осмотритесь, где он, источник огня! Не вы ли насмехаетесь над огонь нашедшими? Того не знаете, что огонь находят не для себя, но для человечества.

Но нашедшим огонь говорю: «Все дозволено!» Вы знаете, как идти над бездной. Опасность для вас – радость. Между словами Учения для вас вспыхивают огненные знаки и воплощают несказанное. Драгоценно, что огонь не отвлеченность, но доступен глазу. Огонь есть мера вседозволения. Огонь есть знак вседоверия.


4.394

4.394. Усердие есть нужное понятие. Также признание Иерархии есть редкое качество.

Туман человечества велик, и можно проталкивать мысли самыми неожиданными способами, потому легче складывать мозаику из отдельных кусков. Не нужно требовать законченной линии. Части ее создадутся под разными настроениями.

Нельзя принуждать, нельзя даже убеждать, можно лишь вкладывать, закрепляя известью чувства. Но чувство не всегда горит.


4.395

4.395. У всех людей свой дар. Можно из противопоставлений дать картину особой значительности.


4.396

4.396. На Западе много говорят о передаче мысли на расстояние, но совершенно не умеют применять это действие. Например, для доказательства устанавливают две станции, которые должны работать одновременно, и считают мили расстояния, точно мощь мысли исчисляется милями! Самое главное при этом опыте упускается – именно, следствие мысли.

Вы знаете, что Мой ответ доходит разновременно, ибо много условий магнетических и явлений атмосферических влияют. Может ли иметь значение на следствие мысли разница нескольких минут? Между тем, при западной постановке опыт считался бы несостоявшимся.

Явление воздействия мысли совершенно не замечается Западом, который ищет лишь нумерацию фактов. Но научное исследование будет замечать законы распространения мысли в связи с комплексом физических условий.

Развитие мысли даст многие решения в зависимости от различных волн. Можно будет заметить как бы прыжки мысли, точно по волнам касается камень. Так мысль достигает неожиданных мест. Это распространение мысли накладывает ответственность на мыслителя.

Когда научимся радоваться широте ответственности, мы также оценим значение мысли и научимся изучать законы ее. Многие чувствительные аппараты дадут возможность фиксировать следствия мысли. Так еще одна ценность будет извлечена из хаоса.


4.397

4.397. Изучая передачу мысли, человечество обратит внимание на все сопровождающие явления, все благие и отрицательные. Последствия мысли раскинутся далеко за пределы воображения. Сперва люди поймут, насколько они вредят друг другу, похищая и отягощая чужие силы. Одним из значений отшельничества было сокрытие для сохранения психической энергии. Один из хороших сотрудников Наших объявил себя умершим, чтобы уйти из поля людского зрения. Он говорил облегченно: «Кажется, меня забыли». Тогда можно наблюдать, как летят мимо мысли, кроме безличных пространственных мыслей. Но безличные мысли обычно не содержат в себе вреда. Не говорю, что нужно отказаться от личных мыслей, но нужно осознать всю ответственность.

Как внешнее условие воспитания ответственности будет суровость жизни для детей. Также поможет сознание смен тел. Но условная государственность и религия жестоко мешают этой ответственности.

Без предрассудков, наблюдая окружающее, придете к заключению, что Наши методы отличаются от условных законов. Если нужно внести в жизнь обращение к огню, то это нельзя осуществить мерами условной государственности. Между тем, вы знаете, что замена обычного «сверхъестественным» не обезображивает жизни, но придает ей красоту и обширность.


4.398

4.398. Правильное соотношение между взрывами индивидуальности и непоколебимостью закона дает золотой путь, который мерцает в глубине каждого расширенного сознания. Сколько нужных наблюдений можно вести даже без утонченных аппаратов! Сравнение атмосферных условий с состоянием человечества разве не даст ключ для разумных соображений правителей? Разве магнитные бури не укажут различия общественных постановлений? Солнечные пятна, полнолуние, прохождение планетных тел и множество подобных мощных условий влияют на основные движения чутких организмов. Даже растения и животные реагируют на космические проявления. Неужели не заслуживает внимания человек, как распорядитель?

Даже воздействия землетрясений и метеоров неизучаемы. Наряду с исследованием содержания метеоров, не важно ли наблюсти следствия появлений метеоров на психическую энергию населения?

Усмотрите, как влияют подземные газы, которых гораздо больше, нежели предполагают. Но научная полиция обращает внимание лишь на самые грубые, очевидные происшествия, между тем, наиболее важные массовые воздействия отбрасываются.

Наблюдения за психической энергией человечества важнее, нежели измерения влажности или учтения зноя. Человеческая мощь заслуживает заботы.


4.399

4.399. Метод Нашего Учения обычно осуждается с двух сторон. Приверженцы старины не могут простить Нашего внимания к западной современной науке. Последователи Запада не могут простить почитания явлений древнейшей Мудрости.

Язык символов забыт Западом. Когда Запад слышит о небесном драконе, он улыбается. Но когда вспоминаем Serpent Solaris, тогда улыбка уменьшается. В особенности, когда этот солнечный змий превращается в змия солнечного сплетения. И небылица становится физиологическим фактом, ибо когда просыпается змий солнечного сплетения, тогда становятся доступны все четыре формы небес. Символика древнейшей Мудрости основана на сличении макрокосмоса с микрокосмосом. Потому в самых отвлеченных образах ищите человеческий организм с его возможностями.

Мы на Западе встречаем множество условных выражений, но это не отвращает Нас от их смысла. Нужно лишь изгнать предрассудок.

Часто Мы слышим жалобы на недействительность Нашего Учения. Обычно жалуются те, кто Учение не применяет. Разве поможет лекарство запечатанное? Кроме того, не многие могут похвалиться знанием Учения. Или они соображают его с ветхим своим мышлением, или читают урывками, не сочетая смысла. Нужно применять Учение прежде, нежели судить. Легкомыслие международно.


4.400

4.400. Почему ручательство об Учении обычно приходит застенчиво, стыдливо? Конечно потому, что проблемы существования не тревожат человечество. Вопросы жизни не входят в обиход. Явления необычности приходят, как ошибки природы. Формы законов скованы малодушием. Фетиш или отрицание по-прежнему стоят стражами человека. Учение Жизни находится или в условности биологии, или погашается ладаном храмов.

Нужно, наконец, обратить внимание на окружающее, и особенно теперь, когда можно наблюдать особенное напряжение космического процесса. Чуткие аппараты нашего организма работают так же напряженно. Напряженная атмосфера приглашает людей заботливо и искренне обратиться к силам космическим. Нечего насмехаться, когда вообще не знаете, о чем речь идет. Также можете смеяться над формулами высшей математики, если она не поможет вам готовить обед.

Мы не жалеем тратить время на эти трюизмы, ибо все пригодно, чтобы обратить человечество к психической энергии. Нелепо представить, что человека нужно уговаривать применить ему давно принадлежащую мощь. Ведь это психология дикаря, боящегося всего, что неизвестно его деду. Но, тем не менее, пространственная мысль действует!


4.401

4.401. Учение разлагается от бездушного повторения, также нужно понять и о качестве ритма. Конечно, в основе каждого кристалла лежит притяжение и пульсация. Но пульсация, иначе ритм, есть проявление живого начала, потому данный ритм может быть и живым, и мертвым. Живой ритм, одухотворенный явлением сознания, даст следствие сочетаний тонких энергий. Но ритм губ дает мертвый, нарушающий мудрую тишину стук, и потому принесет лишь вред.

Опасайтесь бездушных твержений! Поистине, они разлагают самые драгоценные камни духа. Если действие основано лишь на страхе или на корысти, то даже скелет может выстукивать более полезный ритм. Иначе войсковой барабанщик оказался бы успешным ритмистом.

Можно ли ожидать огней от стука хвоста собаки, ожидающей подачки? Помните это, когда занимаетесь тончайшими энергиями, когда помышляете прикоснуться и вызвать к жизни очевидности огня.

Когда назвал вам ритмы Пространственного Огня, конечно, полагал приложить духовное сознание и стремление без низших побуждений. Давно сказано о двух огнях – огонь творящий и огонь истребляющий. Если первый сияет, и греет, и возносит, то второй испепеляет и сжигает. Но Я обращал вас лишь к огню творящему. Вы видели на себе, как возможно приближение огня, и даже свет дня не мешал пространственным вестникам. И звезды начинали окружаться знаками. Нужно хранить эти огненные знаки и научиться собирать лучшие посылки сознания.

Не удар кулака, не угроза, но легкокрылое возношение ведет к Вратам. Опасайтесь будничного бездушия!

Сумрак полуночи дать может сияние светил. Явление солнца зависит от сияния духа.


4.402

4.402. И еще один враг угрожает Учению – недоверие. Оно пресекает самые нужные и близкие достижения. Удивительно, насколько люди не умеют обращаться со всем новым для них! Самоуважение настолько слабо и воображение настолько бедно, что люди обычно боятся даже допустить нечто вне их обихода. Вместо наблюдений легче отрицать. Будьте разрушены, все отрицающие! Без вашего скудного мышления Солнце засияет ярче и твердыня знания вознесется.

Как оскорбительно видеть малое, серое недоверие без признака дерзания! На почве отбросов гнездится недоверие. Мы всегда настаиваем на опытном познавании. Мы говорим, насколько медленно накопляются средства и следствия. Но Мы не допускаем, чтобы мыслящий человек отбрасывал возможности познавания. Сколько раз кто-то ставил познавание в зависимость от материальных наград! Маленькие дети до семи лет поступают так же.

Можно усматривать, как иногда человек, коснувшись Учения, завоевывает прекрасные возможности, но продолжает мечтать о нищенской награде.

Будем Учение держать, как великую радость бытия!


4.403

4.403. Главное, не говорите вновь приходящим, что Учение Агни Йоги легкое. Истинно, оно не легкое. Много в нем напряжения и опасности. Никого не следует совращать легкостью и сладостью. Медленно накопляется овладение огнями. Каждая преждевременная поспешность грозит пожаром. Самое высшее овладение будет низшим перед следующим.

Вы знаете, как трудно увидеть Фохат, какие многолетние накопления требуются для очевидности этой энергии. Но что скажет слабый дух, если он узнает, что за Фохатом находится Парафохат, который питается Панфохатом? Эти энергии могут наполнять радостью и любовью лишь сильное сознание.

Не много этих доверенных строителей, которые самоотверженно принимают пространственные мысли в чашу сердца. Они не страшатся опалиться в огнях дальних миров. Они не тяготятся нести тоску окружающего несовершенства. К ним приближаются многосияющие огни, и искры пространственного сознания ведут с ними беседу, безмолвно зажигая мысли и отвечая на вопросы. Не легка сень Благодати, но это вход в высший Чертог.

Во многих древних Учениях называется символ поручения строения. Надо понять его дословно. Около Агни Йога всегда найдете построения. Самая трудность созидания будет ступенью одоления несовершенства. Явления Света не легки, но зато Огонь Пространства освещает дальние миры.

Не приближайте малосильных, они не удержат сокровище. Лучше немногим доверить. Они примут решение правильного движения. Они полюбят трудное и не предадут.


4.404

4.404. На Западе появилось множество йогов, престидижитаторов, учителей, магнетизеров, оккультистов, которые вращаются около явлений воли. Прекрасно умножая свои монеты, они за сходную плату каждого учат, как улучшить материальные условия, как располагать к себе людей, как приобретать влияние в обществе, как вести дела, как диктовать множество приказов и как делать из жизни подкрашенный сад. Развивая волю, некоторые из этих учителей как бы следуют по правильному пути, но они не указывают цель этого странствования и тем служат лишь ухудшению безобразных условий жизни.

Сильная воля, работающая на усиление ветхих предрассудков, не есть ли истинный ужас? Сколько напряжения потрачено будет на этих неооккультистов, чтобы уничтожить вред их духовного разврата! Имитаторы Хатха Йоги еще будут наименьшими по вреду.

Учение, прежде всего, не продается – это древнейший закон. Учение дает цель совершенствования, иначе оно лишено будущего. Учение минует личные удобства, иначе оно будет себялюбием. Учение предусматривает украшение бытия, иначе оно потонет в безобразии. Учение всегда самоотверженно, ибо оно знает, что есть Общее Благо. Учение почитает знание, иначе оно есть тьма. Явление в жизни Учения происходит не среди выдуманных обрядов, но по основанию опыта. Считаю, Учение проходит путь вне шелухи пережитков.

Радость есть особая мудрость.


4.405

4.405. Чудес нужно избегать, ибо приложение психической энергии будет высшим проявлением очищенного рационализма.


4.406

4.406. Помыслите о том, что есть опасность? Так называемая опасность есть не что иное, как страх за текущее состояние наше. Если же знаем, что каждое состояние творится сознанием, которое неотъемлемо, то страха телесного быть не может. Опасность, о которой так принято предупреждать, растворится сознанием. Потому рост сознания есть самое существенное основание для движения вперед. Останутся вместо опасностей лишь препятствия, но они будут лишь средством развития энергии. Если гора будет совершенно гладкой, то не взойдете на вершину. Благословенны камни, разрывающие обувь нашу при восхождении! Так утвердитесь в отсутствии опасностей.

Каждая перемена в состоянии будет взрывом сознания, но из взрывов слагается космическая пульсация.

Сознание есть божественная энергия.

Бедно сознание, если оно не владеет преходящими состояниями. Щит Наш – в неуязвимости. Каждое пятно страха есть цель вражеской стреле. Но отмыв эти позорные пятна, станем нерушимы, как тела дальних миров.

Развитие Агни Йоги станет щитом мышления. Огонь всепроникающий, при осознании его, пречистую силу дает и наполняет источник обновления.

Огонь кундалини не терпит изгибов.


4.407

4.407. Не предавайтесь мыслям печали. Эти мысли – как ржавчина на мече победителя. Не может быть печали там, где близко горнило создания жизни. Прочтите Пураны мертвым языком, и книга Мудрости покажется кладбищем. Но где огонь, там не будет печали.

Наблюдать жизнь пространства есть ведение, есть приобщение себя к жизни Космоса. Не может жизнь человека оторваться от законов психической энергии. Тем нелепее заглушать сознание свое. Даже день трудно пробыть без воды, так же тяжко нашему сознанию пребывать без освещения дальними мирами. Как к пище, как к питью, можно привыкнуть к мышлению о великой жизни.

Учение, основанное на опыте, дает каждому мыслящему отраду применения. Не будем же умалять, что безмерно велико и близко в подвижности сознания. Не будем заключать в преднамеренные границы то, что исходит как дыхание Матери Мира. Скажем: «Как радостно служить обновлению без страха о ложном пути!» Начав от самого очевидного и осязаемого, следуя непреложным законам, приложим лучшую заботу об Учении Жизни.

Не пройдет ни дня, ни часа, чтоб не принять участия в приложении Учения. Сохраните Йогу как путь Света, зная, как щедры искры сияния!

Не оборвем связь, но продолжим. Как Солнце не устанет, так и Агни не угаснет!


4.408

4.408. Три мыши приблизились к отшельнику, привлеченные его недвижностью. Он сказал каждой из них:

«Ты поселилась в муке, хотя запасов ее хватит на весь род твой, но от того ты не стала добрее».

«Ты избрала местожительство в книгах и перегрызла немало их, но не стала образованнее».

«Ты поместилась среди священных предметов, но не стала возвышеннее».

«Право, мыши, вы можете стать людьми. Как люди, вы посрамляете данные сокровища».

Три льва пришли к отшельнику. Он сказал каждому:

«Ты только что умертвил путника, спешившего к семье».

«Ты похитил единственную овцу у слепой».

«Ты уничтожил коня у вестника важного».

«Можете, львы, стать людьми. Наденьте страшную гриву и начните войну. Не удивляйтесь, что люди окажутся более жестокими, нежели вы».

Три голубя прилетели к отшельнику. Он сказал каждому:

«Ты склевал чужое зерно и счел его своим».

«Ты вытащил целебное растение и почитаешься священной птицей».

«Ты прилепился к чужому храму и во имя суеверия заставил кормить себя».

«Право, голуби, пора вам стать людьми. Суеверие и ханжество славно прокормят вас».


4.409

4.409. Учитель устремляет вас не громить пороки, но сравнения с примерами низших существ могут помочь простым умам. Истинно, многие животные больше людей ощущают психическую энергию.

Люди гордятся рассудком, но почему этот рассудок не препятствует их мерзким действиям?


4.410

4.410. Главное, нужно захватить неожиданные круги. Не мудро ограничиваться одними хижинами, обходя дворцы. Узко будет засесть в палатах, забыв о хижинах. Не ограничивайте себя.


4.411

4.411. Каждый лист охраняет благоденствие человека. Зажгите огни беспредельного познания. Каждый камень готов охранить безопасность человека. Найдите разум устремляться мужественно.


4.412

4.412. Ценю каждое ваше хорошее настроение. Можно строить из добрых камней. Учитель рад, когда может дать новое обстоятельство. Лишь нужно помнить, что начало иногда походит на беспорядок. Люди так мало различают признаки счастья от несчастья, удачу от неудачи, радость от горя.


4.413

4.413. Учителя место в лучшем углу не есть суеверие. Это место за трапезой приглашенного. Он может войти каждую минуту, и покажут, что ждали Его. Этот постоянный знак ожидания и готовности – как зов в открытое окно. Среди построений и битв оставим время для мгновенной улыбки.

Учение растет спирально, как и все сущее. Благо тем, кто понял чередование спирального огня. Конец пламени изображался древними как плоская спираль. Эта стихия особенно ярко выражает начало движения. Можно ли утверждать, что занимаетесь Агни Йогой, если не познали хотя бы начало внутреннего огня?

Чистое устремление даст вспышки огня. Надо заметить эти начала и сопровождающие их условия. Для этого надо развивать настоящую наблюдательность. Нелегко получить наблюдательность. Условия, способствующие этим явлениям, очень индивидуальны: холод или жар, звук или тишина, свет или тьма. Даже такие антиподы являют одинаковые следствия.

Множество условий нужно наблюсти. Если бы лица, достигшие зажжения внутреннего огня, записывали все наблюдения, то они очень помогли бы многим новоначинающим. Общая работа требует, прежде всего, охраны индивидуальности. И когда все способы, кажется, найдены, именно тогда может быть близок простейший. Можно удивляться, какие неожиданные подробности иногда зажигают пламя. Одно условие неизменно – чуткость к потрясениям, а также несогнутое положение позвоночника. Впрочем, при хроническом искривлении может помогать мускус. Прием мускуса действует на фосфор, который восполняет нарушенное течение огня.


4.414

4.414. Учение Агни Йоги нуждается в постоянном горении. Иногда нужен отдых от проявлений, но внутреннее пламя неугасимо. Символ неугасимости указан во многих Учениях как степень познания. Нужно привыкнуть к явлению постоянного огня. Указание извне не будет истинным побудителем. Как костер, горит пламя наше, и недостойно мешать ему.

Множество малых подробностей и увлекательных опытов принесет зажигание огней. Учение может предусматривать направление, но не должно связывать мертвыми обрядами. Заметьте, самые значительные мистерии начинали падение, когда обряды делались сложными и мертвыми. Учение может жить так же свободно, как пламя пространства.


4.415

4.415. Изощряйте, изощряйте сотрудников! Самым опасным для работы человеческой будет застой. Нужно большое сознание, чтобы держать ритм действия. Когда наступает час действия, люди обычно предаются посторонним мыслям и в результате на тигра посылают воробьиную стрелу. Это не только нецелесообразность, но отослание внимания. Человек, лишивший себя внимания, не будет ли ниже животного?

Существо, духовно неподвижное, не будет Архатом. Учитель говорит вам иногда о надобности отдыха, но никогда не сказано, что отдых подобен духовной смерти. Не слышит и не видит тот, кто ограничил себя.

Нам говорят о неподвижных Архатах, но эта неподвижность лишь внешняя. Многие впадают в приятное настроение, когда находят причину неподвижности, ими оправданной. Но призыв действия им портит совершенно сознание. Можно ли таких людей допускать к стихии огня, которая по самой природе своей требует настороженности? Огонь – это скерцо и фуга. Анданте может относиться лишь к обгорелым углям. Конечно, разные волны пламени созвучат разным ритмам, но Агни Йог не будет лежебокой.


4.416

4.416. Каждое время выбирает соответственное Учение. К такому часу все прежние Учения получают совершенно извращенный облик. Само человечество пытается принять самые нелепые умаления почитания отцов. Но каждая фаза Учения не исключает предыдущей. На это обстоятельство обращается мало внимания, ибо служители каждого Учения строят свое благополучие на отрицании предыдущих Учений. Но легко доказать беспрерывность того, что люди называют религией. В этой непрерывности ощущается один поток той же энергии. Называя ее психической энергией, говорим о той же Софии мира эллинов или Сарасвати индусов. Святой Дух христиан являет признаки психической энергии так же, как созидающий Адонай Израиля и Митра, полный солнечной мощи. Конечно, никто не сомневается, что Огонь Зороастра есть Огонь Пространства, который вы изучаете.

Психическая энергия соединяет Огонь с Материей Матрикс, и Учение Агни Йоги не что иное, как выявление современного применения энергии, поток которой приближается вместе с Сатья Югой. Это не есть изощрение спящей возможности, но есть озарение во времени. Потому говорю: Учение не дается за деньги, оно не навязывается, оно знаменует Новую Эпоху. И непринятие или отрицание есть дело ваше, но оповещение неизбежно.

Можно понять эту Эпоху справедливо или уродливо, но приближение ее несомненно. Можно разрушить мгновенно слагаемое столетиями, но от безумия лишь безумие порождается. И не безумны ли те, кто пытаются просуществовать без ума, ибо какой ум не питается психической энергией? К чему искать источник в темноте бессознания, если легко зажечь неугасаемый огонь и приступить в полном сознании?


4.417

4.417. Учение об Искупителях имеет приложение во всем сущем. Истинно, как можно влиять и приближаться через терафимы, так же можно через сознание принимать на себя чужую карму. При малых опытах замечаете, как удавалось переносить на себя чужую боль, когда это касалось области нервов. Так же точно можно принимать на себя следствия чужой кармы. Можно, наконец, принять карму коллектива, – так название Искупителя не будет суеверием. Лишь требуется при этом понимание целесообразности принятия.

Карма представляет самое сложное явление. От случайности действия до основы побуждений – все многообразно и многоцветно. Надо твердо оценить, когда возможно и полезно вмешаться в чужую карму. Но можно представить, когда будет случай самоотверженного и полезного вмешательства в судьбу чужую. По огням можно судить о целесообразности вмешательства. Огни – лучшие показатели для решения, в них внутреннее сознание сочетается с пространственным, и ничто не дает подобной жизненности при понимании окружающих условий, как разноцветные вехи огней. Видите, как отвлеченные понятия Искупителей и Пространственного Огня становятся реальностью!


4.418

4.418. Учение не минует жизни. Учитель не приходит извне. Чтобы помочь разным свойствам духа сотрудников, Мы прилагаем разные меры. Нельзя применять одно лекарство от всех болезней. Хорошей явленной ценности не отбросим вследствие одного нароста.


4.419

4.419. Мы знаем о терафиме. Мы знаем, что терафим может быть астральным и материальным. Мир астральный выше материального, и терафим астральный выше материального. Иметь терафим астральный могут лишь очень развитые существа. Материальные терафимы могут служить каждому сознательному духу. Терафим есть как бы модель самого явления. Мореход по модели корабля судит легче о событии на судне. Глядя на изображение, люди как бы соприкасаются с отсутствующим. Даже самая убогая заклинательница требует, прежде всего, изображение или предмет близкий. Эти вещи направляют ее психическую энергию и помогают умножить воздействие, как маяк или придорожный знак.

При материальных терафимах нужно иметь для каждого случая особое изображение. Но астральный терафим имеет преимущество в том, что он один и принимает видимость по необходимости. Потому он является как бы путеводным знаком в связи с достижениями сознания. Терафим астральный есть кристалл психической энергии, как материальный есть продукт материального устремления. Главный акт совершается во время построения терафима, ибо именно тогда психическая энергия наиболее напряжена. Предпочитая астральный терафим, можно указать технику построения материального.


4.420

4.420. Материальный терафим делался или в виде скульптурного изображения, или в виде любого предмета, к которому присоединялось что-либо, принадлежащее лицу, подлежащему заклинанию. Часто терафим по смерти владельца полагался в гробницу, как в древнем Египте и в памятниках майев и погребениях этрусков. Или, если погребальный обряд требовал сожжения, терафим тоже следовал в огонь.

В храме Израиля находился терафим, общий всем случаям, но при каждом заклинании под терафим полагали нечто, принадлежащее заклинаемому. Так по разным странам разбросано множество терафимов, и каждый из них наслоил на себе многие психические посылки. По этим наслоениям психической энергии любопытно наблюдать живучесть этой энергии. Можно действительно видеть, как терафимы сохраняют силу тысячелетиями; как зерно живет, уявляя силу без конца.

Среди опытов с психической энергией очень важен опыт ее нерастворимости и неуничтожаемости. Терафим дает этому лучшее доказательство, если можно при этом применить ясновидение.

Можно для будущего принять опыт построения безвредного терафима, присоединив к нему приказ на долгий срок. Терафим понесет весть или определенному лицу, или тому, кто возьмет его на себя. При этом два условия должны быть соблюдены. Нужно знать, что терафим готовится долго, также и воздействие его бывает не мгновенно. Учение о терафимах и заклятых предметах идет из великой древности, когда атланты знали психическую энергию.

Как готовить терафим? Нужно найти помещение, где психическая энергия заклинателя достаточно наслоила пространство и осела на предметах. На определенном месте слагается изображение любого вида из воска, или глины, или извести. Установив изображение, следует покрывать его или серебряным ковчегом, или хрустальным, или стеклянным, или кожаным покрытием.


4.421

4.421. При заклинаниях, как знаете, произносились распевы, составленные из странных, порою лишенных смысла, слов. Но не смысл, но ритм имеет значение. Так музыка сфер состоит не из мелодий, но из ритма. Когда развитой дух знает звуки сфер, он поймет явление мощи ритма. Так при нагружении терафима имеет значение воля и ритм.

Безразлично, в каких словах производится поручение терафиму. Важны чередование наслоений, искренность непосредственной посылки и ритм, который может соответствовать Махавану. Только малое сознание нуждается в чужих приказах. Но развитое сознание может импровизировать слова, согласно потоку психической энергии.

Незачем связывать себя заученными словами, лучше проникаться ритмом, когда каждый мускул сливается в устремлении с нервами. Как неделимое целое, вибрирует человек, и сила приказа наслаивается наложением рук на терафим. Нужно наполниться однородным устремлением, творя терафим. Каждый день не меньше трех раз нужно нагружать терафим.

Чтобы лучше наслоить волю, не делайте поверхность терафима слишком полированной. Лучше покрыть тканью и можно применять курения смолистых веществ. Эвкалипт хорош.


4.422

4.422. Упрощать или усложнять? Даже ребенок выскажется за первое. Говоря о заклинании, можно идти путем усложнения, собирая все тончайшие оттенки значений цвета и звука, – путь будет стар и неподвижен. Техника накопления звука и цвета велика. Но когда изобретен самый сложный механизм, не будет ли создатель искать возможность упрощения? Так и в приложении психической энергии. Большинство совсем забыло о ней, меньшинство довело обращение с нею до холодного изуверства. Но Огонь, лежащий в основе психической энергии, не родственен холоду.

Агни Йога направляет человечество по простейшему пути. Один порыв Бхакти опережает медленного Жнана. Также зажжение огня направляет по правильному назначению. Огонь утончает центры и дает чуткость, которая знает, где направление. Как тончайшие сосуды отливаются огнем. В отливке лучших изображений уничтожается старая форма. Но эти образы будут выше, нежели по форме сохраняемой.

Потому напутствуем человечество, желая ему просто зажечь огни стремления и достижения. Эта панацея никого ничего не лишает и может быть изучаема и находима.


4.423

4.423. Какое соответствие между мускусом, физически накопленным, и фосфором духа? Мускус тоже будет отложением огня, только бессознательного. Но даже бессознательный кристалл огня заключает в себе сокровище.

Чистый Огонь Пространства, не будет ли он живой связью с высшими мирами? Этот простой вопрос не подымется ли в непредубежденном сознании? Если же терафим назовем отложением психической энергии, то и это древнее понятие станет удобопонимаемым. Так не будем бояться вынимать дары Пандоры, и, может быть, их значение окажется иным для просветленного путника.

Явление Света есть эмбрион Огня. Это зачатки формы, которые часто не получают развития.


4.424

4.424. Мерой успеха будет степень необходимости. Поверьте, не пройти над пропастью без необходимости. Чем явление необходимости неизбежнее, тем ступень преодоления ближе. Пусть восстанет самая грозная необходимость.

Мера понимания есть степень любви. Можно выучить строки дословно и все-таки остаться мертвецом, если не согреется знание любовью.

Истинно, когда научатся запечатлевать эманации чувств, то увидят, что именно любовь, прежде всего, привлекает Огонь Пространства. Кто сказал: «Любите друг друга», тот был истинным Йогом. Потому каждую вспышку любви и самопожертвования приветствуем. Как рычаг приводит в действие колеса, так любовь являет самую сильную реакцию. Сравнительно с сиянием любви самая сильная ненависть дает на отражении лишь гнусную запятую. Потому любовь есть истинная реальность и ценность.

Не отвлеченно говорю о любви, но как физиолог. Считаю, если необходимость есть двигатель, то любовь есть просветитель.


4.425

4.425. Откуда применение и действие огня кундалини? Из того же источника – огня любви. Явление экрана отражения сущности зовем источником правды. Как радостно видеть волны огня растущего – как волшебный сад!

Так люблю, когда огонь любви сияет и можно перейти любые препятствия!


4.426

4.426. Человечество часто без нужды перешивало свои одежды, то безмерно укорачивая, то волоча за собою целые хвосты. Рукава волочились по земле или исчезали совсем. То начало было широко, то конец был необъемлем. Точно руке было не все равно, в каком рукаве схватить соседа за горло. Переодевания не удались. Будем брать вещи так, как они есть. При этом запомним – не нарушать энтузиазм, откуда бы он ни шел. Не будем скрывать правду, но найдем место каждому восторгу. При великих мерах разве помешает каждый восторг? Всему найдется место. Строить над восторгом легче и прочнее. Как любовь, так и восторг возжигают огни. Соберем всех огнеродителей и запомним, как ценна каждая искра. Свет и тьма – не забудем ничего из Света!

Мы даем жизнедателей из растительного царства, но не отринем всего, что лежит в нас самих без внимания.

Учитель указывает подробности, которые не затрагивают карму, но ведут правильно.


4.427

4.427. Как не удались людям переодевания, так же мало удаются удобства жизни. Основное удобство требует улучшения условий и упрощения подробностей жизни. Но как раз наоборот – люди стремятся усложнить и устранить всякую возможность нарастания сознания. Без преувеличения, всякое нарастание сознания считается недопустимым. Рушатся семьи, рушатся государства, если сознание проявляется. Учение Жизни сиротливо теснится на задворках, тогда как на площадях гремит шествие смерти.

Пусть не думают, что Мы твердим отжившие метафоры. Даже самые ограниченные люди иногда опасаются призрака перепроизводства вещей. Конечно, если продолжать жизнь старыми методами, то перепроизводство продуктов должно наступить. Лишь целесообразное упрощение может вносить достоинство жизни и сберечь естественные богатства. Нельзя истреблять накопления космических усилий, легкомысленно надеясь на какую-то незаслуженную энергию!

К каждой новой энергии нужно приготовиться. Каждая матерь думает о будущем ребенке, нельзя же не думать об энергии, которая в нас самих! Нужно мыслить о неотъемлемой возможности.


4.428

4.428. Со времени Атлантиды и в обрядах друидов главный жрец совершал хождение против солнца, тогда как все прочие обходили круг по солнечному обращению. В этом заключался символ малого и великого познания. Малое познание увлекаемо обычными энергиями, но великое познание, предстоя течению космических сил, обычно рождает из хаоса новые энергии. Так мудро в солнечном культе обозначали степени человеческого восхождения.

Как знаете, это были не отвлеченные символы, но устои реального действия, ибо центры, вращаемые против солнца, дают особую огненную энергию.


4.429

4.429. Удивительно, как люди портят себе без всякого разума и смысла. Удивительно, насколько люди лишают себя сужденных возможностей. Удивительно, насколько люди уменьшают свои накопленные границы.

Мы говорим – лучше ошибайтесь в действии, нежели в бездействии. Дерзание в действии уже в самом себе содержит оправдание, нагнетая и тем умножая энергию. Разве огонь дыхания будет зажжен бездействием? Указывая на необходимость совместных с Нами действий, Мы вовлекаем вас в спираль особого нагнетения. Истинно, в этой спирали можно лишь восходить, ее нужно беречь, как двигатель самой драгоценной энергии. Зовем идти с Нами не из желания подавить или умалить, но из желания усилить или вознести полезными действиями.

Огонь, Огонь, сойди на тех, кто из пространства добывает струи твои! Для кого твердь небес минеральнее недр Земли. Для кого воздух есть состояние камня и камень есть провод прозрачный.

Мои, идемте с Нами через волны Огня, пусть он не опалит вас и служит Благу!


4.430

4.430. Перед самыми значительными событиями люди особенно не допускают возможности грядущего. Можно написать любопытное историческое исследование о предвестниках и порогах событий. При этом можно проследить одинаковость мышления в связи с циклонами потрясений. Одинаково насмехаются слепые над указаниями зрячих. Одинаково перечисляют житейские мудрецы невозможность изменения существующего порядка, именно: все прочно и неизменно, каждый чуткий просто обманщик!

Укажите им, что благо не в мертвенности, и они станут врагами. Но ценно опознать подобных врагов.


4.431

4.431. Осознание Иерархии не есть формальная дисциплина, это есть разумное сотрудничество. Когда дух сознает, что он вступил в бесконечный ряд двигателей, он получает особое право на движение вперед. Как кормчий не должен повиноваться сотрудникам весел, так водители избранные должны идти за позвавшим Учителем. Нужно думать во всем о сбережении энергии.

Наши Водители поручили Нам сосуд для залития злобы, и Мы передаем поручение по ряду предстоящих, доверяя им дальнейшую передачу.

Соблюдение Иерархии есть облегчение движения в Беспредельность. Невозможно устранить законы материи. Как насос и фонтан действуют взаимно, так и порядок грани двух миров может осветиться Огнем вездесущим.

Ошибкой будет считать Мои слова поэтическими гимнами. Нужно принять их как зов Строителя, которому не важно быть самым высшим, но важно выполнить поручение Владык.

Урусвати видела так называемое Колесо Будды. Это есть сущность терафима дальних миров. Сущность его заключается в основе мира, которая может называться пестиком. На концах его заключаются сферы полярности соответственно двум основным законам. В центре находится колесо психической энергии. И круг вращения радуги будет явлением всех стадий Пространственного Огня. Это познание – ступень к овладению Огнем, и посредством представления себе этого начертания можно вызвать приближение Огня, превращая опасную сущность его в целебное качество. Круг заключает свастику.

Терафим дальних миров осуществился. Он требует долю энергии, но главное – осуществить терафим, чтобы он сжился с аурой. Это осуществление состоялось. Так теперь полезен краткий перерыв, можно дать фазу внутренней работы.

Урусвати – поборовшая границу двух миров.


4.432

4.432. Учитель знает, какой час лучше. Особое знание нужно, чтоб, не нарушая кармы, дать понять течение внешних токов. Указы должны, как стрелы, вокруг цели ложиться, не пронзая середину круга, которая составляет собственность человека. Туман может быть объяснен не незнанием, но заботливостью. Хотим, чтобы вы были успешны, но это возможно лишь при сотрудничестве.


4.433

4.433. Можно усилять действие насыщением пространства. Можно усилять посылками единоличной воли, но расширенное сознание будет усиливать эти посылки, соединяя их с сознанием Учителя. Качество расширенного сознания не будет никогда сожалеть о прошлом, ибо каждый момент его шире всего прошлого. Также такое сознание не сожалеет о пройденных местах, ибо каждое новое место, осененное сознанием, прекраснее прошлых. Так сознание нового прекрасного места в соединении со знанием Учителя есть залог созидания.

Может ли быть нечто прекраснее пути для основания оплота Учения Жизни? Звезда ведет. Так идите неуклонно.


4.434

4.434. Сказано во всех древних Учениях: «Не обрати спину свою к Учителю». Этот указ можно понять раболепно или почитаемо. Разумное почитание – как цветок света. Нельзя понудить к нему, лишь расширенное сознание даст опыт сохранения духовных ценностей. Как сказать слепому весь каменистый спуск? Как предупредить глухого зовом? Но опыт жизни покажет значение указа: «Не обрати спину свою к Учителю».


4.435

4.435. Удовольствие не в установке предметов, но в нахождении новых сочетаний. Чуткий глаз замечает удобство новых сочетаний, потому не ошибка, если заметивший получает воздаяние.

Явление Наших лучей сильно сдерживает народные массы. Но как ничтожно количество людей, сознающих необычность условий!

Поучительно наблюдать, как люди борются против всего им необычного. У Нас находятся замечательные записи, как люди истребляли все необычные знаки. Какое самоотверженное истребление! Между тем как знаки удуманные составляют спасение человечества.

Все последователи старых сочетаний даже внешне имеют однообразную сущность – они как песок пустыни!


4.436

4.436. Можно назвать много сотрудников, но нужно измерять запас преданности. Устремление к Нам соизмеряется ожиданием награды, но можно ли назначить награду, когда Наше дело само уже является наградою?

Напряжение сил есть рост их. Настороженность есть свет опыта. Преследование есть развитие энергии. Усмотрите, как складываются обстоятельства, чтоб в минуту крайней нужды появлялись новые необычные обстоятельства. Неопытность назовет их случаем, но знающие уловят спираль созидания.

Думаю, что усмотрение устава Нашего может помочь при каждом деле. Нет ничего, что бы не было освещено Учением Света. Устремление к Нам выражается в качестве каждого действия. Не нужно нуждаться в советах, когда они уже даны. Не нужно смущаться, где указ может быть понят просто. Так нужно понять то, что стало обычаем каждого дня. Пусть утвердится желание не разъединяться с Нами.


4.437

4.437. Каждое новое состояние тела подобно новому месту, где мы еще не нашли приложения.

Люди думают, что бывает время без опасностей; но даже спящие на поле могут получить метеор на голову. Следует понимать каждую опасность воплощенного существования.


4.438

4.438. Так называемый приказ воли есть посылка психической энергии, которая, будучи продуктом стихии огня, поражает через огненное окружение более слабые излучения. Значит, для усиления ауры нужно не только чистое сознание, но и приближение Пространственного Огня.

Голубь считался символом чистоты, змий – символом мудрости и лев – символом огня бесстрашия. Именно, Пространственный Огонь наполняет человека явленным мужеством, без привязанности к переходному состоянию. Стихия огня самая устремленная; там, где она осознана, там радость не о прошлом. Кто понял всепроникаемость Огня, тот легко увидит, что мы сообщаемся огнем.

Учителя никогда не имели много учеников. Можно помнить ничтожные цифры шестнадцати, двенадцати и даже меньше. Это показывает, насколько трудно приближается и ассимилируется Огонь Пространства. Но зато для насыщения пространства Огонь незаменим. Тот, кто может уже мыслить о психической энергии, тот должен уже знать о Пространственном Огне. Было бы безумно предполагать, что стихия огня находится где-то вне нас и осознание ее может быть лениво отложено. Нет, огонь бушует вокруг нас. Можно его иметь другом или врагом.

Можно дать несколько указаний об опытах с явлением сжатия воздуха. Опыт с изменением местности основан на различных воздушных волнах. Они дают картину измененного пейзажа, покрытого волнами тумана. Можно совершенно устранить долину, закрыв ее как бы пропастью и утесами. На этом же было основано начало образования планет, когда огонь, как резец, высекал из сгущенного вихря. Можно представить создание новых тел как доступное достижение при познании Пространственного Огня.


4.439

4.439. Нетрудно в близком будущем установить выделение астрала, как обычные выделения. Можно легко привести в систему беспорядочные выделения астрала, которые происходят гораздо чаще, нежели принято думать.

Учение предусматривает пользование всеми наличными силами, почему же не замечать применения к жизни тонкого тела? Указание на тонкое тело очень древнее. Обычно деятельность его совершенно исключается из физической жизни, но выделение его все-таки происходит. Значит, дело только в сознании и в опыте. Конечно, как и в психических опытах, не следует спешить, где затронуты два естества. Многие тысячи лет люди разъединяли эти естества, потому соглашение их должно быть произведено целесообразно. В самой жизни должно быть принято положение, свойственное этим двум различным состояниям. Например, когда физическое тело остается недвижимым, нельзя его трогать и нарушать тишину. Когда взгляд уходит внутрь, нельзя подносить свет или менять температуру. Условия эти вовсе не трудны при взаимном соглашении. Сам же человек должен осознать, что он присоединяет тонкое тело к физическому обиходу. Терпеливо будет он наблюдать проявление астрального тела. Долгое время оно будет действовать независимо от интеллекта, но потом войдет в гармонию высшего сознания. Это не опыт, но привлечение сил, отогнанных интеллектом. Но и интеллект должен восходить на следующую ступень. Так просто можно обращаться к новым ступеням существования.

Конечно, наркотики и мясная пища не способствуют гармонизации физического тела с астралом. Конечно, излишне говорить, что насиловать нельзя, ибо все действия гармонизации должны протекать соизмеримо.


4.440

4.440. Нужно помнить, что миссионеры не могут оставаться. Явление новых идей скорее можно привить среди полудиких народов, нежели в Церкви, торгующей Христом.

Неминуемо религия обратится к Нашему Учению.

Учитель стремится соединить многие обстоятельства в одно течение. Совершенно различные обстоятельства дадут выпуклость картине. Потому удача и неудача – сестры.

Сроки накопления обстоятельств нужно переживать без смущения, жаления и раздражения, ибо много напряжения в пространстве, которое давит на ауры.

Главное препятствие в том, что люди обычно не только хотят следствий, но и сами назначают способы выполнения. Между тем, именно способы выявления должны быть индивидуальны. Самый легкий способ для одного будет самым трудным для другого. Но даже государственные аппараты основаны на одинаковости выполнения, и потому лучшие силы погибают. Нужно строго требовать следствия, но достижение их должно быть предоставлено выполнителю.

Можно заметить в истории человечества немногие и недолгие периоды, когда дела обретали счастливый исход. Можно быть уверенным, что именно тогда применялось индивидуальное выявление.


4.441

4.441. Можно видеть, насколько основной план неизменен. Когда нужно дать силам накопиться, не значит, что Мы отступили. Можно понять, что будем насколько возможно ускорять действия, только помогите настроением вашим. Вы понимаете, что дирижер не может дать симфонию из расстроенных инструментов. Кроме того, раздражение есть лишь уступка низшей материи. Будем делать лишь полезное, этим мы лишь ускорим некоторые события. Ведь по некоторым путям можно пройти лишь с Нами.

Явление двух морей представляется глазам опытных мореходов. Их глаз различает два течения: одно – украшающее поверхность, но не имеющее значения, другое – составляющее мощь и несущее спасение или гибель, хотя и незаметное на поверхности.

Трудно не заметить пену событий и улавливать основные течения. Легче упражнять себя на явлениях природы. Сколько энергии сохраняется, если минуем призраки поверхности! Учение Наше устремляет к познанию совершенных явлений природы, считая человека частью ее.

Могли уже наблюдать, что Наши Указания относятся к глубинам событий. Часто говорю о доверии не потому, что сомневаюсь в нем, но потому, что очевидность препятствует видеть внутренние течения. Каждый может припомнить, как он смешивал случайность с основами, составляя совершенно произвольные представления. То же можно сказать о стихии огня.

Кто-то недомыслящий полагает: «Деды жили без всякого огня и сошли на кладбище, как почтенные граждане. Какое мне дело до огня! Пусть о нем думает мой повар!»

Но мыслящий думает: «Откуда необъяснимые эпидемии, иссушающие легкие, гортань и сердце? Поверх всех причин есть еще нечто, не предусмотренное врачами. Не условия жизни, но нечто извне косит толпы». Этим путем внимательных наблюдений можно прийти к заключению без предрассудков.

Металл Морий привлекает Огонь из пространства и светит бесконечно. Также послал видение Огня, ибо кедровая смола дает комбинацию пламени из газов земли с Огнем Пространства. Кедровая смола есть как бы соединитель с Огнем Пространства, в этом ее очистительное качество.


4.442

4.442. Конечно, самое разумное – принимать пищу, когда тело нуждается. Также явление пищи дважды в день будет достаточным, но по условиям жизни это правило трудно приложимо, потому можно предложить желудку работу в определенные часы. Самое вредное – употребление пищи без определенных сроков и без нужды. Правильная жизнь не есть нечто стыдное, ибо нужно относиться бережно к аппарату, который созидался тысячелетиями.

Правильно полагать, что человек нуждается в очень малом количестве пищи, но качество ее должно быть достаточным. Не нужно иметь кислоты искусственных приготовлений. Разлагающееся масло опаснее даже сушеного сыра. Ручательство запишите, как можно легко не обременяться пищей.


4.443

4.443. Скажут вам о местностях, где много богов; скажут вам о местностях подземного огня, – приложите эти сведения.

Что значит «место богов»? Не значит ли это, что в этом месте особые условия для астрала? Там, где течения огня близки, там могут быть найдены явления проявлений астрала яркие, которые поражали воображение людей. Огонь подземный разве не имеет отношения к Огню Пространственному?


4.444

4.444. Уявление трудности – не есть ли это предпочтительнее, нежели мертвая тишина? Не есть ли вихрь следствие движения? Учение уничтожения трудности есть стремление к добру.


4.445

4.445. Упоминание астрала нужно отнести к будущим опытам уплотненного астрала. Среди земных условий психическая энергия приучается в сознании к принятию нового вида плоти. Эти изменения слагаются из незаметных усвоений, явленных немногими.

Уже указывал на опыт с астралом, который должен занять место в эволюции.


4.446

4.446. Чтобы усмотреть успех жизни в расширении сознания, нужно уже обладать испытанным духом. Люди так привыкли обосновывать жизнь на вещах земного назначения, что даже основы сущего невместимы, пока человек остается в обычных для него обстоятельствах. Значит, обстоятельства жизни должны быть складываемы необычно. Нет правила для этой необычности. Жизнь духа указывает обстоятельства жизни. В том несчастье семей, что жизнь духа не входит в их обиход. Можно лучшими измерениями украшать жизнь и поднимать течения духа. Но есть некоторый обиход, который обращается в берлогу дикого зверя.

Утратив мост к Миру Высшему, люди не только себе вредят, но и всему окружающему. И собаки их полны вредных привычек, и животные, и птицы, и растения их не пригодны для эволюции.

Нужно заметить человеку: «Посмотри, что творишь вокруг себя!» Мертвое или живое начало лежит на обстановке всей жизни.


4.447

4.447. Можно различать степени психической энергии не по силе, но по качеству. Говоря безотносительно, худшее свойство энергии будет у медиумов, ибо оно подвержено всем окружающим условиям, не только атмосферическим, и Учителя очень беспокоятся об этом свойстве.

Затем идет длинный ряд частичных проявлений психической энергии без духовного синтеза. Кто-то видит или слышит, но без слияния с Учением.

Конечно, самый нужный вид психической энергии для эволюции есть качество медиаторов. Обладая чувствительностью, они всегда сохраняют синтез Учения. Это качество синтеза, накопленное опытами веков, хранит их от темных влияний. Медиумами можно интересоваться, медиаторов нужно уважать и ценить.


4.448

4.448. В темноте йог помещает над теменем ученика сильный магнит или осколок тела дальних миров и спрашивает: «Что чувствуешь?» Обычно первый ответ отрицательный: «Не чувствую ничего». Йог говорит: «Неправда, не может быть такого состояния бодрствования, чтобы человек был бесчувственным». Ученик настаивает: «Ничего не чувствую». – «Неправда, только боишься высказать ощущаемое и видимое». После долгого молчания ученик говорит: «Может быть, что чувствую холод и как бы мелькание звезд».

Отчего люди говорят «как бы» и «может быть», если они видят и ощущают? Лишь в прямых утверждениях вырастает психическая энергия. Так можно повышать свою восприимчивость, ибо постоянно над нами магнитные токи и сияние указаний цветов пространства.


4.449

4.449. Напряжение вечного дозора, трепетание устремления спасительного утруждения требуют особого приспособления организма. У Нас ценится эта зоркость.


4.450

4.450. Можно рассматривать ряд воплощений как ряд отдельных жизней, но лучше смотреть на смену воплощений как на одну жизнь. Правда – жизнь одна, и с момента овладения человеческим сознанием жизнь не прекращается со всеми последствиями, и окружающие космические токи вызывают единообразные ощущения в разных фазах жизни. Это одно из самых связующих жизни обстоятельств, доказывающее одно природное начало. Промежутки воплощений можно называть сном или днем, – это зависит от точки зрения. В прошлом может быть это сон, в будущем может быть день. Это зависит от успеха эволюции.

Можно наблюдать, как через многие века наступает тождественное ощущение при подобной вибрации. Эти наблюдения полезны, чтобы понять неделимость жизни. Если бы люди могли скорее вместить неделимость жизни, они усвоили бы целесообразность и ответственность.

В древнейших заветах указаны день и ночь Брахмы – это, казалось бы, дает объяснение состояниям жизни, но после Атлантиды появилось неразумное понятие смерти, и земная жизнь заключилась в раковину предрассудка. Появилось отрицание вместо познавания. Между тем, день и ночь Брахмы начинаются между каждым биением пульса. Сперва промежутки пульса, затем промежутки телесного сна, а потом телесного и тонкого состояния – и так до пульса Манвантары.

Человек должен изменить свое сознание, введя себя в цепь неразрывных сознаний. Путь расширения сознания дает ступень осознания каждого шага жизни. Это же создает ту необычность, о которой Мы уже говорили. Такая необычность есть лишь правда!


4.451

4.451. Однажды французский вельможа сказал графу Сен-Жермену: «Не приложу ума понять всю чепуху, которая около Вас происходит». Сен-Жермен ответил: «Не трудно понять мою чепуху, если ей уделите столько же внимания, как и своей; если прочтете мои представления с тем же вниманием, как и список придворных танцоров. Но беда в том, что порядок менуэта будет для вас значительнее, нежели целость Земли».

В этих словах заключается и беда нашего времени. Мы имеем несчетное время для всяких подлых занятий, но не находим часа для наиболее важного.


4.452

4.452. Не случайно говорю о сознании служения; именно это сознание уничтожает обычность атмосферы и дает согласие для выполнения задачи. Можно лечить нервы дисциплиною, но сознание служения есть лучшая дисциплина.

Огонь нуждается в приемах осмотрительности; это качество нужно развивать, и служение есть мера зоркости. Как лепестки цветка закрываются и поникают от грубого касания, так закрывается лотос охранения, когда неистовая угроза поражает пространство. Как заботливый работник зову сотрудников для несения сокровища.


4.453

4.453. Херувим изображался с крыльями, без прочих человеческих конечностей. Это могло быть символом нечеловеческой эволюции. Но Будда уже изображался в человеческом облике с лучами оплечий. К полной человеческой природе добавлено одоление стихии, и в этом подвиг. Но люди не могут оценить подвиг естеством человеческим. Если они получают представление о лучах оплечий, они немедленно начинают уничтожать смысл других конечностей. Получается карикатура херувима с безжизненными колбасами – полная оторванность от земли без всякого смысла.

Потому Нами принято сперва закалить на чередовании неожиданностей, затем уничтожить чувство личной собственности, затем дать поручение особой опасности, и после этих очищений принято обратить к земле, где среди кажущихся обычных условий происходит высшая необычность.

Можно представить качество крыльев, когда тело находится среди несовершенства окружающих. Крылья расцветают всеми сияниями от ударов людей.

Когда спросили райскую птицу, откуда ее блестящее оперение, она ответила: «Множество отравленных стрел скользило по мне, и сильнейший яд дал лучшую окраску».

Так будем благодарить стрелков!


4.454

4.454. Можно заметить много малых феноменов там, где астральный мир близок. Сперва Мы разрушили очарование астрального мира, чтобы Майя не угрожала; но лишь создался взгляд правильный, Мы снова уделили внимание астралу. Уже без отвращения и без очарования будем мы рассматривать тонкое тело во имя эволюции. Физическое тело поглотило астрал, как толстая кора поглощает эпидерму сока дерева. Тело развратило астрал, но если дать астралу возможность окрепнуть, он предъявит телу справедливые условия.


4.455

4.455. Как парус, наполненный бурею, так несется Наш корабль. Усмотреть можно, насколько каждое прошлое положение было проще настоящего. Это не значит, что настоящее тяжело и плохо, – это развитие действий. Когда засада ждет врага, передается приказ: «Не шумите». Так лишь незнающий только повышает голос, но воины блюдут тишину, ибо знают, что крик – их гибель.

Удостоверяю, насколько положение может быть блестящим, но тонкость чеканки вершит творение. Учитель радуется каждому движению по правильному направлению. Может ли сказанное касаться каждого шага? Только вехи могу поставить – таков закон.


4.456

4.456. Боль есть органический факт и не может быть уничтожена сама по себе. Конечно, можно заменить боль наркотиком или волевым приказом. Зато можно перевести боль на другое сознательное существо. Применялось издавна групповое восприятие боли, как, например, в Египте при болезни фараона, но не часто получался полный эффект, ибо требовалось не только согласие, но и стихийное объединение группы.


4.457

4.457. Можно заметить у детей странные быстрые взгляды, точно они видят нечто необъяснимое. Впрочем, иногда они говорят что-то о пожаре, о звездах и об огоньках. Конечно, воспитательницы считают это болезнью или глупостью, но именно на таких детей нужно обратить внимание. Как известно, дети младшего возраста легко видят астральные образы; кроме того, особенно чуткие видят пространственные огни. Подобные организмы следовало бы заботливо наблюдать с первых дней. Будьте уверены, что в них заложены возможности Агни Йоги, и если их поместить в чистую обстановку, они дадут пример возможностей. Главное, не засорить и не запугать их.

Так как Мы достаточно говорили о насущности Агни Йоги, то, конечно, не для зрителей нужно готовить чуткие организмы, но для жизни, как овладетелей сужденного пути.

Не трудны для матери эти наблюдения, нужно только знать, что и зачем наблюдаете. Не говорю о вредном потворстве без оценки. Наблюдение незаметно учитывает способности, оставляя как бы случайные знаки руководства. Можно заметить, как радостно открываются глаза ребенка, когда его движения и восклицания о сокровенном бережно поддержаны. Насмешка – самый вредный воспитатель. Чуткость есть степень культуры. Не готовить Агни Йогов, но лишь открыть им путь, – космическое явление не терпит насилия. Но где цветок огня готов распуститься, там не мешайте.


4.458

4.458. Изворотливость и находчивость – совершенно разные свойства. Изворотливость – защита, лукавство, окаменение. Находчивость – будущее, движение, преданность.

Никто не порицает за находчивость. Когда корабль стремится к назначению, не все ли равно, идет ли он правым или левым бортом? Когда он лавирует против ветра, никто не изумляется зигзагам сложного пути, ведь все-таки он преодолевает препятствия.

Явление изворотливости, наоборот, вызывает отвращение. Можно видеть, что изворотливость не имеет назначения, она лишь отстаивает настоящее, она – символ несуществующего.

Нужно оценить огонь находчивости. Если мы посмотрим, когда зажигается огонь, то много лучшего пламени будет сопровождать мужество и находчивость.


4.459

4.459. Утверждаю, что радость работы есть лучшее пламя духа. Явление радости сопровождается усилением работы центров. Много подвигов совершено явлением радости.

Явление радости есть огонь.


4.460

4.460. Урочный час нужно понять для самой основы совершаемого, ибо часто относят к подробностям и, не видя их, забывают об основе. И что же нам охранять – подробности или основу? Нужно помнить, что подробности часто губили основу, ибо люди держатся лучше около призраков, нежели следуют основе мирового значения.


4.461

4.461. Подвиг, синтез и настороженная зоркость выражаются трехцветным пламенем. Подвиг – серебряное, синтез – зеленое и настороженность – желтое. Эта триада достигается упражнением сознания в различных условиях жизни. Можно указать на эту триаду, как на овладение условием самопожертвования.

Литий усиляет реакцию или стимул. Литий считался сыном Солнца. При обработке ртути легко можно узнать косвенные свойства лития. Ртуть и литий могут быть соединены. Литий, кроме «сына Солнца», назывался «Фениксом», из этого можно сделать несколько выводов.


4.462

4.462. «Чаша подвига» – называется часть одной древней мистерии. Сосуд четырехгранный наполнялся гранатовым соком. Внутренность сосуда была покрыта серебром и внешность – красной медью. Утверждение подвига сопровождалось возношением чаши. После сок выливался на четыре стороны, как готовность служить благу без ограничений.


4.463

4.463. Удовлетворение не живет в Нашем доме. Кто из Нас может быть удовлетворен? Сама стремительность мироздания вопиет против удовлетворенности. Неужели радость в завершении? Мы движимы радостью начала. Это не абстракция. Начало отвечает движению, и линия продолжения создается инерцией. Удар начала – Наш колокол. Если Мы отнимем от мира начинания Наши, значительная часть ткани мира исказится.

Кто может рок изменить? И где упор? Лишь на мысли. Не верят люди мысли достаточно. Воля людей застегнута на семь застежек. Человек говорит: «Я собрал всю мою волю». Между тем, в это время он и боялся, и сомневался, и ненавидел, и шатался. Так не действует воля. Она может послать стрелу, лишь когда все тяжести сняты. Называли это свойство бесстрастием, но это не верно, лучше определить как освобождение. Возьмем пример стрелка. Если он будет навязывать в разных местах стрелы предметы всякого веса, то полет стрелы не станет вернее. Если бы люди научились сравнивать свои внутренние действия с физическими явлениями, они значительно бы обогатили свое сознание.


4.464

4.464. Если собрать всю волю, то все-таки нельзя вызвать Огонь Пространства. Эти явления стихии не подчинены приказу, но вырастают из расширения сознания. Называем сознание Нашим садом, где растут плоды труда. Работа над расширением сознания происходит на двух планах. Каждый план не сливается с прочими явлениями жизни, как ход подземный не затрагивает растительность и как метеор не зависит от погоды. Люди трудно понимают эти наслоения двух планов. Требуется настороженность сознания, но мало кто владеет ею. Каждый феномен огня не только требует физических условий, но зависит от состояния сознания. Неожиданность феноменов не так трудно объяснить, стоит без предрассудков заглянуть в свое сознание и уловить бывшие физические условия. Можно будет заметить замыкание тока, которое даст явление.

Огни вспыхивают от ауры, насыщенной огнем, подобно трению фосфора о неровную поверхность.

Простуда связана с состоянием центров. Аполлоний Тианский постоянно остерегался простуды.

Приливы крови, как приливы океана, присоединяют явления к космическому Дыханию.


4.465

4.465. Урусвати видела расцвет третьего глаза. Нелегко увидеть сияние психической энергии. Мы пользуемся стеснением атмосферы, чтобы помочь уявить утверждение сознания. Существующее в глубине сознания нужно вызывать. Все ступени накопления нелегки. Нельзя насиловать рост завоевания психической энергии. Круг третьего глаза труден. Это единение с Пространственным Огнем недалеко от желез, которые наполнены проводами центров.

«Три огня», затем «Чаша подвига» и «Третий глаз» – это части мистерии Нашей. После нужен покой не менее четырех дней.


4.466

4.466. Советую наблюдать, при каких действиях и мыслях являются звезды, их окраску и величину. Эти указания – как благость миров. Пространственный Огонь как бы металлизируется, и жизнь наполняется сиянием праны действительности. Лишь остается следить за знаками без предубеждения и замечать, к которой мысли они относятся. Конечно, они довольно обычны для психоглаза, но не следует утопать в обычности.

Лишь для слабых ежедневная работа над Учением скучна. Искры Космоса неповторяемы. Можно дать целую главу наблюдений над звездами.


4.467

4.467. «И тростью смешал все начертания на песке» – в этом движении вся щедрость Учителя, все Его богатство, все забвение прошлого и стремление в будущее. Но люди, как сказал, из всего делают обычное; не только личное, не только государственное, даже духовное не может быть продолжено со всем энтузиазмом. Но ежедневная работа, освященная Именем Учителя, не будет обычною или томительною. Если же забудем, для чего трудимся, то скука покроет нас саваном разложения, и все шуты мира не вызовут улыбки.

Как напомнить о каждодневной работе Учителя, когда Его творчество разметается в пространство и вихри уносят начертания? Но с улыбкою смешивает знаки Учитель, ибо Он не утомится рассыпать искры подвига.


4.468

4.468. Многоцветные искры приобщают нас к пространственному сознанию. Но Огонь Космоса не может быть явлен в полной мере, иначе испепелится естество человеческое. Разве только кто посвятит себя Огню, в естестве проходя все ступени приближения к стихии.

Также и в изучении основ жизни можно дать разноцветные знаки основ, но все Учение не должно и не может быть изложено, ибо вся жизнь не вмещается в листы, и Учение не имеет в виду творить заводные статуи. Истинно, ни один Учитель не оставил законченного свода Учения. Подобная законченность противоречила бы Беспредельности и предполагала бы полную ограниченность последователей.

Мы можем указывать направление. Мы можем звать летать. Мы можем утвердить труд. Мы можем указывать свет, но пути и способы не должны быть рабством. Расширенное сознание укажет, где карма должна остаться невредимой. Невредимость кармы есть забота каждого сообщающего основы Учения. Набросить непомерную тяжесть непростительно. Миновать возможности недостойно.

Учитель направляет течение сознания. Пусть ученик не замечает касаний. Так каждый вступит в область Учения, как в жизнь, не отклонившись, но для этого надо перечитывать Учение в разных состояниях духа. Будет ошибкой уделять Учению лишь состояние покоя или возвышенности. Всепроникающий Огонь есть лучший символ Учения.


4.469

4.469. Через три столетия после ухода Благословенного Учение уже наполнилось религиозными спорами. Не прошло века, как христианство проявило крайнюю нетерпимость. Последнее возглашение Магомета началось с фанатизма. Религиозные споры уничтожили смысл Учения, потому теперь зовем к особой терпимости, отклоняя споры.

Спросят – как защищать Учение, не отвечая на нападки? Лучшей защитой будет развитие действия в сторону невраждебную. Можно разбить враждебные утверждения созиданием новых оплотов. Знаете, как Мы не избегаем врагов, но нельзя на них тратить силы.

С Нами в синих искрах все достижимо. Но совет даю не нарушать сияния лучей. Особый бывает час, когда требуется соединительная сила для одоления пропасти.


4.470

4.470. Все услышанное и увиденное посредством центра «колокола» заслуживает особого тонкого внимания. Слой высокой психической энергии связует с огнями пространства. Редко можно видеть эти огни в большой мере. Как небесный свод полон сияниями дальних миров, так сверкают огни над теменем. Утончается этим путем качество психической энергии. Мы должны радоваться каждому утончению психической энергии. Ведь здесь, в воплощении, мы кристаллизуем психическую энергию. Когда мы переходим в астрал, мы должны принести не только сознание о будущем, но и зажечь устремление кристаллом психической энергии, иначе переходящие погружают себя в сумерки пережитков. Потому ценно накопление психической энергии.

Явление чрезвычайной бури является результатом наружного воздействия на планету.

Нужно различать огонь из дальних миров и огонь из земной сферы. Оба потенциала одинаковы, но плотность огня земного гуще.


4.471

4.471. Именно, качество психической энергии значительно. Правильно предполагать, что потенциал психической энергии разлит даже в низших организмах. Он дает инстинкт, но не сознание. Он отвечает низшим слоям атмосферы и вращается в них. Он будет затрагивать центры низшей половины организма. Потому надо уметь управлять психической энергией, посылая ее на подвиг. Психическая энергия утончается образом мышления. Стремление ввысь есть лучшее задание для центра «колокола». Конечно, нельзя заставить себя мыслить вверх, это направление мышления становится естественным после долгого опыта. Значит, хотя именно психическая энергия возносит нас, но сознание, ею порождаемое, утончает качество энергии. Великий Змий опять укушает хвост, заключая круг.

Явление утончения энергии может быть отражаемо в излучениях. Умение зафиксировать излучения будет ознаменованием победы сознания.


4.472

4.472. Люди часто впадают в отчаяние, не видя никаких возможностей. Обычно они забывают одного из главных союзников – забывают течение событий. Мы не говорим, что следует бездейственно ждать неизвестное, но иногда возможности ожидаемые не являются. Но иногда они изжиты и вообще больше не существуют.


4.473

4.473. Так же, как мы подошли к природе астрального мира, установим наше отношение к розенкрейцерам, масонам и прочим организациям, где затронуто Общее Благо. Многие Махатмы принимали участие в них. Когда же мы вспомним о бескорыстных первоосновах этих организаций, мы не должны отрицать их. Когда дело касается искренних побуждений, тогда все работники Общего Блага должны быть вместе. Особенно, когда дух развит и сознание не дремлет.

Отчего будем слушать одни осуждения? Только на низших ступенях произносятся слова осуждения; затем они становятся неуместными, где зерно стремления упадает на «Чашу».


4.474

4.474. Культура бактерий полезна лишь для изучения их природы с целью уничтожения их. Именно, их нужно научиться уничтожать. Этот элемент вредит лучшим секрециям и может считаться врагом психической энергии. Как ржавчина останавливает колеса, так эти отбросы механических процессов затемняют чувствознание.

Врач заботится, где ему оказать помощь. Конечно везде, но качество помощи зависит от его сознания.


4.475

4.475. Учение может идти своим путем, не нуждаясь в принуждении. Можно указать, как свободно распространяется Учение, когда сроки приходят.


4.476

4.476. Явление мира астрального нередко входит в план физический. Как нелепо встречают существа физического плана каждое явление, не входящее в их законы! Так же будет ошеломлен каждый, вошедший в астральный мир без осознания его.

Красные звезды свидетельствуют о нарушении сил природы. Конечно, последствия могут быть самые разнообразные.

Литий нужно наблюдать в разных сочетаниях с ртутью. Из соединения ртути с литием можно получить вещество более полезное, нежели алюминий.


4.477

4.477. Люди совершенно разучились понимать и применять психическую энергию. Они забыли, что каждая энергия, приведенная в действие, порождает инерцию. Почти невозможно остановить эту инерцию; потому каждое проявление психической энергии продолжает свое воздействие по инерции, иногда даже продолжительно. Можно уже видоизменить мысль, но следствие прошлой посылки все-таки будет пронизывать пространство; в этом сила психической энергии, но и качество, заслуживающее особой заботливости. Можно лишь светлым сознанием управлять психической энергией, чтобы не засорять путь свой прошлыми посылками. Часто мысль случайная и несвойственная надолго мутит поверхность океана достижений. Человек уже давно забыл о мысли своей, но она продолжает лететь перед ним, освещая или затемняя путь. К сиянию луча припадают малые светочи, обогащая его. К сору присасываются темные, пыльные части, пресекая движение.

Когда говорим: «Летите светло» или «Не сорите», – предупреждаем о действии.

Все сказанное о психической энергии относится к каждому действию. Здесь нет ничего отвлеченного, ибо психическая энергия заложена во всей природе и особенно выражена в человеке. Как бы человек ни пытался забыть о ней, психическая энергия напомнит о себе, и дело просвещения – научить человечество обращаться с этим сокровищем.

Для развития энергии – именно психофизический ряд действий над собою, как терпение, вмещение, осознание Огня и напряжения пространства.

Если наступило время говорить о физических видимых отложениях психической энергии, значит, действительность вступила в очевидность, значит, люди должны неотложно стремиться к овладению психической энергией.

Огонь пространства и психическая энергия связаны между собою и представляют основание эволюции.


4.478

4.478. Бактерии разделяем на разрушителей прямых и косвенных. Сказанное вчера относится, прежде всего, к первой категории. При слиянии астрала с физическим телом, первые вредны.


4.479

4.479. Литий особенно нужен при отложениях психической энергии, ибо эти кристаллы могут быть хранимы в сущности лития. Также препарат лития может прикрывать нервные центры там, где психическая энергия отлагается. Жрицы носили пластинку из лития, покрытую воском, против центра «чаши». Эти пластинки будут панацеей человечеству. Уже давно говорил о литии.


4.480

4.480. Лития соли полезны не только от подагры, но и при всяких неправильных отложениях. Выщелачивание наносного сора расчищает путь для психической энергии. Существуют источники, содержащие эти энергии; можно предложить их для внутреннего потребления.

Можно усматривать, как определенные элементы входят в жизнь к нужным срокам.


4.481

4.481. Кто не боится пересмотреть основы Учения для утончения знания, тот уже прав. Кто не боится остаться непонятым, тот с Нами. Кто не боится соединить русла больших течений, тот Наш друг. Кто не боится увидать свет, тот от орлиного глаза. Кто не боится войти в огонь, тот огненного рождения. Кто не боится невидимого, тот может пронзить тьму. Кто не боится обойти мир, тот к дальним мирам обращен. Кто не боится знать заветы мудрости, тот будет с Нами.

Мы отказались – и приобрели. Мы отдали – и получили. Мы лишились – и освободились от увлечений. Познающий идет подобно пустынному льву. Кто отзовется на рыкание льва? Лишь лев, освобожденный от страха.

Где же узы? Где цепи? Познание дальних миров сложит венец достижения.


4.482

4.482. Правильно не загонять болезнь внутрь, – эту истину знает врач тела и должен знать врач духа. Как гниение закрытое поражает все тело, так неизжитое в духе не позволит расти сознанию.

Не мудро сказать: «Вырви скверну твою», но лучше сказать: «Пусть благо наполнит существо твое». Утро заменит ночь!


4.483

4.483. Нужно просто наблюдать за разными проявлениями психической энергии. Она может быть освободителем или поработителем – как направлена будет. Не нужно для направления ее особых формул, необходимо лишь искреннее устремление. Но эта искренность тоже нелегка, ибо под искренностью люди понимают совершенно различное. Они могут оправдать любое злодеяние искренностью, но где же будет самоотверженность, которая очищает действие? Зло соединено с лицемерием и личностью.

На берегах Беаса жило племя, подобное нубийцам, и среди них были большие заклинатели, но заклинатель привязывает себя к земле.

Не нужно заклинаний, лишь очищенное сознание пошлет психическую энергию в правильном направлении.

Лишь состояние физического тела позволяет владеть одной только гаммой цвета, звука и измерения. В астрале уже значительно умножаются возможности.


4.484

4.484. Самое низменное чувство есть чувство удовлетворения. Любое чувство может быть источником последствий, но удовлетворенность есть смерть. Не легко принять неудовлетворенность как благо, но можно приучить себя к этому бесконечному достижению.

Если представим себе самое высокое достижение, оно будет все-таки уродливо сравнительно с совершенством. Наши труды, прежде всего, имеют в основе неудовлетворенность как источник исканий. Но самый трудный ответ для новопришедшего будет на вопрос: «Брат, можешь ли ты вместить вечную неудовлетворенность?»


4.485

4.485. Называют некоторых людей приносящими счастье или несчастье. Много примеров и доказательств приводят. Допустим, что нечто подобное существует. Посмотрим с точки зрения психофизической. За пределами кармы есть нечто, привлекающее или отталкивающее. Рядом физических опытов можно установить, что соотношение стихийных элементов будет давать значение сочетанию привлечения или отталкивания. Чем цельнее будет представлена основная энергия, тем следствие будет положительнее, и если этой стихией будет огонь, то нужные элементы полетят, как мотыльки к свету. Значит, даже удача измеряется физическими условиями, и полезно познать свою сущность.

Где граница воздействия огня? Магнит и огонь не связаны ли? Что питает сущность магнита? До сих пор люди не имеют аппарата для измерения напряжения Огня Пространства! Но могут существовать металлы, которые дадут чувствительность на огненные волны. Многие реакции, которые до сего времени казались тончайшими, скоро поразят своей первобытностью. Конечно, люди, прежде всего, замечали очевидные элементы, но самую всепроникающую энергию не пытались еще конденсировать.

Предложите вашим друзьям подумать в этом направлении. Начало этому опыту положил первичный человек с двумя кусками дерева. Но энергия еще по-прежнему далеко не использована. Огонь, как свет, усиливает человеческую сущность.

Самое чудесное и чуткое закаляется в огне.


4.486

4.486. Люди не наблюдают воздействия металлов на психическую энергию, между тем, в древности в этом направлении проявлялась большая чуткость. Помимо магнита изучались некоторые сплавы из семи, восьми и девяти металлов. Как вы знаете, многие изображения изготовлялись из сплавов металлов, и давалось наставление касаться их руками, чтоб под видом обожествления получить благодатное следствие на психическую энергию. Теперь эти первобытные формы оставлены, но не заменены ничем разумным. Но астрохимизм признается, радиоактивность и магнетизм занимают внимание, но все это направлено лишь на тело, между тем, самое главное – психическая энергия – забыто.

Усмотрите, как действуют цветные стекла на психическое состояние, тем сильнее будут действовать металлы и их сочетания.

На психическую энергию придется обратить внимание.


4.487

4.487. Кто-то скажет: «Зачем заниматься Агни Йогой и психической энергией, когда у нас есть беспроволочное сообщение и все изобретения?» Но беспроволочное сообщение лишь передает мысли, тогда как психическая энергия не только немедленно передает, но человек также немедленно принимает их к исполнению. Не ошибемся, если скажем, что половина мира исполняет внушенные приказы и нет расстояния для психической энергии.

Опять кто-то скажет: «Но тогда психическая энергия является опасной для государств». Ответим – конечно, все непримененные энергии опасны, но они существуют, и приходит время сознательно приложить их к жизни. У всех есть запас психической энергии, но, неиспользованная, она обращается в безобразное отложение, называемое склерозом, когда можно дать ей самое мудрое применение.

Помните притчу о вопрошавшем? Явление предоставления ученика самому себе имеет усиливающее влияние на развитие психической энергии. Как растение растет лучше всего в атмосфере полного невмешательства, так и психическая энергия требует явления развития отчужденного.

Психическая энергия не зависит от металлов, она ближе к свету. Металлы являются проводником энергии. Металлы имеют влияние на психическую энергию, но не как очаги, но, скорее, как регуляторы и защита. Если хотите приблизить психическую энергию к металлоиду, нужно не забыть гелий, но свет есть лучший проводник. Свет, конечно, порождает область психической энергии.


4.488

4.488. Если вам дадут кусок ткани, годный на одну одежду, то из половины его не сделаете целое одеяние. Также если последуете половине совета, то и не получите полного следствия. Люди любят вынуть часть совета и затем жаловаться на неисполнение надежд.

Разумный совет есть лекарство, в котором нельзя изменить состав.


4.489

4.489. Известный Риши сидел в молчании, и лицо его выражало устремление. Его спросили: «Чем занят ум твой?» Риши отвечал: «Сейчас строю храм». – «Где же храм твой?» – «Он за двадцать переходов отсюда, и строители в большой нужде». – «Так даже в бездействии ты созидаешь?» Риши улыбнулся: «Неужели действие только в пальцах и ступнях?»


4.490

4.490. Очень ценно, если пространственная мысль может быть призвана к сотрудничеству. Если не только огонь сопутствует, но звезды участвуют в действиях. На одной ступени мы напрягаем нашу волю, на следующей мы входим в соприкосновение с пространственными огнями, и пространственная мысль служит как семафор и мегафон. В этом состоянии не нужно тратить много воли. Около нас находится неисчерпаемый запас энергии, и, допущенный, он служит нам.

Если искра зачеркивает в рукописи места, подлежащие изъятию, и подчеркивает синим светом заслуживающее одобрения, значит, мы получили мощного сотрудника. Это состояние нельзя вызвать насильно, только опыт приближает нас к пространственной мысли.

Таким путем после огня и пространственной мысли мы двигаемся к осознанию дальних миров. У Нас большая радость, когда кто-то выходит в океан пространства.

Свет, и звезды, и огненные искры! Конечно, они посылались Нами, но их сознательное действие и цвет уже принадлежат пространственной энергии. Конечно, нельзя все приписывать Нам или пространственной энергии, всегда будут комбинации, но если замечаю приближение энергии – радуюсь.

Что означает – лучи из круга третьего глаза, которые излучались вниз внутри? Они успокоили нервы позвоночника. Конечно, под живым серебром алхимики понимали психическую энергию, которую алхимия называла носительницей света в живом серебре.

«Бредисрура» означает черпание из пространственной мысли.

Психическая энергия отлагается пластинками при конденсации. Психическая энергия передается нервными каналами как по проводу.


4.491

4.491. Асбест, некоторые виды слюды, марганец, содовые отложения совершенно не использованы для жизни. Какие болезни можно лечить на содовых полях? Какие препараты дает асбест? Какие трансмутации представит слюда? О марганце говорил уже.


4.492

4.492. Агни Йога приходит ко времени. Кто же иначе скажет, что эпидемии инфлюэнцы должно лечить психической энергией? Кто же обратит внимание на новые виды душевных, мозговых и сонных заболеваний? Не проказа, не старая форма чумы, не холера страшны, к ним имеются предохранительные меры, но следует задуматься над новыми врагами, созданными современной жизнью. Нельзя к ним применять старые средства, но новый подход создастся расширением сознания.

Можно проследить, как в течение тысячи лет шли волны болезней. По этим таблицам можно составить любопытную таблицу человеческих уклонов, ибо болезни естественно показывают негатив нашего существования.

Надеюсь, что живые умы вовремя помыслят. Поздно строить насос, когда дом пылает.


4.493

4.493. Нужно глубоко осознать план будущего. Работа не кончается на сужденных уже делах, но продолжается бесконечно. Явление Бесконечности есть самое красивое устремление.


4.494

4.494. Рад, если понимаете, что препятствие есть возможность.

Неудача есть признание темными. Как мы должны хранить каждое свидетельство темных, лишь они полезны для роста дел! Как сор удобряет землю, так тьма гниет для цветов света. Если радужное окружение сохраняет, то тьма делает радугу очевидною.


4.495

4.495. Рак является бичом человечества и неминуемо должен возрастать. Главные меры против рака будут мерами профилактики. Кто не употребляет мясо, вино, табак и наркотики, кто держит в чистоте психическую энергию, кто иногда подвергается молочной диете, кто очищает желудок и принимает воду лития, – тот может не думать о раке.

При начале болезни применяема операция, но она будет бессмысленна, если человек после выздоровления вернется к прежней жизни. Конечно, ультразвук может разбивать опухоль, но какое значение это имеет, если причина отравления не устранена! Жизнь должна быть оздоровлена. Не мудро выдумывать лечение мертвецов! Но следует обратить внимание на качество жизни заболевающих.

Чем лечат рак? Конечно, психической энергией, ибо кристалл ее дает лучшее заживление. Можно добыть отложения этой энергии, которая является панацеей от всех болезней, начиная от проказы. Кристалл ее может быть в мускусе, но это кристалл бессознательной энергии. Конечно, есть кристалл мировой мощи – философский камень. Опять алхимики недалеки от истины. Но философский камень есть камень основания – как физическое отложение.

Литий лучше впрыскивать в опухоль.

Принято думать, что рак наследственен. Конечно, это должно быть понято, как отравленный организм порождает такой же. Нужно немедленно защищать детей, между ними уже немало особенных.


4.496

4.496. Очень чуткие аппараты понимают, когда струны напряжены, – в этом настоящее сотрудничество. Действительно, бывают моменты, когда щит мира раскаляется и никакая живительная субстанция не доходит. Утверждение психической энергии подскажет, когда бывает нужно переждать бурю. Явление умения не приходит внезапно, потому чуткие, умелые сотрудники будут всегда оценены.

У Нас такая радость, когда находится человек под названием «полная чаша», ведь ему можно доверить! Много примеров, когда, даже после многих знаков, позванные возвращались назад. Они впадали в ничтожество, заживо разлагались и отступали во тьму.


4.497

4.497. Усвойте, как полезно следовать Нашим советам и без огорчения, зная, что эманации бури напрягают центры. Но под зонтиком Дуккар переждем. У Учителя много дозоров.


4.498

4.498. Свет Абхидхармы представляет сочетание огня Высших Сфер с излучением сознания. Мы показали на примере, насколько охраняет свет Абхидхармы от отравленных излучений низших земных слоев. Темное пламя ядовитых газов отодвинуто светом Абхидхармы и обезврежено, но для этого нужно осознать Пространственный Огонь и эманации свои.

Явление молнии полезно, ибо разряд освобождает озон.

Истинно, для полезных следствий нужно осознание. Самая простая истина нуждается в повторении, иначе будет засыпана отбросами.


4.499

4.499. Каждое разумное действие – неуничтожаемое приобретение. Утверждение Учения есть непобедимый доспех. Познание есть овладение искрами Света. Пространство есть собрание тел. Время есть усмотрение лучей; как длительное обращается в незаметное, так невидим состав кислорода – родины мощи огня.


4.500

4.500. Вы могли заметить, что телепатическая передача забывается необычно быстро. Это происходит от сущности передачи, которая затрагивает особые центры, не свойственные обычному слышанию. Можно привыкнуть к утверждению в памяти этих сообщений, но техника их остается все-таки своеобразной. Также и посылка сообщений не будет зависеть от насильственного напряжения воли, но от ясности сознания при сочетании света Абхидхармы. Так явление передачи зависит от чистоты сознания и кислорода, привлеченного Огнем Пространства.

Следует наблюдать химическую различность человеческих эманаций. Но обычные опыты посылок мыслей никуда не годятся. Посылающий мысленно твердит: «Посылаю», и принимающий затемняет сознание мыслью: «Получаю».

При дальних сообщениях нужно приурочивать посылки к психическому состоянию получающего. Даже лучше употреблять обычные для него выражения, чтобы избежать утомительной реакции. Обратите внимание, насколько физические привычки влияют на психическую энергию.


4.501

4.501. В каком доме будет расти психическая энергия? Конечно, в доме, который устремлен в будущее. Это не просто и не легко. Люди слишком устремлены к настоящему. Когда говорится против воздаяния, то устремленный в настоящее не поймет даже жизненности этого завета. Но устремленный в будущее даже не будет рассуждать об условиях воздаяния, и каждое воздаяние будет для него лишь обувью для следующего пути. Тогда зажигаются путевые огни и растет психическая энергия. Ведь все развивается опытом. Опыт осмысливается погружением в будущее и противен бессмысленному прозябанию.

Высший опыт есть опыт над собою. В нем и центробежность, и центростремительность. Эти простые истины нужно твердить. Именно в положении духа своего за человечество заключается и жертва, и приобретение. Несоединенные противоположения не дадут круга, без круга не будет системы вращения. Каждая спираль сверху и снизу представится кругом. Но всякая сложность представления исчезнет, если мы устремимся в будущее.

Не нужно усложнять путь психической энергии! Она на чуткое ухо сама подскажет и когда сокращается сон, как ненужное; когда сокращается пища, как ненужное; когда сокращается питье, как ненужное. Ведь каждая энергия питает, и психическая в особенности.

Временное ослабление конечностей не должно смущать; отравленные токи Земли будут, прежде всего, действовать на конечности. Но естественный рост психической энергии может заменить пути тела и помочь найти равновесие между видимым и невидимым.


4.502

4.502. Можно предвидеть, как кто-то начнет психические опыты с растениями, но без результата. Можно представить, как он будет укорять Учение за неточные указания, но не подумает о состоянии собственной психической энергии.

Не нужно подозревать неточность указаний, когда говорю, что психическая энергия должна не только усиляться, но и утончаться. Она будет усиливаться под волнами Огня, когда аура начнет покрываться пурпуром от напряжения. Она начнет утончаться от настороженности, зоркости и утончения образа мышления. Как вы точнее назовете изысканное течение мысли, когда формулы будущего звучат в восторге?

Именно, множество людей проходит мимо этих формул и минует стигматы, выболенные устремлением духа. Именно стигматы являются лучшим сравнением чуткости. Не грубые, поражающие явления, но крылья космической мысли, как легчайшие прикасания, ложатся на темя и возбуждают устремление кундалини. Эти мысли могут мимолетно оставить невесомый след, но они заостряют центры, как иглы, собирающие электричество. Не будут ли наши центры подобны иглам хвои?

Кто вступил на путь утончения психической энергии, тот не скажет о неточности указаний.


4.503

4.503. Куда можно направить мышление? Куда можно устремить волю? К пространству, откуда приходит живительная энергия. К ней устремимся.


4.504

4.504. Полнолуние обычно благоприятствует телепатическим явлениям. Но есть обстоятельства, видоизменяющие это условие. Прежде всего, влияют известные фазы солнечных пятен. Вы могли заметить, что телепатические явления растут вместе с химизмом планетных лучей, но солнечные пятна оказывают влияние на самые различные стороны сущего. Холод, который может достигать губительных пределов, жар извержения и землетрясения будут также спутниками изменений солнечной ауры.

Нужно иметь в виду принцип, потому что холод может увеличиться и землетрясение усилиться. Так преходящее явление может стать конечным.


4.505

4.505. К одному должен привыкнуть изучающий Йогу – к неизбежному подозрению со стороны людей. Нельзя винить людей за их отношение. Если бы он был аскетом в общепризнанном смысле, с ним примирились бы легче. Если бы он имел вид мага, то из опасения его приняли бы. Но его сущность необъяснима простыми словами, а работа на эволюцию мира не входит ни в один из установленных уставов. Как люди примирятся с обновлением их жизни? Ведь они более всего этого опасаются.

По счастью, вступивший на путь Агни Йоги не терзается мыслью о подозрениях. Он трудится, предоставив всего себя на пользу эволюции. Он идет без сомнений, зная, что удовлетворение не есть его удел.


4.506

4.506. Кроме космических условий, на телепатические явления влияет волнение. Эта вполне понятная неуравновешенность личными и окружающими делами вторгается в нить сообщения. Также чрезмерное желание предвосхитить сообщение вносит содрогание в огненный провод. Но все-таки никакой физический аппарат не может сравниться с психической энергией. Волны физических аппаратов могут переполнить атмосферу в известных слоях, что без привлечения психической энергии может дать новое бедствие.

Неужели люди полагают, что физические волны не влияют на их природу? Невидимые и неслышимые волны влияют сильнее оглушительных взрывов. Но множество опасностей исчезнет, когда неисчерпаемый источник психической энергии будет осознан. Даже сам принцип осознания психической энергии не легок для человечества.


4.507

4.507. Убийство психической энергии есть преступление, равное невежеству. Также убийства, совершенные неорганизованной психической энергией, неисчислимы. Можно об этом подумать! Из того, что кто-то их не осознал, не следует, что их не существует.


4.508

4.508. Интеллект не есть мудрость. Чувствознание есть мудрость, интеллект есть рассудок. Мудрость решает, потому что давно уже это решение оплодотворилось. Интеллект есть преддверие мудрости, и когда он заострен, он сливается в сферу синтеза. Рассудок и ум специальный суть углы будущего дома. Человек, имеющий специальный ум, готовить может себе блестящее будущее, но он будет воплощаться, пока ум не потеряет специальность. Когда интеллект теряет специальность, он уже мудр. Каждая специальность предназначена для условий Земли.

Возьмем примеры. Рамакришна не был интеллектом, и Акбар и Соломон могли дать благоденствие мудрости, но интеллект был лишь шире обычного адвоката. Синтез духа открывает все сферы. Духовное напряжение накапливает пространственную психическую энергию. Духовное напряжение может вести в любые сферы астрала.


4.509

4.509. Вполне справедлив вопрос – как накопляется психическая энергия? Прежде всего, сознанием или самоотверженностью и подвигом. Во всех случаях психическая энергия остается неотъемлемой. Если она накоплена сознанием, она будет утончаться, но при других накоплениях возможны случаи, когда энергия соберется в эмбрион и будет ждать условия проявления. Во всех нахождениях психической энергии можно предполагать в прошлом какой-то светлый поступок инстинкта.


4.510

4.510. Сознание накопляется медленным опытом. Можно на простом опыте показать, как этот судья претворяет наши действия. У неявленного человека вызывают какие-то действия и наблюдают, как он их выполняет. Затем посылкою воли лишают его сознания и заставляют его произвести те же действия – сравнение будет поражающее.


4.511

4.511. Еще недавно мысль устремлялась к феноменам, так называемым проявлениям энергии. Но теперь можно думать об обновлении жизни и шагах в будущее. Нужно собрать все мужество, чтобы забыть о чудесном и перевести это понятие в реальность. Это трудно, но нужно побороть ограничение условных понятий. Также трудно не впасть в обычность, ибо движение в эволюции всегда необычно, ибо сочетание частей бытия будет непохоже на бывшее.

Можно ли построить жизнь среди ненавистничества конца Кали Юги? Но все задание будущего Сатья Юги должно выразиться уже теперь, среди вражды и уничтожения.

Скажем о врагах – удача врага будет его же гибелью. Явление его успеха не должно пугать вас.

Зверь получит страшный удар.


4.512

4.512. При каждом опыте можно заметить противодействие низшей материи. Путем очищения и извержения удается удалить вредящие низшие части. Человеческое бытие подвержено общим законам. Разве при каждом поступательном действии не возникает самое тупое сопротивление? Разве не приходится напряжением огня сокрушать непоследовательность и гнилость? Подобно лабораторному опыту нужно отделить все мертвенные процессы.

Если хотите проверить, кто подвержен низшим воздействиям, предложите в собрании действие Общего Блага. Будьте уверены, что возражатели не являются освобожденными от мертвой материи. Люди легче, нежели почвенные отложения, дают о себе свидетельства. Потому, отбирая огненных, смотрите на испытания, которые они не замедлят представить.

Также при психической реакции явленный процесс нарастает. Так же человек углубляет начатое направление. Мало кто может скрыть свою сущность.

При развитии огня можно неошибочно судить о встреченных явлениях. Из давно указанного чувствознания брызжет огонь напряжения психической энергии. Что же скроется от него?


4.513

4.513. Когда Мы говорили о Международном Правительстве, многие пришли в смущение. Когда они узнают, что это Правительство Знания, поймут ли?


4.514

4.514. Трудно понять, где поступок отчаяния и где стремительное желание. Даже пламя подобно будет.


4.515

4.515. Как синий огонь может претворяться в пурпуровый? Напряжение психической энергии пошлет рубиновые стрелы, и рост их пронзит синеву сознания.

Состав крови изменяется при развитии огня.


4.516

4.516. Вот найдены Уру и Свати в космогонии. Повторены знаки наступающего Водолея и сочетание с Сатурном. Можно видеть еще раз, насколько космогония атлантов шла правильным путем. Не только осознавался химизм лучей, но и действенное сотрудничество Светил. Именно то, к чему после долгих блужданий снова приходит человечество. Но еще нужно осознать простую вещь, что населенность тел Космоса не значит формы Земли. Люди не могут мыслить себя в иных проявлениях, но какие радости должны возникнуть от сознания сотрудничества! Легко нужно приближаться к самым обобщающим условиям.


4.517

4.517. Изучая накопления психической энергии, можно заметить, что энергия действует наподобие пульса Космоса – приливы и отливы накопляют мощь. Не мудро ждать только приливов, иначе как построится накопление? Как тончайшая пряжа, создается ткань сотрудничества центров, объединенных огненной нитью. Как сложное сияние Вселенной, психическая энергия сияет огнями. Атма – можно назвать ее. Уру и Агни нужны, чтобы дать Свати сознание.

Кто-то спросит: «Если осознание психической энергии заведет на край Вселенной, нельзя ли обойти эту сложную энергию?» Нельзя, истинно нельзя обойти то, что само приближается к нам.


4.518

4.518. Люди много теряют, ожидая исполнения лишь своими путями. Как они будут мыслить о дальних мирах? Придется изменить многие списки и таблицы.


4.519

4.519. Вы замечаете, как иногда даже о важных обстоятельствах говорим кратко, едва упоминая. Это значит, что в настоящий час нельзя усложнять волны пространства. Это условие мало соблюдается и наносит непоправимый вред. Так будем уважать значение кристалла мысли.


4.520

4.520. В таинствах Египта было действие, называвшееся «Заострение Меча». Испытуемый помещался в глубокой темноте; к нему приближался Великий Иерофант и открывал ему некоторые из Тайн, и свет озарял Иерофанта; затем все снова погружалось во тьму.

Затем подходил жрец, называвшийся Искусителем. Из тьмы голос Искусителя вопрошал: «Брат, что видел и слышал?» Испытуемый отвечал: «Меня почтил присутствием Великий Иерофант». – «Брат, убежден ли ты, что был Сам Великий?» – «Мои глаза видели и уши слышали». – «Но образ мог быть обманчив и голос может быть подложным».

Тогда испытуемый или испытывал смятение и был оставляем, или он исполнялся твердости и говорил: «Можно обмануть глаза и уши, но ничто не вовлечет в обман сердце. Вижу сердцем, слышу сердцем, ничто нечистое не коснется сердца, ибо заострен меч, мне доверенный».

Тогда снова приближался Великий Иерофант и показывал ему чашу, полную красного напитка, и говорил: «Прими и испей чашу свою, осуши ее, чтобы узреть тайну дна».

На дне было изображение распростертого человека, заключенного в круг змия, и надпись: «Ты сам, все отдавший и все принявший».

Так то же Учение во все времена, но тьма невежества заставляет забывать смысл его.


4.521

4.521. Наши поручения всегда опасны, ибо они направлены против самого мощного врага. Так, кроме правды, нет истины. Так только принять и донести чашу.

Можно находить среди древних предметов символы познавания.

Путник, нет ли боязни в тебе?


4.522

4.522. Мы видели, что психическая энергия имеет ближайшее отношение к огню, представляет неотъемлемое приобретение и имеет аккумулирующее свойство. Значит, эта энергия может быть накопляема на предметах, которые вызовут напряжение воли. Успешное накопление энергии может даже заставить предмет светиться или сообщать мысль внушенную. Вот научное объяснение священных предметов. Правильно будет найти в них отложение психической энергии, если только нелепые посылки не сотрут ценные накопления.

Люди с запасом психической энергии должны составлять сокровище государства. Не миллионами двуногих должна гордиться страна, но складом психической энергии. Ради одного запаса энергии можно пощадить тысячи неведающих.

Как магнит, каждое напряжение психической энергии привлекает к себе зародыши энергий, разлитые в недрах людей. Значит, каждый собственник сознательной энергии будет сам по себе общественным благом. Так заботливо отнесемся к каждому накоплению энергии.


4.523

4.523. Конечно, при развитии сознательной психической энергии можно предвидеть аппарат, накопляющий эту энергию, но человеческая энергия будет непременным проводником.

Скажем о явлении шара с поверхностью из асбеста на пластинке из лития. Пифии полагали левую руку на шар, держа правую ладонь кверху с полусогнутыми пальцами для накопления пространственной энергии.

Для опытов с психической энергией необходимо терпение и неуклонность наслоений. Вредно несоизмеримо посылать энергию, ибо стремительность может поражать поверхность спокойных наслоений.

Природа огня не поддается воле, она возрастает от чувствознания.


4.524

4.524. Старая пословица говорит: «Сатаны повод крепок» или «Узревший лик Сатаны не забудет его вовек». У старых людей сохранились понятия о неповоротливости человеческого сознания. У Нас главный совет – чтобы протолкнуть разумную подвижность.

Чистое, свободное, неустрашимое сознание – какое сокровище оно может дать человечеству! Но привычка, как оковы, держит неопытных.

Можно дать аппарат, собирающий психическую энергию, но кто будет проводником? И многие ли могут оценить применение энергии к жизни?


4.525

4.525. Скажем сегодня о труде. Сознательное развитие психической энергии являет насыщенность труда. Явить можно в короткое время результат действия многолетнего.


4.526

4.526. Правильно думать, насколько явленная человеком психическая энергия повысит достоинство человеческое. Одно устремление мысли в этом направлении является уже благом.


4.527

4.527. Придет к вам некто и скажет о желании подойти к Агни Йоге. Спросите его – что подвигло его на это решение? Скажет: «Ищу доказательств». Подумаете: «Не наш». Или скажет о бедственной судьбе. Подумаете: «Не наш». Или скажет о намерении победить врагов своих. Подумаете: «Не наш». Или скажет о стремлении к богатству. Подумаете: «Не наш». Или скажет о преимуществах земных. Подумаете: «Не наш». Или скажет о желании покоя. Подумаете: «Не наш».

Но вот некто скажет: «Хочу совершенствования». Спросите: «Какую мнишь награду?» Скажет: «Приближение к Учению».

Порадуйтесь о пришедшем, ибо дух его постучался правильно. Может он начать следить за собою. Может безболезненно отгонять неполезные придатки. Поймет он, что нужно не страдание, но освобождение. Поймет он, что нужно не явление чуда, но чувствознание. Поймет, что не ценно мозговое заучивание, но осознание и применение.

Просияв в первый день, он не поникнет назавтра. Пойдет он, как слон счастья, раздвигая кусты. Примет удачу, как улыбку солнца. Изгонит скорпиона страха. Примет дар, как светильник на пути. Поймет осознание и развитие огней как магнит привлекающий. И поймет, что огни растут, подобно растениям, неуловимо. Поймет, что огонь сжигает прошлое и озаряет будущее. И поймет, что значит подвиг!


4.528

4.528. Мы избегаем повторений, но иногда Мы вынуждены возвращаться к прежнему предмету. Обращайте внимание на эти повторения, значение их зависит от личных непониманий или от космических осложнений, требующих особого внимания. Так нужно твердить об отношении к психической энергии. Конечно, она неотъемлема, но можно ее привести в состояние сна, и тогда она будет самокристаллизоваться, но не будет действовать. Ту почву нужно снова будить плугом самоотверженного труда. Конечно, ни одно зерно ее не пропадет, но нужно разбудить эти наслоения, потому в Учении так осуждено неподвижное самомнение. Истинно, лучше гореть, нежели почивать.


4.529

4.529. Правда, о силе мысли говорят очень давно, но от этого сущность положения не изменилась. Никто не следит за своими мыслями, не желает наблюдать причину и следствие мысли. Между тем, какие замечательные опыты могли бы быть произведены неотложно среди жизни! Не нужно для них исключительных условий, только внимание и подвижность сознания. Например, вы испытываете телепатические сообщения; можно наблюдать, какие внешние и внутренние условия влияют на качество сообщений. Настроение бодрости или сонливости, раздражение или радость, усталость или устремленность, – всякое состояние действует сильно на качество и напряжение сообщения. Кроме того, личная природа участников налагает свои отпечатки. Разве не важно все это отметить внимательно?

Ведь замечено, что некоторые свойства участников отражаются даже физически. Некоторые можно превозмочь, но другие, часто кармические, непоправимы. Разве только особым напряжением воли, но воля творится мыслью.

Предлагаю отмечать все телепатические сообщения. Отмечать нужно по первому непосредственному ощущению без различных рассуждений.


4.530

4.530. Можно наблюдать, как влияют на сообщения посторонние устремления. Можно видеть, как иногда даже лучшие климатические условия затемняются дальними зовами. Например, нуждающийся в далекой стране волочит за собою хвост обращений и может вторгаться в сообщения.

Наблюдая обстоятельства, можно выяснить лучшие условия и привести к совершенству.

Почему сообщения стали более кратковременными, несмотря на лучшие внешние условия? Можно записать – Братство в особом волнении. Кроме того, между космическими явлениями всегда имеются промежутки, иначе произошел бы непоправимый вред.

Когда станут слышны звуки с дальних миров? Может быть каждый день, ибо внутренний огонь готов и соединение может произойти. Терафим дальних миров подготовляет новое состояние.


4.531

4.531. Все лучшие изобретения не дадут окончательного решения. Если простая молния, или магнитная волна, или землетрясение, или ураган могут нарушить их, не лучше ли обратить внимание на культуру мысли?

При организации психической энергии ничто не уничтожит следствий ее. Кроме того, волны мысли не переполнят пространство. Кроме того, энергия тончайшая не будет зависеть от низших слоев.

Как прекрасно наблюдать стремление мысли, причины зарождения ее, сочетания разновременности, соседство сознаний разного развития и вечное соискательство высших и низших сфер. Все это создает несравненное бытие.

Сферы психической энергии проникают все препятствия. Все физические и механические проявления не имеют цены сравнительно с тончайшей энергией, ибо все будущее зиждется на тончайших энергиях, на возвращении грубой материи в область света.


4.532

4.532. Мы избегаем всего, что касается механики мускулов. Ведь даже мускулы должны выражать посылки воли. Мы не любим механического письма, ибо оно всегда затрудняет восхождение сознания. Оно не дает совершенствования тонкой энергии. Отправным обстоятельством все-таки будет чувствознание. При развитии чувствознания не угрожает опасность, которая связана с механическими видами сообщений.

Так будем давать преимущество всему, что возвышает культуру мысли.


4.533

4.533. Способ автоматического письма несовершенен, получается постоянное раздвоение. Воздействие идет на центр над кистью руки, но сознание тоже привыкло владеть тем же центром – два канала будут бороться и тонкость выражений не достигается.

Затронуты центры головы и «чаши»; но самое сужденное – чувствознание.


4.534

4.534. Вреднее всего так называемые невольные мысли. Каждая сознательная мысль уже содержит некоторую организованность, но хуже всего малые бродяги, которые без смысла засоряют пути.

Мысль людей, объединенных сознанием, имеет совершенно особое значение.

Объединенные мысли крепче кольца.


4.535

4.535. Попробуйте увидеть куски своей ауры по желанию. Это невозможно, ибо закон психической энергии, кроме желания, нуждается в подходящих условиях. Такие условия не возникают мгновенно, но их нужно накопить на почве высших воздействий. Но и к высшим воздействиям путь не легок, ибо они получают доступ в открытые врата. Всякое уклонение от общения с очагами тончайших энергий закрывает врата. К тому же нужно понять, в чем состоит плодотворное общение. Оно зависит не столько от напора устремления, но и от заботливого отношения к окружающим условиям.

Иногда переходное время молчания является лучшим накопителем. Сознание в степени чувствознания дает понять, какое действие отвечает необходимости.

Из составных частей развитых аур особенно трудно видеть насыщенный зеленый и благородный рубиновый. Два противоположения – изумруд и рубин. Первый есть синтез, и второй есть самоотверженность подвига. В туманных проявлениях оба могут встречаться, но чистыми можно видеть их редко, как редко бывают синтез и подвиг. Изумруд ближе к «чаше», рубин – к Глазу Брамы.


4.536

4.536. Нужно развивать психическую энергию планомерно и усердно. Развитие психической силы зависит от гармоничности сочетаний, также от состояния физического.


4.537

4.537. Пахтание и волчок – символы творящего спирального движения. Физическая недвижность не есть бессилие, и молчание не есть отсутствие голоса.


4.538

4.538. Когда все книги прочтены и слова изучены, тогда остается применить узнанное к жизни. Если еще книги прочтут и слова выслушают, то все же применение остается вне жизни и даже любые знаки не заставят изменить привычки. Но нужно найти путь к подвижности сознания. Сердце может почуять стыд недостойной траты времени.

Мы вовсе не желаем быть суровыми. Мы предпочитаем видеть радость достижения. Но привычка веков заставляет меч держать готовым, ибо страх все еще владеет людьми. Победа над страхом будет порогом нового сознания.


4.539

4.539. Следует изучать состояние нервных центров у детей. Известно, что эти центры развиваются чрезвычайно индивидуально и неравномерно. Можно найти детей с одним очень развитым центром, и тогда они могут произвести краткое действие подобно взрослым.

Иногда некоторые центры проявляют болезненность к недоумению врачей, ибо врачи даже не допускают явление нервных центров у ребенка. Между тем, по этим болезненным знакам и необычным явлениям можно судить о существе тела и качестве духа. Сколько добра могли бы принести подобные наблюдения! Сколько возможностей было бы охранено! Так могло бы быть правильно начато накопление психической энергии.

Для старых духов, испытавших многие воплощения, будет довольно тягостно состояние после семи лет и особенно тяжко после четырнадцати. После четырнадцати лет психическая энергия пришла уже в действие. Дух уже оторвался от прежних существований, тягость нового, неизвестного пути подавляет, смутно волнуют накопленные ценности, сущность порывается обратно, где возможности сознания были велики.

Правильный надзор над нервными центрами детей нужен для будущего. Существовало негодное мнение, что дух не может овладеть новым телом и оттого происходят детские нелепости. Но дело обстоит наоборот. Когда центры не работают правильно, не происходит отложения психической энергии, и дух не имеет вещества для проявления.

Забота о нервных центрах детей может считаться заботой для будущей расы.


4.540

4.540. Люди, правда, прикоснулись ко многим энергиям, но в большинстве случаев в одном касании, познавая лишь одиночные свойства. Из этой ограниченности могут возникнуть многие опасности. Пример: всеобщая электрификация есть благо цивилизации, но так как люди подошли к энергии однобоко, то искусственное насыщение ею пространства может грозить опасностью. Можно получать разряды значительной силы в местах напряжения электричества. Если усилить причину, то возрастут и следствия, – так вместо сильного разряда можно иметь массовое уничтожение. Также можно вообразить переполнение пространства токами и самые неожиданные расстройства в жизни.

Конечно, вы уверены, что Мы не говорим против овладения и применения энергий, но Мы озабочены предупредить о своевременности иммунитета в отношении призыва новых энергий. Все Наши опыты указывают, что психическая энергия будет всегда готова трансмутировать удар прочих энергий в полезное явление. Мы видели, как психическая энергия заменяла прививки и уничтожала возможности заболеваний, так же она претворяет все воздействия энергий во благо.

Не смешивайте это утверждение с учением о воле, ибо воля есть лишь одно из проявлений психической энергии.


4.541

4.541. Слышали ли вы, чтобы йог был убит молнией? Нет, наоборот, слышали о «смертном глазе» йога. Не только волевой приказ, но объединение энергий дает силу этого феномена. Главное, иметь запас психической энергии, которая благодетельна.


4.542

4.542. Так называемое четвертое измерение есть свойство психической энергии. Свойства психической энергии дадут расширение всех пониманий.

Загипнотизированное сознание передает запас психической энергии в больное место. Можно то же состояние применять в разных случаях: лишая, опухоли и экземы. Но нужно, чтобы запас энергии психической в соме был значителен. Отложения психической энергии – в нервах, но эти кристаллы оживляют сому, которая иначе остается мертвой.

Подумайте, для чего нужны глубокие дыхания и почему с ними связаны некоторые огни. Глубокое дыхание затрагивает область «Чаши».


4.543

4.543. Можете встретить людей, совершенно отрицающих Учение. Не пытайтесь убеждать их. Наше Учение не зазывающее, но указующее и предупреждающее тех, уже готовых к совершенствованию. Многие будут выбирать себе одну любимую страницу. Они с нею и пребудут, но не с Учением. Некоторые сделают вид, что уважают Учение, и положат книгу под изголовье во время сна. Так же некоторые покажут любовь к Учению, но не поступятся ни единою привычкою. Но придут сужденные!


4.544

4.544. Древние имели пословицу: «Не выпусти тигра». Значение ее излишне пояснять. Но смысл ее имеет глубокое утверждение в жизни.

Итак, не выпустим тигра!


4.545

4.545. Почти можно быть уверенным, что явление Нового Века проникнет в простые души. Пусть лучшие сносят всю борьбу противоречий. Пусть они подадут меньшим формулу, как простейшую. Пусть они сохранят спокойствие, когда пламя взрыва уже блеснет.

Помните показанный символ, когда в ристалище забавы пытались вывести народ перед разрушением, но люди не только не уходили, но множества пытались войти.

Умножив Учение, просим не удивляться, если только немногие вникнут в неотложную необходимость. В несознательном мышлении есть одно поражающее свойство – чувствовать грядущее наоборот. Приближение чего-то ощущается, но извращенное сознание преломляет представление. Не стоит приводить примеры, когда люди радовались перед несчастьем и ликовали перед поражением.

Культура чувствознания требует заботливого устремления, потому лишь лучшие и простые сойдутся в легкости понимания. Но середина захлебывается в предубеждениях. Она видит призраки и не понимает, где действительность. Она самоодурманивается не столько наркотиками, сколько мышлением. Навязчивость идей, впитанная с детства среди условного обихода, убивает попытки разумного мышления.

Примеры нелепого поведения во время катастроф стали обычными, ибо направление мысли пошло по руслу нереальности.


4.546

4.546. Стихию огня ничто заменить не может. Также не имеет заместителя психическая энергия. Самая самодовлеющая, самая утонченная, самая восходящая энергия есть истинная дочь огня! Не случайно зовем к огненной победительнице. Каждый восторг уже отлагает крупицу сокровища. Каждое восхищение перед прекрасным собирает зерна света. Каждое любование природою создает луч победы. Уже давно сказал – через красоту имеете Свет. Неужели будем говорить лишь для наслаждения? Каждое Указание имеет неотложное значение. Так восхищение будет кратчайшим путем к накоплению психической энергии.

Не раз вас спросят: «Где рассадник прекрасного сада огненной энергии?» Скажете: «В радости о прекрасном». Но научитесь вмещать эту радость света. Научитесь радоваться каждому листку, проснувшемуся к жизни. Научитесь, как зазвучать центрами к зову радости. Научитесь понять, что такая радость не есть безделье, но жатва сокровища. Научитесь накоплять энергию радостью, ибо в чем же соединим нить дальних миров!

Не в огорчении, не в безумии, не в одурманивании, но в радости сознания будем счастливыми обладателями сокровища. Трудно из пустого колодца утолить жажду, но ключ горы готов дать прохладу каждому подошедшему. Радуйтесь!


4.547

4.547. Мысль, посланная в пространство, привлекает одинаковые мышления.

Как поступить, если широкие взгляды не достигают цели? Нужно их еще расширить. За пределами крайней вражды начинается поле дружбы, – эти границы местности нужно знать путнику.

Разве возможен подвиг без восхищения? Разве возможна самоотверженность без радости? Разве возможно мужество без восторга? Так укажите и напомните, как легче и ближе найти психическую энергию. Рука Моя посылает ловцам улов.


4.548

4.548. Можно радоваться, но в радости не уподобимся животным. В чем будет различие? Только в сознании. Животные не знают, зачем радуются, но мы знаем, чему радуемся. Таким сознанием мы соединяем причину и следствие. Тем созидаем мост совершенствования.

Можно пересмотреть всю цепь событий и оценить их последовательность. Тем мы будем также отличаться от животных, которые не связывают отдельные моменты. Учение о сравнении событий даст новый источник психической энергии. Если бы люди научились сопоставлять дни своей жизни по сознанию, они бы двинулись с места.


4.549

4.549. Кундалини – старый метод, но можно сочетать другие центры. Ведь кундалини один из семидесяти семи центров. Кундалини может быть первым, но если сознание развито, то «чаша» может больше соответствовать эволюции. Это важный вопрос наследственности центров.

Вы знаете, как эволюционируют болезни и органы. Также каждый центр соответствует эволюции. Конечно, сознание и организация психической энергии вызовет новое сочетание центров.

Мышление опирается на «Чашу». Манас захватывает «Чашу» и третий глаз. Левый блуждающий нерв соединен с центрами оплечий.

Правильно определить кундалини как отвлеченное начало. Когда условия жизни Земли были грубы, нужно было увлечь дух в высшие сферы. Предварительно первенствовал Глаз Брахмы, затем он сменился торжеством кундалини. Но достижения Самадхи не уберегли человечество от ужаса рабства и предательства.

Теперь время настаивает на синтезе действия. Чувствознание даст этот синтез земного существования. Сокровище чувствознания заключается в «Чаше», потому к двум первоисточникам следует добавить еще расцвет третьего центра. Пусть радуга кундалини увлекает вверх, но нужно на Земле построение земное. Нужно приложить к столбу основание, как почерк к мысли. «Чаша», давно замолкшая, снова оживет. По новому пути пойдет человечество. Трое Владык, три центра составят сотрудничество здесь.

Кто может осознать дополнение «Чаши» к кундалини, тот поймет, как отец поручает сыну земное царство. Кундалини – отец, зачинатель восхождения. «Чаша» – сын, отцом пробужденный. Кто знает начало отца, тот при смене рас познает сына. С Чашей подвига – действие. Так ничто не отставлено, но усилено. Пусть Глаз Брамы будет естественным дополнением этого состояния.


4.550

4.550. В чем будет заключаться утонченность и возвышенность мышления, обожженного на священном огне? Неужели в нагромождениях искусственной логики и в ужасающих силлогизмах? Конечно, мышление будет устремляться к оценке лучшего и прекрасного и к изысканию наибольшей полезности. Можно предвидеть, как накопление «Чаши» даст течение ясных мыслей, сопоставляя прошлое с будущим.


4.551

4.551. Однажды Благословенный Будда сказал ученикам: «Посидим в молчании и оставим глаза зрячими». По истечении времени Учитель спросил: «Сколько раз я изменил мое положение?» Кто-то заметил десять изменений, кто-то всего три, и кто-то утверждал, что Учитель оставался недвижим. Владыка Знания улыбнулся: «Я изменил положение и складки одежды семьдесят семь раз. Пока не научимся различать действительность, не станем Архатами».

Прежде осознания психической энергии нужно научиться внимательности. Потому полезны неожиданные вопросы, также описания случившегося, и очень полезны ежедневные записи. Известно, что даже очень спящая внимательность пробуждается от таких упражнений. Невнимательный, ненаблюдательный не может следить за расцветом психической энергии. Совет наблюдать есть совет друга, ибо будущее требует внимания.


4.552

4.552. При слабости физической трудны и опыты психические. Явление усталости можно превозмочь кратким, но полным покоем.

Музей религий. Можно предвидеть соревнование религий представленных. Сколько экспедиций, раскопок и книг народится вокруг этой мысли! Отдел Шамбалы и Махатм пусть будет впервые показан. Даже все доисторические верования будут даны. Ассирия, Египет, майи, самые страшные маски Полинезии будут свидетельствовать о зарождении мысли. Туман мышления о религиях можно очистить взрывом. Христос, Будда и Майтрейя будут показаны в лучшем виде, и Матерь Мира будет как столб тысячелетий.


4.553

4.553. Заражается тело, лишь расположенное к болезни. Получает психическую энергию дух, готовый к принятию ее. Если бы люди осознали, что накопление психической энергии нужно не только для текущей жизни, но как постоянное и неотъемлемое приобретение и преимущество, такое сознание значительно стерло бы границы жизней. Разве сознание жизни не должно наряду с прошлым заботиться о будущем? Это прямая обязанность каждого ученого. Когда-то ученые пресекали жизнь, – не их ли дело теперь продолжить жизнь в Бесконечность?

Слова служителей храмов указывали жизнь будущего, но эти свидетельства стали совершенно беспочвенными. Прежние чудеса отжили, сознание привлекается действительностью. Чередование воплощений засвидетельствовано как древними, так и новейшими учениями. В вашей литературе сделались обычными упоминания воплощений и кармы. Тем не менее, эта действительность мало входит в сознание, иначе она преобразила бы всю жизнь. Но память людей отягощена странными соображениями. Они охотно заняты ненужными вещами, но для краеугольных понятий воображение людей не воспитано. Между тем, один час дельной беседы может навсегда изменить сущность ребенка.

Неумирающий человек – разве это не будет достойно будущего? Феникс, возрождающийся из пепла, заповедан издревле. Фениксу нужны крылья, но психическая энергия даст лучшие крылья радуги.


4.554

4.554. Многие тысячи лет тому назад было сказано: «Будет время, когда люди откроют сердца свои и вознесут чашу Высшему». Пришло это время, когда человечество близится к шестому совершенствованию и начнет пылать огонь над «Чашей». Сколько образов и предсказаний сложено в пространстве! О «Чаше», истинно, пора вспомнить. Как пылала смола в чашах древних, и жена возносила чашу, опираясь на меч подвига.

Истинно, как тончайший узор, многообразны проявления психической энергии. Не рассудок, но чувствознание «Чаши» может распознать их. Как матерь знает волнение дитяти, так огонь «чаши» освещает смятение токов. Можно предложить человечеству подумать, почему будущее развитие выдвигает значение «Чаши». Как к усовершенствованию техники нужно добавить утонченность мышления, так этому просветленному глазу станут доступны прекрасные облики. Ведь не только за себя, но за все множества сознаний ответственен человек.


4.555

4.555. Как нужно людям нагромождение условий, чтобы обратить внимание! На каждое каменное возвышение люди возлагают венок. Пусть идут любым путем, лишь бы вверх.


4.556

4.556. Даже самые отвлеченные понятия в приложении к Агни Йоге становятся ощутимыми и действительными. Искренность, так называемая честность, делается незаменимой. Попробуйте качество искренности при сообщениях дальних расстояний и затем наблюдайте разницу при внесении личного начала, нетерпения или раздражения, не говоря уже о преднамеренности. Эти свойства лишают ценности следствия. При этом происходит вред, часто непоправимый. Между тем, искренность, как очиститель, вносит кристальность, которая просветляет сознание, как газ дает пламя. Так можно содействовать успеху, прилагая так называемую честность.


4.557

4.557. Говорю о психической энергии, точно бы человечество ее уже приняло. Точно бы люди решили улучшить сознание свое. Но на самом деле Учение остается горной диковинкой. Люди согласны выслушать Учение в час досуга. Последователей Учения люди называют просто удачниками, не задумываясь, откуда происходит эта удача.

Кто-то говорит, что Учение слишком общо, кто-то находит Учение утомительным, но укромное Учение распространяется самыми неожиданными путями. Капли Учения сияют в словах незнакомых людей, в лабораториях ученых и в подвигах героев незабываемых. Не признавая друг друга, эти немыслимые сотрудники приносят ко времени осколки знания. Кто же похулит их?

Испытанный Учением улыбнется: «Неси, друг, больше. Твое поношение не более как корзина приношения». Для лучших плодов сплетают корзины из коры разных деревьев. Не все ли равно, будет ли кора горька или сладка? Будет ли кора желта, красна или бела? Даже в черных корзинах сохранялись полезные овощи. К чему насиловать сложенную природу? В час напряжения она даст плоды.

Но те, кто осознал психическую энергию и понял неотложность Учения, те поймут, насколько близко время снесения сокровищ. Явление окружающего хаоса для них есть толпа праздника. Мало у кого совсем пустые руки. Тем, кто несет, скажем: «Не разбейте!»

Где начало, к которому надо прилагать? Кто может ограничивать? Каждому зерну можно приложить почву. Зерно уже заключает психическую энергию. У древних было знание о добывании психической энергии в момент размягчения зерна. Вот пример, как размягчение дает начало движению. Каждый знающий Учение будет размягчителем и держателем мутовки Великого Пахтания. Так действие каждого дня есть великий терафим Беспредельности.

Суровость есть стройность. Мягкость есть создание. Даже в пустой корзине осмотрим, не скрыто ли в горькой коре зерно жизни?


4.558

4.558. Не только атланты, но и египтяне помнили энергию зерна. Ради этой энергии они полагали зерна в гробницы. Более разумное применение было уже забыто. Двигатель энергии мог приводить в движение большие корабли и разные машины.

Если прикосновение руки может двигать огромные предметы, то конденсированная энергия зерна может дать длительное напряжение. Даже находящиеся около зерна люди получают оздоровление.

Сила зерна при набухании зерна дает или образует могущественные отложения. Наибольшая сила в пшенице.


4.559

4.559. Когда люди говорят о смерти, часто высказываются верные соображения. Люди знают, что неожиданная смерть иногда доставляет осложнения. Люди знают, что постепенный выход астрала может облегчить многое, но главного соображения не говорят. Избегают подумать, что поверх всех условий будет качество психической энергии. Сознанием человек одолеет все препятствия. Когда выросло сознание, тогда всякое переходное состояние не имеет значения. Когда крепка связь с Высшим Миром, тогда все начинания делаются легкими. Но странно, что люди предпочитают толковать о подробностях, упуская главное.


4.560

4.560. Утверждаю – явление психической энергии может побороть все препятствия. Нет такой силы, которая могла бы преградить путь психической энергии.


4.561

4.561. Героям приписывали знание, как трава растет. Разве этим не требовали качества высшей наблюдательности?


4.562

4.562. Иногда человеческий организм сопротивляется возможностям уже сужденным. Это так отвечает сказанию: перестали ждать вестника, когда вестник уже стоял у дверей.


4.563

4.563. Всякая самостоятельность поощряется. Но можно ли порицать, если иногда является желание сообщиться с Учителем, когда приходит время спросить совета и напитаться общею аурою? Всегда говорилось: «Сперва буря, потом гроза, потом молчание». Голосу молчания приписывалось это безмолвие. Но превыше этого голоса есть еще общение. Вы знаете, как передается голос Учителя, но можно в сознании объединиться, не прибегая к словам, мгновенно переносить сознание свое в сознание Учителя. Почти перестаете ощущать себя, только окружность «Чаши» полна чувствования. Такое слияние будет выше слов, ибо оно питает чувствознание. Конечно, такого состояния нелегко достичь, но при расширении сознания оно само приходит, если не мешать ему по незнанию. Такое сознание покрывает все виды общения.

Почему Учение должно быть впитано, как основа существования? Если кто начнет прикладывать Учение к самости, он будет производить надстройки, не заботясь об основании. Частичное устремление ведет к расколу и не принесет перерождения. Все гибельные следствия – от частичных устремлений; при них человек не может совершенствоваться и не может очистить чувство прекрасного. Но без этого качества невозможно слияние сознаний.


4.564

4.564. Вы знаете, как при напряжении некоторых центров наблюдается сокращение мускулов; и наоборот, сокращение мускулов может вызвать сильное ощущение в центрах. Если прийти к этому путем рассудка, может получиться Хатха Йога, но благородное чувствознание всегда направлено к восхождению.


4.565

4.565. Психическая энергия иногда называлась Терос. В герметических заветах можно найти выражение: «Воитель Терос поднял свой щит», – так указывалось на защитное значение психической энергии.

Слышали ли вы, чтобы йог был растерзан зверями? Не было такого случая, ибо против щита Тероса не дерзнет ни одно животное, в котором есть доля инстинкта. Дело лишь в том, чтобы вызвать Терос «Чаши» наружу, к конечностям. Каналы «Чаши» разветвляются до всех конечностей, и некоторые могут ощущать свет Чаши с напряжением пальцев ног или рук, или чуять свет «Колокола» при соответствии «Чаши». Все это не метафизика, но указание для применения в жизни. Защита нужна многим, почему же не пользоваться своим сокровищем?

Не трудно накоплять энергию Тероса, также не трудно вызывать ее наружу. Также не нужно терять сознание в решительный час, тогда недалеко до смертного глаза. Йог не убивает животное по своей воле, но злая воля разбивается о щит Тероса. Нужно понять, что не насильственная воля, но накопление «Чаши» дает и защиту, и воздействие.


4.566

4.566. Страх несовместим с подвигом. Опять нужно указать, что страх не есть осторожность.


4.567

4.567. Главное – накопление психической энергии, к тому направляется воздействие. Много насекомых летит на огонь – и белые и черные, ибо огонь есть психическая энергия. Нужно понять, насколько привлекается все психической энергией, потому нужно принять меры к правильному обращению с психической энергией.


4.568

4.568. Рост сознания сопровождается спазмами тоски, это действительно неизбежно. Несоответствие Беспредельности с земною действительностью не может не вызвать чувства справедливого сознания. Нет пути к Беспредельности без ощущения окружающего. Поверьте, чем больше сознание, тем больше тоска.

Кто же может чувствовать красоту Космоса? Кто хоть один раз слышал созвучие сфер, тот понимает несовершенство земное, вызванное состоянием человечества.

Нужно бороться с этими спазмами сознательно, понимая их неизбежность.


4.569

4.569. Самой лучшей защитой не только от болезней, но и от явлений вражеских всегда будет сознательное применение психической энергии. Развитие ее есть самая насущная задача человечества.


4.570

4.570. Одно – заслушать, другое – запомнить, третье – применить. Учение поможет дойти до третьей границы. Также Учение поможет выйти из пределов земных призраков, поможет усвоить обычное как необычное. Когда эта простая истина проявится, то уже недалеко от подвига и очередного восхождения в надземные сферы. Можно сказать ищущим подвига: «Главное, отдайте себя!» Урочный час приблизится лишь подвигом. Когда радость подвига наполняет «чашу», тогда удача. Конечно, эта радость не имеет ничего общего с радостью теленка, прыжками сокрушающего цветы. Радость подвига знает все труды и опасности, она переходит мост лишь однажды и сиянием ослепляет врага.

Называли Терос воителем, – истинно, он не жнец и не пастырь. В существе своем Терос завоеватель и победитель, но радость подвига не делает его тираном. Четыре начертания, давно данные: 1) почитание Иерархии, 2) сознание Единения, 3) сознание Соизмеримости, 4) применение Канона «Господом твоим», – они дают основу разумия Теросу. Как он без них найдет, где путь Блага?!


4.571

4.571. Обращайте внимание на высокие места, подверженные ветрам от снежных вершин. На уровне 24 000 тысяч футов можно наблюдать особые отложения метеорной пыли. Силою ветра и под лучами солнца эта пыль осаждается на низших уступах, чем не только качество снега, но и свойство почвы изменяются. Особенно поучительно наблюдать местности, где почва и без того насыщена металлами. Металлизация изнутри и снаружи дает необычные магнетические сочетания. Не только психическая энергия, но и многие другие энергии получают на таких местах особое состояние. Нужно ценить места, где соединены так разнообразные условия. Наблюдения над качеством снега, почвы и растений не так трудны даже для обычных приборов.

Не только в состоянии снега, но и при таянии вод пыль дальних сфер дает нам учение о новых ингредиентах. Чтоб подходить к психической энергии также от Земли, нужно наблюдать, как отложения дальних сфер будут влиять на человеческий организм. Можно видеть, что эти влияния будут значительны и разновидны. Так будем внимательны к естеству природы.


4.572

4.572. Явление радости в труде тоже есть явление особой формы психической энергии. Труд радостный является успешным в несколько раз.

Можно знать, насколько Мне легче давать ток, когда радостное согласие упрощает путь.


4.573

4.573. Нервные удушья часто происходят от перегружения «Чаши» без сознательного пользования ею. Дети тем же могут недомогать, показывая, что прежний опыт был значителен. Конечно, заботливое попечение и спокойное занятие будут уравновешивать борьбу духа и тела. Также гортань, зубы и глаза могут напоминать о борьбе накоплений без выявления. Также следует обратить внимание на образование так называемой чахотки, которая также может быть вызываема центром «Чаши».

Давно указывалось на значение Манаса. Не может такое хранилище, как «Чаша», не иметь значения для окружающего. Могут быть облегчающие средства, но аммоний, ментол, эвкалипт и смола кедра будут лишь смягчать состояние, но средством панацеи будет воспитание психической энергии.

Видите, как тяжелы токи. Конечно, солнечные пятна не могут изменить химизм лучей. Мы очень охраняем Наших сотрудников от наносных влияний. Можно представить, как темные должны усиливаться под этими ядовитыми газами. Когда прошу быть осторожными, значит, идет волна ядовитых газов.


4.574

4.574. Люди собирались слушать Голос Учения. Часто они слышали о сокровище, им сужденном. Некоторые могли себе представить сокровище лишь как драгоценный металл. Кто-то даже сшил длинный кошель для своей доли. Но время шло, сокровище не обнаруживалось. Говорилось, что сокровище близко, но терпение было короче длинного кошеля. Люди поручили кому-то выслушать Учение, между тем как они пойдут на базар. Пошли, сожалея о потраченном времени. Кто упустил собрать долги; кто упустил женитьбу; кто забыл осудить обидчика; кто не успел нагнать выгоды; кто не поспел к дешевым ценам; кто утерял милость раджи. Словом, всем Учение причинило убыток. На базаре толкались обиженные, усмехались: «Где же оно, возвещенное сокровище? Облако нам было обещано, да и то без дождя».

Сказал Голос Учения единому оставшемуся: «Что же ты не боишься потерять базарное время? Все будет продано без тебя, и забудут имя твое при договорах. Кто сказал, что сокровище будет не облачным?» Ответил оставшийся: «Не уйду, ибо сокровище мне дороже жизни. Не может быть призрачным добро возвещенное».

Сказал Голос: «Не боишься ли, что умолкну?» – «Не можешь умолкнуть, ибо Ты возвещал Беспредельность». – «Не боишься ли предательства Моего?» – «Нет, мужество и свет – Твои заложники». – «Не боишься ли, что сокровище на Моем языке означает западня?» – «И без слов Пространство ручается о сокровище».

Голос сказал: «Мудро, ты неутомим. Там, где слышал Учение, там и Сокровище. Встань, не ходи далеко. Подними камень сидения. Прими облако Благодати и от Земли ее золото. Дослушавший получает. Мужественный неотъемлем. Собравший приобщает».

Лекарство от чахотки: смола, немного литиевой воды и валериан. Сперва алоэ, но если процесс затягивается, то лекарство.

Мы судим не по кажущимся проявлениям, но по ценности суммы.


4.575

4.575. Зерно сложилось вчера, цветок образуется завтра. Самые передовые умы не отказываются питаться хлебом вчерашних зерен. Нужно научиться сочетать знание прошлого со стремлением к будущему. Обычно люди лишают себя главных преимуществ, оставаясь связанными одним допущением.

Как можно преуспеть, если огонь горит, но глаз обращен в темноту? Огонь Тероса осветит все сокровища накоплений. Он же, как неугасимый Брахмавидья, защитит от увлечений Майи.

Как видите, говорю как древними притчами, так и словами современной лаборатории, чтоб вы полюбили и то и другое и расширяли ваше уважение и к зерну, и к плоду.

Нужно положить конец ограниченности.


4.576

4.576. Иногда замечаете различия в произношении Наших слов. Нужно сказать, что хотя совершенная правильность может быть достигнута, но в телеграмме больше обращают внимание на смысл.


4.577

4.577. Окружающие предметы поддаются влиянию Тероса. Можно чувствовать, как незримо доброжелательно будут относиться вещи, если их коснется чистое пламя.


4.578

4.578. При углублении и утончении мышления можно производить замечательные наблюдения над дальними сообщениями. Вы знаете, что сообщение входит в сознание как нечто обособленное, потому легко забываемое. Знаете, что ни гроза, ни ураган не препятствуют психической энергии. Можно наблюдать, какие сообщения затрагивают особые центры. Может быть, ураган особенно отзовется на «Чаше»; может быть, само качество сообщения имеет касание до отдельных центров? Словом, все разнообразие мышления и качества психической энергии даст новые пути для индивидуальности. Наблюдения при исключительных условиях местности, температуры и погоды дадут неисчерпаемый источник новых достижений.


4.579

4.579. Урусвати чувствовала вчера явление магнитной бури.

Можно помнить, что Наши враги усиленно пользуются каждым пространственным расстройством и пытаются внести самые нежелательные осложнения. Это сочетание физических и психических условий очень заслуживает внимания.


4.580

4.580. Правильно предполагать, что эволюция наступает в срок Космической реакции. Но из этого не следует, что люди не должны готовиться к ней. Каждое сознательное мышление мучительно ищет – где грядущее направление эволюции? Если это направление ощупано, то здравый рассудок стремится скорее приблизиться к верному пути. Потому Учение не вовлекает, но показывает путь. Не мистика, но, именно, умозаключение становится перед ищущими.

Говорим – пусть книга Учения идет путем обычного издания. Пусть без имени она исключает личную корысть. Через немного лет люди поймут, что опыт изучения слагал эти Заветы. Но те, кто нашли час времени для изучения книги, те будут входить в новые здания мира как званые гости. Так туман одичания будет сменяться утонченным пониманием.

Постоянно подчеркиваем понятие утонченности, оно связано с ростом духа. Вы видели медленность накоплений духа, также утонченность не может снизойти немедленно. Процесс приспособления каждой машины показывает, как медленно слагается совершенствование. Но осознав утонченность мышления, мы приказываем себе двигаться к эволюции, и тогда каждый день будет завоеванием.

Быстрота есть особый вид видений. Например, сегодня и секунда могла дать обмен мыслей.


4.581

4.581. Обычно думают, что последнее время стало нелепо сложно, но если мы сравним времена без предрассудков, мы увидим, что за последнее десятилетие многое упростилось, открывая путь эволюции.


4.582

4.582. О вращении центров Мы уже упоминали. Конечно, всякое поступательное движение будет вращательным. Так символ пахтания относится ко всему. Можно нагнетать отложения психической энергии через вращение центров. Безразлично, которому центру индивидуальность даст преимущество; лучше, если это будет «Чаша» или «Колокол».

Можно внешне способствовать циркуляции психической энергии через натирание тела уявленной издревле эмульсией из семи растительных препаратов. Это та самая эмульсия, которая употреблялась йогами при оставлении тела на продолжительное время. Кроме того, эта эмульсия поддерживает питание на большой срок.

Вы уже знаете, что при приеме мускуса не требуется много пищи; также втирание эмульсии даст энергию, питающую на большой срок. Вы сообщите состав эмульсии тем, кто доказал преданность Учению, ибо к чему питать тело, которое отрицать пытается психическую энергию? Польза от эмульсии может быть на разные случаи, начиная с накожных болезней.


4.583

4.583. Если бы люди осознавали последовательность своих мыслей! Не будет преувеличением сказать, что даже величайшие преступления порождались самыми малейшими мыслями. Можно указать людям, насколько материальна мысль. Можно указать, как живет она.

Не говорю о йогах, но каждый, развивший психическую энергию, будет защищен ею. Народ боится затрагивать человека, обладающего особыми силами. Мудрость помнит, как действует обратный удар, толкнувшийся о броню Тероса. Также помнит мудрость, что некоторые люди оставляют на вещах свое воздействие. Это верно, ибо психическая энергия отлагается на всех вещах прикосновением. Так можно следить за силою мысли и эманациями психической энергии.

Животные, особенно собаки, чуют эманации психической энергии. Ведь не по запаху они находят дом и хозяина, но по чему-то более существенному.

Спросят – как же начать приближаться к психической энергии? Для начала будете помнить, что эта энергия существует.


4.584

4.584. Явление погоды сильно действует на тело утонченное.

Можно искать ближайшее отношение между магнитными вихрями и явлениями психической энергии. Правильно в Герметизме явление этих вихрей называли мыслью пространства.


4.585

4.585. Если кто желает обратиться к основам ведической медицины, тот поступает правильно. Несмотря на позднейшие добавления, сущность Вед остается полезной. Так, каждому пытливому наблюдателю сам метод последовательности остается новым по своему усмотрению свойств растительных отложений. Не грубое определение растений и прочих продуктов природы, но точное определение состояния и частей растения дает совершенно различные следствия. Также обращено внимание на условия космического химизма. От глубокой древности эти заключения могут составить радость новейшего наблюдателя.


4.586

4.586. Можно легко усиливать действия растительных веществ, усиливая металлизацию почвы. Таким же путем даже долго действующие лекарства приобретут мощное, скорое воздействие. Можно производить поучительные опыты над поколениями усиленных семян. При недолговечных растениях эти опыты не требуют многих лет. Даже третье поколение уже даст сильные изменения.


4.587

4.587. Учитель – та Сила, которая разит и также Свет дает. Матерь Мира – радость мира. Тара – лад мира. Зову вас радоваться приближению Нашей Эры.

Если скажу: «Все хорошо», – будет неправда. Если скажу: «Все худо», – будет неправда. Не лучше ли сказать: «Битва и победа»? Но как Мне научить радости битвы?


4.588

4.588. Зачем иногда нужно напряженное положение? Оно вызывает радиацию психической энергии.


4.589

4.589. Мудрый знает слово, знает письмена, знает мысль, знает молчание – так говорит старая пословица. Посмотрим на нее с точки зрения психической энергии. Действительно, нужно различать, когда слово, или письмо, или молчание нужно. Много можно преуспеть, направляя энергию полезно. Утонченное чувствознание определит, когда который способ незаменим.


4.590

4.590. Вы замечали, что физическое напряжение вызывает иногда проявление психической энергии. Это чисто механическое, материальное условие должно бы навести на мысль о материальности психической энергии. Эта материальность психической энергии может легко быть установлена физическим способом. Не трудно найти рефлексы физического напряжения. Не нужно ли искать по этим очевидным направлениям? Значит, духовные проявления вовсе не отвлеченны и могут быть измерены. Пусть они не очевидны для всех, но грубые действия могут попадать даже под глаза среднего человека. Люди часто проходят, не замечая даже крикливых красок. Если даже красный цвет будет иногда представляться зеленым, то такое же извращение встречаться будет и во всех областях.

Говорю не для того, чтобы повторять об утонченном чувствознании, об этом условии повторено достаточно. Обратите внимание на материальность духовности с другой стороны.

Все-таки остаются два мира – очевидный и действительный. Даже по значению этих понятий предпочтение будет отдано действительности, в этом все согласятся. Какое же совершенствование можно приобрести, осознав действительность! Эту действительность нужно выдвинуть и закрепить как совершенно реальное понятие, и тогда изменится окружающее неузнаваемо.

Люди говорят о многих правдах, – не нужно ли проникнуть оболочки и стремиться к Единой Истине? Действительность под самым точным наблюдением расширит сознание. Сознание есть тот самый волшебный ларец, куда соберутся потерянные сокровища.

Гермес говорил: «Зажгу огонь, уничтожу прошлое и будущее». Сохранение сознания дает свет. Вы знаете будущее, потому оно для вас как настоящее.

Аватар проходит сферы как молния, не погружаясь в них. Он в доспехе воли не касается земли, проходя по ней.


4.591

4.591. Рад, если понимаете весь вред ложной духовности. Часто не расширенное сознание, но болезненное извращение психической энергии становится заместителем. Где боязнь, где саможаление, где самомнение, где бездействие, где избегание самоотверженности, где несоизмеримость, где безответственность, разве там служение эволюции?

Надо твердо дать понять тем, кто избегает жатву труда, что их воздыхания меньше, нежели движения стебля травы. Также те, кто погружаются в астральный мир без сознания восхождения, должны знать, как ответственны они за загромождение пространства. Только сознание может вести и позволит распознать правильное направление. Также и те, кто считают служение эволюции жертвою, подлежащей вознаграждению, могут быть награждены металлом, но не расширением сознания.

Утверждайте, что утончение сознания есть тот магнит, который привлекает любые полезные энергии. Как сокровище неисчерпаемое, сознание поведет на высоты, где победа. Неужели достойно человека дать сознанию зарасти, подобно бурьяну?! Нужно помыслить, куда хотели бы направиться! Огонь сознания осветит путь!

Усмотрите явление работы, явленной Общиною. Говорю: «Радость!»

Гимны Матери Мира – как сокровенное Убежище, как камень святыни, как непроизносимое таинство. Так будем хранить Матерь!


4.592

4.592. Правильно полагать о неисчерпаемости психической энергии. Запас, разумно израсходованный, немедленно пополняется из сокровищницы Космоса. Так даже полезно выделять психическую энергию. Новый запас легче отделяет отложения и затем устремляется на мировую работу. Так можно обращать колесо закона в действие. Как легко призывать новую мощь из пространства! Потому говорю о вращении психической энергии.


4.593

4.593. Нужно оставить слово «я» лишь для особой ответственности и свидетельства. Слово «мы» – для всей жизни и сотрудничества. Затем будет слово «они», но ранее нужно принять слово «мы» и понять сотрудничество.

Сотрудникам лишь один принцип указан – осознать центр и всеми силами охранять его.

Энтузиазм без осуждения поможет Нам. Если же кто жалеет о приближении к Нам, он уже стер знаки накопления. Можно двигаться вперед, если отступление защищено.


4.594

4.594. Основная тайна Гермеса состояла в приближении мира астрального к земле. Можно наблюдать искры эти в учениях Герметизма, хотя они очень прикрыты. Теперь будем их иногда вспоминать.

Круговращение есть тоже один из видов раздражения психической энергии.

Опыт углубления сознания на поверхности камня. Кристалл психической энергии, приложенный к телу, вызывает внутреннюю психическую энергию, как магнит вызывает иглу из тела. Можно представить, какую мощь являют кристаллы психической энергии как медикаменты!


4.595

4.595. Вы уже знаете, что кристалл психической энергии обладает свойствами магнита. Из пространства он привлекает части электронов Тероса. Эманации грядущих волн окружают человека и окрашивают своим химизмом приближающиеся частицы энергии. Это химическое основание так называемых цветных звезд.

Планетные тела сияют разными светами, также научны будут искры психической энергии. Огни центров также сияют различно, в зависимости от химизма металлов тела.


4.596

4.596. Многие народы замечали последовательность значения центров. Непонятные названия часто отвечали самому действительному назначению. Когда слышите слово «Абрамрам», это будет напоминанием о центре «Чаши», где сосредоточено чувствознание, сужденное будущей эволюции. Когда слышите об огненных крыльях, это будет центр оплечий. Также «пять вершин сокровищ» будут центрами «Колокола», запястий и голеней. Когда чувствуется внезапная слабость под коленями или напряжение кистей, это будет обострение центра «колокола». Можно производить несчетное количество наблюдений, которые обнаружат неисчерпаемые качества организма, так постыдно заброшенные.


4.597

4.597. Некоторые народы имеют обычай призывать своих далеко отсутствующих через дымовое отверстие, очищенное огнем. Также вспомним древнюю длинную трубу египтян, которая действовала через огонь.

Считайте, что везде посылка мысли сочеталась с понятием огня. Действительно, для действия мысли на дальнее расстояние нужно вызвать пламя центров. Не насильственное напряжение воли, но сочетание огня даст посылке мысли мощь.


4.598

4.598. Полезно припоминать все сказания об огне, ибо они заключают в себе много правды. Рост понимания даст возможность различать, где основа действительности и ошибки плохой условности.


4.599

4.599. Конечно, одной из главных задач ближайшей эволюции будет перевести так называемое отвлеченное в область познаваемого. Изучение психической энергии даст совершенно новое отношение к окружающему. Совершенно различно и отвлеченно представлялись следствия эгоистических и альтруистических действий. Но посмотрим с точки зрения химизма различных центров. Противоположные мысли и действия будут опираться на различные центры. Отсюда соединение эманаций будет различно химически и световидимо. Следствия будут влиять на самого создателя и на окружающее. Так казалось бы наиболее отвлеченное делается весомым и измеряемым. Одним из простых опытов будет измерение веса человека при различных мыслях. Чувствительные весы и острота мыслей дадут четкое сравнение. Не наука затворников, но знание для улучшения всей жизни.


4.600

4.600. Как свет заливает тьму, как стихия стремится к мысли, так Учение входит в жизнь.


4.601

4.601. Ученые, говорящие о подсознании, о мозговых и нервных рефлексах, о животном магнетизме, о телепатии, говорят, конечно, об одном и том же – о психической энергии, но эти слова почему-то не произносятся. Урывки знания сами просятся в одно русло, но суеверие мешает обобщать факты. Чистая наука не боится переулков. Теперь обращают внимание на изучение секреций; может быть, этот путь наблюдений за выделением желез натолкнет на существование и других отложений. Ведь их секреции лишь недавно заслужили внимание, хотя древняя медицина давно указывала на значение выделений. Этот вопрос стыдливо обходился, хотя вся природа кричала о нем. Но неужели диалектический материализм есть лишь ограниченность? Развитие сознания приближает нас к осязанию целой мощной энергии. Неужели можно по-прежнему мыслить лишь половиною мозга, не заботясь о запертых сокровищах?


4.602

4.602. Закалка меча среди пламени под ударами молота будет лучшим образцом для укрепления психической энергии. Кто-то спросит, как перенести все беспокойства и волнения? Но покой есть вершина беспокойства. Нет покоя среди космических вращений. Слепой и глухой представляют себе кажущийся покой, но зрячий предпочтет проходить бури, лишь бы не ослепнуть. Нет покоя, как его понимают люди. Нельзя выйти из спирали строительного вращения. Нужно, как якорь, призвать Терос для включения в правильную цепь токов. Сильный дух танцует, когда меч закаляется.


4.603

4.603. Заметьте, что глубокий вздох сопровождает действие психической энергии. Разве это свойство не указывает на полную осязаемость этой энергии? Указывайте на всюду разбросанные признаки энергии. Можно из этих вех сложить путь.


4.604

4.604. Замечали, как астральные существа могли принимать любые формы и творить различные облики. Это достаточно удостоверено снимками. Какая же энергия помогает им в творчестве? Конечно, это психическая энергия, если она образована в воплощенном состоянии.

Изучая психическую энергию, можно нащупывать многие ее качества. Не столько страшные привидения, сколько реакция нашего организма важна в наблюдениях.

Древние говорили: «Гора Матери от земли до небес», тем указывая на единство сущего. Неужели в век культуры люди могут согласиться на уничтожении своем или на извращенных условностях религий? Когда наряду с механикой так властно заявляет о себе психомеханика, может ли существовать тупое отрицание? Люди встречаются во имя лучших задач. Где же эти задачи?

Невозможно не твердить, что внешние условия жизни есть отражение сознания. Казалось бы, эти слова уже выжжены на лбу, но нельзя не оговориться, что многие потрясения нужны человечеству.


4.605

4.605. Колеблется ум, но ликует сознание. Это не есть противоречие, но поверхность и сущность. Куда же обернуться? Даже ребенок скажет – к сущности. Даже ребенок стремится снять колючую кору, чтобы освежиться соком. Ничто не может препятствовать нам обновиться сознанием.


4.606

4.606. Некоторые нервные заболевания излечиваются переменою жительства. Можно смотреть на это условие как на прихоть, но можно найти и другие причины. Воздух так же минерален и магнетичен, как и вода. Мы применяем воды различного состава, почему же воздух не будет иметь воздействия на различные центры?

Много говорят о пране, но чистая прана недоступна на Земле, разве что на высотах, где мало кто дерзает оставаться. В низших слоях прана будет минерализована и получает воздействие противоположных магнитных волн. Конечно, изменение местожительства может натолкнуть на благоприятные сочетания праны и повлиять целебно на состояние нервов. К сожалению, пока воздух в общежитии разделяется лишь на чистый и нечистый. Конечно, каждая перемена воздуха имеет значение, ибо она влияет на различные группы нервов. Наш Брат, который был сапожником, иногда менял ремесло на садоводство. Это мудро, ведь семя, дающее росток, излучает особое напряжение психической энергии. Можно это запомнить. Утреннее солнце после символа ночной пралайи действует особо жизнеспособно, вызывая психическую энергию. Так же проснувшаяся жизнь семени, как утро, посылает свои молитвенные эманации. Будем заботливо замечать все благодетельные воздействия.


4.607

4.607. И если бы, вместо суда и прокурорства, люди применили психическую энергию, неизлечимая болезнь преступлений сделалась бы явлением обычных исследований. Нашим врачам нужно уследить и за этой степенью одержимости. Худо сочетание психической энергии с нашим обычным толкованием.


4.608

4.608. Каждое движение приобретает ритм; так энергия дает свой рисунок и кристалл. Последовательность ритма возбуждает нервное истечение.


4.609

4.609. Многие заболевания предотвращаются психической энергией. Можно слышать о том, что некоторые организмы расположены или не расположены к известным болезням. Но в чем заключается эта защита или слабость, никто не может сказать положительно. Между тем, наблюдения за психической энергией дали бы лучшие ответы.


4.610

4.610. Многие думают о мире всего мира, но попытайтесь произнести эти слова, и подвергнетесь самым дерзким и лицемерным нападениям. Люди даже боятся мира, ибо их сознание не вмещает эту благодать. Но те, кто накопил сознание, должны твердить об открытии врат мира.


4.611

4.611. Учение будет пророчеством в научном мире. Даже скептики решат, что судьба человечества не может зависеть от резания лягушек. Явление Наших советов не умножит явления носителей невежества. Примите просветление – помощника человечества. Не усмотрели закон Общего Блага имеющие аттестаты. Устремленные в Майю, явите понимание!


4.612

4.612. Один играет на двенадцати струнах; другой создает тот же лад на четырех; кто-то ограничивается двумя, создавая на них многозвучия. Не все ли равно, сколько струн нужно кому-то для благозвучия? Главное, чтоб оно состоялось. Не будем удивляться и судить разнообразие. Не найдем даже двух песчинок сходных. Наоборот, будем радоваться каждому необычному подходу.

Цветы выбирают себе подходящую почву. Даже камни слагаются родственно. Также и в областях Тероса будут сочетания родственных элементов при всем различии поверхностей. Утонченное на огне сознание распознает, где родственное основание, и не будет отвергать ценности, судя по поверхности. Многообразия бесчисленные можно выразить и на двух струнах. Но для этого нужно осознать, как несчетна природа своими свойствами и как все эти свойства выражены в человеке.

Такие соображения принимаются как символ, но не вводятся в жизнь. Между тем, знать Учение и не применять его будет знаком полного невежества. Кто сказал вам, что можно ходить по Учению, как муха по сахару, после погружаясь в навоз?! На горных тропах нельзя безрассудно поворачивать коней. Знание ведет лишь вперед!


4.613

4.613. Мир блистательный не должен быть забыт. Он явится звеном между дальними мирами. Он, как тонкое вещество, проникает пространство. Меняя измерения, он не знает ни далекого, ни близкого. Через развоплощенное сознание можно проникать по разложенным слоям. Сознание будет проводником, ибо сущность его едина.

Можно получить из мира тонких тел посредников. Конечно, и наше сознание должно привлекать утонченное сознание, и посредники должны быть состоятельными по вмещению задач мира. Недавно говорил, как беспристрастно должно относиться к миру астральному. Нужно чувствознанием понимать сотрудников; ведь это не руководители, но сотрудники, так сказать, столбы телеграфа. Со временем они уменьшатся и даже сделаются ненужными. Так все элементы и все состояния будут приобщены к единой работе.

Как же сказать торговцу яснее, что он может выйти за пределы счетоводной книги? И как указать, что здоровье и радость живут в сознании Беспредельности?

При утончении сознания можно сидеть с кем хотите. Главное – состояние сознания. Так можно не иметь врагов, ибо утонченное сознание даже врагу найдет сотрудничество. Это нужно запомнить. Дайте вредящему работу – нагрузите его, как осла негодного. Если спросят, которые камни были принесены врагами или друзьями, скажите: не считаем. Но берегите счетовода, он будет очень нужен там, где молчание должно быть прервано.


4.614

4.614. Часть Агни Йоги, данная теперь, обращает внимание на психическую энергию, на зарождение огней и на утончение сознания. Когда эти начала будут приняты, можно перейти к утончению мышления. Так не будем думать, что Учение кончается.


4.615

4.615. Почему Учение должно идти путем накопления? Разве нельзя дать его как ложку лекарства? Но желудок определенного объема, тогда как сознание не принадлежит к постоянным величинам. Поистине, могут быть двуногие почти без сознания. Могут быть лишившие себя сознания непомерными страстями. Могут быть сознания, затемненные кармой. Могут быть сознания, затемненные условностями века. Как цветы тепличные, сознания нуждаются в заботе, потому может чувствознание принять на себя основу сознания. Но утончение сознания медленно, как полировка кристалла. Не на самосуждении, но на качестве действия познается расширенное сознание.

Учение посылается как камни слагаемой башни. Если высыпать камни сразу, получится не башня, но груда.


4.616

4.616. Достигайте и побеждайте. Не для себя побеждаете, но победительное состояние ваше важно для Общего Блага.


4.617

4.617. Священный огонь духа открывает путь Учению. Но для ученика главное – желание возгорания явленных огней. Чашу желания утвердим, но наполнить чашу достижений ученик должен сам.


4.618

4.618. Если бы люди поняли, что посылка печали несет печаль, но посланная радость утверждает радость! Такое наполнение пространства понятно было даже первобытному человеку, когда он говорил: «Не прерву течения счастья». И переживем, и достигнем!


4.619

4.619. Сила магнита увеличивается от токов праны Беспредельности вихревым вращением спирали. Намагничиванием Наших мыслей можем посылать посылки, которые, неся мысль и образы, зажигают человеческое сознание. При войнах и революциях оружие верное.


4.620

4.620. Советую Учителя Имя держать как щит. Не символ, не мечта, но цепь сознаний дает ток непобедимости. Не знаем конца этой цепи. Не знаете ее начала – как змий протянулся от недр Земли в сферы недоступные.

Гора Матери Мира не знает вершины своей. Будем ли страшиться ее? Будем ли ужасаться недосягаемости? Или будем радоваться, что Амрита неистощима? Между понятиями измеримости как свет сияет Неисчислимость! Разве будем недовольны прохладой дальнего ветра, зачатого в Беспредельности? Среди бесплодия зноя не отвернемся от живительной струи.


4.621

4.621. Залог Учения – радость духа. Творчество целесообразно, когда в устремлении к явлению Красоты устремленный дух являет понимание Беспредельности. Считаю, пружина сознания утонченного утвердится явленным Учением.


4.622

4.622. Поручитесь всем достоянием. Поручитесь всем желанием. Поручитесь силою мысли. Так можно созидать новые сочетания.

Если вчера не достигли, значит, накопления были неверны. Нельзя повторять ошибки, ибо невозможно пройти там, где мост разрушен. Часто будут устранять самое незначительное, но главные причины сохранят во тьме. Огни пусть рассеивают тьму. Для того завещаем: «Зажгите огни!» Не смотрите на Учение, как на отвлеченность, повторите слово Мудрых!


4.623

4.623. Ученик, желающий стать Агни Йогом, должен чуять всю силу огня любви к Учителю. Ученик, желающий помочь слагать дела Учителя, должен хранить завет Учителя. Ученик, желающий хранить завет Учителя, должен как жемчуг хранить сказанное.

Скажу – претворяя гимны Матери Мира в жизнь, научитесь утверждать Начало в красоте Космоса!


4.624

4.624. Что же делать с теми, кто отступает от Учения? Оставьте их, не насилуйте их воли. Может быть, волны жизни опять принесут их к вашему берегу. Обычно всякое разделение болезненно, но строение сознания так различно, что препятствовать ему не мудро. Пусть стремится дух не насильно. Утеря ляжет на его ответственность.


4.625

4.625. Помните, как трудно Нам выпрямлять направление около больших действий, но будем понимать, что все вовлечено во вращение. Понимать, как тревога превращается в восторг, значит знать строение волны.

Достижение общими усилиями утверждает Наше желание. Широк План Наш; и мысль, и приложение руки, и преданность, и уявленный труд учтем. Иногда нужен клич победы, но сейчас идет битва и нужны воины на дозоре. Меч закаляется сейчас. Щит победы над вами.

Помните, помощь утверждается в действиях. Лучший доспех, лучший руль, лучший глаз – мощь действия!

Рука Моя не выпустит меч, Рука Моя не уронит копье! Рука Моя поднята в клятве.

Будьте на дозоре!


4.626

4.626. Как поток пробивает скалы, не заботясь о составе камней, так Агни Йог минует условности племен. На пути к высотам сознания ни границы, ни ограничения, ни запреты не существуют для зажегшего светильник сознания.

Израиль, ищущий путь, и майи, познавшие границу состояний, будут напоминать о хождении поисков. Потому, как огонь не знает границ, так сознание Агни Йога идет беспрепятственно.

Благословенный спросил ученика, раненного стрелою, перевязывавшего свою рану, – любит ли он свою рану? «Нет, Владыка», – отвечал ученик. «Так аскет должен заботиться о теле своем», – сказал Владыка.

Считали Благословенного нигилистом, еретиком. Но Запад не знает уявленного Облика Владыки. Явим Лик.

Многое сотворилось, но явление будущего как небо звездное необъятно!

Не говорю, что вы беседуете с одним просто, с другим дурно, – но с каждым по природе его. Сознание принимает по содержанию и по способу изложения. Так заботимся о качестве.


4.627

4.627. Часто мы знаем слово и не можем произнести его. В глубине вращается понятие и не выносится на поверхность. В это мгновение лучше всего ощущается глубина сознания. Не извилины мозга, но какое-то другое хранилище будет складывать запасы памяти; конечно, это – «чаша».

Можно напомнить наблюдения, когда «Чаша» была физически повреждена, тотчас прилив воспоминаний прекращался. Наоборот, при повреждении мозга мгновенно проносилась вся прошлая жизнь, как бы всплывая из глубин. Так при расширении сознания познается сотрудничество центров. Познается, что можно получить из каналов мозга и что почерпается из глубин «Чаши». Несказуемые сокровища складываются в «Чаше». «Чаша» едина для воплощений. Свойства мозга будут подвержены наследственности телесной, но качества «Чаши» сложены самодеятельностью.

В чаше лежит крылатый ребенок, – так напоминала древняя мудрость о начале сознания.


4.628

4.628. Уже сказал, что исчезли тайны и чудеса. На их место должно утвердиться в сознании понятие психической энергии, чем двигаются силы, порождающие жизнь. Так запомним.

Неведомые медицине центры, называемые «obscure», являются двигателями, ответственными за наши мысли. Скоро эти рычаги найдут свое назначение и должную главу в книгах.


4.629

4.629. Мостовая пути складывается из малых камней. Нельзя нагромождать скалы для гладкой дороги. Когда изучаете путь мышления, вы видите множество мелких мыслей, которые устилают поверхность движения. Кто может уследить за малыми мыслями, тот уже может управлять большими решениями. Качество и последовательность малых мыслей наслаивают основу больших действий.

Говоря о психической энергии, мы, прежде всего, помним причины и следствия наших малых обиходных мыслей. Ведь эти черви ослабляют высшую энергию. Беспорядочная куча отбросов загрязнит любое строение. Наши враги – малые, докучливые мухи. Разве не подобны им разорванные нити бродячих образов? Когда указываем на образование психической энергии, то то же самое скажем о преобразовании малых мыслей. Но будем знать, что они могут быть явленными предтечами гигантов.

Пусть энергия нарастает без сора!


4.630

4.630. Действительность так туманна в понимании человечества, что сиротливо, поистине, человечество без утверждения Учения.

Сила неотъемлемая, сила отважная, сила существенная, сила духовная, сила льющая, сила неотвергаемая, сила Нашего луча, сила явленная Наших вершин! Чуйте в удушии вашем, отрицающие, что свет существует в духе! Запас ваш истощится преждевременно. Куда обернетесь, сморщенные, у преддверия смерти? Воистину говорю – не знаете духовных щитов и укрываетесь рваными лоскутьями майи!


4.631

4.631. Приветствуем всех, приходящих на пользу Учения, но радуемся тем, кто сделал Учение жизнью своею.

Поражающие Учение поражены будут. Но где вред и поражение? И где польза и приношение? Не знаете, где граница мировой мысли. Счастье приносящий, но где одеяние счастья? Какой свет зажигает радугу сияния? Но в «Чаше» отложены части познания.

Яростные нападки только укрепляют путь ваш.


4.632

4.632. Завет Наш не знает явления неустойчивости в Учении непреложном, когда завершения нет. Но огонь устремления – двигатель событий. Достижение прекрасно, когда ученик может сказать: «Учитель, я чашу труда испить хочу».


4.633

4.633. Слышанное вчера о видении над «Чашей» имеет научное значение. Насыщая пространство напряженной мыслью, облекаем части устремления определенным обликом. Так из стихийной материи рождаем желанный нами образ. Это образование пребывает около места зарождения, укрепляемое нашими мыслями. Глаза ребенка или утонченное сознание могут уловить это образование. Подобное наблюдение полезно при наблюдениях творчества мысли. Конечно, для успеха нужно охранить ауру места и неустанно наслаивать посылки. Час перед восходом и ритм напева помогают.

Также можно наблюдать рост волос, о котором слышали. Капилляры волос, как проводники сознания, поучительны. Также поры кожи дают несколько очень важных наблюдений.


4.634

4.634. Умудренное сознание понимает Мое желание помочь делам. Ручаюсь, как найдутся помощники, если только в самом ядре можно удержаться от раздражения и разложения. Явление Наших сил нужно наблюдать на действиях каждого дня. Точное уложение фактов покажет феноменальность событий. Посылаю вам Луч.

Скажите тем, кто находит испытания жестокими, что целесообразность их в том, что закал духа или прогрессирует, или регрессирует. Опыт происходит из накоплений прошлых воплощений, но дух желает пищи видимой яви. Но труд готов каждому желающему прогрессировать. Но нужно рассматривать дух как фабрику для этого опыта сознательного достижения. Нужно употребить часть знания «Чаши».


4.635

4.635. Можно спросить: если происходят вещи, вроде слышанного в тибетском монастыре, почему же на Западе не слышно о таких же проявлениях? Конечно, и на Западе того же порядка случаев много, но часто феноменальность действия не учитывается. Мышление Востока в некоторых направлениях тоньше, и потому так советую подмечать и оценивать факты. Суеверие Нами презирается, но кто-то должен оставить предубеждение.


4.636

4.636. Сравнивая огненные симптомы опытов Упасики и Урусвати, можно уже составить понятие о воздействии Пространственного Огня на открытые центры. Также, сравнивая радужные искры лучей воздействия Учителя, можно видеть цепь единения.

Так наблюдайте без ослабления.

Воздействие Наших лучей подобно факелам озаряющим: они действуют на сознание тогда, когда устремленный в высоту дух хочет врата Истины открыть. Но темноту сознания трудно осветить.

Примите, самодовольные, Наш совет – не уявлено навсегда трубить о своем довольстве. Вспомните теневую сторону и не отвергайте руку, указующую лучший рок!


4.637

4.637. Не говорю, что легко, не говорю, что невозможно, но указую путь, где земные блага оправданы и высшее не отвергнуто. Но, конечно, час не легок. Учение пойдет неожиданными путями, но можно радоваться.


4.638

4.638. Положение укрепляется противоположением. Свет являет тьму. Что же будет противоположением свету психической энергии? Конечно, абсолютная тьма. Эта эманация мертвенности пустоты и ничтожества будет тенью огня высшей энергии. Если знаем кристалл психической энергии, то знаем отложение тьмы. Высшее восхождение Тероса отзвучит низшему падению Тамаса.


4.639

4.639. Правильно заметили, что при дальних передачах нужен особый вид настороженности. Не пустота восприятия, но зоркость центров. Нужно различать между самоволием и утончением зоркости. Так будем постепенно отличать наши внутренние силы.


4.640

4.640. Скажу – можете стать участниками эволюции Космоса. Можете овладеть достоянием веков. Можете явить понимание Беспредельности. Можете участь планеты улучшить. Но дайте огням возгораться. Не тушите священный огонь духа. Не отриньте Руку!

У сияния Матери Мира очевидность нашего бытия – как песчинка, но накопление «Чаши» подобно сияющей горе.


4.641

4.641. Вы замечали вибрации предметов, к которым прикасались. Это одно из проявлений психической энергии – или вашей, или внешней. Также вы наблюдали, как личный элемент исчезал из обихода при росте психической энергии. Также должно напомнить, как стечение обстоятельств поручается психической энергии.


4.642

4.642. Одним из самых трудных условий Учения будет умение сказать в меру. Сказать так, чтобы дать правильное направление мысли, не вторгаясь в карму. Сказать все – значит надеть цепи. Но пробудить устремление и продолжить направление будет задачей Учения. Забота покровительства будет незримо следить за ростом сознания. Как рука во тьме ведет по извилинам улиц, так Учитель полагает Руку на плечо ученика. Не пустота, но настороженность соответствует руководительству. Указ наполняет пространство, но не ударяет по темени. Не для одиночной личности, но для общей эволюции дается Учение. Это луч солнца; благо тому, кто уподобится ловцу света!


4.643

4.643. Однажды спросили йога – как он психологирует пространство? Он ответил: «Эманация психической энергии подобна благоуханию цветов. Зачем напрягать то, что возносится к высшему АУМу? Тончайший эфир растворяет потоки психической энергии, и люди вдыхают его, – так происходит воздействие».

Четыре потока совершенства: уменье принять дар Учения; освободиться от личности; явить мужество, зная все опасности; принудить врагов работать на благо.


4.644

4.644. Даете себя на исследование разным врачам. Позволяете ножам тело резать. Позволяете физические опыты, но когда духовно заболеваете и сознание тускло, и не видите света грядущего, все же отрицаете ту мысль о щите возрождения. Сказал – щит ваш в осознании Наших явлений. Примите совет, лечите сознание! Жалуетесь на печень, но проверьте ваши мысли!


4.645

4.645. Спрашивают – как быть с каждодневной рутиною? Очень боятся ее, считают гибелью творчества, думают об унижении достоинства. Но скажем – признайте в каждодневной работе пранаяму, возвышающую сознание. Прана нисходит из высших сфер, но каждая работа рождает энергию, которая в сущности своей подобна пространственной энергии. Так знающий существо энергий может тачать сапоги, или бить ритм барабана, или собирать плоды. Во всем будет рождена высшая энергия, ибо она рождается из ритма Космоса. Только низкое сознание боится ритма труда и тем создает темницу свою. Трудно понимает человечество, что царь и сапожник вполне соизмеримы.


4.646

4.646. Множество слов произнесено об Учении Жизни, но мало из них приложено к действию. Мало цены в тех, кто повторяет Учение, не применяя его. Не будем говорить о непонимающих, но прикоснувшиеся ответственны за мысли и действия.


4.647

4.647. Вмещение Наших Заветов должно выражаться в неотлагаемости действий. Ученик не должен себя успокаивать злым исходом и добрым намерением. На весах являются, как тяжкие гири, легкомыслие, небрежение, умаление приказа.

Сам трижды ученик заглянет в зеркало и скажет: «Не вижу ошибок в действиях». – «Не устремляй взор твой в долину, но обратись к высотам Матери Мира и так беспредельно измеряй действия твои».


4.648

4.648. Когда вы уносите балю и рододендрон в долины, когда вы несете яблони в горы, разве вы ждете немедленных следствий? Также и при овладении психической энергией вы даете надлежащее время для преображения природы энергии. Можно прилагать любую насильственную напряженность без ожидаемых последствий. Часто люди ждут последствий в одном измерении, когда они образуются в совершенно другом. Потому знайте сроки роста энергии.

Конечно, можно углублять Учение Агни Йоги во всех направлениях. Это будет сделано по усвоении сказанного.


4.649

4.649. Откликнувшийся на зов Учения и зажженный всеми огнями преданности ученик – истинно, сотрудник Космических сил. Приумножив своими действиями силы Космоса, украсив своими мыслями пространственную мысль, не есть ли он созидатель? И мудрость веков не будет ли лучшим украшением?

Ширина Космоса Пространственного Огня даст лучший удел ищущему человечеству.


4.650

4.650. Даже ваши врачи утверждают, что при нервном подъеме сила удесятеряется, – тем самым они признают психическую энергию. Но они добавляют, что нервные подъемы кратковременны и влекут за собою упадок сил. Именно в этом Йога необходима, чтоб, увеличивая подъемы, избавить от падений. Падения обусловлены неосознанием и неприложением психической энергии. Как хромой, подпрыгивает невежда, но знающий бодро преодолевает самые недоступные высоты.

Порыв гнева может уничтожить ткань сознательного строения, но порыв гнева иногда подобен порыву ветра, который вместе с пылью наносит в окно струи свежего воздуха. Применим эти струи, ибо они не осознаны вражеским станом. Сотрудничество, явленное Нашим задачам, является смятением, когда едет Наш посол. Негодует враг, когда знает победу Нашу. Трубные гласы оповестят до явления грома Нашего посла.

Христос заповедал будущее. Будда утвердил общину. Я свидетельствую под Орионом и семью звездами: свершится Наше Веление!

Полная власть не есть поток приятных решений как для дающего, так и для получающих. Нужно быть уверенным в правильности направления действия, но природа его разнообразна. Как мужественный моряк спасает корабль, жертвуя грузом или обрубая мачты, так власть имущий ведет учеников к победе.

Можно ли избежать все тягостные токи? Конечно, лучше встретить их в бою, нежели кружиться, избегая. Но принятие боя исходит от Вождя. Радость боя знакома тому, кто знает причины его; тому, кто знает нужность победы.

Теперь знаете, как насыщено возможностями поле битвы, как миры видимый и невидимый соприкасаются и влияют обоюдно. Не магия, но хождение по водам. Не Указ, но необходимость. Как пройдете, если не верите? Чувствознание нуждается в задачах и решениях. Можно ли понять наслоение смятений, если не знаете, куда должны прийти? Листья опавшие питают сумрак почвы, но зерно дает миру взрыв энергии.


4.651

4.651. Можно испытывать внимательность простейшими средствами. Поставьте предмет в новое место, но если не заметят его, увеличивайте размер предмета и следите, какой слон, наконец, привлечет «зоркий» глаз. Вообще испытывайте и себя, и других. Испытывайте и против страха, и против раздражения, и против нерадивости, и во всех случаях, когда лакмусова бумажка может покраснеть от стыда. Не нужно сложных вызываний, но простая внимательность продвинет уже на много ступеней. Так нужно приступить к образованию «орлиного глаза».

Один йог прослыл шутником, ибо незаметно переставлял разные предметы в домах. И на вопрос: «Зачем?» – отвечал: «Слежу, не ослепли ли вы?»

Истинно, мало кто замечает окружающие изменения. Но первый признак орлиного глаза – замечать малейшие перемены, ибо от них зависит вибрация целого.


4.652

4.652. Много пользы приносят объединенные посылки, когда можно сохранить один тон, как в музыкальном ключе. Даже можно посредством камертона задавать одну руководящую ноту. Магнит, камертон, кольцо и многие обычные приспособления легко входят в обиход молодых йогов. Чистка наслоений пыли требует лопаты и метлы. Не нужно бояться обычных предметов – как внизу, так и наверху.

Мудро привыкать, что покоя нет и нет конца. Но одно осознание Нашего Братства и Иерархии уже направляет путника по кратчайшему пути к Беспредельности.


4.653

4.653. Чужда людям мысль о послушании Учителю. Как можно духу утерять, когда Учитель есть Маяк Ведущий? Как может ученик утерять свой огонь, когда Учитель являет всем огням возгорание? Как может Щит Учителя задержать, когда ученик устремляется огненно Учителем? Так живет в сознании человечества малое желание стремиться к занятию совместно-ведущему. Но человечество должно научиться самодействию и воплотить все утвержденные мысли Учителя. Так Космический Разум достигает эволюции. Так человечество должно научиться созидать высшим путем.

Истинно, подражание Учителю является вмещением Образа Учителя.


4.654

4.654. Как же подойти близко к Источнику? Как же утвердиться высшему пониманию? Только законом Иерархии. Рука Ведущая есть Рука Подымающая. Ведь Рука Указующая есть Рука, являющая путь к Высшему Закону.

Так создается великая ступень закона Иерархии, истинно!

Космическая цепь событий с нарастанием требует новых путей. Старые приемы для восхождения непригодны. Говорю: примите всею силою духа волну возрождения. Примите всею силою сознания идущее. Примите все заботы о вас. Примите всю мудрость, очищающую жизнь.


4.655

4.655. Как же понимают люди закон Иерархии? Как же исполняют в жизни все законы? Как же напрягают в себе лучшие устремления? Закон Иерархии, истинно, принимается за собственное право, забывая, что Иерарх есть звено Цепи и исполняющий Волю Высшего. Только так можно ответить высшему назначению. Только так можно выполнить Доверие и накопить «Чашу» огней.

Ручаюсь за успех, если только будет проявлено единение и принята Иерархия. Сколько причин разрушают следствия, но решимость дает облегчение.

Мир невидимый не нужно отгонять. Нужно требовать его сотрудничества.


4.656

4.656. Помните закон тяготения и противодействия. Стойкость проистекает из тяготения, и напряженность – из противодействия. Тяготение по линии Иерархии ко Мне, и противодействие от врага к прославлению. Так Учитель и враг суть камни краеугольные.

Укротитель зверей сперва являет ярость их, чтобы знаменовать укрощение. Не может произойти движение без напряжения, и потому каждое поступательное Учение нуждается во врагах и в Учителе. Нужно помнить о законе физическом, чтобы понять непреложность закона духа. Указую, чтобы понять значение Учителя и нужность врагов. Конечно, только Учитель доведет врага до безумия. Нужно явить меру зла, чтобы выйти обновленным из пламени злобы. Нельзя миновать узлы пути, но знайте, что никакое нагнетение не пройдет без пользы. Может быть, оно служит целым народам!

Если пустынник может одною мыслью сокрушать твердыню зла, то нагнетение, допущенное Высшими Силами, будет тараном против сил неприятельских.


4.657

4.657. Выполнением Воли Моей даешь Мне возможность исполнить волю твою. Где граница между волями, стремящимися к Свету? Можно запомнить, что Мы ведем доверившихся по пути испытанных магнитов. Можно поверить Кормчему, прошедшему океаны.

«Пройди мост и испытай себя! Но звезда Моя познала века».

Пусть страх не коснется испытанного сердца.


4.658

4.658. Качество действия утверждается в устремлении. Когда слова претворяются в действие, то утверждается высшая энергия. Потому только в жизни можно проявить все высшие энергии. Не слова, но действия считаются утверждением высших энергий. Только когда проявлен потенциал духа в действии, утверждается высшее соответствие.

Так устремленное искание дает ключ к Беспредельности.


4.659

4.659. Потому Наш Завет так могуч, ибо слова входят чудесными утверждениями в жизнь. Потому Наше Слово так живет, ибо импульс творчества насыщен мощью Огня. Только когда применен Завет Наш в жизни, можно утвердить высшую ступень.

Почему же так действенно каждое ваше поручение? Потому, что оно несет в себе залог Нашего Сотрудничества. Так Мы утверждаем Иерархию на законе преемственности. Потому, когда Космический Закон осознается, устанавливается понимание Цепи Иерархии. Так лучший исполнитель уявится приближенным к Иерархии. Только явление исполнения Высшей Воли есть Иерархия Служения. Только так Мы утверждаем Закон Иерархии. Так Космическое Право входит в жизнь.


4.660

4.660. Чем же преображается дух? Творчеством импульса. Чем же восходит дух? Творчеством устремления. Как же не насытиться духу огнем, если только так можно приобщиться к Космическому Магниту? Ведь сознание Высшего Духа есть насыщенный огонь. Потому только осознание Высшей Воли может привести дух к назначению. Потому каждая сознательная мера даст красоту действия.

Творчество, примкнувшее к утвержденному огню, намагничивается сознательно исполнением Высшей Воли.


4.661

4.661. Потому каждая исполненная мысль является вкладом в огненном творчестве. Каждая исполненная мысль соединяется с Нашими действиями. Как бережно должны ученики определять качество своих мыслей – не утаился ли где червь самости или самомнения, или явление себялюбия? Честность признания есть явление, которое каждый дух должен в себе развить. Только так можно выполнить задание Плана Владык.

Явление цепи Иерархии строится исполнением Высшей Воли.


4.662

4.662. Конечно, мощь Иерархии самая жизненная, и строить можно только этим мостом. Так в основании каждого великого начинания заложена энергия, которая насыщена законом Иерархии. Только на законе ближайшей слитости можно созидать. Только на основе утверждения Начала Иерархии можно утвердить высшую возможность. Творческая Воля гласит, что объединенное сознание дает решение согласованности.


4.663

4.663. Кто же творит мощью духа? Носитель Огня, чуткий служитель эволюции, творец людей, отдающий все свои огни на рост человечества. Этим Светоносцам должно человечество уподобиться в своих поисках.

Как же творит на Земле Иерарх? Подымая все окружающее. Так чистым пламенем Иерарх возносит сферы.


4.664

4.664. Конечно, творческая мысль переродит мир. Царь мысли творит эволюцию. Так Мы можем продвинуть человеческое сознание. Мы творим мыслью.

Как должно человечество осознать значение мысли! Как Учение должно быть воспринято чуткими мыслями! Так каждая устремленная мысль может двинуть дух на подвиг. Потому Мы так высоко ставим оформление мысли. Каждая великая мысль сливается с Цепью Иерархии. Так строится эволюция.


4.665

4.665. В тонкости восприятия заключается понимание Учителя. В осознании, что Учитель насыщает дух ученика высшим пониманием, заключено все продвижение ученика. Творчество духа может только устремиться, когда мысль возносится. И цепь между Учителем и учеником состоит из духовных устремлений. Истинно, кто же подымет дух ученика, если не его Учитель? Только высшее может продвинуть низшее. Без этого понимания не продвинуться. Так заключим тонкостью восприятия.


4.666

4.666. Иерархия законно утверждается во Вселенной. Когда Высшую Мощь Космический Магнит поставил поверх всего, то этот закон основан на космическом утверждении. Как же не применить Высшую Мощь, которая ведет планету? Ведь только Разум может направить Космический Магнит. Потому разлитый во всем Космический Разум напрягает все элементы. Различные по своему потенциалу энергии занимают свое назначение в Космосе, утверждая свое место в степени растущей мощи. Так потенциал энергии дает ей первенство или низшую ступень. Так в эволюции назначены степени духа человеческого, и Космический Магнит напрягает свойство духа в Беспредельность.


4.667

4.667. Ведь в Космосе центр устремления живет на принципе Иерархии. Космос действует притяжением к утвержденному мощному центру. Так зерно космическое является в каждом действии Иерархии качеством устремления, восходя явлением сознания главенствующего принципа. Творчество космическое собирает гармонические энергии. Этот принцип настолько непреложен, что он является качеством, которое называют необходимостью. Эта необходимость, конечно, утверждается принципом Иерархии. Вся Вселенная насыщена этим принципом. Этот дух, который насыщает все космические проявления на планете, конечно, утверждается Высшим Разумом. Потому человек, будучи частью Космоса, не может отделиться от этого принципа. Когда творчество космическое насыщается Разумом, тогда каждое проявление Беспредельности утверждается тем же принципом.


4.668

4.668. Из всех принципов, ведущих к расширению сознания, принцип Иерархии самый мощный. Каждый явленный сдвиг творится принципом Иерархии. Куда может дух направиться без Руки Ведущей? Куда может глаз обернуться и сердце обратиться без Иерархии? Когда Дающая Рука Иерарха утверждает направление рока; когда Рука Иерарха устремляет лучший явленный срок и высшие энергии принимают самые приближенные обличия? Потому зерно духа насыщается Космическим Лучом Иерарха. Когда самый мощный принцип заключает в себе потенциал Огня, то утверждается, как наивысший принцип, чистый Огонь Духа Иерарха. Так будем помнить наших духовных Водителей. Так будем чтить закон Иерархии.


4.669

4.669. «Как же, Владыка, распространять Учение Твое? Как же, Владыка, найти тех, кому суждено приложить Слово Твое к исполнению?»

И сказал Владыка в напоминание:

«Искал отшельник, кому отдать Откровение. И вынес он список, и положил его на распутье. Пусть Высший Сам укажет, кому найти Указы Его.

И прошла девочка, и обернула хлеб в писания свитка. Но отшельник изготовил другой список и опять положил его на распутье.

И прошел купец и покрыл свиток цифрами дохода своего. Но отшельник не устал полагать следующий список, и так до скончания дел и дня своего.

Когда же Высший спросил его: «Как раздал ты Учение?», он ответил: «Не мне судить, которая птица совьет из начертаний лучшее гнездо».

Так не знаем, кто отдаст список на терзание, кто на забвение, а кто положит его под изголовье свое, чтобы утвердить на нем основание свое.

«Не думаю, что поступил неправо, отдавая труд тот на пользу неведомых мне».

И утвердил Владыка раздачу Учения без лица, без нетерпения, без раздражения и ожидания.

Так отдайте и вы, не судя, кому отдаете, не утверждая суда каждого дня.

Неси, птичка, Учение и на полете опусти его к очагу, где живут и знают получение в предведении.

Отнесите Учение на перепутье!


4.670

4.670. Дайте эти записи без имени, чтобы кто-то не кричал из темного угла о корыстном воздействии. Продолжим Агни Йогу, когда будут использованы предложенные Указания.

Много средств и предложений следует после овладения огнями.

Как Беспредельность, неограниченна стихия огня! Изучение свойств ее составит радость жизни.

Приложение качеств Огня соответствует подвигу!

Агни Йога окончена. Будут прибавления к следующей части, будут опыты и наблюдения над зачатием и ростом Огненного Цветка.

Приложите чистое устремление!

Дано в долине Брахмапутры, взявшей исток из озера Великих Нагов, хранящих Заветы Риг-Веды.

«Я положил основание Агни Йоги на четыре конца, как цветочный пестик.

Я утвердил Агни Йогу столбами ступней Моих, и в руки принял Камня Огонь.

Я дал огненный Камень той, которая по решению Нашему будет именоваться Матерью Агни Йоги, ибо она предоставила себя на испытание Пространственному Огню.

Струи этого Огня запечатлелись на Камне при великом полете перед ликом Солнца. Туман искр закрыл вершину Хранительницы Снегов, когда Камень совершил огненный путь с юга на север в Хранимую Долину».


5.Предисловие

Даем книгу «Беспредельность».

Дельно ли говорить о Беспредельности, если она недосягаема? Но ведь она есть; и каждое великое, если даже оно незримо, то все же заставляет обдумать пути к нему. Также и теперь нужно обдумывать пути к Беспредельности, ибо она есть, и она ужасна, если она не осмыслена. Но даже в жизни Земли можно приближать и закалять дух к принятию бездны.

Также многого мы не знаем, но все же преодолеваем наше незнание. Также если даже не понимаем значения Беспредельности, но можем осмыслить ее, как неизбежное, и потому особо заслуживающее внимания. К тому же на чем другом закалим соизмеримость наших помышлений и дел? Поистине, по сравнению с Беспредельностью знаем размер наших огорчений и торжеств.

Также и теперь особенно следует уравнять уделы мышления государств и потому напоминание о Беспредельности особенно значительно, когда идут рассуждения лжи.

Так будем давать сияние лучей Беспредельности, куда уносится не только дух, но и камни, как бы сочетая высшее творение с низшим телом. Но в вихре Вечности и камень, и дух, невесомы, ибо втянуты в тот же магнит. Самое понятие магнита увеличивает притяжение, собирая его в фокусе напряжения токов. Те же вихри преодолевают пространство, и вы не знаете, из которых сфер достиг нас неделимый электрон – средотело Тамаса и Тероса.

Подумайте, насколько претворяете и понимаете язык Мой в вашем наречии. Также поймите ваши взаимочувства и объясните их языком вашего сердца. Этот язык понимания и сочувствия откроет первые Врата Беспредельности.


5.001

5.001. Человечество обеспокоено утерянными течениями, но объясняет сдвиг Земли и явления космических пертурбаций геологически. Но против их изложения факт очевидности являет миру Беспредельность и явления огненных, подземных и надземных, токов. Лучи надземных сфер могут ту кору Земли пронзить и в любой части планеты утвердить усиленный магнетизм, вызывая токи подземные.

Ваши астрономы являют внимание только измерениям Светил, но как наука об огненных лучах и Беспредельности обогатила бы сущность вашу! Даже луч глаза творит и разит! И срок начинает приближать планету новую из Беспредельности; и потому наблюдайте пертурбации земные. Но ширина планетных тел не важна, ибо интенсивность космических лучей из Беспредельности может Нашей относительностью, и вашей психической энергией, и кооперацией сфер создать земное царство, равное сферам высших миров.


5.002

5.002. Там, где для геологов кончается земная кора, там для Нас она начинается. Напитанная эманациями ваших действий и насыщенная кристаллами мрака мышления человечества, эта кора представляет сопротивление тверже кремня. Но при неустанном устремлении мысли эта крепкая сфера, окружающая тесными тисками вашу Землю, может, в виде легкого испарения, исчезнуть. Не будем ли сплавлять эти нагромождения, когда мы можем выбирать или нить в Беспредельность, или же кучу нагромождений?

Неужели сознание так трудно направляется к тому Источнику, от которого струи нескончаемы? Неужели преграды так тверды, когда Учение говорит, что легко поднять завесу в будущее? Решите принять в жизнь, чтобы умение пользоваться Нашими воздействиями не только было бы восклицаниями или уверениями, но пусть дух ваш скажет: «Мудрость Владыки, сила дальних миров, Огонь Беспредельности и сияние звезды Матери Мира нам шлют утверждение нашего Бытия!»

Если одна пространственная мысль может подымать народы и одна пространственная мысль, зафиксированная на клише земном, может дать планете ценную науку, будут ли отрицать разлагающие на песчинки мудрость веков, что солнце светило вчера, но завтра приток его лучей не иссякнет?

Истинно, Советую проникнуться осознанием Беспредельности. Мощью Прана насыщена – старайтесь извлечь дары! Одним вздохом можно преодолеть веков труд, но один отрицающий взор может стереть начертание, явленное веками.


5.003

5.003. В человечестве живет понятие, совершенно чуждое Космосу, – понятие пустоты. Как может труд эволюции огненного построения вашей планеты ограничиться пустотой?! Не трудно себе представить, что даже малейшее начинание имеет свое предельное зачатие. Как же не допустить Необъятности явить физическое изменение? Можно ли умалить явление? Понятие сложности не значит Необъятность; но представьте себе, что земное переходит в высшее. Нет конца устремлению ввысь. Значит, несложно представление явления продолжения во всем и во всех измерениях. Не ограничивайте явления!

Трудно сознавать, что нить Пространственного Огня протянута в Беспредельность, но прекрасна мысль того, кто приобщился к этой необычности. Человечество даже не представляет себе явления угасимости, но вы знаете, что всякое угашение вспышки огней зажигает надземные факелы. Польза или вред – это вы, люди, предрешаете. Какова посылка, такова получка. Можно создать дождь лучистых посылок, но и можете насытить пространство саранчой, – таков закон сотрудничества мыслей и пространства.

Мысль, считайте, есть творец. Радость есть сознание начинания уявления Наших Указов, явленных человечеству.

Когда мы отречемся от невежества, тогда поймем всю красоту Беспредельности!


5.004

5.004. Человеческое сознание можно устремить к управлению неуправимыми и бессознательными мыслями. Но дать слишком много, когда столько нарождающих хаос мышлений, трудно. Развитие чувствознания поможет человечеству. Когда чувствознание подскажет, где хаос и где Беспредельность, когда чувствознание различит явление космическое от произвольного, тогда человечество будет держателем ключа знания. Наука предусмотрела телескоп, Мы это ценим, но телескоп чувствознания проникает в Беспредельность. Вашему телескопу нужны затраты, утруждения, но, являя чуткость Нашего аппарата, проникаете всюду.

Управление бессознательными мыслями дает понятие измерения Беспредельности. Неограничен поток мысли! Истинно, Говорю, неограниченны возможности, идущие от струй Светил! Светила в невидимых и видимых сферах сражаются за утверждение Истины. Лучи могут исцелять; лучи могут созидать; лучи могут, щиту подобно, охранять; лучи могут являть пламя «Чаши».

Часто слышите вопль, стон – почему проказа, почему бедствие, почему явление красоты затемнено кривой улыбкой? Бедное человечество, Мы считаем недуги вашими порождениями. Не нужно эволюции столько задержек. Не нужно лестнице восхождения столько лишних ступеней. Не нужно Щиту Нашему ваше признание, но вам нужен Наш Щит!


5.005

5.005. Подумали ли о духе будущих планет? Возможно ли, чтобы с вас началось и с вами кончилось? Кончается ли любой процесс? Цепь миров бесконечна. Там, где одна планета рассыпается, там другая зарождается. Истина борется со смертью, и там, где скептики говорят – конец, Мы говорим – начало! Познание уявленной эволюции даст торжество Истины. Не приобщимся ли к торжеству? Закроем ли наши сосуды пустыми? Отвергнем ли посылки мощи сознания? Когда Говорю – черпайте явленные лучи; когда Говорю – наполняйте чашу знания; когда Говорю – начертайте чувствознанием лучшие творения; когда Говорю – силы в беспредельности знания, значит, приложите ухо открытое к космическим вихрям. Значит, ищите сияние Фохата. Значит, явите музыке сфер понимание.

У Нас есть на вашей планете доверенная, испившая чашу опыта. Она послана вам, как свидетельница космических явлений, как носительница Моих поручений, как ваша пророчица будущего. Потому понятие искупителей так жизненно. Именно, принятие опыта убедительно. Особенно человечество должно учиться на переживаниях, исходящих из Высших Сфер и пережитых на Земле.

Истинно, имеете высшее и низшее!


5.006

5.006. Понимание Беспредельности не отрывает человека от Земли. Открытие новых возможностей не отрывает человека от Земли. Сказанное о Самиаме йогов не есть выдуманное явление, но научная постановка явления утверждения сил космических.

Широкое применение в Индии металла в лекарствах идет от сообщений с Пространственным Огнем. Сознание йогов сообщается со Светилами. При жизни можно получить воздействие сфер. Тисками являются человеческое отношение к труду и нежелание переменить ход мысли.

Разве заповедано Владыками, чтобы назначение Космоса умалялось вашим человеческим пониманием короткого цикла? Ширина понимания начертит полосу возможностей. Все от одного источника Праны, явленной силы Космоса, существенную пищу добывают. Принимаете утверждение нужды очень просто, также просто и возьмите психическое воздействие лучей. Когда примете, согласно Нашим Указам, вашим существом мудрость веков, тогда смерть несчастий разобьется о стену Света. Степень ваших возможностей зависит от признания или отрицания Щита.

Ту степень Пространственного Огня, которая откроет путь в дальние миры, не отвергайте, в ней заложен щит будущего. Явление туч, явление вихря и дождя является орошением планеты, но понятие утверждения космических сил не может рассматриваться только как атмосферические манифестации.

У порога ночи не являются течения Света – зажгите светильники!


5.007

5.007. Духом примите понятие Беспредельности. Утвердите в сознании Беспредельность. Всю думу в широкой мере примените. Везде явлен этот рычаг Пространственного Огня. Во всем беспредельном сознании действует Рука Владыки, также и вы приложите устремление.

Где же не живет огонь Беспредельности? В ключе вечной бьющей любви понятие создателя разве не утверждено чувствознанием? Уявлен нам символ – ключ любви. Разве в Вечности и в работе Космоса не заключен беспредельный труд? Разве не заложено ядро, вечно живущее, Нашего устремления помочь человечеству?

Вечно двигающие, вечно устремленные, вечно тянущиеся ввысь, вечно являющие дозор, утверждающие Истину, нить прекрасную Матери Мира уявляющие доспехом красоты беспредельной, поражающие мрак невежества, сулящие звезд сияние обители человечества, – так пойдите, сказав: «Мир, хочу взять твои дары. Хочу чашу достижений наполнить. Хочу, Владыка, Твоих Заветов Мудрости чашу испить!»

Дайте явить мощь Нам, возложить Руку на помощь. Закон тяготения признан всеми. Почему не применяете это простое условие в жизни? Может радость магнитным током привлечь из пространства радость. Но мысль мрака порождает наслоения тяжелых туч. Ручательство за правильность тяготения мысли Мы даем.

Направление человечества не в сторону духовности не ускоряет эволюции.


5.008

5.008. Эволюция всего Сущего не отделима от эволюции каждого духа, как одна спираль в вечном движении. Духовное сознание, устремленное к Нашим высотам, накопляет сокровища и приносит эти дары Пространству. Духовным сознанием обогащается ваша планета. Материальность не движет эволюции. Устремленное к неподвижности накопления материальное сознание заводит в стоячей воде присущих москитов. Но причина неподвижности мысли страшна. Нет бесконечного покоя, потому не задерживайтесь на одной точке; или сдвиг сплавит вас, или поможете перевороту космическому. Основа всего – спираль, и нужно понять сущность вечного Пространственного Огня.

Многие устрашаются понять Вечность, но как прекрасно понятие осознанного величия Вечности! Только дух, прикоснувшийся к огню, знает всю красоту сияния. Дух, лишающийся силы, идущей от Светил, лишается сущности Космического Огня и прекращает ток, явленный Фохатом. Определение вечности живет только в сознании. Чем шире сознание, тем ярче горит луч сознания, тем зов Наш звучнее сознавшему красоту эволюции.

Истинно, сказанное о мировой мысли должно применить в жизни!


5.009

5.009. Часто недоумевают люди – что же находится за сознанием? Конечно, в людском понимании ограничено понятие сознания. Это происходит от утверждения только видимого мира. Знание – тоже рамки, если не расширим границ видимости. Но взглянем за пределы человеческого сознания и знания, найдем маленькую крупицу космического понимания. Как прекрасен обширный горизонт! Как мощна мысль, проникающая пространство! Как общение с Беспредельностью уявляет новые пути! Ищите эти сокровища, в них заложен залог вашего продвижения. К чему знание, приводящее к закрытым Вратам, являющим знак – больше не знаем? Предел знания – могила! Потому вникайте в Беспредельность! Предел сознания – смерть духа.

Не нравы народов нужно исследовать, но сущность сознания. Когда научимся ощущать провод из Беспредельности, тогда люди вместо молитвы будут приказывать элементам. Не «Бог» за нас трудиться будет, но трудом и психической энергией себе поможем.

Почему в мире существует обычай поклонения космическим силам в минуты нужды? Почему тогда влечение к Беспредельности? Почему тогда признание так называемых сверхъестественных сил? Советую произносить Имя Матери Мира не как символ, но как мощь дающую. Советую обращаться к Источнику Беспредельности не как к символу, но как к явлению Вечности, как к вечно рождаемому красоту и творящему твердь.


5.010

5.010. Космическое Дыхание Матери Мира всепроникающе. Истинно, все им проникнуто. Жизнь от малейших былинок до неисчислимых величин движется и дышит этим Дыханием. Как же не осознать силу, движущую Вселенной! Как же не задуматься над сущностью Бытия! Вникните в ритм космической энергии и поймите ритм эволюции. Сущность эволюции неизменна и измеряется явлением Беспредельности.

Устрашающиеся конца, повернитесь к сиянию Матери Мира и утвердитесь в понимании эволюции. Нет предела посылок с Гор. Нет предела ручательству дальних миров. Нет предела естественным богатствам невидимых и видимых сфер.

Устрашающиеся конца, обернитесь на все четыре стороны и скажите: «Явим Беспредельность!» Высь и недра являются вашими источниками. Бесконечны токи этих источников. Если бы люди знали собрать вечно льющиеся токи Беспредельности, то, воистину, лаборатория жизни была бы вмещена.

Наступает Эра Огня, найдите мужество и разум принять ее. Символ змия, удерживающего свой хвост, есть круг событий эволюции. Спираль применима к пути восхождения.

Устрашающиеся конца, утвердитесь в силе спирали Света и Пространственного Огня! Скажем: «Прекрасно Дыхание Космоса!»


5.011

5.011. Знающие будущее шагают навстречу эволюции. Устрашающиеся эволюции идут шагом смерти. Спросят – почему подъемы и падения? Явят недоумение ходу эволюции. Осознание космических волн объяснит ход эволюции. Когда осознаете, что даже из пепла может родиться чудесный цветок, тогда поймете, что рушение страшно только малодушным сознаниям. Идет космическое движение волнообразно. Нужно пояснить, что можно было бы избежать очень явлений извивов глубоких и тем ускорить эволюцию. Равнодушие человеческое не разбирается в продвижении и наслаждается лишь временным процветанием, не являя понимания тому, что впоследствии утвердится гибелью нашей планеты.

Строители на сегодняшний день, явите понимание, что строите вихрю на разрушение! Как огромны ваши затеи! Как излишни ваши замки! Как велики ваши затраты! Как поучительно ваше неумение продвинуться в цепь действий! Но взглянем на стройно идущих, утверждающих красоту Беспредельности. В противоположение малодушию, отрицающему пространственное воздействие, увидим зоркость достижений, красоту устремлений и величие подвига. Потому скажем: «Беспредельны явления космические!»


5.012

5.012. Звучать в ритм с Космосом – значит осознать все величие Беспредельности. Три Начала утверждаются путем эволюции. Начните проявлять ручательству понимание. Не являйте безразличия к тому Источнику, который питает вас и все Сущее. Вникнете, вы увидите, что сподвижники человечества питали свою психическую энергию слиянием с Беспредельностью. Беспределен был их устремленный экстаз к высшей красоте! Беспределен их подвиг к явленному Завету! Сказал: «Слияние с космическим ритмом даст синтез всего Сущего в невидимом и видимом».

Очередные культы показали символы синтеза, но, изуродовав понятие, осталось одно изуверство древних мистерий.

Предрешить явление космическое нельзя, но вызвать вихрь Космоса можно. Так же, как позвать из пространства элементы, нужные нашей планете. Так же, как два острия вонзаются в область лопатки, так же могут раскрыться области центров, окружающие легкие; они контролируют Прану. Только высшим духам посылаем эти лучи. Для неосознавших красоту и силу Космоса во всем размере, этот опыт недоступен. Только чувствознание приложимо в этом космическом опыте. Потому скажите: «Утверждаю, истинно, красоту Беспредельности! Хочу, Владыка, чувствовать биение пульса величия Космоса!»


5.013

5.013. Как просто люди принимают непреложность ритма дня и ночи! Почему в основу нашего человеческого цикла не приложить то же понятие? Макрокосм и микрокосм рефлектируют явление одно и то же. Почему же люди так стремятся уверить себя в вечной ночи, когда так просто ждут дня? Примем токи неутомимого движения. Так же мудро, как биение пульса Космоса, утвердится сознание нашей применимости. Не годны печаль и скорбь! Можете принять истинную жизнь Космоса для полного созерцания Беспредельности.

Принимаете просто сезоны и ждете от ритма природы плодов. Исчисляете залежи руд, строите запруды для электричества, но обратитесь к залежам невидимых сфер и обернитесь к творчеству, явленному за пределами вашего понимания, – необъятное труду поле! Потому узрите и приобщитесь к ритму Беспредельности.

И где же будет ночь? И там, где вы думаете замолкание, там начинаются гимны Матери Мира. Не утро и не ночь, но сияние Ее!


5.014

5.014. Согласованность планетной жизни с Высшими Сферами даст людям лучшие комбинации. Тогда ритм наших сил утроится и разум примет эту мощь. Тогда исполнится Завет Мудрых.

Сочетание начал Высших Сфер невидимых с видимым миром, неразрывно. Потому поймите нераздельность нашей жизни. Дыхание Космоса во всем нерушимо. Явление планетных периодов зависит от космических волн, потому отрицающие связь духа с космическими вихрями не ступают по пути знания. Допустимо ли видеть лишь одну сущность из всего Сущего? Допустимо ли отделить малую крупицу от Великого Целого? Можно ли границы узко начертать без ущерба развитию? Только безумие определит себе границы. Только непонимающие явление красоты скажут: «Сущим довольствуемся».

Ясно утверждение сил, космических и беспредельных, ибо процесс, животворный и вечный, существует во всем. Искрой зажигается Космический Огонь. Искрою желания зажигается, истинно, факел знания. Только не преграждайте сами себе пути. Только устремитесь – и зальет вас сияние Беспредельности!


5.015

5.015. Нужно выбирать между мраком заблуждения и величием Истины. Дух решит понимание, утвержденное веками. Негоже по низшей дуге пройти и, начав с точки на плоскости низменной, в ту же плоскость вернуться. Зачем тогда вообще все затраты энергии, если у низших врат опять стучаться? Готовьте себе Сад Прекрасный для духа не на изжитой пустыне, но на вершине достижений.

Утверждено каждому украсить эволюции ход. Утверждена каждому помощь пространственных мыслей. Беспредельности сокровищница открыта всякому, проникшему в понимание космических сил.

Слои вашей планеты чем напитаны, обнаружить не радость. На весы положим уявление всех пороков: гнева, малодушия, предательства, предрассудков, лицемерия, удовлетворения. На перевес положим: устремленность психической энергии, чувствознание, утверждение Заветов Мудрых, нерушение Начал, признательность Щиту, подвиг знания и неуклонность в пути, явленном Беспредельностью.

Когда Владыка Будда сущность человеческого Эго назвал процессом, то можно принять формулу «Льва» в обиходной жизни. Привыкайте к мыслям о вечном движении и не задерживайтесь в ущелье мрака. Творчество привлекает творящую мощь, потому намечайте искры Космоса.

Выберем между невежеством и сиянием Беспредельности!


5.016

5.016. Действительность и иллюзия начнут казаться человечеству из одного источника, если поймете, что животворный сосуд един. Бессмысленна будет Вселенная при отделении незримого мира от видимого. Если мы мним, что путь наш есть случайность, а за нею пустота, то бедно наше воображение! Иллюзии не существует, и понятие действительности нужно расширить. Все живет, и все порождает. Пространство несет ваши порождения. Применим всю творческую силу пространства!

Мнимая определенность и пустота за известными пределами называется у Нас Оаз [Оджас], ибо источник вашей мудрости в нем заключен. Истинно, можно назвать самой неразумной иллюзией понятия пустоты!

Вообразите неотрицающим глазом все пространство, излучающее огонь. Вообразите пространство, содержащее Прану и Акашу. Не «Творец» и не «Великий Создатель», но Беспредельность! В приближении Сатья Юги эти пространственные силы будут применяться. Конечно, холод каменного века еще живет в сознании тех, кто величают себя невеждами.


5.017

5.017. Права Урусвати, говоря о Начале Едином. Именно в этом заключается ядро эволюции. Это высшее познание Архата на Земле. Когда человечество осознает великое Единство между частицами и Беспредельностью и взаимоотношение между Светом и мраком, тогда можно сказать про путь «Пустынного Льва». Возложено так много на Космические Огни, но от признания их отрекаются. Там, где люди признают границы двух Начал, там Архат видит одно Великое Начало.

Истину относительности приняли в математике, и оказались все прежние вычисления негодными. Та же относительность существует в мире эволюции. Те же понятия Света и мрака, счастья и несчастья, труда и покоя следуют по тому же закону относительности. Когда говорим о прогрессировании мышления, предусматриваем необходимость этой относительности. Именно прекрасно понятие ступеней восхождения. Дух сознает, что восхождение есть та страница мудрости, на которой начертаны вся сила Космоса и явление движения. Прогрессирования не утвердить на низшей точке Великого Начала. Храмы, оповещенные в Атлантиде, знали этот Великий Принцип!


5.018

5.018. Как пламя всеобъемлющее, Сердце Космоса всевмещающе. Как прекрасно это вмещение! От малого до великого все преломляется в этом явленном кристалле. Когда все космические возможности каждому явленному свитку дают направление, когда каждое начинание имеет свои, устремляющие его, провода, когда нужно осознать Космическое Величие, напряжем всю силу духа и вместим. Нет уклона, нет отказа, нет отталкивания, нет отрицания, есть лишь одно вмещение. Учитель являет значение понятия вмещения.

Как творчество Космоса неиссякаемо, так неотъемлемо пусть будет понимание Беспредельности. Явление тысячелетий и Вечности, труд на преображение океанов и коры Земли могут служить образом вечного движения.

Вы подвига к трудному заданию не осознали, но омрачение людское не приписываете прообразу ваших действий! Но напрасно нарекание на опустошение космическими вихрями; оно не является злом, но лишь необходимостью. Каждое выявление Космоса имеет свое применение в Вечности. И как опустошение, так и нарастание подлежат ритму, неотделимому от утвержденного хода ваших планетных событий. Разница в том – Зевс, порождающий космическую бурю, наполняет пространство озоном, в то время как ваш Зевс земной, порождающий гнев, наполняет сферу чадом удушья. В этом низшее и высшее не соприкасаются.

Воистину, красота устремления к беспредельному вмещению даст радугу сияния, и скажем: «Матерь Мира, вседающая, всевмещающая, нашу далекую твердь хотим украсить!»


5.019

5.019. Почему люди так принимают изображения Майи? Жизнь полна этими образами и обманчивыми явлениями. Это напряжение наполняет только существование ненужными образами. К Великому Началу устремлен дух, познающий Вечность, и в нем заложено зерно понимания Космоса. К малой действительности Майи направлен дух, воспринимающий только привычное ему. Ему привлекательны только явления обычной жизни. Отсутствие вмещения не помогает ему открыть книгу жизни.

Но есть еще ряд людей, судьбу которых Мы оплакиваем, – это ряд сознаний, вмещающих зерно понимания, но затуманенных отрицанием; они не видят круга, совершаемого Космосом, и задерживают эволюцию. Начертанное совершится, но задерживающие сроки движения утверждают себя на регресс. Нежелающий осознать будущее подобен раку, оба пятятся назад. Или меч подвига, или же явление, подобное поступающим, как раки. Намеренная заносчивость равна кличу собирающего во имя невежества. Накопление Космических Огней может легко смести эту пыль, но, друзья, ваше продвижение должно быть вашей ковкой будущего меча. Возьмите и обдумайте эти истины, сложенные веками!

Как утвердить Начало понимания? Дух научит, как применить знаки чувствования, но дайте сокровищнице наполниться! Но желайте войти в такт биения Космоса!


5.020

5.020. Принято считать, что карма есть воля и воздаяние за ход нашей жизни. Также принято смотреть на карму, как на возмездие, но в истинном значении карма есть труд. Не ограничивайте работы мастерской духа – и увидите следствие.

Когда дух прельщен Майей и явлениями самоудовлетворения, тогда нужны молот и развитие чувствознания; когда дух ослеплен сиянием богатства и не видит его невечности, и думает, что слиток золота ведет к счастью, вспомним все угрозы болезней и рушений.

Но воин духа сверкает, как явление Света, ибо озарен лучами огней Беспредельности. Отклик нужно понять и устремиться всеми цветами и всеми огнями к Космосу.

На вершине сознания утверждение пути Владыки. На вершине сознания подвиг звучит унисоном с эволюцией. Вечный, неустанный труд восхождения! Это вечное движение есть карма ваша! Урусвати права: только волевые токи направляют карму. Но остановить ход кармы так же опасно, как вызывать вечную ночь. Чем наполните Чашу Амриты, если погрузитесь в пруд мрака!? Ответим: «Океан действий, истинно, прекрасен!»


5.021

5.021. Заметьте, что сила закона жизненного принципа непобедима. Напряжение спирали высшей энергии зовет к труду все элементы. Накопление энергии в сферах мира дает разновидности сущего и призыв к проявлению творчества.

Не явлены Космосом периоды затишья. Нет отказа, но призыв человечеству принять все дары пространства. Почему же самое обширное задание космической энергии не принять к светлому приобретению новых для нас накоплений? Продвижение сознания к познанию воли откроет Беспредельность.

И в нашей сфере есть свидетели космических проявлений. Эту формулу можно повторять, ибо ход эволюции явлен бесстрашному духу, который знает всю тайну и всю стремительность к Беспредельности. Зажигание огней «Лотоса» – высшее проявление Космического Огня. Истинно, когда на Земле явлен синтез утверждения космической энергии, тогда можно сказать: наша планета окружена спиралью, и по одной спускаемся; но как прекрасен дух, восходящий и претворяющий жизнь в сияние Беспредельности! Тому носителю надземных свитков явлен доступ в Высшие Сферы, и тот носитель низшим сферам даст ключ к познанию Беспредельности.


5.022

5.022. Духоразумение проявляется в сознании истинного Агни Йога. Сознание, вмещающее токи пространства и улавливающее формулу психической энергии, может войти в вихрь Кундалини.

Когда человечество научится осознавать и сопоставлять мировое событие со сложностями Космоса, тогда движение прозрения утвердится вперед. Уявление цепи событий и полное понимание того, что достоянием веков идет от одного периода к другому, могут толкнуть сознание к понятию космической Беспредельности.

Дух, оглянись, куда твое прошлое знание тебя вело? Где видишь границы? Где затишье? Где постоянство? И где узрел явление покорности? Сказано – не вижу те провозглашения; истинно, я вижу ту нескончаемую Область, сотворившую сущность нашу!

Дух, устремленный к Творцу Космоса, обернись к Матери Мира. Провозгласи, что видишь. Уявлено Пространство, как наиболее творческое явление. Простор и неотъемлемость космических сил накопляют ядро нашего существа. Рычаги эволюции, тончайшие энергии, могут перейти во владение людей.

Когда сужденное примете, тогда прямое следствие направит вас. Когда поймете, как летать в ядре духа, тогда сообщаться будете с Высшими Мирами.

Сумейте понять все величие полета в ядре духа!


5.023

5.023. Откуда же нахлынула волна, затмившая сознание? «Религаре» – сказано было еще в древности. Свойство причинности и следствия – закон сцепления Вселенной, принадлежит тому же явлению связи с Беспредельностью. Неразрывными узлами связано человечество с Космосом. Не трудно установить ту непреложную точку, где все встречается: земные накопления и наслоения Высших Сфер. Волею Космоса все тяготеет друг к другу. Все устремляется к обоюдному творчеству. «Религаре» дано человечеству в виде религии на объединение, на развитие общины, на признание существующего Начала, содержащего все принципы Бытия и созидающего все сущности нашего блага.

Сцепление Вселенной со всеми Высшими Сферами нужно принять в сознание, как спасительный якорь для продвижения высших оснований будущего. Самое наглядное сами ученые же нашли, но многое еще не усмотрено. Не отказано человечеству черпать из пространства, но губит принцип предрассудка. Принятие магнита Земли к яблоку принято всеми, но принятие величайшего Магнита Беспредельности поглощается невежеством. Озон пространства и лучи дальних миров будут планетной сущностью для нарастаний новых энергий.


5.024

5.024. Причинность является тем фактором, который движет Вселенную. Надеяться, что из злодеяния произойдет Лотос Блага, несоизмеримо. Можно понять следствие каждого действия, как прямое отражение Начала. Ядро неблагополучия легко на общее применение звучит тем же темпом. Зачаток невежества рождает отравление тихих стихий. Но бушующая стихия дает нарастание ритма Космоса.

Когда излучение направлено к сознательному принятию всех орнаментов космических волн, то примите их. Неиспользованные силы, как разряды устремленных ядер, несутся в области пространства. Заметьте, что необходимо прежде всего обуздать мировой океан, потом следствие покажет каков опыт.

Твердь наша многого требует, чтобы залечить бреши. Много фонтанов было пролито формулами Владык. Помощь посылалась Щитом Учения, и неоценимые сокровища духа разлетелись осколками в пространство. Но пространство – великий собиратель и накопитель всех непримененных вами сокровищ. Ничто Космосом не израсходовано, и запас на страже. Когда познаете, тогда искры знания откроют вам все тайны существования. Стихия огня страшна только знающему тление настоящей жизни. Тот, кто видит и приветствует причинность как утверждение следствия, тот явленный спутник эволюции.

Скрытые проявления Космоса сияют глазу ищущего. Но беспросветен мир того, кто видит его замирание со своей кончиной.


5.025

5.025. Расцвет страны всегда творится с космическими воздействиями. Коллектив устремленных мыслей притягивает из пространства нужные наслоения явленных посылок. Клише открытий великих носятся в пространстве. Те, кто могут напрячь свою психическую энергию в ритм космических энергий, те примут в сознание сокровища. Расширение сознания направит к цепи соединения всех творческих сил Космоса.

Упадок страны, накопившей уже из сокровищницы, есть результат отрицания явления причинности космических воздействий. Когда людское самомнение доводит сознание до границы превращения и Эго делается идолом, тогда закрываются Врата. Личность становится отражением улыбки космического действия, когда она считает себя неотъемлемой частью существующего, явленного Космоса.

Истинно, человек есть высшее проявление Космоса. Истинно, он избран нареченным строителем и собирателем всех сокровищ Вселенной. Истинно, название человек означает утверждение творчества. Давно ключ был дан человеку, но когда откровение осеняло, тогда появлялись тушители огней.

Скажем: «Когда ногою в солнце встретимся, тогда поймем все величие Космоса». Удумайте солнце, как ручательство новой науки. Примите огонь Беспредельности, как явление озарения, как явление точных присутствий Наших. Примите начертанное Нами!


5.026

5.026. Все, ведущее к задаче продвижения человечества к цепи эволюции, координирует направление ее земное с Беспредельностью. Задание толкает творческие умыслы на применение нахождений в области пространства. Ущерб велик, когда замыслы земные велят замкнуть несущее совершенствование всех форм. Лишь когда насущность пространственных богатств будет осознана, можно будет нашим земным формам дать совершенствование. Сущее утверждено было до полного осознания человечеством; и все формы жизни находились в различных стадиях. Сколько ступеней сознания, столько стадий в Беспредельности. Все отвечает друг другу. Все взаимно притягивается, и все отражается в бездонном океане творчества.

Дух, умеющий вмещать высшее на планете и знающий незаконченность одной жизни, есть орел духа; в жизни он без оков витает, являя над пустыней солнце знания.

Дано духу знать Космические Огни!


5.027

5.027. Изъято из летописи эволюционного движения понятие нецелесообразности. Образное утверждение древних об огне дает лучшее представление о явлении нерастворимости в пустоту. Древние заветы говорят, что огонь, сжигающий весь горючий материал, не уничтожен, но возвращается к первичной стадии, форме невидимого огня, стадии высшего проявления Огня Пространства. Так проявляется наша жизнь.

Когда сожжено тело жизненным путем, можно ли утверждать, что оно растворилось в ничто? Когда применен Космосом каждый свод для перемен и каждая перемена за собою влечет цепь других перемен, тогда как же не усмотреть все бесконечные цепи восхождений нашего духа?!

Признак явлен огнем, содержащим в своей незримой высшей форме все элементы. Дух, отошедший от Земли, и дух, возвращающийся к явлению земному, содержат в себе утверждение всех принципов. Различие только в степени накоплений. Так до недосягаемых высот Беспредельности!


5.028

5.028. Вездесущ Разум Космоса. Во всем пространстве проявлен закон Руки его. Неучислимы все воздействия и новые комбинации его. От химизма Светил до функций явлений жизни он управляет Началом всего Бытия. Этот вопрос волновал многие сознания. Трудно отрицать этот всемогущий Разум Космоса, который своим Дыханием проникает все слои тверди. Но люди обычно отворачиваются от Истины сознательно. Когда дух стремится к минутному покою из влечения к обманчивой Майи, тогда он просыпает лучшие светолучи Космоса. Озарение может испугать нежелающего просветления.

Права Урусвати, утверждая, что Владыка Будда должен был дать миру понятие Нирваны, ибо мало желающих трудиться вечно на творчество новых форма. Нирвана только ступень космических нескончаемых периодов. Наши ученики могут торжествовать, накопляя земное достояние, устремленным сознанием переносясь к Высшим Мирам. Не лучше ли служить явлению великой, вечной переработки и трансформации из низшего к высшему, чем быть слугою застоя?

Посмотрим: даже незначительные запруды вод вызывают гниль. Примеров много, когда залежавшиеся остатки плодили уничтожение сфер. Каков же будет результат от застоя воли и сознания? Породитель покоя может вызвать злейший взрыв, но одна вспышка огня духа в унисон с Космосом может вызвать умиротворение целого народа. Урусвати, дух твой, решивший трудиться беспредельно, влечет устремленных за собою. Так мысль огненная зажигает мост пространства и магнит духа сияет устремлением Космоса.


5.029

5.029. Мир Высший кажется иногда людям бредом или же иллюзией. Каждый понимает по-своему, и каждый убоится признаться в понимании Космоса. Не только с точки зрения стихий, но и с точки зрения «Могущественного Творца» не боится человек создавать разные фантасмагории и не остановится перед созданием лишнего багажа. Много узелков несет дух человеческий и потому тяжесть восхождения в Высшую Сферу.

Переустройство жизни путем Космических Огней явится спасением, но страх поглощает людей при мысли о переустройстве жизни. Старые, отжитые формы притягивают, и возникли традиции. Если на понятие традиции посмотреть, как на ведущее к Началу, то можно извлечь пользу, ибо расширение сознания приведет к завету мудрости. Но традиции наших времен не позволяют духу устремиться к Высшим Сферам. Церковь имеет догмы; семьи имеют рамки, сооруженные прадедами; народы имеют законы, лишившие их утверждения самодеятельности. Лишенные духа красоты как познают Беспредельность?

Права Урусвати: нужно дать детям в школе сознание всей нескончаемости творческой деятельности. Зачем наряд деда облекать новым сиянием! Пытайтесь походить на деятелей новых мощных мостов и двигайтесь к сиянию Высших Миров. Не фантасмагория, но жизнь.


5.030

5.030. Выбор путей не прямо указуется. Предохранение и назначение утвержденного пути явлено, но сущность должна уявиться в человеке, и это назначит следствие. Когда слышите поношение Заветов Наших, дающих нескончаемый простор проявлениям духа в стремлении к красоте, то неужели имеете достижение, которое дышит истинной красотой? Когда явлены непонятные ужимки духа, неужели последуете за неуспевающим за ритмом Космоса?

На чтимом месте у Нас свобода воли, и бесконечны пути к применению этого символа. Потому не насилие, но полет устремленного духа. Могучий стройный воин, строитель жизни, знаменем этим идет.


5.031

5.031. Участие всех приобретений, Начальных формул «Лотоса» Космоса должно руководить человечеством в его развитии эволюции. Когда дух применит явление Пространственного Огня и дыхание Истины коснется Источника жизни, тогда можно поручиться за сдвиг сознания. Участь юлы, являющей вращение вокруг своей оси, есть символ человека, разъединяющегося с вечным движением. Несущий «Лотос» и открытый навстречу Космосу, и являющий лучшую светоделимость центров символизирует строительство жизни, соизмеряя замкнутость с открытием центров. Найдем точное определение жизненному принципу. Открытый «Лотос» все вмещает, светоделимость его пламенных лепестков обращается кругом, на все стороны. Когда священный Огонь, знак духа, касается всего Сущего, тогда космическое кольцо и колесо жизни двигаются совместно.

Не отвечают утонченному духу заостренные юлы. Дух, предпочитающий космические волны гладкой, слегка колеблющейся поверхности, истинно, знает Беспредельность!

Наша указанная формула идет, направляясь к неучислимым Пространственным Огням. Когда человечество примет утверждение Беспредельности, тогда участь явится не наказанием, но простором космическим. Красота простора жизни измеряется сознанием созидательства.

Твердим об Огне для человечества. Вы знаете, как нуждается мышление человеческое в новом факеле!


5.032

5.032. Делимость мира на существующий и несуществующий замыкает мышление. Отвергание того, что незримо, и отвергание целого космического простора дает ту узкую меру Космоса, которую человечество применяет. Космическая ширина пути жизни назначена Беспредельностью.

В древности символы религий брались из сокровищницы Космоса. Культы являли назначение «Творцу» Космоса. Вырождение лучших из космических обликов символизируется нашими отрицаниями. Там же, где еще Начало элемента Огня почитаемо, там утвердилось уже сознание примитивного духа. Только сознание и разумное принятие беспредельных космических сил научат человечество их применению.

Учение Владыки Готамы утверждало, что Свету тьма не страшна. Побеждающий Свет поглощает все. Так и Космический Огонь все проникает, во всем сущ и могуч, и беспредельна сила его.


5.033

5.033. При Космических Огнях весь организм перерождается, и чуждые элементы устраняются своим же пламенем. Вооруженный дух покоряет своим устремлением и потому явление Беспредельности указывает всепроникающий огонь назначенным целительным признаком.

Поручено каждому найти путь к Высшей Сфере, но когда человечество думает, что работа, назначенная для переработки духа и всех наслоений, может происходить извне, то рычаг Космоса опустошит накопление. Только своею рукою, только своею волею, только своею устремленностью, только своею работою может дух стать сознательным сотрудником Беспредельности. Рычаг опустится на замкнутый кругозор для опустошения того, что для эволюции затемняет ход. Но рычаг движений цельной жизни, утвержденной как соединение с Высшей Сферой, опустится как возрождающий огонь.

Явление единства, явление нерасчленимости и сознание ядра духа, как создателя, дадут лучшую формулу сущности Бытия.


5.034

5.034. Да, да, да, космический срок и планетная подвижность могут совпасть. Сочетание дало бы лучшую формулу Бытию. Права Урусвати, назвав дух творцом Космоса. Подчиненность стихиям делает человека поджидающим в своем углу, из засады, врага. Не живет в духе правдивое понимание стихий. Так называемое «Карание Господа» является ярким явлением великого поношения Космического Огня. Жертв не нужно. Одни ускоренные шаги нужны для эволюции. Непредусмотренный фактор необузданных стихий не есть кара, но лишь только тот неиспользованный приток гигантских сил Космоса. Как в малом, так и в великом. Найдены средства малых и больших укрощений стихий. Как ничтожны эти укрощения, но все же ясно указывают на направление! Почему же не продолжить в обратную сторону, результат будет ценным. Явление утверждения потери заменит уявленная стремительность сознания. Этот закон нерушим и един с процессом Вселенной.

Зовем сознание к пробуждению.


5.035

5.035. Однообразие жизни делает сущность жизни столь лишенной красоты. Как же могла жизнь людей покрываться столь скучной, однообразной одеждой, тогда как разнообразие Космоса полно красоты? Когда Космоса сочетания так разнообразны! Ведь отражение Космоса должно рефлектироваться на планетной жизни. И как утвердилось на коре Земли такое однообразное житье, когда каждый дух един в своем роде, когда каждое явление может принимать различные формы? Откуда же эти наносные причины? Макрокосм и микрокосм связаны и едины, и сила одного и того же самого Дыхания Космоса!

Человечество знает все видимые формы Космоса. И люди пользуются проявленными сочетаниями для улучшения их существования. Если бы допустить, что Космос в своем невидимом аспекте еще больше, в неисчислимое число раз, обогатит существование, то сознание применило бы все нескончаемые формы Космических Огней. Космос был создан, и человечество было создано. Как единая форма Бытия могла расчлениться в сознании? Когда сознание вернется опять к принятию чистого огня, как рождение всего Сущего, тогда познаем Беспредельность!

Не думайте, что огонь – отвлеченное понятие. Не зовем на костер, не отвлекаем от обихода. Истинно, Мы видим огонь даже в самом маленьком работнике, если в духе его живет песнь нескончаемой радости труда. Скажем: «Мы ценим каждое проявление истинного труда, ведущее к эволюции». Найдите тождественность и тождественны будете Высшему!


5.036

5.036. Если посмотрим на явления с обратной стороны, то удивимся их следствиям. Как стихии, так и наши жизненные проявления приведут к одному решению: причинность и следствие. Смерть ли человека или огонь, обугливший дерево, явление ли испарения воды – все приходит к своему первичному зерну, потому каждое зачатие ищите в своем чистом зарождении. Когда исчерпаете нахождения психической энергии, тогда из людского горнила ковать будете космическое широкое начертание. Считайте, можно претворить самое жалкое существование в сияние Космических Огней. Если возьмем данное к сильному течению кармы, то признак явленной Беспредельности встанет не как фантасмагория, но как действительность.

Покров сияния Матери Мира будет завершен нашим устремлением. Дух, обнаруживший в своей сущности красоту сокровенного знания, почему твой страх велик перед насмешками твоих собратьев? Почему ты скрываешь священное зерно, данное тебе, в угоду маленьким людям? Посмотрим на того, кто к покрывалу Матери Мира сознательно отнесется. Узрим – из всех неисчерпанных, несметных сознаний этот горящий Космическими Огнями воин несется туда, где сила Беспредельности сияет, здесь же, на Земле, воин несет всю «Чашу». Прекрасно претворение понятия туда, в нашу жизнь настоящую! Истинно, только сознание Беспредельности объединит все элементы. Явление космической жизни примет форму в нашей сознательной мысли.


5.037

5.037. Одно рождает другое. Преображение и вечное движение космических сил есть утверждение нашей жизни. Дух, из всех своих бесчисленных форм, часто приковывается к одному из своих проявлений. Очень затрудняет такое привлечение; это нарушает ход круга, ибо мимо проходят незаменимые силы. Если осознаем предназначенную цепь космических жизней, то применим всю космическую энергию, и дух явленного творца нам прикажет явленный путь. Творец властный – наша воля. Она поверх, нам явленных и непринятых энергий, витает, как укрощающая сила. Призовите насущную силу. Научитесь желать в направлении космических волн. Научитесь желать пространственных энергий. Мужественно желайте, мужественно осознайте беспредельное количество форм ваших. Истинно, дух и воля претворяют жизнь! И нескончаемо уявление энергий.


5.038

5.038. Если сопоставить работу Космоса с работою человека, то видим, что ближайшие сочетания могут быть собраны на нашей планете. Посмотрим, в чем же утвердилось сознание сотрудничества с элементами: растительное царство берет нужное им для развития, ясна кооперация человека с космическим богатством. Берем из зоологического царства, что нам необходимо для существования, и принимаем должное нам, как явление обычности. Когда люди строительствовали на озерах и вырубали свои жилища в скалах, гордо человек тогда первенствовал и подчинял себе Свет. Теперь первенствует тот же человек, но, обогатившись всеми изысканными средствами, продвинулся к пониманию пространственного богатства.

Слово материализм приняло чудовищное понятие. Вместе с тем, материализм происходит от вездесущей сущности силы Беспредельности. Почему такое извращение космической силы? Символ Матери Мира, дающей всему дыханию Космоса форму и назначение, претворяющей ядро в неисчислимые проявления, увенчал нашу Землю красотою.

Матерь Мира – великая творческая сила в нашей сущности.

Ты жила в культах древних, как земля, как солнце, как огонь, как воздух, как вода. Ты всему Дательница; Ты, всему откровение Дающая! Ты, Явившая человечеству великое радостное познание Матери; Ты, Указавшая подвиг и Сокрывшая Лик Свой; Ты, Давшая нам явление Пространственного Огня; Принявшая на плечи Твои тяжесть человеческих действий; Тебе появим мольбы вернуть нам нашу утерянную улыбку. Яви нам овладение священной Огненной Силой!


5.039

5.039. Когда дифференциация элементов произошла, не разобщилась космическая сила. Разное проявление Космических Огней есть одно вращение колеса Фохата. Фохат во всем, и разные явления несут его выражение.

Урусвати знает мириады искр Фохата, когда искры Materia Matrix наполняют пространство. Каждая искра есть сущность Бытия. Каждая частица есть сущность разнообразных форм. Каждый атом дышит Фохатом. Едины Фохат и его искры, так же и Вселенная едина во всех ее формах.

Дифференциация происходит от вращения, но произвола нет. Сила вращения и влечения обогащает Космос явлениями действия огней. Следствие пространственных волн призывает сознательное творчество. Творчество Космоса и импульс сознания являются двигателями энергии, потому разобщить в Вечности ничто нельзя. Пространство улучшает строительство, и велик избыток напряженно несущихся сил!


5.040

5.040. Сказал давно: «В законченности смерть!» Только в непрерывности действия можно двигаться в направлении красоты. Даже в состоянии Пралайи сущность материи продолжает двигаться. Невозможно себе представить точку космической задержки. Невозможно отнести точку задержки, когда применим пример данной причины в разряд обычных явлений. Нет того замирания, о котором мечтают люди. И скорость движения не может быть явлена, как медленность затихания. Процесс, невидимый нам, не перестает быть процессом творческого Огня. Когда люди думают об экономии своих восприятий, тогда Мы можем сказать: «Двигайтесь, двигайтесь, двигайтесь, чем скорее, тем лучше». Скорость восприятий приблизит воздействия. Притяжение неминуемо там, где все силы напряжены. Закон един во всем Космосе.

Препятствия, рождающие слабость духа, будут порождениями неуспешности. Препятствия, зовущие весь огонь духа к битве, действуют как творческое Начало. Мудрость древняя говорит: «Призови срок битвы, не уклонись от препятствия». Там, где уклончивость, там не спасение, но лишь задержка. Неубоявшийся стать соучастником вечного, беспредельного движения, истинно, может принять образ воина. Готовность и срочность ритма ринут его в сияние Космоса.

Заметьте, страх и колебание – запруды для духа.


5.041

5.041. Приобретение космических сил приближает нас как сотрудников к источнику энергии атомистической. Наша наука может достичь напряжения энергии, если только взрыв сознания произойдет. Много можно извлечь из сложных космических комбинаций. Земные представления облекаются в однообразное явление или в предрассудок. Приобщитесь к Беспредельности и во всей красоте энергии станьте частью ее. Мы неустанно будем твердить об энергии Беспредельности.

Когда человечество поймет искры Фохата и примет неисчислимые проявления несцепленной еще материи, тогда будем уявлять новые формулы. Половина явлений космических сил ждет в Вечности и для человечества. Как не использовать все радиоактивные силы и все радиации миллиардов лучей!

Что нашей планете осталось извлечь из Первоисточника, явлено выражением Беспредельности. Наша планета наслоена и пронизана свойствами Космических Огней, и человек может, как маг, по-своему, устремлять свою магнетическую силу, может выражать свое устремление напряжением психической энергии в пространство. Ясная мысль дает ток направлению. Не говорим о магии и формулах, но хотим повернуть дух ваш к беспредельным возможностям. Только умаление своих проявлений вызывается вашим мнением, что все – иллюзия. Космогония и астрохимия также приемлемы, как география и история. Если бы вы знали то, что видели Владыки, тогда вы бы явили понимание всей несцепленной материи. Не тайна храма, но таинство Беспредельности!


5.042

5.042. Ассимиляция высших энергий при явлении напряжения может формировать новые энергии. Материя и дух растут взаимно. Когда напряжение волевого тока течет с ускоряющей скоростью, материя поглощается духом и исполняет функции творца духа; тогда формы получаются утонченные. Сила Огня духа, как сила огня, расплавляющего металлы. Только при явлении расплавления можно формировать новые сочетания. Дух, желающий раскалить свою энергию, является плавильщиком материи. Какие формы и размеры может дух плавить из всех пространственных материй и наших жизней! Расплавление сознания издавна Владыки приняли на себя. Вечность является тем пламенем, в котором беспредельно комбинируются новые сочетания. Истинно, явление исканий шло веками. Где оно, Начало? Скажем пока: «В вечном желании новых форм». С такой же широкой мечтой будем слагать наше будущее!


5.043

5.043. Торжество пророчества Провозвестника. Торжество оповещено огнями и психической энергией. Каждый век являет свои возглавления. Провозгласивший торжество Беспредельности является носителем Истины. Как камни на пути, слагаются насмешки, и преследования в непроходимые заросли. Ту заросль не истребим, но дух осмысленный покроет крылами все явления невежества. Кому-то Беспредельность покажется манифестацией невозможности. Кому-то покажется мысль смерти прекрасной. Кому-то явление труда покажется ужасным. Кому-то труд покажется страшилищем. Кому-то ритм нескончаемого космического труда покажется старым нагромождением. Но рука мудрости указывает туда, где нет конца. Туда, где все несгораемо и где все рушимо и нерушимо. Туда, где все видимо бесформенно, где все великие и прекрасные формы живут.

Да, Мы зовем вас в утверждении Беспредельности!

Незнание токов и нежелание принять их так осложняют эволюцию!


5.044

5.044. Когда зовем в дальние миры, то не для отвлечения от жизни, но для открытия новых путей. Лишь осознанием участия в Беспредельности можно достичь верхних сфер. Если проследим за развитием духа человеческого с самых ранних форм, то рассмотрим различия форм первичных духов, разветвляющихся на соответственные проявления. Формы настоящего времени могут быть названы ищущими достижения совершенства. Формы будущие соответствуют дальним мирам. Лишившись познания космических далей, человечество тем разобщилось с явлениями Беспредельности и утеряло нить соединения с красотою жизни и космической энергией. Обрыв жесток, и утерянная нить обращается в тонкую паутину действительности.

Мы, Братья человечества, знаем, что есть действительность, великая и неприкрашенная, и неуничтожаемая. Остановитесь на принятии великой красоты Беспредельности!

Как царство прекрасное, пусть дальние миры живут в сознании людей; это неопровержимо и так же действительно, как семя, растущее и дающее цветок. Дальние миры так истолкованы, что оправдывают только понятие дальних. Но посмотрим на миры дальние, там жизнь утверждена красотою и устремлением достижений. Там огонь духа, там огонь любви, там кажущиеся наросты Земли претворяются в творчество Огня. Огни духа знают, что чередование настоящего и устремление в лучшее будущее создадут ту лестницу, по которой подымимся.

Мы, Братья человечества, зовем к дальним мирам!


5.045

5.045. Иллюзия жизни рождается только мыслью ограничения космических выражений. Но истинное значение жизни дает устремление в Беспредельность. Иллюзия, как дурман, но устремление основное лежит в утверждении нескончаемости наших задач. Задание Пространственных Огней является нерушимым человечеством; и задание нарушить человеческий застой уявлено как его спасение. Столько сказано о нуждающихся понять то, чем связуются наши существа, и, приняв жизнь, мы должны принять силу связи. Умы разъединенные разнят лучами понимания, и разъединение уносит сознание от Первоисточника. Сила связи утверждается как космический рычаг, и человек не может себя выделить.

Только уничтожив предположение явленного острого провала в пустоту, подымется сознание к понятию Беспредельности. Сердце Космоса равно сердцу Архата.


5.046

5.046. Эхо пространства доносит Указ явлений космических. И чем человечество обладает, оно черпает из сокровищницы Космоса. Необходимо обладать полным сознанием непреложности нашего хода эволюции. Всякое начинание зависит от понимания утверждения космической эволюции. Только принятие с полной верою может завершить успех. Рычаг веры позволит проникнуть в дух людей. Только рычагом веры можно приобщиться к Беспредельности. Великий рычаг веры поможет духу найти путь. Вера указывает на устремление к Учителю. Возьмем пример ребенка, зародившего в духе своем любовь к Учителю. Вера создала из ребенка воина духа, и стезя одиночества превратилась в сияние радости. Придет надежда, придет прекрасная сила Космоса, когда дух явит веру.

Творчество духа не трудно явить, когда мышление хочет представить себе Вселенную не как замкнутую область. Желая переменить представление, человечество уже двигается вперед.

Явите желание новых образов. Явите желание новых путей. Пробудив желание к красоте Беспредельности во всем, человечество пойдет без оглядки. Только Величие Космоса устремит дух к Недостижимым Высотам.


5.047

5.047. Если бы можно было явление Беспредельности дать в сущности всего космического понимания, то человечество достигло бы мощных высот. Но это возможно принять только расширением сознания.

Дух одного отшатнется от Беспредельности из страха; дух другого отшатнется от незнания; дух мудреца современной науки скажет сухим голосом: «Что нам до этой задачи? Но где наш учебник? Проверим явленную Беспредельность».

Скажет носитель Слова Нашего: «Все уносится в космическую даль, все приходит из космической дали. Наши жизненные нити протянуты от глубин до высот Беспредельности. Сила космическая, которая непокоряема, одной сущности с нами. Как непокоряема Стихия Огня, так же непокоряем дух наш».

Скажет дух, смотрящий в Беспредельность: «Лишь срочное время – задание наше, лишь действительность – задание наше, лишь все миры, сформированные и несформированные, привлекают нас, и не страшно задание Нового Мира, когда желаем утвердить новую пространственную мысль».

Матерь Мира живет и сооружает. И не ту утопию, созданную человечеством, Мы провозглашаем, но истинное стремление к строительству нескончаемому.


5.048

5.048. Наполнение злобой и слепота к Свету космической действительности выводят из цепи; и предвидеть трудно, как разнесется зараза духа. Сеющие заразу несут ответственность перед всем человечеством. Понятие ответственности должно быть развито до бесконечности. Дух человеческий, как создатель, несет ответственность за все, содеянное им. Не убоимся осознать явление ответственности. Мы ответственны не только перед самими собою, но и перед Космосом. Конечно, Космос шлет содействие, но человечество думает улучшить по-своему.

Нарушить цепь нельзя, но заменить железные кольца более тонким металлом можно. Все, ведущее к беспредельному развитию, идет с течением Космоса. Борьба пространственная проходит нитью через все существующее. В борьбе зарождаются возможности. В борьбе закаляются силы. Явите понимание ответственности и Красоты Беспредельности!


5.049

5.049. В эпоху разделения духа и материи нужно считать обреченным того, кто создает свой мир вокруг непонимания. К чему строить и суетиться? К чему все грезы и лишения, когда все построения рушатся и достояние человечества не продлить сроком? Там, где обреченный назначил себе малый круг, там все пространство пройдет для него тем же радиусом. Когда стройное сознание скажет: «Можно вечно пользоваться плодами своего труда», тогда, истинно, засверкает меч духа, указующий в Беспредельность.

Сам Дух-Владыка утвердит выбор пути.

И зачем затемнять путь, когда можно назначенное мостом между твердыней и Беспредельностью уявить?

Обреченный, почему сердце не подскажет, где Истина? Ведь, в каждом движении заложена энергия вещества, тождественного с энергией Космоса! Ведь каждый атом движется по точному исчислению, и собирается энергия от каждой конвульсии духа. Пусть каждый поймет, что обречен не кармической жестокостью, но самоосуждением. Космическое Правосудие знает план эволюции, и план совершается по начертанию одного и того же закона Огня Матери Мира!

Пусть Пламя Огненное озарит людей!


5.050

5.050. Жизненный импульс живет в человеке и во всем вне его. Основа жизни Космоса связывает существующее. И все подразделения на сознательное и несознательное нужно будет проверить. Пока очень относительно понимают мысль о сознании и принято называть подсознанием и несознанием те проявления Космических Огней, которые просто не поняты человечеством.

Когда приняты явленные стихии за рык Космоса и не умеют найти другого объяснения, тогда нужно удалить слепоту, ибо затворничество ума удаляет осознание Беспредельности. Начинания всегда являются зарождением того жизненного импульса, который движет рукою творца или порывом ветра, несущего семя жизни, и, находя почву нужную, может явить росток творчества.

Обремененный проблемами строительства жизни должен принять духом беспредельность жизненного импульса.


5.051

5.051. Жажда общения с дальними мирами даст возможность приобщиться к течению Космоса. Срок, назначенный человечеству осознать Беспредельность, пробивает уже наслоения Космических Огней. Разными путями люди искали приближения к Истине. Разновидные проявления устремляли их в посты и бичевания, в раздирание тела и окоченение духа. Все искания занесены в книгу устремлений. Но продвижение духа не может совершиться, не осознав нескончаемости битвы. Продвижение духа там, где дух ищет свою заградительную сеть во всем беспредельном устремлении. Но ищущий заградительную сеть в покое ныряет в туман непонимания.

Пусть Пламя Огненное озарит людей!


5.052

5.052. Созданное одним общим Законом Космоса не разобщается велением космической энергии. Во всем пространстве явлено единение, и этот закон отражается во всех явлениях жизни. Разнообразные формы Беспредельности отражают все Космические Огни. Только человек, разобщенный с беспредельной энергией манифестации Космоса, именно, как укрывшийся от Истины.

Разве Космосом назначено истребление того, что соединено одним творческим импульсом животворным? Предел развития несет разумение тумана, как Пространственного Огня. Групповое сознание истребляется незнанием почитания Начал. Истребление человеческое велико, и это толкает на регресс. Непонимание задания из-за невежества и затрата лишней энергии на построение явленного миража есть величайшая несоизмеримость духа!

Космос творит для Беспредельности. Космос строит соизмеримо. Общение необходимо, и Materia Luzida является сознанием космических лучей.

Права Урусвати, называя Материю Люциду великой Матерью Мира. Права Урусвати, называя Материю Люциду космической Любовью. Истинно, соткана Вселенная пряжею Люциды и рычагом Любви. Только бедное человечество одиноко оделось покрывалом мрака отрицания!


5.053

5.053. Космос Пространственных Огней и стихии колышут сферы и зовут к жизни все Сущее. Зажигает Космический Огонь одно проявление жизни, комбинируя его с цепью других процессов. Тот, кто не может окружиться сознанием величия вечной, беспредельной работы Космоса, лишен самого великого понимания жизни. Кому доступны пространственные возможности, тот видит, как планета ограничена и является щитом только для тех, кто принимает реальность, как узкую тропу жизни. Когда дух может взлетать на высоты сфер и созерцать жизнь планеты, как прекрасную стадию и не сомкнутую кривою линиею, тогда можно поручиться, что этот дух пройдет путь огненной эволюции. Истинно, можно узнавать в луче пространства реальное выражение космических энергий, – тем украсим жизнь человечества.

Идет утверждение Беспредельности!


5.054

5.054. Теория, утверждающая, что явленная жизнь не движима сознательным жизненным импульсом, и утверждение, что жизнь только одна комбинация, являются утратою самого ценного смысла. Забрав смысл и лишив сознания, сделали процесс творчески лишенным духа. Когда процесс возрастающей энергии творит, то нельзя просто символизировать, утверждая, что жизнь есть лишь явление творчества Беспредельности. Искра может жить во всей космической пространственности. Как же объяснить тот Разум, который живет во всем необъятном размере и во всех проявлениях Космоса? Лишив Сущее сознательного жизненного импульса, человечество уничтожает самое зерно существования. Движение и дыхание Космоса нельзя лишить его духа! Иначе сущее утвердится в пределах уничтожения.

Скажем: «Жизнь и Беспредельность ткут жизнь беспредельную!»

Назначение Космоса – разновидность форм при единстве жизненного импульса. Космос не может иначе проявляться. В чистом проявлении огня Космос не может дать всех форм. Только Начало самодовлеюще, потом преобладает различие.

На полярности вся жизнь строится.

Течение кармы несется, как поток, и сознание может претворить поток в явленный, прекрасный и священный союз. Но как люди понимают кармический поток, видно из действий человеческих. Потому Нам нужно Сокровенное укрывать. Явление утверждения кармы и союза утверждается Нами как самая великая Истина.


5.055

5.055. Ограничение сознания привлекает токи только несовершенные. Сила творчества отвечает призыву духа, и размер сознания соответствует окружающей среде, созданной самим духом. Закон реакции самый прямолинейный. Космическая энергия, как идущий творческий импульс, даст там заключительную жизнь, где проявлено устремление. Если бы человек осознал великое взаимовлечение, то он направлял бы чаще свою энергию навстречу космическому творчеству. Ведь зов утвержден как великий Магнит. Основано на мудрости поверие, что зов АУМа творит, когда призван духом сознательно. Но дух, призванный неответственным духом, может только разить. В зове заключаются все причины и следствия.

Дух обращающегося зовет космическую силу и пробуждает ее. Дух, зовущий Беспредельность на помощь человечеству, становится помощником эволюции. Дух, не знающий зова, не применит явленных сил Беспредельности.


5.056

5.056. Подвиг приближения явления огня приближает человечество к Беспредельности. Когда Сущее – Пламя, тогда растворяется все в пламенном явлении. Когда Сущее – Огонь, тогда все им насыщено. Когда Сущее – Огненный Простор, тогда жизнь наша наполняется космической энергией.

Предусмотрены в космической огненной энергии все проявления, несущие жизнь и носящие новую комбинацию в каждом атоме, и приближающие планетную жизнь к строению высших форм.

Наблюдения над первичными формами ледникового периода и следующих стадий показывают, насколько форма плотного тела уявляла плотность духа. Потому можно принять Огонь как создателя высших форм. Ручательством будущей эволюции Огня является Огонь Пространства. Путь эволюции не может идти уплотнением, лишь тонкое понимание и тонкость восприятия Беспредельности дадут человечеству путь.


5.057

5.057. Решив, что путь к Беспредельности есть тот берег, к которому слияние высшей пространственной энергии с началом Сущего устремляется, можно утверждать, что Космос творит сознание Бытия.

В сферах надземных собраны материальные частицы, нужные для жизненного дыхания. Осознание, что в пространстве множество особенно рвущихся к пробуждению частиц, заставит подумать дать каждой частице явить жизнь. Куда мышление ни обернется, там найдет Щит непреложный Истины Беспредельности.

Как уничтожить силу движения и как не признать ту мудрую и вечную причину всего Космического Огня! Очевидность Космического Огня наполняет все углы человеческого жилища, но как постороннее проявление. Человек отделился от лучшей части творческого импульса. Нахождение Материи Люциды в сфере земной возможно лишь в сознании духовном. Руки грубые не могут трогать плат Матери Мира. Сознание грубое не может формулировать проявление космической энергии. Только желая прозреть, можно получить доступ к высшей материи.

Скажем: «Бесповоротно идите от низшей сферы к дальним мирам. Бесповоротно устремитесь к восхождению в Беспредельность». И добавим: «Стремитесь беспредельно».


5.058

5.058. Пространство заключает те нити, которые связывают души и помогают притяжению. Но безмерно ограниченны и огрубели люди, и легко теряют нити вихря жизни. Грубые, материальные души не откликнутся на зов пространства. Явление творческой радости живет в сознании Высших Сфер и в духе высшей напряженности на планете.


5.059

5.059. Эволюция нуждается в направлении нашего сознания. Нужны напряженные силы, нужны готовность и огненное действие. Стремление к угасанию является уже разъединением с Беспредельностью.

Права Урусвати, сказав, что Учение Благословенного есть огненный поток. Истинно, поток, уносящий все устремления в Беспредельность. Посмотрим на угасание кратера – серая, удушливая лава каменеющая! Что может угасание претворять в жизнь, когда уявлен человечеству огонь стремящийся? Силу, данную на созидание, расточать нельзя.

Нужно понять весь Космический Закон и Учение Благословенного и Владык, как властно зовущие к Беспредельности!


5.060

5.060. Ключ к Учению каждый должен найти в сердце своем. Понимание Учения мира может открыть творчество духа. Учителя Облик может дать озаренный путь к космическому простору.

Братья человечества – Мощь несущаяся, но трудно принять человечеству неуявленное грубым зрением. Когда настанет пора утвердить, что чувствознание сильнее глаза, тогда проснется сознание, чутье и тонкость духа человеческого.


5.061

5.061. Считающий себя обреченным на вечный труд духовно преграждает себе путь к Беспредельности. Только сознающий красоту избранного пути может приобрести Пространственный Огонь. Формула идти с Космосом напряженным ритмом даст лучшее понимание жизни.

Космос и воля наша символизируют утверждение Бытия. И свобода воли есть только та великая возможность проявления духа человеческого. Когда Огонь Пространства направляет сознание к Беспредельности, тогда напрягается стремящийся поток энергии. Когда обособление кончится, тогда слияние повернет к Беспредельности. Во всем пространстве один пульс, и Закон Космоса является для Сущего одним. Творчество намечено для всех утвержденных жизней и всего пространства.

Дальние миры – наш явленный путь. Дальние миры – наше озарение. Дальние миры – наш простор мечты мощной Матери Мира. И дух человеческий, ищущий простора, имеет уявленные дальние миры. Скажем – недоступное может стать доступным, и лишение может стать достоянием, потому направим волю к Беспредельности во всей ее красоте.


5.062

5.062. Мир формы неограничен, и развитое восприятие и воображение могут прибавить к существующему Бытию многообразные проявления. Если поймем всю восходящую дугу по всем направлениям пространства, то можем достичь понимания дальних миров. Почему не обогатить жизнь принятием в сознание, что дух имеет, кроме земного убежища, сокровища, куда устремиться? Отвергающие жизнь на дальних мирах лишают себя своих явленных благ. Почему не принять, что миры примыкают к цепи, ведущей от зарождения к нескончаемой эволюции? Творчество, идущее по восходящей дуге, так же, как Космический Огонь, творит.

Почему Космос ограничивать одною Землею и думать, что Космос дал одно убежище человеку? Пойдем по восходящей дуге, сотрудничая с дальними мирами. Дух знает, что нужно углублять творчество и следствия следующей стадии.

Посмотрим с дальних миров на нашу планету – тесно, вопиет дух человеческий на коре! Взглянем с нашей планеты на дальние миры – простор Беспредельности, ликует дух!

Примите углубленные и уготованные, сокровенные пути! Широко поле для идущей явленно Тары Урусвати.


5.063

5.063. Порождения и порождающий являются одной великой пространственной силой и взаимно притягиваются творческим импульсом. Тот дух, который награждает своими порождениями пространство, готовит себе спутников, и эти спутники утверждают ту границу жизни, после которой он может начать новую грань. Действие – наш вечный и вернейший спутник, и не скрыться предопределенностью нашей кармы. Творец и его творения являются постоянными преуспеяниями в Космосе.

Плачевно, когда дух, сделавший оборот жизни, попадает в ту же точку. Плачевно, когда дух назначает себе тот же предел, и порождение, спутник верный, ждать будет у порога. Прямая линия связывает человека со спутником. Но творец, идущий с космическим потоком, является сознательным спутником, и не к порогу жилища стремится он, но устремлен к дальним мирам.

Разорвите цепи и откажитесь от кармы быть порождением. Изберите путь явленный зовущей Беспредельности!


5.064

5.064. Космос гласит – во всех атомах жизнь бьет и двигает явлениями эволюции. Но Космос гласит о всех не только органических проявлениях, но возглашает психожизнь. Психодинамика духа – основа Бытия. Психоглаз – основа зрения. Психодуховная, явленная мысль Космоса есть залог творчества во всей беспредельной жизни Космоса. Ищите во всех выявлениях пространственных организмов не только импульс, но влечение психожизни в атоме. Тогда не только познаете мир, но узрите все беспредельные миры Космоса. Найдем смысл мирам окружающим и Высшему Разуму.

Все клеточки не просто развитие, но сущая психодинамика Космоса. Человек и продолжение его есть также психодинамика, разлитая в Космосе. Когда знающие принцип психодинамики будут сознавать, что для продолжения рода человеческого и нарождения шестой расы нужно продвинуться психодинамично, тогда человечество достигнет космической энергии. Утвержденные принципы жизни и движение ту формулу несут с собою – понятие смен и последовательности, ведущих к Беспредельности.

Смерть организма уявляется, как известного рода химическая реакция, но человек, наносящий убийство психожизни духа своего сознания, становится в ряд явленных истребителей движения космического творчества. Крылья существования в психожизни беспредельны и уносят проявленные огни к сердцу самого солнца.


5.065

5.065. Представим себе, что есть аналогия дифференциации Космоса и соединения Начал одного атома с явленной частицей космической энергии, которая дает в жизни наивысшую гармонию; будет ли она проявлена в насыщенных веществах или в магнитоэлектричестве атома, или в нескончаемом поиске человеческого духа, но во всех космических выявлениях мы видим психожизнь. Психожизнь движет атомом, и атомическая энергия есть рычаг психожизни атома. Принцип жизни человеческой истекает из психожизни атома. Трудно представить себе как одоление ограничение сознания, но научимся прозревать психодуховно, и тогда планета примет символ Пространственного Огня.

Психодинамика утверждает жизнь Космических Огней. Психодинамика толкает развитие всего Сущего и координирует все комбинации. Психодинамика соединяет разобщенные атомы, и есть та сила, которая ручается за самые высшие проявления Космоса в формах стихий и в стихийном духе человеческом. Когда Мы говорим о стихиях, то не в человеческом понимании.

Психодинамика и психожизнь, истинно, – двигатели энергии Космоса. И беспредельны проявления этих высших утверждений Космического Разума!

Необычное проявление психожизни заключается в объединении атома человеческого. Оно проявляется сознательно, и психодинамика устремляет самые тонкие струны к объединению. Явление связи разобщенных атомов может называться священным действом Космоса. Потому Священно, Огненно и стремительно Наше космическое Поручение.

Когда атом близок к объединению и сознательно устремляется, тогда звезда Матери Мира горит особенно ярко и высшие миры ликуют.

Психообъединенные атомы наполняют пространство огнем творчества.

Когда психодинамика собирает атомы, принадлежащие друг другу, и космическая справедливость ликует, тогда пространство содрогается космическим ликованием и зарождается взрывом назначенная планета.


5.066

5.066. Космос состоит из нескольких психопространственных явленных основ Материи Матрикс. Макрокосм и микрокосм имеют свои основы, правильнее сказать, свою одну основу Атома Космического. Энергия разобщающая и энергия соединяющая – одна и та же, но психодинамика связывает их материально. Вечный закон Беспредельности – дифференциация, взаимоиспытание и вечное собирание разъединенных атомов, несущих проявление Начал. Космос начертан как великий строитель и сердце космической энергии. Гармонизирующая, творческая пространственная сила, находя принадлежащие частицы, подвергается великой психодинамике космической эволюции. Строитель Космос и его отражение микрокосм живут тем же законом. И живет в Космосе беспредельная гармонизация. Ищущий ту Истину найдет красоту Бытия беспредельного!

Мы утверждаем, что творчество Космоса разлито в Нас и только Наше собственное устремление может направить Нас к тому достижению, которое Матерь Мира и Мы, Архаты, превозносим в Высшее Таинство. Сознание огненной энергии направляет пространственный принцип, но различные напряжения сознания мешают часто объединению.

Торжество Космоса – в гармонизации двух Начал. Я торжественно утверждаю, когда даем миру новое Учение.

Я говорю, Я торжественно утверждаю: когда даем миру приношение подвига, то на подвиг посылаем самых близких.

Могу утверждать, что мира путь – путь Пространственного Огня.


5.067

5.067. Дальние миры, как неосуществимое понятие жизни человеческой, наполняют пространство. Космическое понятие Пространственного Огня и дальних миров для сознания человеческого должны жить как дальняя цель. Осуществление мечты принято в сознание обывателя. Осуществление дальней цели может приблизить понимание дальних миров. Утончение и устремление к Пространственному Огню может путь к дальним мирам открыть. Все явления миров могут утвердиться одним порывом высшей гармонии.

Почему считать, что формы дальних миров будут иметь, как основание, странность форм и все неприемлемые проявления на Земле? Продвижением тончайших понятий сложится та утвержденная сила Космоса, и сферы Беспредельности не будут только носителями космической пыли, но будут человеческому пониманию страною устремления. Так сознайте и создайте мышление дальних миров. Как дальний отраженный луч, как отклик сердца, ищите в Беспредельности выражение, недоступное Земле, но доступное духу, являющему понимание и полет в Сферы Высшие.


5.068

5.068. Космическое действие беспрерывности царствует во всем. Можно говорить о сменах процессов, но принцип беспрерывности готовит эволюцию. Беспрерывность космических процессов подобна пламени, отражающемуся на всей деятельности проявленной жизни. Явленное жизненное напряжение несет с собою нить беспрерывности. Принцип напряжения и разобщения является одним сочетанием космического основания.

Когда Говорю, что непрерывность космическая утверждает и нашу карму, то значит, хочу вывести человеческое сознание из заблуждения и тому духу человеческому нанизать нить понимания, ведущую в беспрерывность. Утверждаю, что ясное понимание укажет непрерывность всех наших действий. Космический Огонь непрерывен и непрекращаем. Нужно понять, что Беспредельность накопляется из проявлений жизненных процессов. Причина и следствие, мысль и действие – предопределения кармические жизненного принципа. Куда уклонится цепь беспрерывная? Путь беспрерывный перед духом открыт и является символом Матери Мира тому, кто выбрал символ Света. Но блуждающий и ищущий тьму не коснется Пространственного Огня.

Явите знание символа Матери Мира!


5.069

5.069. Основа жизни будет занесена в «Книгу Жизни», и когда сознание достигнет уровня явления вечного объединения, тогда можно будет сказать человечеству: «Стройте жизнь на принципе объединения». Сколько духов смогут проявить свои проявления высшим путем!


5.070

5.070. Как тяжкий рок висит над человеческим сознанием мысль о смерти. Как неминуемая «Чаша» стоит призрак смерти, и, пройдя весь жизненный путь, дух приходит к заключению, что здесь нужно кончать явление жизни. Таково хождение духа, разобщенного с Космосом.

Не зная Начала и видя лишь конец, дух, разобщенный с Космосом, проходит жизнь бесцельно. Но заслужить каждый может Бессмертие, приняв в сознание Беспредельность. Неустрашимость перед концом и устремление к Беспредельности дадут духу то направление к сферам космической неограниченности. Утвердитесь в принятии Бессмертия и в каждое действие вложите искру творчества Космического Огня. И рок тот беспощадный превратится в один зов космической жизни. Наш великий справедливый закон избрал вас участниками мировых явлений! Осознайте Бессмертие и космическую Справедливость! Уготовлена каждому прекрасная ступень. Найдите путь мышления Бессмертия!


5.071

5.071. Поясню о законе объединения атомов. Закон разобщения так же разновиден, как формы Бытия; но закон объединения един – и в этом вся космическая мощь и вся красота.

Разобщение влечет Начало в отдаленнейшие сферы. Когда дух Начал лишен исканий, магнит тогда ослабевает и переходит из психокосмического магнита в две резко противоположные формы. Явление разобщения и временной задержки обусловлено ослаблением психомагнита духа: в сильных духах переходит в антагонизм, в слабых – в подчинение. Но един закон объединяющий.

Но сознание исканий и устремления Начал усиливают психокосмический магнит, и в продолжение веков, тысячелетий притяжение растет до конечного союза. Вечный, великий закон! Так творится мироздание красотою Космического Союза.

Можно утверждать, что уровень сознания человечества пропорционален планетному явлению, но невозможно утверждать, что уровень Космоса сравним с планетою. Как можно принять такое измерение, когда весь Космос беспределен и бьет, как огненная струя, разбрасывающая свои искры на зарождение жизни во всем пространстве? Едина струя, и многочисленны искры. Един Космос и беспредельны формы.

Мы – ваши Братья. Мы знаем ту страницу жизни, где записано единство Космоса. Мы утверждаем, что не разобщением создается явленная эволюция, но беспредельным устремлением к гармонии. Чем прекраснее, тем выше; чем мощнее, тем выше. Почему уявлять борьбу духа и материи, когда исходят из одного Источника? Почему не напрячь силы и чуять в себе ту психожизнь Космоса?

Мы зовем к Первоисточнику зарождения. Мы веками прилагаем Наше устремление дать человечеству радость Бытия, но участники Космоса являют недогадливость и мечтают иметь спокойствие и завершение одною оболочкою. Нужно понять, что ткань пряжи состоит из многих нитей и явление пряжи повторено множество раз. Ткань Космическая состоит из всех проявлений психической энергии и украшена Материей Люцидою. Путь украшен устремлением к Беспредельности.


5.072

5.072. Мы приносим человечеству самые творческие возможности. Мы ведем человечество к осознанию Истины. Космичность жизни утверждаем, как принцип беспрерывный. Явление космической энергии нужно принять, как факт в общежитии, как оповестителя новой жизни.

Являем Братство, как утверждение космической силы, и символ Наш – материальное следствие.

Книги Агни Йоги – дар человечеству. Утверждаю: дар духа и приближение Огня дают человечеству новую начертанную линию, ведущую к высшим проявлениям духа. Самым важным и ценным Мы считаем высокое проявление духа, связанное с проявлением огней.

Мы чтим высшее чувствознание и можем сообщать наши сокровища только самым близким духам.

Если бы люди поняли зов пространства и Архата истинный облик! Но лучшие не знают огня духа! Тускло горит их понимание Архата.


5.073

5.073. Сняв с себя ответственность, человек лишает себя самого прекрасного чувства и личной, утвержденной, творческой силы. Человек, претворяя Пространственные Огни в формы, не может сложить с себя ответственность. Каждая форма Космоса будет соответствовать форме духа. И все порожденные формы будут отвечать формам, порожденным духом в своем беспредельном устремлении к совершенствованию. Чувство ответственности должно поднять космическое творчество.

Когда дух развивается в направлении Космической Беспредельности, тогда чувство ответственности приобретает силу, явленную Творцами Космоса. Начните сознавать ответственность и устремитесь к Космической ответственности. Ступень личной ответственности, ступень ответственности за человеческое мышление, ступень ответственности за человеческую эволюцию, ступень ответственности за лучшее будущее.

Когда мышление усовершенствуется, тогда можно сказать, что близко время строительства лучшего будущего.

В Космосе живет та разумная сила, которая называется космическим ритмом, и вся жизнь человеческая зависит от круга ритма. Но представим себе, что утвердился круг, который взаимно порождает с Космосом, и энергия психическая определяет течение эволюции.

Взаимоотношение ответственности беспредельно.


5.074

5.074. Люди, ограничиваясь только очевидностью и чувством показующим, ограничивают свой мир. Видимость не привлекает к Беспредельности, и творческие сложности разрешаются ограниченным разумом. Беспредельность можно познать. Высшее понимание может быть достигнуто только высшим познанием. Высшая видимость может быть доступна только знающему духовный мир. Психическая энергия открывает все врата. И лучшим достижением человеческого духа будет познание Беспредельности. Символ энергии откроет человечеству неостанавливаемость процессов всего Бытия. Разве можно остановить нескончаемую струю жизней, которая продвигается к Беспредельности?!

Да, Урусвати, мощь будущей жизни являет планетные пространства малым для синтеза творчества твоего. Так сконденсирован синтез «Чаши», что не должен быть проявлен в одной области. В твоей завершающей жизни лежит, как камень основания, подвиг Матери Мира.


5.075

5.075. Когда предназначено Космосом развитие разновидностей, то как же не применить этот закон к Сферам Высшим? Красота жизни – в утверждении разновидностей. Космос не любит однородности. Космос разлит в сознании миллиардов форм. Устраните из жизни боязнь приобретений различных течений. Закон многородный помнит все формы Бытия. И не создавайте себе ничтожной кармы, изгоняя из существующей жизни радость разновидности. Принятием в сознание принципа разновидности человечество сможет приложить новые формы в понимании дальних миров. Миры новые слагаются новыми формами. Миры новые обновите пониманием, нетождественным с вами и вашими порождениями, но стройте новую твердыню на лучших началах.

Наука изучает мировую историю, и периоды низших проявлений установлены, также и постепенное развитие. Но параллельное продвижение не даст картины будущего, потому пусть каждый наметит себе прогрессирующую линию, ведущую к одному из высших миров. Наука приближения новых форм Бытия даст человечеству тонкость понимания Беспредельности.

Истинно, зачем параллельность, когда каждому дан шаг гиганта!


5.076

5.076. Мы, Братья человечества, не принимаем параллельность там, где напряженная спираль. Но параллельность, явленная при действии и вмещении красоты, является целесообразностью.

Порыв творчества не должен угасать из-за несвоевременности. Каждому порыву творчества созидателя даны свобода и своя твердыня.

Мы, Братья человечества, хотим помочь человечеству создать место на вечной проявленной Беспредельности!

Запишите, как вклад жизни, опыт огней пространства, явленных Матерью Агни Йоги. Запишите, как великую школу духа, опыт Матери Агни Йоги.

Истина превышает фантазию, так и будущее превыше мечты. Говорил Ориген: «Глазами сердца видим Бытие». Только сердцем прозреваем красоту мира, явленного Сердцем Космоса. Любовь к Космосу двигает чувствознанием. Любовь к лилиям или к дальним мирам имеет в основе ту же космичность. Да, да, да! Так будем измерять космической любовью!


5.077

5.077. Как можно утверждать, что явление атома лишено психической жизни? Разве живой организм может состоять из мертвенности, когда явление жизни может быть обусловлено только жизненностью? Между тем, принцип психожизни утверждается всем Космосом. Мысль психической жизни в каждом атоме Нами утверждается во всех проявлениях Космоса. Мы утверждаем, что даже творческое сознание является психожизнью, иначе говоря, Огнем Пространства. Психическая жизнь заложена в высших мирах беспредельно!

Жизнь атома является многосторонней, и виды путей также разнородны. Пути описывают иногда круг, являя комбинации сознательные; иногда, разобщаясь, стремясь пространственно, и тупой угол возрастает с каждым проявлением.

Но самый высокий путь объединения называется Венцом Космоса, когда круг переплетенных жизней завершается. Самый высокий и огненный Путь!


5.078

5.078. Процесс совершенствования может вести человечество к Высшим Мирам, для этого надо утверждать явление в понимании о Непреходящем. Когда фокус знания устремится к новым углам и найдет путь к преобразованию тенёт в Пространственные Огони, тогда беспределен будет мир новых форм.

Преходимость слишком царствует в планетном сознании, и человечество уявляет сознание кончины всего явленного. Почему же так укорачивать деятельность Космоса, когда Вселенная продолжается в Беспредельность? Ярко пылают Космические Огни, ясен зов пространства, и только захотеть нужно, чтоб услышать его. Неудовлетворенность и часто тоска являются ответом на зов пространства. Неудовлетворенность указывает на сознание совершенствования. Устремление утверждает шаг верный к Беспредельности.


5.079

5.079. Как можно достичь сознания совершенствования? Не путем утверждения конца всего строительства Космоса, не путем отрицания взаимоотношения Высших Миров и планеты, не признанием оцепенения пространственных сил. Утвержден дух как огонь, и нет остановки в пламени космическом. Следуя закону Огня, мы можем установить путь к совершенствованию. Огонь солнца и огонь духа – наши творческие силы. Теплота солнца и теплота сердца – наши жизнедатели.

Разобщение элементов усматривает разновидность форм, но не предусматривает нарастания антагонизма. Свет и тьма могут стать, соприкасаясь, сотрудниками. Порождение резких граней приведено в жизнь мышлением. И в Мирах Высших сотрудничают Свет и тьма. Сила Космоса простирается беспредельно.

Нарушило человечество закон сотрудничества, и человечество искупает это нарушение. Каждый Владыка приносил планете утерянное равновесие, но дух человеческий настолько проникся чувством антагонизма, что не может достичь назначения, указанного Владыками. Потому на страшном противоречии растет человечество; и волны зальют мышление, нарушенное явлением отрицания Света, как Матери Мира.


5.080

5.080. Безмолвие может быть полно голосов, и темнота может быть полна света. Потому тот, кто будет считать пространство ненаполненным, тот не будет представлять себе ту мощную жизнь явленного Безмолвия, как высшую Речь Космоса и Невидимость, как явленный Глаз Космоса. Нерушимы законы Космоса, и даже люди приняли Безмолвия Глас. Там, где речь видимая бедна, там гласность сердца утверждает Безмолвие. Космос в своей безмолвности являет речь сердца, и уловим Космический Глас.

Чуткость и настороженность могут помочь явить слуху Глас Безмолвия. Красота Космоса выражается безмолвно. Красота Безмолвия выражается во всех высших проявлениях жизни.

Научимся слышать Безмолвие! Беспредельность Космоса породит явление Безмолвия.


5.081

5.081. Сообщение мысленное тоже есть явление Безмолвия. Часто Мы к нему прибегаем. Перед завершением мысленного явления Мы посылаем луч Безмолвия. Лучи Безмолвия вызывают те сокровенные боли в «Чаше».

Есть лучи, посылаемые невидимо и неощутимо, самые проникающие в сердце; нужно с ними организму ассимилироваться; они вызывают вначале тоску, но равны чистому Огню. Посылающий испытывает явление высшей радости, получающий явит ту же радость после ассимиляции. В самых сокровенных мистериях эти лучи назывались Агни Инвизибилэ, – так запомните!


5.082

5.082. Достижение внутреннего Огня, степени, достигнутой Матерью Агни Йоги, – редчайшее достижение. Эта степень Огня называется степенью уявленного, идущего Архата. В древности знали об этом живом Огне. Алхимики знали об этом живом Огне. Достижение высшей степени мощного пламени может быть явлено только духом, живущим психожизнью всего сердца. Самый мощный рычаг Космоса и самый сокровенный рычаг – Сердце! Его сознание наполняет пространство, озарением светит Космосу.


5.083

5.083. Космический Огонь и его энергии, будучи разлиты во всем Сущем, являют родство всему. Не в элементах и не в их комбинациях только состоит основное родство. Конечно, велико родство предназначенных жизней. И функции каждого элемента, и жизненные функции каждой комбинации представляют причины Сущего и Беспредельности. Устремление космической энергии в каждом элементе предусматривается для поступления в вечный творческий процесс. Родство элементов может дать представление о беспредельных возможностях.

Знание функций родства и знание функций элементов Вселенной, в связи с организмом человека, сделают из нас космических сотрудников. Существование космического родства – прекраснейшая страница жизни. Изучение свойств элементов, в применении человеческом, даст науку гармонизации. Высшие Миры знают эту высочайшую науку!

Если бы обратить внимание на явленные элементы, как на многие явления жизни, то, предшествуя духовности, можно найти определение явления чисто жизненного принципа. Устремление к познанию родства элементов даст радость Бытию! Явите устремление! Родство духа преломляет в себе всю радость и отражает в себе всю радугу.


5.084

5.084. Возможно ли бесцельное существование когда даже природа имеет свое предназначение? Предназначением человека может ли быть растворимость, когда даже элементы низшие имеют свою последовательность? Можно кончить существование предмета, сотворенного рукою человека, но творчество Разума Космоса беспредельно в своей целесообразности. Ступени, которые человечество может занимать в Беспредельности, полны космических отражений. Человек призван, как отражение Вселенной. Человек призван, как утверждение космических высот и выражение Космических Огней. Дано совершенствование для Высших Миров, а люди принимают существование, как бесцельное прохождение! Явь видимая может быть отражаема утверждением иллюзии, но космическая настороженность подсказывает сердцу человека: «Творимы, и творчество – удел!»

Последовательность действий, последовательность явлений космических огней творчества – показательный символ Беспредельности.


5.085

5.085. Когда человек совершает жизненный путь, сознавая, что цель существования предопределена, тогда Космический Разум передал ему свой Луч. Сознание хождения по земле, сохранив порученное в духе, приближает на тысячи лет. Течение кармы космично прекрасно. Естество Космоса утверждает радость в сердце людском, в сердце Космоса и в Сердце Архата.

Носительнице сокровенного залога будущего шлем Нашу Мощь на завершение пути земного.


5.086

5.086. Человек определяет свое назначение в Космосе. Сказать, что назначение проявляется только течением эволюции – значит сделать из человека мяч судьбы. Судьба, или Космос, или Беспредельность, можно определить как хотите, но утверждать, что человека несет течение эволюции без участия его воли – значит разобщить его с Космосом.

Я скажу: «Дух в ядре своем несет намеченный путь Беспредельности в Космосе. Наклонность разобщаться с утвержденным путем является тем путем, который уносит дух в пространство. В ядре духа найдем тот путь, который ведет к Беспредельности».

Ищите в ядре духа!


5.087

5.087. В ядре духа разобщенный атом несет знание своего назначения. Только дух, хранящий ядро в чистом огне, может утвердить свое истинное назначение. Высшее слияние возможно лишь при этом чистом горении. Когда предел одного существования кончается, тогда настает ступень существования высшая. Так радость космическая совершенствуется явлением слияния. Бодрствование ядра духа на протяжении тысячелетий делает таинство высшей напряженности в Космосе. Разобщение взаимоутруждается космическим воздействием.

Наше поручение – на высших мирах установить гармонизацию атомов и гармонизацию стихий; нахождение вибраций будет Нашей великой задачей – гигантская задача! Узнаем радость работы с Космосом. [Прямая радость работы с Космосом.]


5.088

5.088. Неведение человечества привлекает сообразования космических явлений, которые звучат на ноту невежества. Неведение подсказывает человечеству, что космический горизонт утверждается в тесной планете. Неведение, учитель человечества, начинает и кончает планетою, но разум указывает, что заключать Космос в тесные пределы нанесет принятую формулу, как катастрофу. Ожидая предела, человеческое сознание получает нескончаемые явления кары и недоумевает этому бедствию. Став в течение космического потока, не целесообразнее ли понять, что нескончаемые кары имеют свои противоположения в Беспредельности. Говорю – Беспредельность примет те струи космического потока, которые сознательно обогнули человеческое сознание. Зависит от человека, идти ли с космическим течением или остаться за дугою сознания. Беспредельность строит каждому лестницу восхождения.


5.089

5.089. Указание утверждения творчества на дальних мирах согласуется с мировыми задачами. Мировые задания, как огни радости, и тогда совершается творческая задача. Еще одна задача Нам – оформление духа человеческого. На помощь человечеству найти лучи, которые оформят и разовьют прекрасные способности духа. Мировые задачи утверждаются напряжением Космических Огней, и радость пространственных достижений звучит, как музыка сфер.

Скажем: «Недостижимое здесь достижимо там. Отвергнутое здесь принято там!» Не понимают люди мировых задач. Мироздание является в сознании человеческом ступенью низшей соизмеримости. Да, да, да! Много новых форм! Много новых сочетаний творчество Наше соберет. Мощь космическая и мощь Архата могут творить те необразимые формы.


5.090

5.090. Когда весь Космос работает на обобщение, то почему человечество идет вразрез с назначением? Прямое соответствие существует во всем Космосе. Человечество противоречит самому себе и назначению своему. Когда можно слить самые разобщенные проявления Космоса, тогда можно развить в себе чувство работы на Общее Благо.

Задача наша – формирование существования гармонии и творчества космической Беспредельности. Мир в своем объеме развивается обусловленным человеческим мышлением. Космос дает другое направление. Творчество человеческое мало походит на космическое. Мы являем понимание человеку, что задача может идти в полном ритме с космическим творчеством.

Творчество дальних миров соберет все течения и все выявления стихийных энергий; и трансмутация утверждается, как великая огненная лаборатория Космоса. Высшему сознанию образование высших форм явлено, но эта формула, примененная в обратном смысле, дает противоположение, указанное на низшей сфере. Никто не принимает ту страницу нашего Бытия, как уявленную беспредельно.

Дальние миры зовут и работают в великом колесе жизни. Страница будущего так же реальна, как и день сегодняшний. Реальностью жизни, намеченной Вечностью, человек должен существовать, и это признание даст ему предусмотрительность в действиях.


5.091

5.091. Я утверждаю, что неразумие человечества ведет его к тому нагромождению антагонизма, которое, как взрыв, обрушится на него. Правильно восприняли о наступающей странице грозной. Большое переустройство! Весы меняются сейчас. В Космосе существует гигантское равновесие. Сила баланса утверждается психожизнью сгармонизированной. Чем больше заблуждений, тем больше просветлений; и устремление явленных духов растет с падением мышления. Велик Закон Равновесия!


5.092

5.092. Трансмутация элементов может достичь размеров необразимых. Когда наш разум примет Беспредельность, тогда можно будет обнять явления всех устремленных процессов. Принятие мысли о Беспредельности повлияет на развитие новых форм. Новые пути указываются тому, кто устремлен в новые сферы. Когда дух ищет только повторных путей, тогда бывает застой. Повторность в Космосе выражается в разрушении. Повторность человеческого разума сказывается в нежелании применения новых путей. Нарастание мощи Пространственных Огней предоставляет человеку творческий исход. Согласованность мысли с нарастанием Пространственных Огней дает Великую Космическую формулу. Формула эта откроет утвержденный мир Сфер Высших. Когда человечество научится пониманию Беспредельности, тогда слух разовьется в направлении Высших Миров; тогда, истинно, приблизится время дальних миров.


5.093

5.093. Согласованность проявлений называется проявленным союзом. Космический союз направит в будущем все творческие силы; принцип, на котором основан будет явленный Новый Мир.

Согласованность между новыми планетами существует, как залог будущего. Принцип, который ляжет в основу создания, будет принципом всей творческой жизни. Согласованность духа проявится во всем содержании жизни. Когда дальние миры станут жить, тогда высшие принципы Космоса найдут себе применение. Даже на Земле можно найти слабое созвучие согласованности и установить ту устремленность к успешному результату. Согласованность духа дает ту уявленную гармонию. Как согласованность элементов необходима, так согласованность духа является матерью творчества.

Великая страница Космоса – согласованность духа!


5.094

5.094. Согласованность космических процессов проявляется как в низших, так и в Высших Сферах. Мощь космическая может отражаться в планетной жизни, а планетная жизнь может трансмутироваться в процессе высшего напряжения. Когда люди поймут, что нескончаемость проявлений состоит из смены существований, тогда принцип согласованности может стать близким человеку. Закон трансмутации и закон космического даяния сливаются. Помощь великая может быть около сознания этого принципа.

Если человечество устремится навстречу согласованности, то оно усмотрит все лучшие возможности. Напрягая волю к Беспредельности, можно на каждой ступени осуществить согласованность. Согласованность есть тот связующий принцип, который утверждает священное действо между духом и духом, между духом и планетою, между духом и Космосом, между Космосом и мощью Беспредельности.


5.095

5.095. Слово священный совершенно вышло из употребления. Из святого сделано святотатство. Много применений есть священному на Земле, но самое прекрасное люди отвергли. Когда мысль отклонилась от священного назначения Бытия, то самый смысл Бытия иссяк. Явление высшей согласованности есть священное действо духа. Священная связь – основа всего Бытия. Потому Сферы Высшие проявляют высшие формы Материи Люциды. Когда даже на Земле согласованность дает прекрасную форму цветам, звукам и явлению человека, чего же можно достичь в высшей согласованности!

Майтрейя видит Новый Мир согласованности!


5.096

5.096. Человек обосновывается на фактах жизни, но сравнивает очевидность с уже прошлым явлением. Обусловить жизнь только уже испытанным явлением – значит утвердить тот медленный прогресс, который явлен человеком. Разъединение идей с течением жизни остановит человечество на точке, являющей неуверенность в дальнейшем продвижении.

Жизнь заключается в вечном последовании идей и выявлений в жизни космических энергий. Как может дух принять понятие Беспредельности, не устремляя своей мысли в царство идей! Когда мысль примет значение живой, осуществимой сущности, тогда мысль укажет человеку, где радость и где истина. Поиски мысли привели к объединению с Пространственным Огнем. Поиски мысли привели к принятию рекордов прошлого. Поиски мысли приведут к осознанию высших миров. Поиски мысли приведут к сиянию Матери Мира. Устремление приведет к беспредельной красоте!


5.097

5.097. Истинно, беспредельна красота Космоса, когда можно сердцем вникать в сознание Космического Дыхания. Явление всех космических комбинаций имеет назначение восходить чистотою знака Космического объединения. Глядя на совершающееся на планете, Мы можем только сказать: «Назначение ваше велико, утвердитесь, являя восхождение!»

Символом «Направляющего» считалось всегда сердце. На этом символе растет вся жизнь. Направляющий и направляемый являются утверждающими значение Космического Сознания. Идущий и ждущий являются Космическим Разумом. Зовущий и отзывающийся являют Космическое Созвучие. Все чувства Строителя Космоса двигают в жизнь высшую. Да, да, да!


5.098

5.098. Убежденный дух в дальних мирах создает свое мировоззрение. Этим же убеждается человек в необходимости сознания цепи существований. Когда извлечено все из планетного существования, тогда куда же устремиться?

Повторяются формы Бытия, и разновидности велики. Но существование не может закончиться и заключиться в одной планетной жизни. Как убежище духу, как Новый Мир, как непередаваемая красота космическая, зовет Беспредельность. Когда этот призыв понят, тогда может пространство касаться красоты беспредельной.

Даже планетная жизнь может выражать таинство прекрасное, когда продвижение приблизится к пониманию самого высшего принципа гармонии. Когда жизнь на планете озаряется красотою, тогда психожизнь всего Бытия наполняется красотою беспредельной. Прекрасное, беспредельное существование на дальних мирах обусловлено достижением прекрасного. Принцип относительности может указать, насколько достижения Высших Сфер разнятся от планетного существования.


5.099

5.099. Творчество Беспредельности на дальних мирах явит самые разнообразные сочетания. У каждого элемента, скомбинированного с элементом родственным, есть целые данные сочетаний лучших комбинаций. Вместо работы взрывами лабораторными, лучи будут все трансформировать.

Огни, возжженные Матерью Агни Йоги, не только являют Агни Йогу, но и размер Космический. Огни дают ту силу лучей, нужную для Бытия беспредельного. Каждый огонь – будущего творчества луч. Значение явления огней беспредельно.


5.100

5.100. Понятие недостижимости изъято из космического пространства. Конечно, ступень разнится от ступени, и недостижимость на одной ступени может казаться уже осиленной на другой. Утвердитесь в понимании вседостижимости.

В Космосе все живет и все возможно. Самые тайники духа найдут утверждение в Космосе. Явление недостижимости обусловлено неподходящими устремлениями или условиями, не могущими сопоставить желание с жизнью. Временность условий не значит недостижимость. И временность устремления не значит, что устремление повторится в том же направлении. Когда человек поймет явление временности в себе, тогда он легко примет закон восхождения. Закон восхождения озарит дух пониманием достижимости.

Природа имеет такое же примерное существование. Разные улучшения вызывают лучшие формы. Высшие условия дают человеку лучшие возможности. Беспредельны эти возможности. Чем выше, тем утонченнее; чем ярче понимание дальних миров, тем ярче достижения. И человеку указан путь восхождения возгоранием центров. В жизни, на Земле, достигнута вся высшая трансмутация, которая есть преддверие высшего, беспредельного творчества.


5.101

5.101. Все центры, утонченные огнями, служат источниками творчества. Люди на Земле думают, что органы служат на поддержание физического тела, но каждый орган Архата, как явленный творческий огонь. Ничто не определяет так четко жизнь огненного организма, как лучи Материи Люциды. Огненные центры Агни Йога заключают в себе творческое проявление Космического Огня. Утвержденная красота Бытия – в Вечности и в жизненности.


5.102

5.102. Когда человек примет в осознание, что каждый орган и каждый центр есть творческая сила, тогда можно будет явить значение каждого центра. Вижу, как горит центр легких; этот центр один из самых чувствительных. Огонь сочетается с самыми тонкими энергиями и приступает к творчеству новых явлений. Свойство возгорания этого огня утверждает прием чистого огня из пространства. Явление безмолвных огней соединяет огонь легких с Огнем Пространства.

Архат понимает творчество иначе, чем люди. Я считаю, творчество духа самое главное.


5.103

5.103. Центр легких, являя возгорание, давал йогам все возможности и для высших проявлений. Этот центр дает одоление воздуха и воды. Йоги являли полеты и хождение по воде, удельный вес делался относительным. Центр легких – основа всех так называемых чудес. Все боли мучеников исчезали контролированием этого центра, и только «Чаша» экстаза жила. Огонь трансмутирующий – можно так назвать этот центр.

Чистый Йогизм знает, как явление центра легких может все трансмутировать по желанию. Конечно, теперешние йоги пользуются пранаямой для возгорания этого центра. Высший Йог не нуждается в пранаяме, для него существует прямой провод с Огнем Пространства. Все проявления являют необходимость в пранаяме, как хождение по воде и полеты. Но есть миссии выше.


5.104

5.104. Как светлы продвижения Агни Йога, когда «Чаша» полна мыслью о Нас. Трансмутация духовных явлений дана несущему «Чашу». Творческие нити направим на трансмутацию всего высшего. Космос так богат. Космос так велик. Космос нуждается в духотворчестве; и психотворчество в Космосе заключается в сознании.

Явление сознательного накопления в «Чаше» явит, вместе с сознанием Архата, жизнь психоформам. Да, да, да! Нескончаема явленная спираль творчества Архата.


5.105

5.105. Правильно суждение о вреде насильно раскрытых центров. Мы сужденное сокровище так бережем. Когда магнит духа принимает все огни в «Чашу», тогда Мы утверждаем Архата. Ведь сокровище «Чаши» состоит из сотканных нитей чистого огня. Архат, Носитель огня «Лотоса», являет духоразумение, духознание и духопроявление. Созерцание миров так близко духу, собравшему «Чашу» Амриты!


5.106

5.106. Медиум, истинно, не имеет открытых центров, и психоглаз ему также не доступен в соприкосновении с высшими мирами. Человек ложно понимает силу медиума, и Мы часто скорбим, видя, как люди льнут к физическим явлениям.

Как магнит притягивает физическая материализация. Мы предпочитаем провод духа. И для сокровенных поручений пользуемся только проводом духа. Архат ждет иной раз столетия, чтобы дать сокровенное поручение.

Явление иных поручений требует особых комбинаций. Мы, Архаты, следуем принципу целесообразности. Опыт Матери Агни Йоги отличается не яркостью, но измерением космическим.

Мир знает о белом огне, мир знает о невидимом свете. Там, где Мы должны проявить тончайшее, там Мы действуем только тончайшими энергиями. Там, где Архат должен поручить сокровенное, там Мы являем высшую бережность. Там, где Архат знает вечный закон, там Архат ликует, и Архат являет Беспредельности ликование.

Запишите Мое поручение Матери Агни Йоги, как согласованность высшую на планете. Согласованность духа и материи – редчайшее космическое явление. Человечество может сказать: «Мы лишены высшего». Нужно осторожно обращаться с тончайшими центрами.


5.107

5.107. Причина, извне толкающая человека на действие, может назваться случайностью, но действие, содеянное побуждением духа, несет в себе все следствие. Когда мысль ведет к осознанию утвержденного, вечного нарастания, тогда можно продвигаться к ступени Беспредельности.

Мысль, приносящая следствие, нарастает пространственно. Случайностям люди придают столько значения, и люди ждут толчка для действия. Но удар духа сильнее случайности, и этим жизненным импульсом жизнь дышит. Нарастание космической энергии приближает понимание Беспредельности.


5.108

5.108. Только пружина преображения темного в светлое может укрепить дух. Космическое преображение – так называется преображение духа. Космос в своей вечной деятельности Пространственного Огня преображает элементы в соответственные формы. Дух преображает сознание в явление всевмещения.

Права Урусвати: творческий мир неисчерпаем, и некуда деться порождению человеческого духа. Порождение, которое пущено в колесо жизни, даст свои результаты. Узко понимать, что человек искупит свои проступки, думая их растворить в пространстве. Как свойства природы указывают на вечный процесс, так дух человека идет этим же путем. Трудно не принять беспредельности преображенных энергий!

Когда центры человека могут преображаться в самые тонкие энергии жизнетворческих огней, тогда каждый жизненный поступок может достичь или высших напряжений или может вовлечь в сферу низшую. Преображение несет, как вихрь, к Беспредельности.


5.109

5.109. Преображение является Нашим прекраснейшим основанием космического слияния. Ту ступень космического преображения, когда человек завершает земной путь, Мы называем Космической радостью. Явление завершения – самое трудное достижение. Трансмутация на Высших Сферах гораздо легче. Самый тяжелый разрыв – с Землею; Земля является утверждением самым высоким из цепи низших миров; разрыв завершения так тяжек. Самый подъем тяжек на Высшие Сферы. Потому так медленно и редко дух завершает путь.

Планеты высшие не имеют того тяготения. Устремление есть двигатель; жизненное пламенное объединение уносит в Сферы Высшие. Путь земной тяжек духу завершающему!


5.110

5.110. Беспредельность, как жизнь, принята высшими мирами, и тогда мышление проникает в центр Колокола космического основания. Если бы люди знали, что они живут только незначительное число лет в сравнении с вечностью, и если бы эту стадию они не считали ограниченной космическим указанием, то развернулась бы перед ними красота космической эволюции. Являя ограничение своей жизни, люди ограничивают свою деятельность. Ведь центры людей спят; и только когда сознание просыпается, оно направляется к пониманию, что все чувства могут психожить в ритме Космоса. Человек живет малой долей своей жизни и малой долей своих центров. Ограничивая свою жизнь, он ограничивает Космос.

Как же продвинуться ему? Ограничиваясь тесным жилищем одной жизни, человек так себя заключает, и трудно ему коснуться высших миров. Братья человечества очень трудятся тысячелетиями!


5.111

5.111. Ускорение явлений приведет к осознанию продвижения человеческих символов. От человечества ускользает понимание всего объема уявленного процесса космического. На чем строить жизнь, когда принцип огненных символов так неприемлем в жизни!

Когда Мы говорим о принципе Огня, то имеем в виду явленную жизненную силу Космоса. Символ жизни основан на принятии огненного элемента, и беспределен принцип в космическом приложении. Утверждая принцип, устанавливающий прогрессирование, мы должны понять, как эти тонкие энергии растут, когда осознаны пространственно и в Беспредельности.


5.112

5.112. Образование разных энергий соответствует мышлению человека. Самые тонкие энергии у духа, утверждающего красоту, явят формы соответственные. Тонкие энергии проявляются, отражая сущность, рождающую форму. Закон Космический отвечает напряжению духа и стремится к осознанию тонких сущностей. Космический закон отражает явления всего мира форм. Ясное понятие утверждает ясное творчество.

Приближающийся к последнему пути, носящий в себе синтез всего прекрасного создаст те формы, к которым его дух устремится.

Я утверждаю Красоту.


5.113

5.113. Дух человеческий Мы возводим в ряд высоких пониманий явлений Космоса. Когда зовем к Беспредельности, то это согласно высшему принципу. Думал ли первый человек о том достижении? Космический Магнит эволюции предназначен для вечного притяжения, указуя путь совершенствования. Несправедливо уничтожение осознания неограниченного проявления. С каждым наступающим днем является новая возможность приближения к беспредельному росту. Отсутствие явления конечности даст прямое следствие, указывающее на Начало в каждом завершении. Последовательность Врат, ведущих к новым Сферам, назовем Беспредельностью. Творчество духа растет с каждым новым течением эволюции. Истинно, дух человеческий не знает своей сокровищницы; спирально ее выражение при утвержденном устремлении. Найдите приложение каждому Пространственному Огню!


5.114

5.114. Символ спирали будет заложен в Нашей творческой мощи. Постепенное возрастание не дает творчеству поникнуть. Кому же явить спиральное движение, как не тем, кто объединились высшим слиянием!

Ритм спирали возрастает пропорционально с восхождением. Свойство времени, которое так тягостно человечеству, утверждается, как сияние мощи течения творческой спирали. Люди так страшатся времени и являют понимание развала их сооружений, потому что уявлено человеком движение неритмическое. Красота спирального напряжения будет заложена во всем творчестве. Космос являет ту спираль навстречу духу. Материя Люцида в руках слитого сердца явит самые высокие формы Красоты.


5.115

5.115. Подчинение низшего высшему лежит в основе Космоса. Говоря об энергиях тонких, нужно принять это во всем утверждении Закона Космического. Подчинение низшего высшему приведет к очищению. Человечество подчиняет низшему то, что должно главенствовать. Когда высшее главенствует, тогда трансмутация низшего перерождается в свойство высшего разряда.

Для Архата не существует уничтожения. Творчество космическое не знает уничтожения. Матерь Мира не знает уничтожения. Но только перерождение создает ту ценную цепь, которая растет беспредельно. Называя трансмутацию подчинением низшего высшему, Мы хотим утвердить сознание человечества в процессе продвижения к Беспредельности.


5.116

5.116. На дальних мирах трансмутация высшего напряжения. Можно будет достичь самых огненных результатов, самых недостижимых трансмутаций для всех высших проявлений новых элементов. Только при самых устремленных явлениях слияний удаются высшие трансмутации. Человечество болеет отталкиванием, и сфера Земли пронизана этими удушающими ужасами. Когда человечество изгнало понятие самого священного принципа, тогда водворилось царство отталкивания. Нет угла на планете без явления отталкивания.

Мир, созданный сердцем принципа слияния, будет творить космическим притяжением. Космическое притяжение и слитое сердце создают явленную красоту Бытия.

Жизненно нужно брать закон. Жизненно он проявляется и в жизни проходит. Красота космического магнетизма может дать представление.


5.117

5.117. В цепи духотворчества находим проявления самых точных и тонких созвучий, явленных творчеством Космического Огня. Космический Огонь не есть только та сущность, из которой мы извлекаем наши формы. Называем Огнем все тончайшие духовные проявления, которые утверждают лучшие человеческие действия. В основе духотворчества лежит красота подвига. Наша Матерь Мира дала миру тот вечный подвиг, который лежит основанием Вселенной.

Почему Земля так расходует свои сокровища? Ведь Начало подвига есть заложение всех чистых начинаний. Подвиг Матери Мира, как сияние Космоса, отражается в духотворчестве. Примем закон, как сокровенный, явленный подвиг. Красота жизни заключается в космическом единении, и основание жизни зиждется на утверждении подвига. Самоотверженность подвига приобщает дух к самым высоким проявлениям Бытия. Полную жизнь может дух выявить, неся на пути к Беспредельности чашу самопожертвования.


5.118

5.118. Основание творческой жизни утвердиться может лишь психодинамикой. Утвердиться может психодинамика на Началах пространственных энергий. Являет ли дух космическую, сознательную видимость или же утверждает сознание созвучием с пространственным клише, – един принцип, извлекающий явления космических сил путем объединения. Только путем объединения создаются формы пространства. Разрастание не может производить сущностей, не подлежащих тому же закону. Причина человеческого недуга в том, что устремления так непоследовательны. Космос требует наслоений, которые могут расти, творя ступень за ступенью. Когда человечество поймет, что устремление ведет к осознанию ступеней, тогда можно будет явить ручательство пути к Беспредельности.

Веками нужно заполнять расщелины, которые разорвали землю, и вместо новых наслоений нужно было твердыню заполнять. Много Владыки заполнили, и много люди разрушили. В этом принципе смен созидания и разрушения человечество продвигается в эволюцию. Явление Беспредельности даст прогресс сознанию; и двинется человечество!


5.119

5.119. Космическое творчество напряжено при полной гармонии, в унисоне с высшими вибрациями. Когда Мы даем поручение, Мы, прежде всего, соизмеряем степень напряжения гармонии. Гамма гармонии беспредельна, и беспредельна гармония, утверждающая высшее слияние. И слияние, утвержденное космическим принципом, утверждено в цепи высших миров. Прекрасна эта цепь, образующая круг космической мощи!


5.120

5.120. Космический магнит отражается во всем Сущем. Тяготение собирает те части творчества Космоса, которые, в свою очередь, отражают космический магнетизм. Вихрь кует сближение там, где психодинамика утверждена. Там же, где тяготение ослабло, там разобщение действует. Как взрыв, эти разрывы отбрасывают принадлежащие части одного элемента. Космический магнетизм собирает народы, собирает расы, собирает части света, собирает части эволюции, собирает дуги сознания, собирает явления всех притяжений. В основе всех жизненных проявлений можно найти Космический Магнетизм, и даже за кармическим законом стоит Магнит Космический. И та же жажда бытия обусловлена Психомагнитом Космоса.

Необычайное проявление психожизни есть в объединении Атома человеческого. Оно проявляется сознательно, и психодинамика устремляет самые тонкие струны к объединению. Явление связи разобщенных половинок Атома может называться Священным Действом Космоса. Когда Атом близок к объединению и сознательно устремляется, тогда Звезда Матери Мира горит особенно ярко и высшие миры ликуют. Психообъединенные Атомы наполняют Пространство огнем творчества.


5.121

5.121. Вечна влекущая сила Магнит Космический! Познав силу этой явленной Истины, дух сразу освобождается от тяжкой мысли потерянности в пространстве. Сумев звучать на созвучие Магнита, человечество утвердится в этом беспредельном тяготении.

Ту меру можно осознать, как явление лучшей соединенной силы, которая растет во всем сиянии красоты восхождения. Этим величайшим Магнитом можно утвердиться на возрастающих вершинах Вечности.


5.122

5.122. Издревле утверждалось, что Первоисточник жизни есть Космический Магнетизм. Когда человечество обращалось к источнику Солнца и Светилам, также к стихиям, то в этих культах было выражение Космического Магнетизма. Человек в древности искал то свойство, которое приближало его к творчеству космическому. Найдя проявление космических манифестаций, дух знал, куда направить свое устремление.

Вся астрология построена на утверждениях законов Космического Магнетизма. Жизнь и конец ее исчисляются тем же Космическим Магнетизмом. Насколько комбинации сочетаний держатся притяжением магнетизма, настолько жизнь течет. Между тем, Космический Магнетизм может отвечать условиям, явленным психодинамикой духа. Конечно, дух, идущий ритмом Космического Магнита, может настроить полносогласованность с притяжением эволюции. Смерть человека может быть выявлена, как явление острого притяжения Космического Магнита. Трудно не назвать жизнь и смерть одним наименованием, то же притяжение в беспредельной смене, меняются только сочетания и их предназначения. Столько можно дать осознанием этого величия закона слияния во всем Космосе! Начало и конец, истинно, встречаются в пространстве.


5.123

5.123. Когда Вижу вибрацию, отвечающую Нашим сокровенным вибрациям, тогда Являю радость. Когда космический магнетизм идет с нами, тогда являем созвучие. Закон ассимиляции основан на свойстве Космического Магнетизма. Сложность явлений увеличивается, когда дух являет сопротивление или же подчинение, основанное на «спящих» принципах. Когда дух стремится к Космическому Магниту, тогда сочетание дает самую высшую форму жизни. Слияние живет во всем Космосе и отражается во всем пространстве, являясь тем высшим выражением Космического Разума. Мощь человека – в Космическом Магните, и потеря человеком этого мощного принципа путем непонимания являет ту могучую бездну, которую человек не может перейти без спуска на дно и подъема. Потому столько расщелин и потому столько лишенных высшего разумения. Потому явлено ликование сфер, когда можно торжествовать величие космического слияния. Истинно, содрогаются сферы высшим ликованием.

Сферы звучат, и созвучие несется в пространстве!


5.124

5.124. Принцип притяжения основан на Космическом Магните. Сцепление частей и расчленение подвергаются тому же закону притяжения и принципу Космического Магнетизма. Когда свойство расчленения начинает преобладать, тогда сила Магнита уже формирует новую комбинацию. Все предсказания о распадении или соединении государств основаны на уменьшении или усилении Магнита Космического. Светила, проходящие сферы пространственных далей, притягивают или отталкивают родственные им элементы. Сила беспредельная лежит в основании каждого сочетания Космического Магнита.


5.125

5.125. Сопротивление элементов Космическому Магниту утверждается на высшем плане, но ступень познания влечет к Магниту. Явление сопротивления космическому закону способствует только взрывам и разрывам. Только идя с Законом, можно прогрессировать. Конечно, утверждены многочисленные сопротивления, которые являются качествами прогрессирования. Все сопротивления, направленные к главной, путеводной линии устремлений, влекут дух к наивысшему. Сопротивления же, ведущие к обратной точке, разрушают творчество. Цель существования – дать ход сопротивлению, идущему целесообразно с творчеством Космоса.

Смены рас и смены жизней могли бы продвигаться другим путем. При рождении человека и при нарождении рас дается целесообразное сочетание сопротивлений с творческими задачами; и космический магнетизм все предусматривает; и результаты сопротивления сказываются на человечестве явлениями разрушения тягостного сооружения новых ложных основ. Но творя согласованно с Космическим Магнитом, мы достигаем Начал истинной эволюции.


5.126

5.126. Мы замечали, что напряженность растет при каждом завершающемся процессе. Так, когда чует дух свое новое предназначение, то он или туго примыкает к старому или к распростертым Новым Мирам. Так и государства перед переходом в другие руки являют сопротивление назначенному Космическим Магнитом.

Все сопротивления сфер, все сопротивления Светил и все сопротивления течения совершенно другого измерения для объединенного явления!


5.127

5.127. Когда сопротивление Космическому Магниту происходит для собирания новых сочетаний для временного явления, это явление совершается. Космический Магнит сцепляет те сочетания, которые уносятся в пространственное колесо творчества. Сила Космического Магнита центробежна и выбрасывает те части, не соответствующие главной задаче соединения тех частей, которые образуют из свойственных одному элементу качеств одно целое. Сопротивление духа Началам Вселенной так жестоко погрузило сосуд знания в мрак неведения. Все пришедшие Владыки приходили рассеять духовное сопротивление, и, озарив дух, Они также стремились поднять на высшую ступень знание. Так Космический Магнит собирает свой Высший Разум беспредельного творчества!


5.128

5.128. Сущность принципа Космического Магнита настолько разнообразна, что каждый принцип входит в каждую явленную цепь его. Все принципы основаны на притяжении и двигаются силою Магнита Космоса. Во всем Космосе строится жизнь противодействия принципам, которые не влекут к явлениям эволюции. Сражается космический магнетизм с силою отвлекающей. И если мы проследим за историческим ходом развития рас, то убедимся, что расы, уклонившись от пути эволюции, были вовлечены в расходование. Конечно, скажут, что рождаются и умирают расы, но ступени сменяющихся рас так различны, что можно сказать – уходили расы израсходовавшие, или – уходили расы накопившие. Говоря о расах, нужно принять во внимание и примыкающие подрасы. Соотношение Космического Магнита с принятием или сопротивлением предназначенному определяет ход расы.


5.129

5.129. Астрология так точно определяет Космический Магнетизм – когда можно определять ход событий, когда можно с точностью определять, приняв Космический Магнетизм как главенствующую силу. Вычислению поддаются все проявления жизни. Можно знать все соБытия и все проявления духовных и планетных сущностей. Космический Магнетизм собирает все высшие части космического притяжения. Дух, отвечающий на притяжение притяжением, будет той частью Космического Разума, которая утверждается, как Веление Бытия! Красота в этом Велении; и Веление, освобождая дух от планеты, дает озарение, уносящее на Высшие Сферы.

Нужно центру легких дать отдохнуть. Невозможно лучше воспламенить центр. Холод высот заменил пранаяму. Явление контролирования центра легких с Серебряным Лотосом настолько важно; только эти два центра могли бы дать высокому Агни Йогу столько мощи. Но совокупность центров так мощна, что трудно применить все эти беспредельные силы на планете. И теперь на тонких сферах много твоих проявлений. Если бы нужны были манифестации, то тебе одним лучом все доступно. Доверие – самый великий рычаг Космического Сердца.

Космический Магнит тоже устремляет течение в доверии.


5.130

5.130. Дух, движимый Космическим Магнитом, приобщается к великому действу, сооружающему явленную, утвержденную Вселенную. Унисон ведет к высшему сгармонизированию. Дух, желающий уничтожить связь с Космическим Магнитом, создавая свой мирок, отступает от пути, ведущего к Беспредельности.

Все проявления человеческого духа отражаются на Космическом Магнетизме. Все проявления Вселенной зависят друг от друга. Все Светила зависят от притяжения взаимного свойства. Поймите, все держится на Магните Космоса!

Мысль притягивает соответствующее действие. Доброе начинание притягивает соответственное решение. И духу, устремленному к потоку Космического Магнетизма, предназначается жданное торжество!


5.131

5.131. Самоопределение состава Космического Магнита называется утверждающей Волею Космоса. Качество самоопределения лежит в каждом зарождающемся действии. Творчество, устремленное с течением Космического Магнита, утверждает свою волю, направленную к эволюции. Потому так различны устремления, направленные к течению эволюции, и идущие против Магнита. Самоопределение ведет к столь неприемлемым ступеням и возлагает на Космический Магнит столько комбинаций мировых задач. Минуя ненужные сопротивления, Космический Магнит может собрать все нужные комбинации, но трата магнетизма так велика!

Высший Разум столь напряг силы планеты, но состав самоопределения не гармонирует всегда с указанием Высших Сфер. Конечно, в рекордах Сфер есть столько выражающих утверждение Космического Разума, и явлены такие гигантские достижения трансмутации, что Космос, истинно, имеет зерно планеты в лучших энергиях. Тем продвигаемся.


5.132

5.132. Самоопределение духа является его утверждением жизненного пути, и в силе заключается устремленное продвижение. Явление желания идти со Светилами явит духу путь. Конечно, желание и качество поступков комбинируют качество пути. Если бы люди поняли, как велика сила самоопределения, то явили бы устремление к Космическому Магниту.

Когда на протяжении тысячелетий дух ищет свою начертанную Светилами линию и сущность его устремляется к гармонии, то Космический Магнит откликается и Космос получает самое высшее созвучие. Из этих созвучий получается космический аккорд! Чем выше сфера, тем выше сила притяжения, – и так можно сознавать ту мощь Космического Разума. Мощь возрастает со сферами!


5.133

5.133. Космос твердит сознанию человека ту уявленную формулу, которая несется в пространстве. Все в Космосе состоит из сил посылаемых и из сил влекущих. Если бы можно было установить пропорциональность движения и тяготения, тогда равновесие могло бы дать самые высокие формы. Если бы люди видели все посылки лучей, то они ужаснулись бы, видя все, не принятое ими. Устремленный дух влечется к тем посылкам. И так многообразны виды несомых и непринятых посылок энергий!

Рождение так называемых новых энергий есть не что иное, как скомбинирование и собирание сущности посланной и тяготеющей силы. Посланное и принимающее имеют в основе тот же принцип объединения. И беспредельна явленная ступень, идущая от бессознательного восприятия к сознательному устремлению принятия тех Начал, которыми дышит Космос.


5.134

5.134. Космическое притяжение так ясно направляет движение в эволюцию. Устремленный импульс влечет за собою ту спираль, которая должна привести встречную силу. И устремление спирали зависит от Пространственного Огня. Явление космического притяжения, утверждая ищущую силу током положительного магнетизма, рождает и отрицательный магнетизм; и Начало единое можно найти во всем Космосе. Космический Магнит, представляя один великий вечный закон, дает миру образ беспредельного творчества. Так мир может следовать этому закону.

На мировое движение эволюции можно смотреть, как на утверждение Космического Магнита. Творчество может прогрессировать с Космическим Магнитом.

Чую, как священные боли-огни горят. В древности жрицы должны были хранить спокойствие продолжительное время. Их утверждали, как носительниц крыльев. Потому твое возгорание так напряжено. Восприятие света и звука так обостряются. Знай, Урусвати, что Я с тобою, что в каждом напряжении утверждено творчество твое, что в каждом движении лежит залог будущего. Большие достижения к восприятию явлений дальних миров. Я знаю, как тебе трудно, – нужно отдохнуть. Виденное тобою – явление призматического зрения.


5.135

5.135. Тонкие энергии собирают свои частицы Космическим Магнитом. Они притягиваются на основе различия качеств. Конечно, причин притяжения много, и каждая новая комбинация имеет свою причину. Когда частицы одной тонкой энергии примыкают к другой энергии, то можно понять, что Космический Магнит объединил частицы одного свойства. Но бывает, что одна энергия поглощает другую, и получается неуравновешенность в полученной материи. Сколько творчества в собирании и поглощении может явить вечно двигающая спираль!

Колесо Космоса утверждает насыщенность собирания и утверждает тонкие энергии. Существование человека в духовном и физическом теле ту являет силу, которая называется спиралью жизненного принципа. Продолжим линию до бесконечности – и духоразумение будет воспринято.


5.136

5.136. Духоразумение – так называется тот принцип, который показывает человеку путь сознания. Когда человек разъединяется с силами Космического Магнита, тогда он постигает только утверждение физического существования. Не будучи связанным с высшими энергиями в духе, человек, истинно, разрушает свои лучшие возможности. Только сознательное принятие существования Магнита, объединяющего дух с высшими энергиями, может приблизить человека к закону Космического Магнита. Формула средоточия человека на планете так не отвечает действительности. Соединение тел пространства и огня духа лежит в основе всего Сущего.


5.137

5.137. Сила при определении Кармы определяется тем же Космическим Магнитом. Приобретенный сочетанием разных сил состав является тем, что мы определяем как судьбу. Трудно людям понять, что стечения космических сочетаний определенно явлены самим человеком. Все, несомое человеком, будет отражать все особенности его жизней. Очень часто сила Космического Магнита напрягает все токи для того, чтобы собрать тот определенный состав, который утвержден человеку для творчества. Сила творчества так велика, что при совокупности токов и энергий можно получить формулу неиссякаемой энергии. Конечно, нужно сознательно принять сущность Космического Магнетизма.

К беспредельному творчеству духа приводит понимание влечения Космического Магнита.


5.138

5.138. Центры Агни йога могут созвучать с Космическим Магнитом. Когда наука начнет сочетать центры с токами Космического Магнита, тогда перед человечеством раскроется новая страница. Ведь явления так связаны с Космосом.

Трансмутация огней так трудна в земной сфере, ибо человек отрицанием создал особую сферу, которая обхватывает всю Землю. Как иглы, эти отрицания, и много битв в астральном плане. Потому так велик подвиг пламенного Агни Йога. Когда каждый центр получает для продвижения человечества не только огонь, но и огненную трансмутацию, тогда можно назвать несущего огни служителем эволюции. Отдающий себя на соединение пространственного огня с планетою утвержден как звено планеты с дальними мирами.


5.139

5.139. Космический Магнит собирает явленные, предназначенные объекты, которые составляют одно целое, входящее в цепь эволюции. Трудно сказать, которое из соединений Космического Магнита прямо или косвенно примыкает к цепи эволюции. Когда земная сфера принимает токи в минимальном количестве, тогда остается избыток энергий, которые ждут применения. Творчество неисчерпаемо. И когда часть силы принята, а другая несется, как ищущая сила, тогда своевременно разрядить нужно силу непримененную.

Конечно, на дальних мирах положение настолько противоположно, что человечество, найдя всю явленную силу в законе восприятия, может устремиться к дальнейшему восхождению. Ведь утверждена жизнь на принципе союза, союза духа и материи, союза Начал, союза, утвержденного всем Космосом. Союз – основа Космического Магнита, и в проявлениях распадения ищите только закон совершенствования.

Явите понимание красоте перемен существований. Устремитесь к слиянию с Космическим Магнитом.


5.140

5.140. Если бы сказали людям, что каждая уходящая форма несет в себе следующую, то сочли бы Нас за парадоксальных ученых Между тем, явление непрерывности так прекрасно! Когда атом разъединяется, тогда центр зерна духа приобщается к Космическому Магниту. Не блуждающие частицы, но разумные силы. И когда сила зерна духа собирает силу одного атома, тогда может совершиться космическое слияние. Сила так прекрасна, и так прекрасно выражение сил частей. По-человечески кажется, что закон невозможно сложен, но Архат говорит: «Прекрасен закон Космического Магнита». Высшим измерением достигаем Высшего Бытия! Явление так велико, что временное пребывание на планете дает только слабое утверждение мерила. И космическое слияние называется синтезом всего Сущего.

Можно в духе строить больше, нежели руками. Можно мыслью построить целое государство. Можно мыслью разрушить создание тысячелетий. Можно столько же утвердиться на земной коре, как в дальних мирах.


5.141

5.141. Творчество космическое собирает те величины, которые могут утвердиться, как сила высшей сущности. Конечно, сущность высшей силы является в каждом напряженном спиральном движении и в каждой выраженной, сгармонизированной комбинации. Космический Магнит может собрать свойство элементов, подлежащих одной стихии. Решительно полностью сотрудничает Космический Магнит со стихиями, являя точность в собирании энергий. Когда видите образования проявленной жизни, не отвечающие красоте, то отнесите их к явлениям сопротивления Космическому Магниту. Назначено Космосом соотношение между формой и устремлением, потому можно сказать, что идущее время и устремление Магнита принесут формы новые.

Человек больше всего являет непонимания в задачах своего выражения и, считая себя безответственным, порождает формы, соответственные сопротивляющемуся сознанию.


5.142

5.142. Говоря о формах соответствующих, можем указать на те выявления, которые утверждают только частично сознательное выражение. Формы эти творятся, как части, и только лишь лично направляющее сознание приводит к желательной форме. Тогда, как и во всем Космосе, при только частичном принятии сил, посланных Магнитом, получается комбинация негармоничности. Когда дух может воспринимать тысячелетиями силы Космического Магнита, тогда он есть та высшая гармония.

Законна сила духа, идущего красотою, и силы расступаются перед творчеством сознательного явленного Магнита. Дух соединяется с Магнитом Космоса, утверждаясь, как сила Магнита, свойственного направлению эволюции.


5.143

5.143. Как можно не понять явления вечно движущегося жизненного процесса, когда все энергии не только трансмутируются, но и являют новые сочетания? Но затишья в Космосе не бывает. Все насыщено токами непрестанными. Волнообразно двигаются энергии, и восходят новыми энергиями те силы, которые видимо уничтожаются; когда новые течения вытесняют старые нагромождения, тогда происходит, истинно, великий обмен энергий.

Правильно назвать смерть животворным обменом. Как можно упростить самый трудный час? Осознанием обмена энергий. Велик закон обмена, и зависит от человека, куда устремить свой удел. Космическое Веление назначает каждому ступень прогресса; сам же дух предопределяет, отринуть или принять, но в вечном обмене веществ и энергий нет конца.


5.144

5.144. В обмене энергии заключается самая прекрасная сила Космического Магнита. Обмен явлен устремлением Космоса к совершенствованию. Обмен духа с духом представляется как переплетание самых тонких энергий. Переплетание тонких энергий утверждается, как линия, ведущаяся Космическим Магнитом. На каждую величину положена утверждающая Рука Абсолютного Разума. И Рука собирает ту стихийную силу, которая нужна Космосу. Потому так огонь сливается с токами пространства. Потому дух, сливающийся с Разумом Космоса, может так являть ту стихию, которая, соединяя все содержимое зерна Космоса, может стать руководящей силою Космоса. Все, соединяющееся сознательно, может руководить силами Космоса. Тот же закон руководит утверждением творчества на дальних мирах.


5.145

5.145. Вся космическая жизнь пронизана тонкими энергиями. Устремленное творчество в вечной вибрации создает формы Бытия. Вселенная так унизана сокровищами! Ту струю являет Космос, которая затрагивает каждый устремленный дух. Тонкие энергии требуют тонкого понимания, при котором утверждается явление вибрации с Космическим Магнитом. Творя, дух соединяется с Космическим Магнитом. Слои Пространственного Огня утверждают слои земных планов. Но нужно усмотреть, как расходится утверждение с воспринятым. Когда истина идет с планом Владык, тогда усмотрите каждую космическую вибрацию. Когда же истина утверждается, как человеческое неразумие, тогда получение энергии лишь сводится к явлению противоположному.

Собирание космических элементов обычно происходит при самом индивидуальном сознании. Зоркая напряженность, беспредельная устремленность ручаются за создания Космического Магнита. И в основе всей Вселенной ищите Сердце!


5.146

5.146. Когда сердце требует создания высших форм, тогда Космический Магнит притягивает все возможности. Ведь самый мощный магнит – сердце! Потому так лишились люди самого высшего понятия Архата. Если принцип самоотверженности не одушевит творчество и сердце, то понятие становится настолько искаженным, что не строительство жизни получается, но мышление ничтожества.

Нужно человеку научиться принципу самоотверженности. Архат, как пламя, несет в сердце все Огни Жизни. Архат утверждает, что пространство так наполнено, так призывно, так прекрасно.

Конечно, Мы не можем человечеству сказать, как восхождение Архата прекрасно. Только высшему высшее. И, как луч, передо Мною стоит Таинство Бытия! Тот луч, который соединяет путь тысячелетий. Тот луч, который претворяет тысячелетия в один миг перед новым путем. Тот луч, который превращает земные загадки в высшие законы. Тот луч, который превращает земную ношу в сияние красоты Космоса – да, да, да!..

Многое кажется неразрешимым на планете. Когда неразрешимость является духу, покидающему планету, то явление это утверждается в Космосе, как разумное действо. Да, много тайн в Космосе!


5.147

5.147. Нерушим закон, явленный Космосом. При творчестве утверждается обмен всех энергий. Можно дать природе и духу человека одну и ту же страницу, устремленную к творчеству. Сила творчества не может пространственно развиваться без явления сознания. И это сознание принимает преодоление сопротивления как прогрессирующую силу. Космический Магнит может притянуть тождественное к сознанию творческого огня. Ведь Разум Космоса творит, как трудящийся создатель! И человек должен служить тем же Космосу. Человек знает, какое устремление жизнь несет в своем потоке, в своем беспредельном Разуме. [Человек знает, какое устремление Беспредельный Разум сообщает потоку жизни.]

Строительство, не нарушающее Космического Магнита, может приступить к утверждению новых форм. Случайность не есть та основа, которая действует Магнитом, только размах Разума влечет строительство, являющее жизнь. Токи, собирающие тонкие энергии, несут по всему пространству зажигающие Огни.


5.148

5.148. Случайность не может руководить прогрессом человечества. Человечество не дает себе отчета в том законе, который строит космическую жизнь. Учение древнее, которое прах считало от земли, указывало на родство человека со стихиями. Великое Учение знало, что разъединение элементов приводит к окончательному соединению.

Космический Магнит строит тысячелетиями, и чем явление материи чище, тем явление нового предназначения выше. Агни йог творит духом ту восходящую духовную ступень, которая назначена Разумом Космоса.

Когда дух может сотрудничать с высшими энергиями, Мы говорим: принята жизнь Космического Магнита. Когда творческая энергия Огня остается непринятой, Мы говорим: жизнь отринута. Именно, жизнь отринута; и Мы, Архаты, так высоко ценим проявление этого внутреннего огня, который может все обнять. С Нашим явлением огня можно зажечь любое пламя творчества. Много великих законов в Космосе, сложная, но прекрасная цепь. Сложность и продвижение идут вместе. Только в вечном напряжении можно достигать ступеней предназначенных и боль принесет радость.


5.149

5.149. Куда же устремиться человеку? Куда же направить накопленные силы? Куда же приведет совершенствование? Неужели допустимо, чтоб явление могущественного существования так исчезло бы? Ведь дух должен признать, что он своими устремлениями живет не для одного жизненного круга, но для цикла, уявленного Беспредельностью. Слишком велико явление борьбы для одной жизни. Слишком велико явление способностей человека для примерной [одной], сущей жизни. Начало и конец сливаются, служа человеку точкой опоры. Когда дух освобождается от жизни, тогда он всю сущность жизни принимает. Устремитесь найти понимание, что завершение есть Начало, – так складывается Беспредельность!


5.150

5.150. Когда Говорю: явление конца есть начало, то имею в виду космический символ существования. Когда уявляю, что боль лежит в основании радости, то хочу явить страницу жизни Архата. Ту страницу жизни Архата никто не знает. Называют Архата мудрецом, называют Архата мучеником, называют Архата благостным и сочувствующим; много эпитетов Мы несем. Но люди не могут представить себе, что Архат одарен огненным устремлением установить новую высшую ступень. Ведь венец Его идет не в разрез с Космическим Магнитом! Чем выше, тем мощнее!


5.151

5.151. Уклонение от устоев космических приводит к тому явленному результату, который человечество проявляет. Конечно, нельзя идти против Начал Беспредельности. Устремленное течение утверждает в своем ритме совершенствование, и Космос вооружил человека нужными силами для победы над силами. Ведь устремленность является двигателем всего Сущего. И молот, данный для творческих явлений, и слова Владык, данные для духотворчества, и утверждение Начал человечество обратило в насмешку уродливую.

Конечно, скажут, что человечество тысячелетиями тяжко борется. Мы знаем, но явления уничтожения забирают все устремления. В беспредельном движении содержится явление истинных ритмов жизни.


5.152

5.152. Когда дальние миры простираются перед человеческим сознанием, то появляются новые понятия измерений. Когда даже на планете можно усмотреть формы, творимые лучшими энергиями, то как же не явить сознания утончению форм? Совершенствование продолжается, направляясь к Беспредельности. Ритм совершенствования так устремлен к ритму Космического Магнита! Ведь не внешнее устремление, но развитие путем психожизни!

Мы знаем случаи, когда творчество видимо не проявлялось, но дух носился, творя. Дух может создать целую мировую эволюцию, устремляясь к творчеству психожизни. Конечно, так проникает в сферы дух высших явлений. Но дух, не сгармонизированный с Космическим Магнитом, может создать только противоположное явление. Токи Высших Сфер присущи утверждающему Пространственный Огонь в духе.


5.153

5.153. Действующая сила подчиняет себе силы или развивает струю деятельности в тех элементах, которые должны выявить новую энергию. Подчинение и развитие так сложны в своих комбинациях!

Явление творческого магнита ту силу стихий собирает, которая содержит в себе больше тождественной энергии. Мир колышется в вечном ритме погружения и собирания. Когда человечество примет ритм, идущий с вечностью, тогда оно облегчит течение Пространственного Огня. Слишком чужд и не принят Космический Магнит! Когда сознание углубится в ту силу, которую оно может приложить творчески, тогда может проявиться всемирное творчество Магнита Космического с его сотрудником человеком. Так слагаются новые формы.


5.154

5.154. Деятельность Космического Магнита применяется к определенному формированию. Не только творчество посредством простого принципа притяжения, но в основе творчества лежит принцип тождественности, который, при своей утонченности, управляется самым Высоким Разумом. Ведь сгармонизирование сил принципа магнита выражается во всех проявлениях и в самых прогрессирующих формах. Смутно может понять дух красоту космического слияния. Великое Таинство может быть воспринято великим духопониманием. Утверждена истина с тех пор, как сознание могло приобщиться к Началу Высшему, свободно расширяя свои задачи. Прекрасны нити, исходящие из зерна одного духа! Те нити, которые ткут сокровище, которое велением Владык приводит к Ним!

Так куется утверждение жизни.


5.155

5.155. Человечество на разных ступенях развития знало о силе Космического Магнита. Взаимоотношение между всеми космическими силами и человеком признавалось самыми древними явлениями [откровениями]. Человек – часть космической энергии, часть стихий, часть Космического Разума, часть сознания высшей материи. Потому, когда сила дается образу действующему, которая исходит из космического зерна, тогда Космос ждет трансмутации, которая должна привести дух к преображению. Конечно, Я понимаю Пространственный Огонь как самую высшую стихию преображающую.

Человечество должно понять, что смены существований не есть только смены оболочек. Ведь преображение не несет за собою законченного образа. И когда Космический Магнит призывает к смене, значит, преображение творит новую ступень. Когда человечество научится понимать, что Истина приобщает к Магниту, ведущему к утверждению прекрасного принципа? Закон земного существования Начал существует.

Явив зерно утверждения и спирального преображения, кульминационный путь является утверждением творчества психожизни. Ту точку ищите в беспредельном устремлении.


5.156

5.156. Истинно сказанное Урусвати о силе любви к человечеству. Разве можно любить сад и презирать цветы? Разве можно преклоняться перед прекрасною силою и не являть уважения любви? Я уявляю, что сила, украшающая Нашу Вселенную, утверждается как Наша Матерь Мира – Женское Начало! Конечно, можно привести столько научных примеров, указывающих на творческое назначение женщины. Отрицающие явление женского творчества могут знать, что женщина добровольно отдает. Права имущие не значит права утверждающие. Потому путь женщины назван добровольным даянием. Конечно, космически все переплетается, но человечество нарушает законы Высшего Разума. Потому Женское Начало является таким прекрасным! Потому Вершина Бытия не может быть без Женского Начала. Насколько люди обезобразили все великие Космические Законы! Насколько люди отошли от Истины!

Мы называем добровольно отдающим того, кто имеет полную «Чашу».


5.157

5.157. Сущность жизненного принципа настолько сложна, что человечество должно призадуматься над законом Космического Магнита. Ведь сложность так высока, что представление сущности так близко касается утверждения самого смысла Бытия. Когда установим разумное соотношение между силою дифференциации и собиранием Магнитом, тогда можем установить ту связь, на которой держится Вселенная. Нужно понять, что каждый диссонанс являет в пространстве цепь разрушения. Явление каждого взрыва потрясает пространство, и те возможности, которые часто собраны вокруг духа, волнами взрыва относятся вновь. Настолько же противоположно действие гармонии. Как магнитная волна собирает разные течения, так сгармонизированный дух обладает силою объединения тех струй, которые ведут к вечной силе Бытия.


5.158

5.158. Устремление к сокрушению не есть задание Космоса. Принято считать человека, как страждущего от явленных Космосом сокрушений. Принято считать стихии и катастрофы тем бичом, от которого так много бедствий, но усмотрим, где катастрофы только кармические проявления и нераздельны с Космосом. Если ту мощь мы осознаем, то утвердимся в сознании Космического Магнита.

Ведь каждый атом, в своем движении ведущий к цепи Космического Магнита, восстанавливает ритм Космоса. Ведь каждый атом своим движением вызывает цепь других движений. Если бы человечество поняло ту тонкую пульсацию, которая напрягает все пространственные силы, то не утвердилось бы мышление о тех предназначенных силах, которые сокрушают и прекращают жизнь человека. Ведь явление ритма в Космосе называется разумным смещением. Так явим разумное вмещение смены.

Совместно с уходящими условиями приток новых энергий творит новую жизнь. Явим радость беспредельному смещению. Когда Космический Магнит действует, мощно трансмутируя силы, нужные для эволюции, явим радость смещению.


5.159

5.159. Смещение пространственных тел – так называем творчество Космического Магнита. Ведь наглядно видим, как смещаются земли и воды. Ведь видим, как смещаются расы и все эволюции законно. Как же не приветствовать смещения! Насколько прекрасно для духа смещение земного существования на Высшие Сферы! Те планы, о которых так явно говорят, как о недостижимых, могут стать, истинно, достижимыми. Космическое смещение и человеческий магнит предопределяют напряжение новых форм. Творчество смещения так объединяется с Космическим Магнитом!


5.160

5.160. Переустройство мира не зависит от творчества человеческого, но, вместе с тем, нельзя сказать, что человечество изъято из растущей пространственной мощи. Ведь связь между человеком и Космосом неразрывна, потому сущее скажется в тех формах, которые предназначены Космическим Магнитом. Но Сущее тоже человеком уявляется и становится двигателем навстречу Магниту, или тем задерживающим символом.

То, что заложено, как творческие проявления, найдет себе канал действия, но явление действия связано с кармою человека. Если Высший Разум положил, как действие, стихийное смещение, то можно сказать, что необходимо сместить. Но при всем смещении есть вещество, которое получает данное поручение для строительства. Когда Пространственный Огонь проникает в земные слои, тогда надо иметь сознание истинного сотрудничества. Ведь Космос един, и человек – его часть лучшего устремления. Потому не разделение, но объединение. Потому назначенное может утвердиться или в измерении творческого магнита, или принятая человеком часть установит русло, – так взаимно устремляются великие мощи.

Мы были свидетелями, как превалирование одного русла нарушало равновесие, потому не властное покорение, но слияние – сила!


5.161

5.161. Только взаимный ход может иметь полное ручательство Космоса. Когда пространство зовет на подвиг, тогда Космический Магнит приближает неотложное. Часто бывает, что призыв собирает части родственные, но не принадлежащие одному народу. Частичное проявление имеет тогда свойство явленного частичного объединения. Когда пространство зовет к великому Таинству, тогда Сущее вибрирует всеми токами. Но высшее проявление проявляется там, где Магнит собирает тысячелетиями.


5.162

5.162. Задерживание сокрушения не приведет к целительным результатам. Ведь как ритмично идет последовательность Космического Магнита! Задержание сужденного – значит отсрочка срока. Конечно, Космический Магнит не перестает творить и во время спокойствия видимого. Потому и смещение, которое должно свершиться, не задерживается и действует, как ритм Космического Магнита.

Перемещение народов шло под действием Космического Магнита, и теперь все передвижения идут под этим законом. У великого закона столько действующих магнитов! И куда повернется стрелка, указующая направление, туда направится устремленный дух. Вечное движение и перемещение точно устанавливают действующую магнитную силу. Можно точно определить, по какому направлению и почему происходили перемещения. Токи, определяющие направление, согласуются с назначенным будущим. Токи, определяющие самое перемещение, согласуются с настоящим обстоятельством.

Исторически можно получить ключ к явлениям переселения народов. Причин столько и так разнообразны миссии человечества, что условия могут дать лишь бледный отпечаток мощи перемещений.

Склад мыслей течения не сформирует, если не устремиться в вечное перемещение Космического Магнита.


5.163

5.163. Перемещение духа подлежит тому же закону. Ведь напряжение и воля духа приводят его к месту предназначенному. И выбор совершается не случайно, но по утвержденному влечению. Так дух привлекается на физическом плане тем же явлением Магнита. Струны звучат и зовут части, принадлежащие одному закону. Перемещение, идущее сознательно, называется силою творческого Магнита. И дух, проявляющий знание перемещения и его направления, ту силу Космического Магнита определяет. Когда дух тысячелетиями знает, что зовет его Магнит, то его мышление являет только духоразумение.


5.164

5.164. Космический Магнит направляет соотношение между силами тех тел, которые достигают высших миров. Соотношение между сферами творится магнетическим притяжением и устремляет силы к творчеству. Планетная сила может быть обоснована на тех устремлениях.

Искры дальних миров ярко достигают Земли, и так ярко горят возможности изучения сверкания миров. Сношения с Пространственными Огнями дадут науку светоносную. Что может дать мощь дальних миров, невозможно себе представить! Психическая жизнь там утверждена как действие Космического Магнита. Явление психожизни ведь руководит всеми проявлениями жизни, и разделить тень от Света невозможно. Если бы люди поняли ту световую силу, которая движет каждым действием, то очень бережно отнеслись бы к творческим источникам.

Осознание тонких энергий как источника наших проявлений заставило бы человека предвидеть мощь Света и не утвердиться в мощи тени.

Когда эпоха рефлекторных явлений представится человечеству во всей ясности, тогда начнется эпоха Света!


5.165

5.165. Когда отражение может сознательно быть воспринято, тогда создается ток сознательного творчества. Когда Мы посланные лучи видим отраженными во всех явлениях ученика, тогда Мы можем сказать: «Он отражает истину». Многие лучи отражаются лишь, как бледные рефлексы, потому Мы так ликуем, когда Наши близкие утверждают самоисходящие лучи. Потому Мы являем свет в полном сиянии тому, кто утверждает в полном значении Наш луч.

Ведь ты трудный Путь называешь светоносным. Ведь ты приняла «чашу огней», ликуя каждому новому духовному утверждению. Ведь ты взяла ту миссию, которую обычно никто не выполнял. Ибо условия необычны. Обыкновенно опыт производился в исключительных условиях келий, или высот, или уединения. Потому твой дух взял на себя ту Чашу. Если бы ты видела клише прошлых явлений и рекорды твоих возгораний, то поняла бы приношение. Ведь самое тонкое и чистое невидимо. Так много неуявленного в жизни Архата!


5.166

5.166. Самое свидетельство Космического Магнита утверждает напряжение сил явления перемещения. Условия нужного содержания могут утвердить ступень падения. И когда притяжение действует на звучание сил предназначенных, тогда устанавливается спираль продвижения. Случайных перемещений не бывает, и не существует уничтожения без возможности явленного возвращения. На всех планах существует отпечаток надлежащих перемещений. Конечно, бывают содрогания сфер и кольца вихрей надземных, но причины такого содрогания установлены несгармонизированными устремлениями и Космическим Магнитом.

Именно творчество Разума собирает разные элементы для запруд несгармонизированным энергиям. Вселенная ту силу получает для всех своих проявлений. Так расы могут собираться и объединяться.


5.167

5.167. Токи магнитного элемента очень напряжены. Когда сгущаются струи уходящей пространственной энергии и новая энергия приближается, тогда особенно чувствуется смещение. Грани резко проявляются, и струи новых энергий напрягают пространство. Причина приближения новых энергий сказывается на ощущениях сердца и всех пламенных центров.

Агни Йог так звучит на все токи. Внешнее перемещение являет воздействие на центры Агни Йога, ведь сущность одна! И токи, перемещаясь, трогают все чуткие элементы, потому в древности жрицы удалялись и плат изолирующий укрывал их. Огонь является трансмутатором энергии. Земля напитывается новыми токами. Возможно ли изобразить ту преображенную энергию? Творческое действие так испытывает Агни Йог, когда Венец Бытия близок!


5.168

5.168. Каждое устремление к действию взвешивается своим напряжением. Ведь напряжение указывает на степень воли, заложенной в устремлении. Другое свойство устремления есть его направление, для сдвига надо устремить энергию с Космическим Магнитом. Эволюция течет только близостью магнитного воздействия. Сложность течения эволюции соответствует сложности динамики Космического Магнита. Сложность эволюции тоже обусловлена человеческим устремлением. Чем мощнее, тем устремленнее. Человек не сознает, что составляет такую уничтожающую силу.

Мера творчества перемещения и мера устремления в сторону, не утверждающую эволюцию, балансируются. Потому так Космический Магнит собирает те части, которые устремлены к беспредельному эволюционированию.

Человек стремится к условиям отрывочного существования. Человек принимает, как недоступное, то, к чему он должен стремиться для пространственного существования. Эти две величины находятся в вечной борьбе. Так устремимся к беспредельной напряженности, являя направление эволюции.


5.169

5.169. Так редко человечество являет понимание правильному устремлению. Сколько лишних затрат энергий! Сколько лишних устремлений наслаивают сферы! Сколько явлений, несовместимых с эволюцией!

Притчу можно напомнить о духе девушки, которая знала Учителя, как венец сущности. Можно, как путь стремительный к солнцу, путь этот наименовать. Каждый дух может себе предназначить путь неотрывочный.

Главный ритм является в желании Общего Блага. Так шествие духа непреклонно ведет к утвержденному завершению.

Мы так священно оберегаем дух, который несет Чашу дара Космических Огней. Так куется связь между духом и Космическим Магнитом.

Правильно сказала Урусвати: «Разум рождает Разум». Формула эта может привести дух к вратам знания. Добавлю: «От Разума к Разуму, и Красота Бытия – в устремлении того достижения! «

Да, да, да! Только переплетение дает нужную цепь. Параллельность может привести к одной явленной высоте, но цепь сплетается только магнитом сознания.

«Чаша» сердца все вмещает. Ядро одно; люди назначают подразделения того, что одно для Архата.


5.170

5.170. Притяжение частей одного принципа действует посредством Магнита. Потому так различны все выражения всех утвержденных принципов на разных слоях. Разума ядро сказывается во всем Пространственном Огне. Будучи одного Начала, Космический Магнит несет в себе принцип творчества огня и Разум слагает сущность, приемлемую для каждой сферы. Потому единородное разлито во всем Космосе, и единородность может дать человеку ключ к пониманию запредельного существования. Единородность приведет тогда к понятию высших принципов. Когда человечество утончит все понятия принципов, можно до бесконечности утвердить явление единородности. Так слагаются все слои сущности. Не изменение принципу, заложенному в Космическом Магните, но приношение в самых тончайших формах. Потому нужно Начала утвердить, как ведущие принципы. Примем, как утверждение Высшего Разума, принципы Бытия, и Космический Магнит развернется, как мощь силы явленной Матери Мира. Этот принцип может открыть истинное понимание существования Наших Братьев, истинное понимание дальних миров и истинное понимание тех принципов, которые предназначают человеку быть творцом!


5.171

5.171. Единородность тождественна с единосущностью. Только таким путем можем понимать Бытие. Ведь создан мир из Единого Сердца, и это Сердце бьется единым пульсом Космического Магнита. Так принцип, утверждающий единородность во всем, утверждает единение. Так принцип объединения назначен творческим Разумом. Потому Говорю: «Знание Красоты Бытия может поднять космическую эволюцию». Много прекрасных тайн в Космосе.


5.172

5.172. На первой ступени развития человека утверждалось понятие стихий, как силы творческой. Не только поклонение грозному небу, но инстинкт заложенный уявлял мощь. Также можем принять ту же мощь, но, руководимые знанием, можем извлечь все принципы. Так же как элементы определяют сущность человека, так же можем применить знание тонких энергий. Ведь знание элементов, как орудующих вместе со Светилами, может определить течение Космического Магнита. Ведь наука элементов и тонких энергий является сущностью эволюции.

Когда мы можем огнем разрушать, тогда мы в беспредельной мере можем это явление применить к созиданию. Ключ огня бьет, как струя беспредельная.

Переплетение вибраций равно переплетению лучей. Можно назвать переплетение вибраций тем слиянием Магнита. Любим назвать мощь соединения переплетением, ибо оба Начала выражают самую высшую потенциальность. Вечное стремление к одной полярности служит током напряжения. Потенциал полярности напрягает части, принадлежащие одному атому. Столько прекрасного в потенциале одной полярности!

Конечно, Мы не можем дать эту великую формулу человечеству без опасности, что самое однобокое понимание установится. Только избранные могут утвердиться в этом великом принципе.

Ужасно однобокое понимание! Даже химия признает чистые субстанции. Как же двигатель психожизни не будет торжествовать, когда он собирает чистую мощь!

Теперь о параллельности. Конечно, Космический Разум притягивает единые частицы своей магнитной силой, и параллельность идет не всегда Началами.

Утверждение Космическим Магнитом объединения Начал называется истинным Венцом. Так Космос собирает свой Разум. Урусвати утверждена, истинно, не планетными законами, но Законами Владык! Владыки видят и знают.


5.173

5.173. Пути Пространственного Огня так соотносятся с эволюцией, что можно сказать – Огонь утверждает эволюцию. Явление Огня нужно исследовать как рычаг Космического Магнита. И в каждом человеческом действии лежит возможность Пространственного Огня.

Когда дух зажигает свои факелы, когда человек зажигает свои центры, когда расовый сдвиг и все энергии движимы одним и тем же Огнем Пространства, тогда утверждается Огненная Эпоха.

Причина потухшего сознания есть отражение уменьшения Космического Магнита. Трудно различить эти связующие рычаги, которые движут устремлением. Конечно, нельзя исключить волевые волны духа. Каждое качество и недостаток человеческий можно измерить той интенсивностью, которая является импульсом действия. Точность показательна и так можно определить силы движения или с эволюцией, или против потока устремленного. Так пусть каждый дух сам определит напряжение своего качества огня. Только таким измерением можно коснуться Беспредельности.


5.174

5.174. Высшая напряженность творит новую ступень творчества космического. Те жизни, которые дух провел с малым напряжением, освещают ничтожным светом жизненный путь. Мы видели вихрь воли, Мы ценим напряжение воли. Примем как приношение Чашу огней – истинный утвержденный принцип жизни.

Каждый центр принимает свой Огонь, и твои Огни, Урусвати, могут на расстоянии действовать. Ведь функции центров психотворят, и каждый центр может расплавлять и собирать, как творец. Мы имеем рекорды сущные, явленные Агни Йогами. И Тара Белая, можно утверждать, так много творила. Много рекордов преображений – так назовем трансмутирующую силу Агни Йоги. Среди жизни так явлена Тара. Ступень перехода в Высшую Сферу сияюща!


5.175

5.175. Творчество и непрерывность напряжения складывают лучшую форму. Существует различие между активностью Агни Йога и применяемой человеком. Невидим Огонь в активности Агни Йога и необъясним уму человеческому, признающему только видимость. Так Великий Огонь Космоса назывался в различные времена разными наименованиями. Когда дух проявит волю для проникновения в Таинство космического слияния, тогда он воспримет силы космических энергий. Ясной становится ему невидимая сила, и проводом Космического Магнита он может ощущать красоту явленную.

Когда люди утвердятся в том, что главные космические силы творят невидимо, тогда они устремятся к ощущению Магнита. Вселенная так слагается огнем невидимо, и часто следствие тоже невидимо. Конечно, это явление бывает при высших токах. Если бы люди задумались над истиной, что видимо им только следствие, но сам процесс невидим, тогда они нашли бы понимание Невидимости.

Запомним, что каждая сфера имеет свои видимости и невидимости, – так все продвигается к Беспредельности.


5.176

5.176. Об активности медиума и об активности Агни Йога можно дать целую параллель для поучения человечества. Насколько заблуждаются люди, считая медиума показателем высших космических сил, и насколько Агни Йоги обогащают наше Бытие, человечество скоро узнает. Истинно, Огонь Высших Сфер пробиться хочет! Ставим подвиг Матери Агни Йоги, как ведущий сияющий символ!

Эманации светоносных обликов дают радость и пищу духу. Мы, Братья человечества, называем эти эманации жизненными, огненными струями. Эти струи – самые сильные создания духа, и активность Агни Йога так огненна! И огненный дух Агни Йога должен грозно расплавлять накопления, нагромождающиеся на пути. Пламенный дух Агни Йога творит своим самосветом. Каждое движение утверждает самоотверженность творчества твоего духа, Урусвати.


5.177

5.177. Невидимость самых высших процессов может установить понятие дальних миров. Когда энергии космические напряжены для действия, тогда спираль сотрудничества напрягается в ритм с Космическим Магнитом. Обычно можно определить напряжение спирали по результату творчества, сама же цепь процесса не измерима человеком. Конечно, измерение психодинамики может подлежать только измерению Пространственного Огня.

Каждый психопроцесс может являть творчество, напряженное и невидимое. Энергии могут быть прозреваемы только тем, кто обладает психодинамикой духа. Творчество психодинамики духа доступно тому, кто трансмутировал свои физические энергии в космические огни. Когда дух может пройти этот огненный путь, тогда эти невидимые процессы ему доступны и ему открыт путь к Истине.


5.178

5.178. Права Урусвати: прекрасная Истина – в Красоте. Космос утверждает на этой формуле эволюцию. Космос направляет мир к овладению Красотою. Да, истинно, Матерь Мира обладает магнитом Красоты. И там, где Пространственный Огонь собрал огонь утверждения своих форм, там явлен огонь духа. Когда невидимость процесса раскрывается перед духом огненным, тогда можно сказать: «Трансмутация творчества утвердилась». Потому можно сказать, что психодинамика духа трансмутирует, как самый насыщенный огонь. Когда центры могут пламенно отражать волю Космического Магнита, тогда психодинамика духа соединяет планы высшие с планетою.


5.179

5.179. Аналогия между творчеством и творцом проявляется так ясно, что невозможно не провести соединительной линии. Когда человек проявлял силу своего примитивного духа, тогда все изображения его творчества выражали его сущность. Конечно, теперь сущность также изобразительна. Но в духовной ступени продвижение человека гласит, что утверждение продвижения к Высшим Сферам приближается; и стремление такое огненное, что ведет от видимости к невидимости. Так аналогия всегда будет означать ход эволюции, и Вселенная отвечает Космическому Магниту.


5.180

5.180. Тот же принцип аналогии применим ко всему Сущему. Жизнь разветвляется по радиусам сердца, ибо эти радиусы так соотносятся к Космическому Магниту. Духи, идущие путем переплетания, так сгармонизированы, что являют ту аналогию, которая творит самые высшие и чистые созвучия. Творчество духов на планете будет означено, как новый струнный аккорд, созданный явлением сгармонизирования. Те созвучия потому так прекрасны, ибо относятся к созвучиям Высших Сфер.

Когда можно проявить творчество духа, которое направлено к сиянию Матери Мира, тогда, истинно, отражается мир высших напряжений. И аналогия приводит к вечному стремлению в сферы, уявленные Космическим Магнитом.

Срок будущей утвержденной пространственной близости уявлен магнитом Начал. Творчество стихий так напряжено! Сегодня было расплавление многих начинаний и Начало многих заданий. Космический Магнит так напряжен, и токи так разнородно насыщены. Космический ток так ощущается Агни Йогом, и Огонь Пространства напряжен. Потому каждый космический сдвиг так напрягает огонь Агни Йога. Да, да, да! Наша Урусвати так примет радость сфер высших. Так, чуя космическое торжество Разума и ток Магнита, скажем: «Уявлен сердцем Космос, и Мы чуем все великие силы Магнита!»


5.181

5.181. Распределение космических сил обосновано на утверждении Магнита. Свобода сочетаний обусловлена Началами. Когда сочетание требует явленного перевеса для назначенного действия, тогда устраняется ток, подлежащий закону устранения, во имя лучшей комбинации.

Конечно, так привыкли люди к своему изложению равновесия, что думают об одинаковом распределении сил. Между тем, не подлежат такому распределению космические силы – было бы в явленном Космосе взаимоуничтожение! Как разумное действо Космический Магнит не может создавать для взаимоуничтожения; и творчество Вселенной так велико, и преобладает всегда вихрь, несущий в Беспредельность!


5.182

5.182. В этом Законе утверждаются все существования. Красота Бытия – в ведущем принципе творческого магнита. Насколько этот принцип прекрасен, трудно понять узкомыслящему человеку. Только высокий дух может понять эту силу. Ведущий принцип Магнита так сливается с его силою объединения. Потому творчество утверждается силою явленного принципа Магнита. Тот же принцип, истинно, ведет человека к эволюции. Тот же принцип ведет назначенный дух к сиянию величия завершения. С творческим магнитом, истинно, продвигается нареченный и явленный дух. Потому Мы говорим, что Сущее тогда отражает Высшие Законы.

Токи очень тяжки. Космические вихри соответствуют человеческому наслоению. Вспышки Пространственного Огня и человеческого сознания соотносятся, и огненный дух Агни Йога все переживает. Потому прошу беречь здоровье.

Урусвати несет отражение самого высшего Принципа, потому сферы земли так тяжки.

Истинно, могу утвердить близость часа!


5.183

5.183. Ведущий принцип Магнита настолько силен, что ему подчинены силы, не отвечающие закону притяжения. Можно определить власть космическую, как мощь и дух творческого магнита. Понятие власти можно применить к мощи Космического Магнита. И термин разрушения подчинен власти Магнита. Так строится Вселенная, и вихрь строительства явлен, как светоносный закон. Потому понятие растворимости нужно переименовать в трансмутацию. Сила творческая утверждается процессом трансмутации, и во всем Космосе трансмутация – ведущее Начало. Вихрь ведущий собирает все Космические Огни. Вихрь ведущий поглощает сопротивление сил. Вихрь ведущий устремляет все проявления к целесообразности. Так слагается творческая Беспредельность!


5.184

5.184. Явление космического напряжения вызывается током планетного взрыва. Как смещение, так и новое напряжение реагируют на Огни Пространства. Также можно сказать, что Огонь Агни Йога реагирует на космические потрясения. Совокупность всех комбинаций несет планете трансмутацию, и для Нового Мира собираются высшие энергии. Так струя жизни беспредельна, и законы эти так прекрасны. Можно, истинно, явить радость космической сокровенной силе!


5.185

5.185. Жизнь только торжествует в единении. Ступень человечества настолько насилует все законы, что явление саморушения достигает своей цели. Когда дух может вознестись при течении лучших токов, тогда достигаются Сферы Высшие, которые утверждают силу, нужную для приобщения к жизни; ту силу, стечение которой управляет духом при сроке прихода. Закон ухода управляет силой обратной, и Магнит связывает оба полюса.

Если бы люди знали, как утвержден Магнит и сила получения сроков, насыщенных токами, тогда бы много разум прояснился. Срок связывает дух с утверждением предназначенным. Ведь срок дает ушедшему духу утверждение пути. Ведь пространство не есть такое явление простора, в котором дух должен искать сам выход. Дух идет намеченным путем. Так утверждаются намеченные пути. Стихия Огня утверждает новый рок. Много тайн в Космосе!


5.186

5.186. Заповедь слагается теперь, и Космический Магнит напрягает свои течения. Заповедано, что уходящие страны строят свои новые земли. Уходящие силы одного элемента смещаются другими. Уходящий дух приготовляет новую форму, потому так важно утверждение срока трансмутации.


5.187

5.187. Сила пространства пронизывает все существа. Единство явлений сказывается во всем. Цепи пространства заключают в себе все выражения жизни. Свойство одного царства устанавливает свойство другого, и только теневая сторона – одного. Проявление света пространственного предусматривает все развитие элементов, и огрубелая материя предусматривает свои ступени. Потому скажем: «Свойство каждого проявления зависит от другого, и качество каждого проявления отвечает предпосланному устремлению». Ведь развитие должно заставить людей проникнуться пониманием ответственности. Закон соотношения форм и устремления непреложен. При сочетаниях так важно знать закон! Творчество человечества несет печать этого несогласия. Когда Мы говорим о несогласии, Мы имеем в виду то различие между явленным предназначенным путем в Высшие Сферы и путем, по которому следует человечество. Преграждение пути продвижения утверждает явление такого медленного прогресса. Беспредельны пути высшие, и заключены в них творческие Огни.


5.188

5.188. Когда огни Земли бушуют, тогда Огонь Агни Йога отвечает. Когда дух на все космические проявления отвечает, тогда можно сказать, что утверждено космическое слияние. Конечно, так вибрации могут воспринимать токи, идущие с течением интенсивных токов самого Агни Йога.

Теперь Мы собираем духов шестой расы, и Агни Йога есть клич! И синтез «Лотоса» утверждает новую творческую ступень.


5.189

5.189. Как непонятен мир следствий человечеству! Произвола нет в Космосе. Тот, кто базируется на случайности, тот так же мало примыкает к цепи энергии жизни. Энергия, вызывающая к жизни, дает решение направлению устремления. Потому мысль произвольная принесет решение неопределенное. Произвольная мысль даст почву разрушению; или же устремление даст хаотическому явлению выразиться в форму. Среди форм, явленных на Земле, так много жертв произвола. Так же как и действие содрогает сферы, тот же произвол содрогает мир следствий. Закон настолько непреложен, что можно сказать, что при развитии тонкости мысли можно будет сознательно форму переделать.

Представим себе миры, как миры утонченных принципов и во всей беспредельной красоте.


5.190

5.190. Собирая Новую Расу, Адепт, живущий среди людей, утверждается как самоотверженный сподвижник. Истинно, творчество основания Новой Расы утверждается. Огонь утвержденного сподвижника зажигает дух избранных. Когда дух сподвижника трансмутирует свои огни, тогда он одновременно зажигает факелы других. Как в Космосе все передается, являя сферы радуги, так сподвижник рассыпает семена радужные. С основанием растет строение. Творчество сподвижника приближает мир высший. Синтез «Чаши» – магнит сердца. Чувствознание являет сподвижнику символ носителя чаши Красоты.


5.191

5.191. Неприметное человечеству явление Космических Огней представляет самое главное действие Космического Магнита. Утверждение магнита жизни наукою стало для дальнейших продвижений человечества. Связь Магнита с жизнью даст соотношение со всем космическим циклом.

Мы подымаем человечество из состояния низшей сферы в сферу беспредельной мысли. Ограничение заключает дух в ту замкнутую цепь, которая так уничтожает лучшие космические течения. В беспредельной мысли заключается все космическое действие, и Фохат творит из Материи Люциды. Поучительно знать, что самый огненный процесс может быть достигнут духом, и трансмутация огней устремляет к дальнейшему процессу. Так цепь проявлений устремлений утверждает беспредельный мир совместного творчества.


5.192

5.192. Беспредельная мысль заключает в себе все человеческие достижения. Так нужно утвержденный принцип нарастаний применить ко всему.

Явление собирания расы устанавливается законом магнита, и в основе лежит беспредельная мысль. Если бы огонь проявлялся человеком, как сознательная работа духа для будущего, тогда раса объединилась бы легко, но при тех условиях, при которых собирается раса Нами теперь, труд велик! Агни Йог должен расплавлять старые залежи в сознании и направлять человечество к новому сознанию. Ведь сознание будущего настолько устремлено к утверждению Космических Огней, что нужно отбирать из самых юных, являя новое поколение.

Очень будим сознание – час близится! Да, да, да!


5.193

5.193. Независимость существования человека является невозможностью. Сущность Космического Магнита настолько связывает космические явления между собою, что невозможно представить себе независимое существование. Только Космический Магнит может одно существование включить в цепь для проявления.

Так сложно сочетание всех элементов, что недоступно человеку усмотреть все проявления жизни. Вселенная в огне, и бушует Огонь Пространственный. Легко проследить, как одно кольцо влечет за собою другое. Как один нарост утверждает другой. Как одна жизнь предсказывает другую. Но не легко человеку принять истину о его зависимости. Ведь ту цепь существований не прервать, не выделить себя, не приостановить течения. Как один поток Вселенная!

Свобода, которая так манит человека, есть иллюзия. В Беспредельности есть свобода выбора, и в этом – вся красота. Свобода выбора утверждает человека. И назначает человек сам себе мир следствий. Так творится жизнь зависимости. Нескончаемы существования и связаны явлениями строительства.


5.194

5.194. Зависимость мышления ставит каждого живущего человека в утверждение, что сам не продвинется. Так каждый определяет сам свой путь. Устремление творит жизнь. Потому пусть каждый дух найдет свой путь.

Мы так чтим самоотверженное самоопределение Урусвати. Когда дух знает свое назначение и стремится к нему вопреки очевидности, тогда утверждается цепь великая.

Если бы Мы могли показать человечеству рекорды человеческих деяний, то, истинно, ужаснулись бы! Потому собирать Новую Расу так трудно! Погружение во тьму требует такого напряжения. Потому Мы берем, как символ, огонь, явленный, как чистое устремление.

Явление Света несет твое сердце. Пустынный Лев так много несет. Тара Сердца, Тара Света – так называем Урусвати в Братстве. Утверждаю, можешь Нашу близость чуять.


5.195

5.195. Различие взгляда на Вселенную приоткрывает доступ к разным сферам. Какими же глазами смотрит человечество? Глаз обывателя не проникает выше физического плана. Конечно, искание материальных проявлений может привести к устремлению к видимому грубым зрением, и явление Высших Сфер им отвергается. Мировой глаз обнимает творчество Космического Магнита, и человек может проникать в слои высшие. Той истины можно достичь, назначенной Космосом. Когда мировой глаз устремляется в пространство, тогда он замечает все законы. Но мировой глаз имеет свои пределы и свойственные ему назначения. Круг его устремлений находится в ближайшей сфере. Искание его будет простираться на сферы около Земли. Пространственный Огонь можно обнять зрением Беспредельности, и духу, приблизившемуся к Пространственному Огню, открыт беспредельный глаз. Психожизнь Пространственного Огня может обнять сферы приемлемостью психической энергии. Дух, обнявший Пространственный Огонь, живет творческой силою Материи Люциды.

Духовный мир беспределен; и физический ум не может проявить знание Беспредельности, только психодинамика духа несет человека в Сферы Высшие. Беспредельный глаз, истинно, открывает пути к Сердцу Космоса.


5.196

5.196. Когда зрение усматривает мировое значение, то открываются пути к бесконечному явленному Бытию. Мировой глаз являет только сущее в жизни. Беспредельный глаз открывает бесконечное Бытие. Творчество Космоса непрекращаемо, и там, где мировой глаз видит предел, там беспредельный глаз усматривает новые горизонты. Таинство утверждения Космического Магнита представляется космическим зрением Высшего Разума. Так сложный закон может развертываться, как стихийная сила Сердца Космоса. Ясность космического закона говорит человеку, как прекрасен мир.

Когда Тара Света озарит мир дальними мирами, тогда Она водворится, как явление Красоты. Когда Тара Сердца озаряет мир любовью, тогда Она утверждается явлением красоты.


5.197

5.197. Беспредельное зрение присуще Агни Йогу. Космический Магнит потому так чувствуется сердцем, что самый отдаленный явленный отзвук отражается на его центрах. Космический Магнит и Пространственный Огонь напрягают центры. Когда центры так вибрируют, конечно, Агни Йог получает сотрясение и центры считаются с токами пространства. Много сил уходит на посылки и намагничивание духов шестой расы. Конечно, должно оберегать утвержденные творческие силы.

Так Скажу: «Центры Агни Йога – огненный поток, истинно!»


5.198

5.198. Почему же человечество так бьется в безумии? Содрогается Вселенная от проявлений, утвержденных человеком. И можно ли ожидать, что человек будет продвигаться без приобщения к Космическому Магниту? Форма должна соответствовать форме для гармонии. Утверждение эволюции будет нарастать только тогда, когда человек будет тождественен развитию Вселенной. Или рост человека даст совершенно ясное продвижение, встав в поток эволюции, совершенствуясь, чтобы занять место в Космосе высшего напряжения, или должно сокрушиться то положение, на котором человек властвует. Все устремления человека так мало двигают эволюцию. Если не едино с Вселенной его устремление на улучшение, на единение, на утверждение, на Общее Благо, тогда цепь проявлений недостойна.

Мы содрогаемся при многих построениях и многих битвах. Сколько ломают космических начинаний – беспредельно! Но беспределен мир, и идущая Новая Раса даст Космический Огонь в самых высших проявлениях.


5.199

5.199. Дальние миры содержат силу атомической энергии. Вселенная, основанная на явлении вечного движения, утверждается во всех проявлениях трепетом жизни. Как явление дифференциации, так и явление объединения утверждаются трепетом жизни. Эта вибрирующая жизнь наполняет пространство, и этим импульсом создаются жизни.

Когда творческое Начало проявилось, тогда Материя Люцида творила Фохатом, и эта грануляция Сущего пространственно несет жизнь.

Нужно претворить наше человеческое сознание, чтобы понять, как сферы размещены. Эти грануляции миров не представляют фохатических искр, но утверждают жизнеспособность разных напряжений. Трепет жизни на каждой сфере проявляется с различной напряженностью и должен каждым импульсом подыматься к Беспредельности.

Когда дифференциация атомов произошла, тогда жизненный трепет несет частицы к разным концам. Комбинация частиц несется, движимая силою огня. При объединении атомов явление подлежит закону природы Космического Магнита. Сознание ее собирает как сила магнита. Инстинкт ведет напряжение каждого Начала, как новую космическую силу. Земное существование атома и его сознание утверждаются, как сама психожизнь.

Если бы люди знали истинную красоту Бытия и красоту трепета жизни, то они избрали бы путь к дальним мирам. Именно не уничтожение, но жизнь вечная. Так много высших законов утверждается. Просто и сложно, и прекрасно. Утверждаю: «Бытие прекрасно!»


5.200

5.200. Центры Космоса равны центрам человека.

Человек несет в себе все проявления Космоса. Значительны те явления функций Космоса в человеке. Когда он отражает в себе все космические функции, он измеряет собою те возможности, которые проявляются в Космосе. Агни Йог – Лев пустыни – несет в сердце все человеческие вопли. Он несет все взрывы Космоса и чует все сдвиги сознания. Он вмещает все струи космических течений. Он имеет в себе знание синтеза, утверждающее собирание явленных духов для обновления сознания. Когда синтез духа слагается из Космических Огней и психожизни сердца, тогда можно человеку сказать, что эти центры Космических Огней являют соответствие центрам Космоса; эта параллель может дать лучшую жизнь. Принцип творчества установлен, как Огонь Беспредельный; как глаз Беспредельный; как слух Беспредельный; как всеобъемлющее сердце.

Устремитесь к утверждению Огня Беспредельного!


5.201

5.201. Так трудно определить границы между так называемыми пассивностью и активностью в Космосе. Если сказать, что все силы активны, тогда человек найдет парадоксальность в этом утверждении, но высшее сознание понимает, когда Мы усматриваем все силы Начал, как активные. Подразделение так тонко, что трудно сказать людям о том принципе, который живет в явленной мощи Мулапракрити. Так же, как нельзя принцип жизни утвердить без понятия Женского Начала. Так же, как Космос, Мулапракрити является и мировым принципом. Начала не могут относиться, как силы соревнующие, только объединение сил строит жизнь. И Мы на Высших Мирах являем священное почитание Началу, которое человечество называет пассивным. Да, да, да! Высшее сознание знает Истину и Мы готовы оповестить эту Истину человечеству, но для этого человечество должно стать на высшую ступень. Да, да, да! Когда каждый Владыка должен был быть дан миру матерью, как же не чтить тебя, Матерь Мира! Когда каждый Пространственный Огонь должен быть проявлен в форме, как же не чтить Дающую жизнь? Да, да, да! Как же не принять, как высшее явление Космоса, силу напряженного символа Матери!

Когда Тара пришла к утверждению на Земле, зазвучали три луча Владык. Те грани Космических Огней могут быть видимы на Таре чувствительным глазом. Явление граней так явлено мощно, что сияние расплавляет все усмотренные препятствия. Истинно можно сказать: «Светлый Образ даст новое понимание!»


5.202

5.202. Круговое устремление живет во всем Космосе. Там, куда дух устремленный несется, зарождаются круги его жизней. Потому назначение точной спирали восхождения устанавливается самим духом. Устремление духа к грубым проявлениям утверждает в Космосе круг соответственный. Стремление к высшим проявлениям утверждает круг соответствующий. Этот закон касается всех проявлений. Говоря о центрах Космоса, Мы называем соответственные центры Агни Йога. Силы энергий распределены по тождественности, и мощь тончайших энергий будет воспринята тонким организмом. Так ассимиляция тонких энергий являет намеченный круг, и круг космический совпадает. Потому синтез Агни Йога имеет свою круговую спираль. Человечество должно задуматься над творимостью своей спирали. Вселенная населена этими мирами. Запишите мудрую истину, сказанную Урусвати: «Человек есть мир». Устремление его создает мир, и карма должна искупить не только мирочеловека, но и мироустремление, пока не сольется мир в чистоте устремления. Так беспредельно утверждает мир течение эволюции.


5.203

5.203. Жемчужина сердца – тончайшая напряженность. Только этой напряженностью создаем миры. Ведь мир устремлений строит будущее.

Источник любви объединяет Сущее!


5.204

5.204. Человечество не может направиться к какой-либо цели без предопределенного решения. Решение будет намечено теми устремлениями, которые человеком руководили. Мощь решения лежит в прямом соотношении с устремлением и той силой, которая ручается за явление решения, двигающего жизнь. Таким образом устанавливается первичная причина человеческого действия. Мысль и устремление решения дают направление всему потоку человеческого действия.

Невозможно понять, как могли люди погрузиться во тьму сознания и отрицать то, что связано с Космическим Магнитом, когда все держится на тех магнетических нитях, которые сливаются в Космосе. Легенда о силе двойственной в одном образе основана на слиянии. Сочетающая сила беспредельна. Оба Начала, миры Высшие и низшие, есть принципы Вселенной. Все слито Магнитом творческой силы притяжения.


5.205

5.205. Спираль продвигается, как космическая сила. [Космическая сила продвигается, как спираль.] Продвижение основания Магнита устремляется, как спираль творческой силы энергии. Круговое движение так напрягается при притяжении к своему источнику зарождения. Притяжение к тому приближению дает импульс к дальним мирам. Устремление стать на восходящую ступень устремляет закон спирали. И круговое движение тогда напрягается, как магнитная мощь, когда Начальная ступень является точкою, куда попадает точка действия после завершенного круга.

Не устремимся ли к спиральному восхождению, когда этот путь ведет к Беспредельности? Явление мощи Магнита называется творческим началом.


5.206

5.206. В движении нитей соединения двух миров заложена жизнь. Провод, который намагничивается одним огнем, имеет связь с проводом, который являет параллельность. Потому утверждается явленная связь Агни Йога с Миром Высшим.

Все мощные энергии должны проявляться, как явление одной цепи. Явление огня Агни Йога имеет свое назначение на Земле и в Сферах Высших. Потому Агни Йог – нить связующая между мирами. Да, да, да! Потому Урусвати – та связь между человеком и Братством.


5.207

5.207. Сеть событий обуславливается Космическим Магнитом. Именно сеть, ибо творческая сила отзывается на всех волнах течения событий. Потому сеть, захватывая в свое течение элементы, не утверждающие сгармонизирование с Космическим Магнитом, приносит космической сети действия явления несовершенства. Эти привходящие силы так часто нарушают проявление течения устремления.

Сеть событий может разложить свою цепь на элементы различного сочетания. Одно привходящее обстоятельство может токи настолько изменить, что по закону Космического Магнита будут приобщены силы, которые направлены к созданию других русл. Также и с человеческими действиями. Между сетью событий, назначенных человеком, и сетью событий, назначенных Космическим Магнитом, лежит та мрачная туча. Ту назначенную сеть человек уничтожает своим сознанием. Когда сознание устремляется к Космическому Магниту, тогда, истинно, устанавливается связь с Беспредельностью.


5.208

5.208. Архат собирает сети событий и все народные нити. Из этих сплетений создается Новая Раса, которая содействует созданию синтеза расы. Как бы не было велико проявление духа в одной сфере, он не может создать собирание расы, ибо только синтез «Чаши» может утвердить намагничивание. Явление на земной сфере напряженных огней может вызвать устремление разных токов, потому так творит Агни Йог.

Тара Знания намагничивает устремленных к знанию. Тара Красоты зовет устремленных к красоте. Тара Подвига зовет устремленных к подвигу. Тара Синтеза может собрать объединенных духов. Так слитое сердце исполняет Завет Космического Разума. Да, да, да!


5.209

5.209. Сознание Космического Магнита формирует скрытые формы. Столько было сказано о неизменяемости закона Космического Магнита, что ясно простое заключение. Незыблемость закона усмотрена во всем Космосе. Простота закона должна улечься в человеческое сознание, и огненная формула чистоты явится с восприятием Огня Пространства. Только сущность разума может обнять простоту закона. Закон обнимает всю огненную устремленность принципа Бытия. Когда трудность понимания уводит дух в сферы, напряженные накоплением противоположных законов, тогда дух творит космически трудный процесс. Неизбежность противодействия заключается в этой поклаже. Неизменяемость закона Космического Магнита идет, переплетаясь со всеми энергиями. И все проявления развиваются в притяжении энергий. Конечно, привыкли называть и принцип отталкивания, но Мы скажем: «Притяжение – действующая сила!»


5.210

5.210. Неизменяемость закона ведет Космический Магнит во всех сферах; и основою утверждения завершения служит тот же неизменный закон. Тот же закон простирается на притяжение объединения атомов. Действие устремления на продвижение эволюции напрягает свои энергии. Это напряжение вызывает напряжение слоев космических токов. Также и с действием Агни Йога – погружаясь в сферы нужные, он напрягает свои энергии, и передается духу все несовершенство слоев посещаемых.

Когда Мой Брат погружался в сферы земные, Он тяжко платил. Мы, Архаты, утверждаем, что величие деяния духа не всегда познаваемо сознанием без повреждения.


5.211

5.211. Сила Космического Магнита напрягает психожизнь элементов. Космический Магнит собирает комбинации разнородных огней, которые, сочетаясь, дают формулу пространственной облаченной формы. Неизменяемость закона творческой Материи Люциды дает Вселенной каждую форму. Закон ее утверждает психожизнь как зерно формы, потому все привходящее будет предоставлено силе взаимодействующей. Такое стремление лежит в человеке, и зерно духа будет всегда отзываться на Космический Магнит. Все другие устремления духа будут соответствовать назначению зерна, или его нарушению. С этим законом зерна духа каждый человек должен соотносить свое устремление.

Если бы люди вдумались в закон психожизни, который в основе имеет огонь зерна духа, то можно было бы утвердить явление жемчужины, которую каждый несет в себе. И вместо устремления к внешней сущности люди устремились бы к сокровищу психожизни.


5.212

5.212. Истинно сказано, что идущий Адепт направляет все течение огненной эволюции. Когда проявляется утверждение нового цикла Эпохи Майтрейи, то может проявиться только Адепт, идущий к Нам.

В сознании людей должно утвердиться точное понимание различия между инструментом, явленным для различных целей, и утвержденным двигателем эволюции. Когда Мы говорим о трансмутации Огней, тогда нужно принять как утверждение самого напряженного Огня Космического Магнита. Когда же человечество поймет всю творческую силу духа Агни Йога, тогда можно будет сказать, как все центры вибрируют, отвечая на космические события. Тот инструмент, который употребляется для простого снимка, невозможно уподобить явлению, отражающему каждое дыхание Космоса. Потому пусть устремленные к Агни Йоге найдут самое высокое понимание открытых центров. Много высоких духов сгорало от невозможности вместить все Огни в земной оболочке. Путь Архата нелегок!

Творческая сила Агни Йога – самая чудесная и чуткая.


5.213

5.213. Мировое вещество, которое заполняет все пространство Космоса, отвечает притяжению Космического Магнита. Сознание, отвечающее Космическому Огню, конечно, может проникнуть в законы Бытия. Потому формула творческой силы может быть дана как формула тому, кто приобщился к Высшему Разуму добровольно и с накопленной «Чашей». Потому формула этой силы не может утвердиться на этой планете.

Посылки сил, которые намагничены Владыками и Адептом, настолько превышают человеческое восприятие, что устремление может явить перевес равновесия, и силы посылок распадаются на искры, которые остаются в руках человечества.

Мировое вещество, наполняющее пространство, недоступно духу без притяжения Космического Магнита. Вдыхая и выдыхая с Космосом, трансмутируя и творя с Космосом, можно найти истинную формулу устремленного Огня. Беспредельны возможности, и беспредельны пути!


5.214

5.214. При сочетании элементов, так называемых соотносящихся к притяжению Космического Магнита, важно иметь условие точного явления тождественности или комбинации сгармонизирования. При собирании Новой Расы тот же принцип имеет первенствующее значение. Когда заложено основание расы, то собирание утверждается на лучших принципах. Космический Магнит устремляет зерно, и вокруг него развивается мощная монада. Каждое зерно имеет свой цикл, который развивается общим принципом. Когда первенствующее Начало элемента огненно, тогда и принцип Новой Расы будет строиться на Огне.

Астрология, древнейшая наука, знает расположение каждой расы и народов. Когда нарождается Новая Раса, тогда основное Начало руководит всеми проявлениями эволюции. Потому как можно определить вычисление народов по астрологии, так же можно предопределить характер нарождающейся расы. Все оттенки настолько тонки, что только высшее познание может сочетать эти сети Материи Люциды.


5.215

5.215. Творческая сила Собирающего Новую Расу притягивает к себе все элементы, которые накоплены в «Лотосе» синтеза. Нити творческие в прямой связи с устремлением «Чаши». Потому так ясна та линия притяжения; потому утверждается притяжение «Лотоса» и отзвук духов. Условия тяжки для течения раздвоенного устремления. Дух, обладающий Огнем Космического Магнита, может положить Начало всем течениям огня. Отклик уявляет дух Урусвати. Так синтез укрепляет предназначение цепи до Бесконечности.


5.216

5.216. Качество огня утверждается напряжением магнита. Магнит духа определяет ту ступень, которая может проявиться. Когда дух может приобщиться к Высшим Сферам, то он воспринимает токи Космического Магнита. Этот же утвержденный огонь духа предопределяет огни планеты. Конечно, говоря о предопределении огней планеты, Мы имеем в виду лишь тот огонь, который человечество воспринимает. Нет соответствия между посылками и восприятием, настолько велики измерения других сфер. Потому при собирании расы так трудно объединить. Расы утверждаются, как поток новых сил, и если русло увековечено эволюционным движением, то каждый новый поток имеет свою космическую ноту.

Итак, магнит космически беспределен в своем творчестве!


5.217

5.217. Те же принципы руководят зажиганием центров. Дух на низших сферах не может зажечь огни высших центров. Конечно, только высшее притягивает высшее, и где живет только физическое устремление, там будет сообразное восприятие. В эпоху приближения Агни Йоги нужно знать принцип насильственно посылаемых явлений.

В природе тоже указывается то прямое соотношение, которое имеет свои границы. Только тонкое может быть воспринято тонким. Только тончайшее устремляется к тончайшему. И здесь принцип магнита. Как принцип тонких энергий присущ только самому высокому Агни Йогу, так физическое восприятие влечет явление соответственное. Все насильственное, все грубо показное, все физически проявленное уступает тонкому принципу. И потому начало Новой Расы закладывается на проявленном утвержденном принципе огня на Земле. Потому творческий синтез будит сознания. Новая Раса утверждается огнем, утвержденным творчеством синтеза «Лотоса» Урусвати [Лотоса Серебряного]. Каждая новая космическая сила передается. Да, да, да! Так невидимо входит в Бытие человечества новая сила. Тара творит! Да, да, да!


5.218

5.218. Мировое соотношение обнимает все проявления Космического Магнита. Творчество сопровождается множеством устремленных проявленных энергий, которые притягиваются Космическим Магнитом. Когда энергии притягиваются Космическим Магнитом, как сила, соотносящаяся с земною корою, то проявление энергий будет заключаться в том, что Магнит явит те силы, которые кора планеты может воспринять. Если бы уявление было превосходящим планетное восприятие, то явление не могло бы утвердиться, как создающая сила. Взрывы и разрушения утвердились бы на планете. Потому огненное напряжение приближается тогда, когда планета нуждается в окончательной трансмутации. Так мировое соотношение существует между космическими проявлениями. Так мировое соотношение утверждает действие и притяжение энергий. Утверждение совокупности всех энергий дает утвержденную формулу Космического Магнита.


5.219

5.219. Соотношение настолько велико, что можно сказать – одно утверждает другое. Так проявление огня даст утверждение явленной идущей расе. Так Собирающий своим огнем даст соотношение своим проявлениям. Конечно, когда собирающий символ утвержден как носитель огня высшего напряжения, то и все энергии проявляются, как высшее напряжение. Я, Майтрейя, утверждаю космическое напряжение Огня Матери Агни Йоги. Так соотношение между огнем духа и Огнем Пространства утвердит новую жизнь. Так только можно утверждать, что Тара стремится к искуплению человечества. Так путь самоотвержения ведет к завершению!


5.220

5.220. Мировое соотношение устанавливает равновесие, которое поддерживает всю цепь проявлений. Неделимое состояние всего космического процесса требует правильности соотношения. Чем космический процесс мощнее, тем устремленнее действует Магнит. Чем упорнее, тем устремленнее. Чем тверже, тем устремленнее. Так притяжение сил основного Магнита действует соотношением мирового процесса. Так как действующая сила заключается в устремлении Магнита, то устремленность мирового соотношения собирает нужные энергии. Человечество притягивается тем же процессом Магнита мирового соотношения. Все действия человеческие вносят в мировое соотношение свою дополнительную часть, будучи сознательным фактором. Так мировое равновесие может получить от человека разновесие.

Посмотрим, как утверждается это разновесие. Во всем историческом течении можно в каждой эпохе видеть то упорное или напряженное стечение обстоятельств, которое утверждало разновесие.

Фактор творчества назначенный, как сила, двигающая достижение космического равновесия, всегда будет двигаться принципом Магнита. Только утверждение Начал может мировое соотношение привести к равновесию. Вечно нарушающее движение устанавливает разновесие. Потому Начала и их почитание будут тем фактором, который человечество может утвердить, как спасение мира.


5.221

5.221. Так соотношение утверждается не только групповым устремлением, но и единым духом. Предвестником группового устремления является всегда единый дух. Все те течения, которые устремлялись человечеством к сознательному уявлению Бытия, напитывались единым духом. Так творчество духа Собирателя расы всегда устремляет течение одним свои синтезом.

Агни Йог – высшее равновесие, ибо самоотверженное творчество его духа ведет к уравновешиванию мирового соотношения. Потому разновесие и разногласие центров уравновешиваются. Учение твердит об этих тонких различиях, потому для продвижения на следующую ступень нужно понять разновесие в низших проявлениях и гармонию – в высших.

Когда Мы дали поручение Нашей сподвижнице вести человечество на новую ступень, то явление Урусвати, Нашей Носительницы огней, так высоко, что приравнять всякое медиумическое проявление будет равно капле мутной воды в огненной чаше. Потому Скажу: «Выявление понимания высоких Огней приведет на высоту чистого огня».

Носительница «Чаши огней» даст новую ступень человечеству.


5.222

5.222. Всемогущество Космического Магнита отвечает психодинамике пространства. Притяжение энергий отвечает напряжению Магнита. Свойство принципа притяжения лежит в каждом человеческом действии. Устремление импульса даст формулу явлению решающему, потому можно утвердить каждое действие и его качество притяжения. Насильственное, вызывающее действие, конечно, притягивает процессы неустойчивые. Устремление Магнита и притяжение являют соотношение и потому так важно то утверждение Космического Магнита, которое связывает силы устойчивые. Каждое колебание вызывает вибрацию, которая нарушает течение Магнита.

Так свойство притяжения должно намагничивать свои следствия.


5.223

5.223. Намагничивание человеческих устремлений – одно из труднейших условий. О сложнейшей задаче Тара знает. Цементирование пространства и действие магнита сердца – самые огненные основания. Творчество Наше так стремительно, что Магнит преодолевает все препятствия. Как вихревые кольца, Наша сила уносит все противодействия. Потому Мы смещаем и Раса собирается. Человеческое завоевание и нарушение течения магнита соединяются в формуле земного назначения. Напряженное время! Мы идем слитым сердцем. Человеческие действия без Нашего направления так бесплодны!

Но, как говорил, все силы небесные не соберут столько, сколько один человеческий подвиг. И ты, и Я – на Земле. Как же намагничивать и направлять человеческое сознание? Но Мне казалось, что гораздо легче психологировать и намагничивать, будучи в уплотненной астральной оболочке. Мы бы применили эти меры, если бы земные токи явили разряжение.


5.224

5.224. Когда народы устремились к Началу разновесия, то принцип самоуничтожения водворился. И противодействие самоуничтожению может быть только водворено равновесием. Человечество не соизмеряет принцип созидания и тем нарушает основы Бытия. Когда по закону Космического Магнита существует подчинение низшего высшему, то это касается лишь энергий, которые по своей сущности должны трансмутироваться. Но когда Начала призваны к животворящему созиданию, то не могут люди устранить без самоуничтожения одно из Начал. Потому будет человечество устремляться к сознательному развитию, когда оно явит понимание утверждению двух Начал. Все принципы, лишенные этих двух Начал, могут усилить неуравновешенность. Явить должно человечество закону Космического Магнита понимание. Можно много продвижения в цепь эволюции проявить осознанием величия двух Начал, как основы Бытия!


5.225

5.225. Космический Магнит соединяет полюсы Начал для животворящей силы. Если полюсы не соответствуют притяжению Магнита, то получается поглощение энергии. Столько примеров, когда поглощение развивало поглощающую силу, которая разрушала ткани. Много разрушений и болезней порождалось от этого разновесия.

Человечество творит свое достижение своим устремлением. Когда дух ищет выхода, не сознавая своего устремления, то, конечно, редко можно достичь тех высоких проявлений. Потому Мы напитываем пространство зовом чистого огня. Красота Бытия так мудра и прекрасна! Все великие принципы подлежат высшим измерениям. И все творческие принципы измеряются в высших измерениях. Все высшее измеряется высшим! Да, да, да!


5.226

5.226. Достижение равновесия является настолько превышающим все остальное, что Магнит являет самое устремленное притяжение для этого уравновешивания. Во всем Космосе ритм указывает на этот принцип, который орудует всеми природными проявлениями. Строительство сводится к этому высокому принципу. Как же не осознать процесс природы? И в строительстве жизни неизбежен тот же принцип. И ритм, и взрывы, и магнитное влечение – все силы должны претвориться в принцип уравновешивания.

Когда уходящая раса устремилась к нарушению закона Начал, тогда Новая Раса для космического равновесия даст утверждение новой силы. Конечно, принцип Космического Магнита идет восходящей спиралью, и невозможно разъединить величие космических спиралей эволюционных восхождений. Когда Новая Раса даст утверждение силы Начала, тогда, истинно, установится космическое равновесие!


5.227

5.227. Мы, Братья человечества, так боремся за уравновешивание и водворение Начала Матери Мира. Когда утвердится сознание созидания, тогда можно будет человечеству явить творческую силу Огня.

Человечество так нарушило Магнит Бытия, что нужно установить строительство новой жизни. Только этим способом можно устранить нарождение токов, которые сейчас так поглощают человечество.

Мы, Братья человечества, боремся за Магнит Космический и принцип жизни. Сложное время, но великое время! В напряжении, среди чудовищного непонимания человечеством принципов Бытия, Мы даем Новый Завет. К этому Завету Мы зовем человечество. В этом великом Завете лежит принцип Бытия! Скажем человечеству: «Чтите Начала, чтите Матерь Мира, чтите величие завета Космического Магнита!» Да, да, да! Так Майтрейя говорит!


5.228

5.228. Разве человечество задумывается над своею связью с мировой жизнью? Течение мировых событий непреклонно и непрерывно. Связь между человеком и мировыми явлениями проявляется, как соотношение магнитного явления. Человек потому не может себя выделить, как величину самостоятельную, из всего космического процесса.

Когда мировая жизнь устремилась к космическому притяжению, тогда все элементы, которые притянуты к Магниту, действовали, как определяющие жизнь силы. Потому взаимопритяжение дает формулу космического притяжения. Так действие Магнита неустанно притягивает; так мировая жизнь устремляет человечество к Беспредельности.


5.229

5.229. Агни Йог входит в темп мирового течения и тем направляет течение мировой мысли, насыщая собою пространство, тем притягивает к назначенному новому утверждению духов. Творчество мировое так сложно и так переплетено с тончайшими энергиями. Проявление Пространственного Огня устремляет к созиданию мировых течений. Принцип Огня дает направление всем новым космическим течениям. Потому, как ключ к шестой Расе, проявлено будет утверждение слияния. Токи, заложенные в основании жизни, предназначают течение новое. Так Мы утверждаем это великое направление. Так Мы строим великую, чудную ступень мировой жизни.


5.230

5.230. Говоря об эволюции, человечество никогда не принимало во внимание, какой ценою является продвижение для двигателя энергии. Принято утверждать, что энергия продвижения эволюции устанавливает продвижение со ступени на ступень. Но нужно главное причинное действие указать. Космический Магнит имеет свое направление, также свое назначение. Во всем эволюционном движении нужно искать его назначение и нужно установить центр эволюции. Не только восхождение является импульсом, но и центр эволюции является зерном всей космической деятельности. Цепь событий собирается в окружности этого зерна, и пока не будет установлено равновесие между эволюционным и инволюционным человеческим устремлением, до тех пор нельзя установить ступень высшую.

Центр эволюции творит равновесие. Центр человеческого мышления его нарушает. Потому во время эпохи равновесия добра и зла человечество должно выявить четкое направление перед эпохой Сатья Юги. Потому клич огненный дает человечеству направление. Центр эволюции в своем беспредельном течении имеет основу Начал.


5.231

5.231. Конечно, утверждение Новой Расы должно устремляться к принципу центра эволюции. Разновесие, которое теперь явлено на планете, должно неминуемо вызвать тот сдвиг: или продолжить участие психической энергии, или разрушение. Потому продолжение существования зависит от этой утвержденной силы. Так Матерь Агни Йоги несет человечеству чашу спасения. Так Архат и Тара несут спасение в строительстве лучшего будущего. Так Мы закладываем Новую Расу и ступень высшего слияния.


5.232

5.232. Психодуховные рычаги в человечестве откроют те истины, которыми жизнь обладает. Токи этих энергий заложены в человеке, но грубость материи не позволяет воспринять эти течения. На указанных психодуховных рычагах можно проследить, как человечество воспринимает токи Пространственного Огня. Так сокровенные предназначенные проявления могут утвердиться, как устремления к огненному восприятию.

Психодуховные рычаги творят каждое жизненное проявление. Если бы человечество разумно проследило законы движения Космического Магнита, то, конечно, оно приняло бы явление психодуховности. Как же отрицать ту силу, которая двигает всем жизненным импульсом? Устремление психодуховности обнимает все проявления Вселенной.

Истинно, закон непреложен.


5.233

5.233. Прямое соотношение существует между Агни Йогом и явлением космических проявлений. Связь между явлениями так напряжена, что являет прямую линию. Также существует прямая связь между Агни Йогом и мировыми событиями. Также отражается мировая мысль на появлении огней Тары. Когда синтез проявляет свою силу, то все космические события отражаются на организме, лучшем и вернейшем утвердителе космических и планетных проявлений. Если знать все огненные знаки на Земле, то срок жизни краток.

Эманации Земли Урусвати свидетельствовала, содрогаясь от тягости атмосферы. Кора земная содрогается, и новая ступень готовится творчеством объединения. Психодуховные рычаги будут устремлять шестую Расу. Как стремительны течения! Возгораются огни, как огненные струи! Потому сердце Тары несет в себе все жизненные токи и отражает все явления человеческие.


5.234

5.234. Притяжение сил Космических Огней соответствует самым устремленным лучам солнца. Сила творчества человека равна лучам Огня Пространства, потому можно сказать, что животворящая сила человека измеряется своим излучением. Измерение устремленного духотворчества может положить утверждение тех весов, которые указывают на приобщение или разъединение с ходом эволюции. Измерение действий может установить точное соотношение принципов так называемых космических истин.

Явление притяжения энергии солнечных лучей уравновешивается с той почвой, на которую падают лучи. Также действует притяжение космических огней на дух человека. Пространство наполнено магнитами, и человеческая аура несет столько магнитных излучений! Установлено, что Космос творит Магнитом и сила притяжения дает человеку жизнь. Творчество на этом принципе основано. Непреложный закон!


5.235

5.235. Первоисточник является творческим импульсом энергии Космического Магнита. Импульс зарождается в пространстве, и нарушенный закон являет разрушение. Первоисточник, зарождающий импульс Бытия, руководит течением всего Космического Огня. Потому все космические явления основаны на проявлениях Огня. Одна капля не может разрушить течение, потому только сознательное принятие Космического Магнита может направить дух к приобщению к токам тончайших энергий.

Строительство космическое так устремлено к приобщению к тончайшим энергиям и ко всем процессам невидимого Огня!


5.236

5.236. Психодуховность является качеством всех проявлений Космического Магнита. Беспредельность проявлений психодуховности творит космические миры. Творчество Космического Магнита невозможно утвердить в сознании без широкого понимания эволюции. Сознание во столько раз утверждает рычаг Космического Магнита, что трудно не применить явление этого рычага. Причинный принцип дает импульс жизни и развитию энергии психодуховности. Основание жизненного импульса утверждает психодуховность, и притяжение дает явление соотношения с причинным принципом. Так основание психодуховности утверждает жизненный импульс.

Когда Начала утвердятся в сознании человечества, как уравновешивание сил Космического Магнита, тогда жизнь утвердится как явление следствия великого закона!


5.237

5.237. Проявление психодуховности развивается с космическим магнетизированием. Когда дух может воспринять огни Высших Сфер, тогда он проявляет магнетизацию Космических Огней. Психодуховность движет всеми энергиями и устанавливает все соотношения. Дух и проявляемые огни соотносятся. Каждое действие, будучи следствием причины, отражает сущность всей психодуховности, потому Агни Йог утверждается, как прямая связь с дальними мирами. Непреложно действие огненного синтеза, потому Мы говорим, что явление токов высших миров может быть передано только токами высших огней.

Бывает так называемая передача через оболочки ушедших духов, но нужно всегда утверждать, что низшее проявление притягивает низшее. Потому Мы утверждаем, как огонь высок и как трансмутация происходит на самой высшей точке. Так Наша носительница «Чаши Сокровенного Огня» даст планете пламенное очищение. Так творчество психодуховности вкладывается в новую ступень. Когда космическая магнитная сила утвердит явление огней, тогда можно сказать, что близится Время Новое. Я утверждаю.


5.238

5.238. Психодуховность на земном плане может быть выявлена Огнем, как проявление Высшей Сферы. Агни Йог является связью между планетою и высшими мирами. Приношение на Земле назначенных энергий поручается только духу, умеющему проявить Высшие Огни. Как беспредельны сферы и токи, несущие явление огней!

Агни Йог, истинно, живет в двух мирах. Агни Йог, истинно, погружается в невидимые сферы. Только точные исследования могут дать тонкие утверждения. Потому влекущий магнит чистого Огня несет Агни Йога в Высшие Сферы. Потому принцип чистого Огня дает соотношение между мирами видимыми и невидимыми.


5.239

5.239. Грубая материализация при этих явлениях утверждается человечеством, ищущим этих проявлений для проникновения в сферы, недоступные глазу. Процесс притяжения уплотненных пространственных проявлений устанавливается побуждением человека. Конечно, устремляясь к уплотнению формы для ее видимости, человек утрачивает самое высшее устремление, потому процесс трансмутации огнями является самым высоким.

Огонь жизненного процесса является двигателем человечества, потому Мы так ценим самоотверженность Матери Агни Йоги.

Устремление трансмутации напряжением чистого Огня влечет с собою все творческие способы и этим возносит окружающую сферу. Так напряжение Огней являет утверждение новых ступеней.


5.240

5.240. Заложение Магнита для космических принципов происходит так же законно, как и самое действие. На тех же условиях проявляется человеческая деятельность. Предшествующее действие каждого проявления является магнитом для последующего. Потому творчество, предшествующее явлению Магнита, есть Первичный Источник, который наполняет пространство.

Указано на творчество Магнита, как на источник человеческих действий. Так называемые неудачные действия нужно понимать как заложение Магнита, не приносящего тока для следствия. Если бы человечество проследило течение каждого заложенного им действия, то, конечно, можно было бы найти причину неудачи и прямое следствие. Космическое творчество отвечает прямо начертанию всех законов Матери Мира.


5.241

5.241. Конечно, следствие, заложенное в каждом действии, утверждается так огненно в деятельности Агни Йога, когда огонь начинает пылать его цветом. Особенно ярко горит синтетическая сила. Энергия Агни Йога направляется в различные каналы творчества, как сила трансмутирующая, как сила собирающая, как сила острая, являющая путь там, где закрыты все затворы. Так утверждается творчество Тары.


5.242

5.242. Мировая энергия касается всего существующего, потому подразделение на вещественное и невещественное невежественно. Так можно утверждать существующую силу энергии во всем Космосе. Вещество неприменимо, как единственная сила, ибо для проявлений нужны действующие энергии.

Точно так же нужны устремляющие жизнь энергии, их Мы называем двигателями сущности. Особенно нужно проследить, как действует энергия психодуховности. Как мощь растущая, эта устремленная энергия; и принцип устремленности лежит, как сила основная.

На планете даны человечеству энергии, которые могут создать жизнь пространственных тел, но сообразно с устремлением. Так предназначенным телам нужно устремиться в пространство. Формула растущей мощи является, как основание устремления Космического Магнита. Так пространство наполняется бесформенными процессами и беспредельными устремлениями.


5.243

5.243. Формы непринятые, когда срок наступил, устремляются в другие сферы или проявляются в виде так называемых случайных пространственных тел. Творчество, которое формирует эти случайные комбинации, устанавливает принцип соответствия. Но есть еще самое высшее законное уплотнение, которое ведет к цепи лучших форм, и эти цепи собираются из этих ждущих энергий. Творчество проявляется на всем сущем, и ждущие энергии находят свои применения или в других циклах, или в других мирах и формах.

Так огонь Агни Йога создает свои формы, трансмутируя силы вокруг себя. Так Тара устремляет течение и направляет рукотворчество новой ступени.


5.244

5.244. Вибрации ручаются за принятие проявления Огня. Когда посылается луч, тогда ответная устремленность принимает Пространственный Огонь. Токи всех Пространственных Огней творят свои тела. Космическая вибрация устанавливает тождественность всех энергий. Много говорят о молекулярных вибрациях, но нужно добавить, что столько вибрирующих элементов, что Пространственный Огонь вибрирует во всем Космосе, вызывая ответные токи. Можно определенно утверждать, что мощь вибраций творческой энергии соответствует силе течения магнита. Во всех человеческих творческих начинаниях созвучит космическая вибрация и четко переплетается один причинный мир с другим, – так можно связать прошлое с будущим. Устанавливая действительность, как ответную вибрацию, явить можно соотношение кармическое.


5.245

5.245. Чутко отзывается на космическую вибрацию Агни Йог. Каждая вибрация вызывает воспламенение центров. Устремление каждое вызывает космическую вибрацию. Мы называем это звучание психоактивностью, потому устремленность Агни Йога является ответом на космическую вибрацию, – так утверждается психоактивность. Напряженность в высших мирах напряжена, как космическая сила.

Права Урусвати, утверждая психодинамику. Так называемое Космическое Дыхание есть психодинамика, которая зовет к жизни. Пробуждение к жизни утверждается, как психодинамика энергии импульса, который устанавливается Материей Матрикс. Так высшее проявление стремится к своему назначению. Так нить стремится к строительству. Наше творчество соединено с космической вибрацией, и Луч Тары на планете утверждает огненную вибрацию.


5.246

5.246. Космическая вибрация утверждает все творческие явления. То созвучие устанавливает соотношение между источником и восприятием. Созвучие утвержденное разрешает скопление Материи Люциды, которое формирует тела, явленные человеком. Рекорды ушедших рас таким путем утверждались, как наслоения следствий и явлений преемственности. Так все творческие силы передаются вибрацией. Созвучие накоплений направляет энергии в течение, в формирование тел. Человек, стремящийся к созвучию, может развить нужную тональность. Так направляется устремление созвучия, создавая формы беспредельные.


5.247

5.247. Тональность высшего созвучия является восприятием тока пространственного. Космический провод утверждается только тогда, когда устремление получает огня утверждение. Провод космической энергии сопутствует утверждению. Струи являют намеченную цепь, и цепь намеченная заключена в утвержденном проявлении. Пространственный процесс доверяется только высшему огненному устремлению. Только высший Агни Йог может получить доступ к пространственному проводу, потому так лишены правдивости указания медиумов. Потому так прекрасны достижения Агни Йога.

Зная космическую вибрацию, как закон творческого магнита, можно утвердить сознание. Так Мы творим созвучием космической вибрации.


5.248

5.248. Соотношение вибраций намечает творческую силу, которая проявляется в форме тела пространственного. Космическая вибрация соотносится с магнитом притяжения. Энергия созвучия проявляется как творческое напряжение. Напряжение соответствует творчеству магнита. Созвучие есть напряжение двух Начал. Полярность – намеченная сила психодуховности. Космическая вибрация напрягается притяжением магнита и основанием энергии явленного Огня. Так полярность вызывает обоюдную восприимчивость. Когда психодуховность направляет устремление магнита, тогда можно направить энергию в русло Пространственного Огня. Человеческое сознание направлено токами психодуховности к своему назначению. Принятие этого принципа даст явление приобщения к цепи эволюции, неприятие приведет к катастрофе.


5.249

5.249. Психоактивность, направленная на творчество лучших начинаний, присуща тонким огням Агни Йога. Когда уничтожаются лучшие начинания, тогда человечество спасается направленным творчеством Огня. Тогда посылается человечеству начертанное проявление Огня. Прямое следствие перерождения творческим Огнем – тонкие энергии создают новые возможности. Тонкие энергии устремляют все тела в новую сферу. Тонкие энергии трансмутируют творчество человека, и новое устремление дается явлением Агни Йога. Так невидимо мощно входит творчество Тары в жизнь. Так луч Тары зовет в дальние миры. Да, да, да! Сейчас творчество луча так напряжено.


5.250

5.250. Мировое устремление направлено к утверждению неустанной, явленной трансмутации. Мир следствий вовлекает человека в то течение, которое устремляет к назначению. Цепь пространственных тел притягивается к ядру действия, потому все недостижимые начинания могут войти в цепь высшего напряжения. Начинания требуют всего напряжения и всего выражения согласованности. Конечно, мир следствий так бывает ужасен, что явление этих проявлений кажется несогласованным. Потому обернемся на ужасающую цепь человеческих импульсов. Там, где действует сила жизненного импульса, там устремление к Космическому Магниту. Там, где действует сила, не соответствующая Космическому Магниту, там можно усмотреть стремление к основанию противоположному. Взвешивая эти устремления, можно легко определить мир следствий.


5.251

5.251. По миру причин, творимому устремлением, можно определить качество мира следствий. Посмотрим, как творит и трансмутирует Агни Йог. Огонь «Чаши» представляется, как психодинамика, зажигающая около себя все энергии. Синтез «Чаши» направляет все огни на разной ступени зовом к накоплению Чаши Амриты. Огонь духа направляет все энергии. Творчество Агни Йога так определено устремлено. Так трансмутирует Тара красоту. Человечество познает силу трансмутации. Творчество Бытия, истинно, прекрасно!


5.252

5.252. Смещение энергий происходит при полном разрежении явленного одного вещества. Приспособление энергий к нарождению нового тела утверждается притяжением. Сродство элементов является причиной устремления. Устремленный Пространственный Огонь создает ту цепь, которая намечает свою притягивающую силу. Сродство элементов напрягает устремленный принцип формирования. На этом принципе создаются все действия. Человечество влечется к цепи утвержденного Огня. Когда в действии устремленного огня человечество поймет свое спасение, тогда сродство с тонкими энергиями даст человечеству новую ступень.


5.253

5.253. Сродство с тонкими энергиями является тогда напряженным, когда оно является сгармонизированным с носящим тонкие энергии. Течение тогда устремлено, когда все объединено с Огнем. Потому творчество Огня так стремительно. Творчество нарождается устремлением к сродству. Совместное устремление дает формам психодуховность. Конечно, многочисленны сочетания, дающие формам жизнь.

Явление выдыхания психодинамики в новую планету может быть проявлено только объединенным Атомом. Явление космического основания должно напитаться всесодержащей энергией.

Только синтез, отвечающий всему огненному сознанию и содержащий все огни духа и сердца, может утвердить психодуховность и психожизнь.


5.254

5.254. Пространственный Огонь напрягается Космическим Магнитом. Строение устремляет к различным космическим явлениям. Притяжение напрягает космические сочетания. Так энергии контролируются Космическим Магнитом. Беспредельный союз всех энергий дает формулу несказуемую, и мировая энергия напрягает всю эволюцию. Человечество стремится к обладанию силами Огня, но высшее проявление может быть лишь дано, когда залогом утвердится психодуховность.

Попытки найти вибрацию Космического Магнита были сделаны, но разоблачены только токи несогласованные. Согласованность может быть выявлена только тому, кто сам приобщен к Космическому Магниту. Когда синтез явленного духотворчества водворится в жизни, тогда можно напитать человечество всеми высшими энергиями. Тончайшие нити не могут быть восприняты теперь, потому – крутой подъем или крутой спуск. Человечество воспринимает лучи, проявленные огненным стремлением Космического Магнита, но только сознательное восприятие даст подъем.


5.255

5.255. Посланный Огонь Пространства, как вихрь, окружает Землю, но, как глухая стена, стоит кора земная. Так развитие явления чувствознания откроет назначение этих энергий. Когда Мы говорим об утверждении тонких энергий, то Мы понимаем тончайшие энергии, как духотворчество.

Проявление собирательства Расы основано на духотворчестве. Принцип тонких энергий закладывается в духовном зерне, и каждый дух, соприкоснувшийся с пространственным проводом, насыщается Собирателем Новой Расы. Так вибрация Тары будит сознание к высшим мирам. Да, да, да!


5.256

5.256. Непреложность Космического Магнита проявляется в тех творческих цепях, которые соединяют прошлое с будущим. Творчество устанавливает равновесие между проявлениями жизни. Космическая цепь жизней регулирует те человеческие проявления, которые пространственно устремлены к эволюции или регрессу. Так степень устремления обозначается границами человеческих достижений. Так в космическом прогрессе существует творческая магнитная струя, напряженная силами проявленного Магнита. Так существует напряженная спираль Космического Магнита, в которую входят все проявления жизни. Непреложность закона соединения всех проявлений является Магнитом творчества Космоса.

Токи проявленных человеческих действий никогда не уничтожаются; отсюда принципы притяжения творческих начал. Все человеческие действия утверждаются этим законом.


5.257

5.257. Этот закон лежит в основании проявленных космических сил. Когда намагничивание утверждает устремление к эволюции, тогда можно сказать, что творчество, являя притяжение, творит намагничиванием, которое соотносится с силою, уже заложенною. Так намагничивание, проявленное веками, творит будущую энергию. Так намагничивание жизней непреложно ведет к срокам.

Мир причин является творческим импульсом, потому можно сказать, что переплетание жизней непреложно ведет к завершению. Магнит закладывается тысячелетиями. Так непреложный закон объединяет. Между мирами установлена лучистая сфера, в ту сферу мы несемся с утверждением магнита.


5.258

5.258. Строительство лучей заключается в соединении всех энергий с Огнем Пространства. Если разложить солнечный луч на электроны, то можно в нем найти все элементы, которые обнимает космический явленный мировой луч. Творчество космического луча состоит из притяжения и разложения энергий. Если можно извлечь из луча частицы молекул, то можно принять их притяжение. Потому нужно приноровить силы восприятия. Только устремление с двух сторон даст нужное напряжение. При несогласованности энергий происходит явление взрыва. Все хаотические проявления есть не что иное, как несогласованность. Потому можно сказать, что сила напряжения космического луча притягивается к Земле, но не получает ответной вибрации. На этой основе слагаются все творческие проявления. Утверждение космического луча напрягает всю деятельность.


5.259

5.259. На этой ответной вибрации основано возгорание центров. Когда космический луч напрягается, тогда ответная вибрация притягивает соответственный Огонь. Творчество всегда напрягает центры. Когда сила вибрации восстанавливает соотношение центров, тогда получается согласованность. Невозможно определить соотношение без ответной вибрации.

Творчество Агни Йога основано на устремлении к вибрации. Как тончайшие струны центры вибрируют. Все на них играет, все на них звучит, все на них трансмутируется. Когда Нам, Братьям человечества, приходилось погружаться в человеческие эманации, Мы испытывали сильные токи. Потому явление Огней так напрягает все центры. Тонкие энергии заложены в центре «Чаши», потому так чуются все перемены. Можно утверждать, что на токах Огней Агни Йога играет все происходящее, проявленное и непроявленное.


5.260

5.260. Волевые токи могут направить людей к устремлению в Сферы Высшие. Токи могут изменить все события. Когда начертание течения устремлено к высшим мирам, тогда дух должен направить волевые токи к нахождению пути. Изменение повлечет утверждение Новой Расы. Токи волевые способствуют развитию Новой Расы.

Когда стремление к сознательному импульсу живет в духе, тогда проявляется лучшая форма. Несогласованность токов влечет несоответствие формы. Как непреложный закон, действующий сознательно, Магнит Космический!

Притяжение волевых токов дает согласованность творчеству и Пространственным Огням. Пространственные Огни направляют течение всех токов. Восприимчивость энергии может принять токи волевые, – так силы согласуются с Космическим Магнитом. Явление Пространственных Огней откроет человечеству все пути к Беспредельности.


5.261

5.261. Волевые токи напряженного Агни Йога творят соответственно с ходом эволюции. Когда силы огней так восприняты, тогда можно сказать, что претворяются посланные огни Пространственным Огнем.

Можно проследить, как творят волевые токи Агни Йога. Устремление направляет токи на трансмутацию Огня Пространства. Пространство Огня так стремительно, что утверждение трансмутации непреложно. Так Мы устремляем силы на сознание. Так Тара творит. Лучший рок близится. Я утверждаю.


5.262

5.262. Магнитные токи стремятся к соединению. Творчество магнита собирает струи космических течений. Когда токи надземные и подземные соотносятся, тогда токи гармонизируются точно так же, как и сферы надземные и земные. Когда действия человеческие утвердят притяжение сфер, тогда можно будет утвердить гармонизацию, обоснованную на Космическом Магните. Все перемены и перевороты на Земле определяются токами сфер. Как же не придать пространству жизнь, когда все течения так напряжены? Ведь токи, идущие от одного полюса, могут явить только разрушение. Законы психодинамики являют взаимоутверждение.


5.263

5.263. Конечно, психодинамика огненного духа напрягает все силы около себя. Только притяжение духа может вызвать сознательное устремление. Только притяжение сердца может вызвать созвучие. Только притяжение «Чаши» может вызвать сознательное творчество. Только притяжение синтеза может вызвать сознательное строительство. Так творческие центры Агни Йога создают творчество Космического Магнита. Конечно, Агни Йог – соучастник тех течений, которые напрягают все силы. Конечно, высший Агни Йог творит, не уставая, духом. Усталость и часто тоска объясняются делимостью духа. Часто напряжение центров Агни Йога психотворит. О делимости духа можно написать чудесную книгу. Дух Агни Йога знает много космических тайн.

Ведь эволюция так медленна! Ведь понятие действия нужно совершенно переосознать. Миллионы людей спят в своих действиях! Величие духотворчества сияет!


5.264

5.264. Трансмутация Огня Пространства утверждает все космические формы. Сложность утверждается, как напряженная спираль. Токи спирали напрягаются Космическим Магнитом. Так свойство трансмутации зависит от притяжения энергии трансмутирующей. Огни Пространства или огни духа утверждают эту цепь беспредельную. Развитие этих свойств зависит от явленного утвержденного импульса. И творческая сила отвечает самому малому уявленному устремлению. Так притяжение творческой силы дает форме жизнь. Непреложен закон творческой энергии, и символ Бытия можно обозначить, как притяжение. Потому Космический Магнит действует самым напряженным притяжением.


5.265

5.265. Притяжение лучами – самый действительный магнит. Творчество духа основано на притяжении лучами. Лучи Космического Магнита и истинной устремленности могут создать тончайшие энергии. Творчество лучами трансмутирует формы в высшие. Сила лучей может привлечь желаемые течения. Когда лучи достигают присущего принятия центрами, тогда только токи звучат непреложным созвучием; тогда стремление обоюдно напрягает тончайшие энергии. Созвучие духа и сердца, истинно, достигает синтеза Материи Люциды.


5.266

5.266. Закон великий единства жизни соединяет все Сущее. Единство жизни в Космосе выражается огненным импульсом. Психодинамика утверждается как объединяющая сила Космического Дыхания. Творчество этой силы являет напряжение форм. Токи психодинамики как Пространственный Огонь, направляют все Сущее. Космическое Дыхание рождает силы для творческого процесса форм. Бытие в своей неограниченности может быть утверждено как Беспредельность. Токи совокупности всех энергий дают формулу Космического Магнита. Единая жизнь в своей уявленной силе дает цепь проявлений, связанных между собою. Беспредельный, связующий процесс утверждается, как творческое напряжение. Связующий элемент жизни есть принцип Магнита. Во всем найдем уявление его мощи беспредельной!


5.267

5.267. Единство элементов огненных центров так ярко выражают огненные восприятия Агни Йога. Когда мир невидимый уявляет силы напряженные, тогда получается связь с явлениями Высших Сфер. Когда мир невидимый отражается в тончайших энергиях Огня Агни Йога, тогда связь с высшими мирами уявлена. Потому творчество устремления Агни Йога облекается Материей Люцидой. Призматическое устремление – доспех духа напряженного Агни Йога. Духовосприятие утверждено призматическим лучом. Так луч духа преломляет все проявления вибраций огненных уявлений. Так утверждается высшее призматическое восприятие. Тара направляющая видит зарождение процесса и его завершение.


5.268

5.268. Неминуемость закона трансмутации утверждается всеми проявлениями Космоса. Когда сочетание элементов творит свои формулы, тогда напряжение трансмутации так мощно. Жизнь в духовном направлении и в физическом так напряжена, выбирая жизненные энергии или выдыхая отработанные. Энергии, явленные трансмутацией, творят жизнь элементов. Сущность трансмутации развивается на разных космических энергиях. Рекорды трансмутации утверждают мощь эволюции, основанную на Огне Пространства. Сущность жизненного импульса утверждается, как трансмутация огня. Мы, Братья человечества, утверждаем, что Космический Магнит объединяет все энергии. Там, где Начала игнорируются, там преобладает разрушение. Где конец и где начало? На этой формуле можем закончить, сказав: «В беспредельной цепи созвучия!»


5.269

5.269. В беспредельном созвучии заключено все космическое творчество. Только созвучие может Сферы Высшие явить планете. Только созвучие может утвердить цепь устремлений к дальним мирам. Понятие дальних миров нужно применить ко всему совершенствованию. Потому Наши созвучия так мощны. Огонь центров есть созвучие. Огонь духа есть созвучие. Пламя сердца есть созвучие.


5.270

5.270. Соответствие между устремлением и следствием определенно утверждает форму, которая является высшей напряженностью. Сродство устремления с притяжением может проявить формулу, отвечающую силе вибрации Огня Пространства. Вмещение и проявление соотносятся. Потому сила, употребленная на проявление энергии, дает явление соответствия.

Если бы человечество поняло, что только творчество насыщает пространство, то оно применило бы устремление, умноженное сознательным Огнем. Только ту величину можно извлекать из творчества Космического Магнита. Только токи напряженные, как струны космические, дадут формулу уявленного Магнита Беспредельности!


5.271

5.271. Сферы подземные соответствуют порождениям человечества. Каждое действие, каждая мысль имеют свои зерна. К этим зернам притягиваются все соответственные элементы. Потому все человеческие порождения так отвечают земным мыслям. Потому низшие сферы так напоминают темные устремления. Вы видели порождения земные, видели затверделых гигантов, которые символизируют устремление человечества. Сфера человеческих порождений разделяется пластами, и посещение таких сфер сопряжено с бронированием огненным. Сферы подземные есть выражение человеческих мыслей. Мощный Огонь духа есть разбивающий молот. Огонь устремления духа может Вселенную преобразить. Потому символ молота есть развитие новых напряжений. Земные подпруги рушатся, и основание новое закладывается.

Сила Огня твоего, Урусвати, истинно, может создать устремление человечества!


5.272

5.272. Уменьшение энергий сопровождает уходящие токи Космического Магнита. Когда напряжение усиливается в одном полюсе, тогда приумножается приток энергии. Психические зерна накопляются устремленным напряжением Магнита. Все волевые токи отвечают напряжению Магнита. Воля человека отвечает токам психической энергии. Когда психические зерна разбросаны по всему космическому горизонту, тогда можно утверждать, что только те духи созвучат, которые пламенно устремлены к эволюции. Лишенные искры духа, конечно, не могут чуять вибрацию, которая исходит от психических зерен. Функции огня, разлитого во всем Космосе, несут все психические зерна через искры духовных оснований. Тонкие энергии так приобщаются к Космическому Магниту.


5.273

5.273. Как же зарождаются психические зерна? Можно понять эти творческие энергии, как носителей жизненных эманаций. Когда силы устремляются к явлению жизни, тогда эти психические зерна притягиваются. Мысль устремляет уявленные психические зерна пространственно. Творчество напряженного Агни Йога так являет направление психическим зернам.

То, что люди называют наитием, часто есть рост устремленного психического зерна, направленного носителем Огня. Потому дух напряженного Агни Йога есть сеятель этих творческих психозерен. Так Наша Матерь Агни Йоги сеет творческие психозерна.


5.274

5.274. В мире причин и следствий самый главный закон есть закон тождественности. Свойство предопределения утверждает причину, явленную цепью следствий. Совокупность следствий дает совокупность причин. Только тождественность может утвердить форму наступающую. Присущие элементы могут трансмутироваться, но предварительно они должны воплотиться, подлежа закону тождественности. Так новые формы рождаются из старых, вечно двигаясь к эволюции. Творчество Космического Магнита утверждает закон тождественности. Старая истина, что творчество притягивая нужные элементы, получает утверждение в Беспредельности.


5.275

5.275. Тождественность устремляет Огонь Пространства к центрам напряженного Агни Йога. Космический Магнит отвечает только устремленному притяжению. Когда центры психотворят, то можно утверждать, что тождественность явлена. Психотворчество Агни Йога соединено с проявлением Магнита, и человек должен принять понятие огненных посылок. Психические зерна насыщают пространство и утверждают явление творчества.

Наши нити напрягают посылки психических зерен. Делимость духа так напряжена, что приходится центры защитить и прикрыть от воспламенения. Делимость духа очень напряжена, потому нужно хранить сердце. Много сил уходит на духотворчество.


5.276

5.276. Когда Космический Магнит действует всеми напряженными силами, тогда все сопротивления тонут в его мощи. Если бы человечество задумалось над силами, ведущими к эволюции, то приняло бы, истинно, направление с течением мощи Космического Магнита. Непреложный закон ведет Космический Магнит, и все тонет, напряженно направленное против. Формула Магнита творит устремленным течением. Творчество Магнита соответствует мощи Бытия, и нерушим закон, ведущий к эволюции.


5.277

5.277. Перемещение посредством Космического Магнита Светил совершается, когда устанавливается равновесие планетное. Когда сила устремления напряжена нарастающим током, тогда происходит перемещение. Свойство энергии направлено на новую силу, когда утверждается сила разновесия. Потому нужно сказать, что только тонкие энергии могут устремиться к перерождению. Токи пространственные, отходя от одного центра, утверждают подъем другого. Так творчество Космического Магнита напрягает все энергии. Перемещение является ступенью на перерождение энергии. Планетные пертурбации все являются следствием перемещения энергий. Творя новую ступень, мы двигаемся по эволюционной цепи в Беспредельность.


5.278

5.278. Принцип перемещения основан на уменьшении силы, явленной для подъема. Космическая энергия существует или нарастая, или уменьшаясь. Нарастающая энергия Космического Магнита влечет устремленный подъем. Отходящая энергия совершенно устремляется на трансмутацию. Центры огненные планеты как бы перемещаются творческим Магнитом. Сила Огня перемещения утверждается, как сила, ведущая к утверждению новой ступени.

Огонь центров Агни Йога чует все геологические и атмосферические, и народные перемещения, потому столько различных ощущений уявлено Агни Йогом. Потому столько различных ощущений переживает Матерь Агни Йоги. Да, да, да!


5.279

5.279. Психодинамика духа направляет психозерна. Сеть собранных зерен определяет течение, назначенное Космическим Магнитом. В зарождении каждого сознания лежит это психическое зерно. Сеть, обобщающая сознания, утверждает направление тех стремлений, которые ведут к эволюции. Утверждение явлений Владык подтверждает носителей психозерен. Сознание человечества утверждается психозернами. И каждая энергия утверждается явленными психозернами. Все так называемые тенденции есть не что иное, как еще не осознанные энергии психозерен. Так человечество ощупью продвигается.


5.280

5.280. Огненная эволюция утверждается явлениями психозерен. Творчество психозерна пространственно объединяет энергии. Когда психозерно посылается в пространство, тогда устремленный Магнит собирает тождественные энергии. Невидимый процесс психозерна является самым мощным. Потому Огонь Агни Йога творит непреложно. Потому так центры напряжены. Тара делимостью духа созидает. Потому творчество Огня нужно так охранять.


5.281

5.281. Перемещение токов происходит соизмеримо с течением энергии Пространственного Огня. Токи устремленного Космического Магнита напрягают течение, которое должно занять место восходящей силы. Как опилки, эти энергии: не связанные между собою силою Магнита, они распадаются. Только энергии, устремленные к зерну эволюции, могут творить и собирать новые космические энергии.

Свободные токи не могут дать напряжение, потому соотношение токов с притяжением Магнита дает формулу новой устремленной силы. Необходимо усмотреть все притяжения для определения перемещения.


5.282

5.282. Перемещение центров духовного просвещения народов утверждается тоже Космическим Магнитом. Когда устремление народа напряжено к основанию психического центра, тогда Наше психическое воздействие направляет психические зерна. Так, истинно, творится жизнь нашей планеты. Творчество центров Агни Йога также творит, притягивая огни психозерен. Также центры Агни Йога соответствуют всем пространственным событиям. Потому знающий зерно эволюции несет в себе все принципы, заложенные в Космосе.


5.283

5.283. Направление перемещения всех токов зависит от устремления Магнита. Когда уявлены свободные токи, тогда притяжение их направлено к токам тождественным. Все энергии, направленные к творчеству, напрягают эволюцию. Когда силы творческие устремлены к созиданию новой ступени, тогда перемещение заключается в собирании психозерен. Когда же устремление основано на притяжении к обратному, то сила разрушения утверждается, как разобщающая. При магнитных притяжениях так ответственно устремление! Потому можно пространство рассматривать, как сокровищницу, содержащую все жизненные зачинания. Так Беспредельность зовет все творческие зачинания.


5.284

5.284. Задачи носителей Огня Пространства так значительны. Говоря о космических перемещениях, нужно сказать, что перемещения духовных центров так значительны, что могут определить целое течение народа.

Когда происходит сдвиг сознания, тогда явление нового течения утверждается, как решение кармы. Как зерно духа заключает в себе все возможности, так нарождающееся огненное творчество будет расти с этим проявленным процессом. Когда творчество огня Агни Йога напрягает струи Огня Пространства, тогда созвучие пространства и сознания устанавливается. Так центры жизненно творят, так огни Агни Йога зажигают психозерна. Так центры направляют к подвигу.


5.285

5.285. Принцип притяжения психозерен называется устремлением Космического Магнита. Основание притяжения лежит в пространственном токе тождественности. Посылающий ток пробуждает тождественный ток, и вибрация Космического Магнита отвечает на устремленную энергию. Потому психозерна определяют будущую эволюцию.

Ток Космического Магнита заключает все элементы, нужные для пространственного сдвига. Потому предопределение космических событий так утверждается. Закладывающие психозерна могут назначить цепь событий и могут ограничить творчество, устремленное к образованию обратного напряжения. Потому так явлено новое огненное устремление. В творчестве Магнита ответная вибрация – главный импульс. Ответная вибрация утверждает притяжение. Ответная вибрация лежит в основании объединения. Полярность создает струю космического творчества. Ток полярности напрягается и намагничивается созвучием космического напряжения. Свойство полярности определяет созвучие.

Атом, устремленный к слиянию, пространственно созвучит. Потому путь слияния наивысший в Космосе. Те, отрицающие путь завершения, отрицают сияние Бытия. Да, да, да! Конечно, мощь космического слияния есть сила космическая.

Когда дуги сознания объединены, тогда свод утверждается. Ответная вибрация утверждается.


5.286

5.286. Сферы различаются своими напряжениями. Подразумевая под сферами слои устремленных энергий, Мы можем определить сферы по качествам. Сфера низшая состоит из элементов, устремленных к эманациям низшим. Все элементы притягиваются Космическим Магнитом. Как же установить различие между токами Пространственного Огня? В свойстве притяжения тождественных токов проявляется сущность устремления.

Когда утверждается Материя Люцида, тогда можно говорить о сущности жизненной энергии. Когда говорим о Высшей Сфере, то устремление является высшим напряжением. Тождественность притяжения с проявленным напряжением отвечает Высшей Сфере. Разрозненность между назначением и устремлением дает проявление низшей сферы. Так в Космосе происходит беспредельная битва!


5.287

5.287. Сферы, насыщенные Огнем, устремляются к накоплению токов тончайших энергий. В битве сфер так притягиваются энергии токами Огня. Носитель сгармонизированных центров насыщает сферу Огнем. Только творчество сгармонизированных центров может отразить огненные притяжения. Только Носитель тонких энергий может воспринять наивысшую Истину. Потому Мы, Братья человечества, можем дать Истину тому, кто принимает сущность Бытия. Потому Мы, Братья человечества, сообщаем часть Истины Урусвати. Когда Говорю о части великой Истины, то, конечно, имею в виду ту Истину, которая может быть на нашей планете воспринята.

Тары сознание так устремлено с Нашим, что утверждаю, что это самый напряженный центр восприятия.

Братьям человечества приходится насыщать различные сферы.


5.288

5.288. Токи Космического Магнита напрягают все течения, явленные во Вселенной. Комбинации творческих сил утверждаются на всех сферах. Творчество Космического Магнита утверждает различие элементов, нужных для сочетания психозерен. Психозерна собирают те элементы вокруг себя, которые нужны для формирования течения предопределенного. Так психозерна могут сформировать ту сферу, которая заложена в ядре. Токи тончайших энергий собираются вокруг ядра, которое содержит все беспредельные начинания.


5.289

5.289. Ответная вибрация напрягает Космический Магнит. Огонь Пространства насыщен этими вибрациями. Космический Магнит собирает свободные части проявленных огней, в которых созвучат токи тождественные.

Материя Люцида является тем устремлением, которое созидает тонкие энергии. Дух и Материя Люцида творят тождественно. Великий творец дух создает все устремления.

Если бы человечество поняло, что радость устремления утверждается духом, то оно устремилось бы к духоразумению. Братья человечества утверждают духоразумение, как явленную мощь. Для духоразумения не существует преград. Всюду проникающий дух подымет завесу непонимания. Отрицающие дух могут так утверждать космическое разрушение. Принявшие дух, устремленный к Космическому Магниту, могут утвердить космическое равновесие.


5.290

5.290. Духоразумение Агни Йога утверждает направление психозерен. Творчество утверждается духоразумением. Каждая вибрация, излучаемая Агни Йогом, имеет свое особое свойство. Луч, касающийся окружающей среды, утверждает разные напряжения, – как бы химический процесс. Эти вибрации действуют на напряжение токов среды. Свойство огненных центров так устремляет явление встречных энергий. Творчество центров Агни Йога утверждает непрерывную трансмутацию. При делимости духа творчество проявляется на разных сферах, потому мощный дух работает, не уставая. Припомним творческий устремленный импульс духа!


5.291

5.291. Пульсация жизненного процесса называется проявлением Космического Магнита. Вся материя в Космосе утверждается жизненной пульсацией. Есть ли эти пульсации утверждение одного сочетания или напряжение трансмутации, – в основе лежит пульсация. Все устремленные силы человечества зависят от этих пульсаций. Творчество психической энергии является утверждением этой пульсации; остановить ее невозможно! И те, утверждающие, что ничто в Космосе не уявлено на разрушение, могут нести истину. Мы утверждаем беспредельную пульсацию в Космосе.


5.292

5.292. Пульсация устремляет Огонь центров. Напряжение огня Агни Йога идет с напряжением Космического Магнита, токи пульсируют тождественно. На разных сферах токи устремляются уявлением пульсаций. Нельзя сказать, что разные сферы обособлены, но можно утверждать, что разные сферы действуют по тождественности. Конечно, токи старых сил перерабатываются, и новая космическая сила нарождается. Так свойство пульсации сохраняется на всех сферах, так огонь Агни Йога утверждает новые силы Космического Магнита. Огни Агни Йога, истинно, дают путь к дальним мирам.


5.293

5.293. Права Урусвати, утверждая, что каждая мысль, каждое действие рождают свои флюидические токи. Эти токи распространяются на все притяжения Космического Магнита, когда устремленность мысли направляется к Источнику. Токи флюидические всегда дают свойство направления мысли. Когда действие усматривает отрицательное качество, тогда флюидические токи распространяются как помощники отрицательных энергий.

Действие предопределенное свойственно свободному току пространства, потому токи флюидические сочетаются с токами свободными, притягивая их к своим устремлениям. Творчество флюидических токов пропорционально течению, которое их нарождает. Так пространство полно энергий флюидических. Так в Космосе происходит беспредельная битва!


5.294

5.294. Флюидические токи, которые Агни Йог распространяет, отвечают эволюции. Посланный флюидический ток рождает свое зерно, и действие нарождается соответственное. Все Бодхисаттвы пользовались этими флюидическими токами в самоотверженности служения, потому так высоко ставим эти проявления. Постоянно отдающий Агни Йог творит флюидические сферы, потому так ценим утверждение огненного творчества.


5.295

5.295. В человечестве живет несоизмеримое понятие реальности космической, также понятие пустоты. Как может реальность относиться к поверхности только? Когда явление боли вызывает судороги, то как же отрицать причину, вызвавшую эту боль? Как же не усмотреть реальность в утверждении всех проявлений? Сферы реальности нужно понять, как сущее Космоса. Ведь нельзя строить законы на несуществующем. Ведь нужно принять в Беспредельности ту относительность, которая создает наши понятия! Так сомкнем круг жизни вне понятия пустоты. Так реальность напрягает каждый миг нашего Бытия!


5.296

5.296. Огню ничто не может сопротивляться. В сфере эволюции ничто не может сопротивляться огню. Невидимая мощь мысли и ее проявления напрягаются тончайшими энергиями огня. В сфере огня стимул напряжения устремляет процесс творчества. Стимул Бытия – огонь, и эта стихия орудует в каждом дыхании.

Физический Огонь, астральный и ментальный, утверждаются каждый в своей сфере. И невозможно назвать сферу следствий, присущей тонким энергиям, потому следует проследить за нарождением каждого процесса.

Старый спор о том, какая энергия предшествует, устраняется явлением закона зарождения огня.


5.297

5.297. Когда сущее устремление огня напрягается, тогда флюидические токи Агни Йога напрягают творчество импульса. Когда стимул Огня сознательно направляется, нет такого мощного тогда утверждения, которое могло бы противиться. Так устремление мощных Огней утверждает явления нужные. Так те сказанные утверждения об астральном Огне основаны на истине. Так Огни Агни Йога и Огонь Тары создают утверждения, нужные для эволюции.


5.298

5.298. Многие готовы принять, что Вселенная направляется к точке, утверждающей или высшее достижение, или сведение к разрушению. Только не могут сознательно принять, что сила Вселенной рассчитана на устремленные энергии.

Если бы можно было взглянуть на ту жизненную лабораторию, которая устанавливает все творческие комбинации, то люди явили бы понимание тем законам, которые невидимо орудуют Вселенною. Потому мир невидимый не отклоняйте от жизни, потому в духотворчестве нужно понимать невидимую силу как главный импульс.

Так в беспредельной устремленности беспрестанно создаются невидимые энергии.


5.299

5.299. В духотворчестве центров принимают невидимо участие тончайшие энергии. В сотрудничестве с центрами происходит сочетание всех напряженных энергий. Потому так разлито по всем сферам устремленное созидание. Так расстояние покрывается устремленной мыслью. Плотность материи тончайшими энергиями и сложность напряженного творчества преодолевается явлением Пространственного Огня, потому центры так духотворят. Когда устремление или желание мысли проникает все слои пространства, тогда устремление центров идет с Космическим Магнитом.

Токи очень меняются, и колышется кора Земли, и бушуют подземные огни.


5.300

5.300. Абсолютный Разум и Совершенное Сердце есть один и тот же Источник. Когда Мы говорим, что жизненная эманация исходит от этой Сущности, то человечество может принять эту Истину. Творчество Космического Магнита сосредоточено на извлечении жизненных эманаций из устремленных энергий. Сила Совершенного Сердца напитывает все космические течения. Из этих эманаций сочетаются все явления жизни. Только неустремленные энергии служат, как привходящие течения.

Сложность сочетаний не принадлежит космическому назначению. Космический Магнит сочетает гармонические токи и напрягает все привходящие энергии для того, чтобы им дать стремление к действию. Так называемые случайные сочетания направляются также устремлением космического творчества.

Стихия, устремленная к творчеству притяжения, свойственна утвержденному импульсу. Совершенное Сердце принимает все устремленные энергии и многогранно их одухотворяет. Своеволие не усматривает формулы творческих комбинаций.

Так Беспредельность утверждает все источники Совершенного Сердца!


5.301

5.301. Совершенное Сердце настолько может утвердить силы природы, что любая форма может найти жизнь. Совершенное Сердце заключает в себе все нарождающиеся явления жизни творческих сил.

Абсолютный Разум, из которого человечество черпает свою устремленную эссенцию, заботится об утверждении творческих проявлений. Созидание космических энергий направлено Совершенным Сердцем. Ведь в Космосе продолжительность действия называется нескончаемостью. Как же не приложить это понятие к энергии, которая устремляет дух в Высшие Сферы? Когда даже растения стараются утончить, то как же не применить тот же закон к человечеству? Совершенное Сердце напрягает все энергии к этому восхождению.

Вечно движется Космический Огонь, направляемый Абсолютным Разумом и Совершенным Сердцем.


5.302

5.302. Все проявление Совершенного Сердца соответствуют всем огням, которые дух устремляет на Общее Благо. Огни духа напрягаются центрами Высших Сфер, потому общение духа со сферами утверждается.

Магнит Совершенного Сердца предусматривает общение с духом устремленным. Куда же направится светоносный луч Совершенного Сердца? Каждый сознательный ответ есть вибрация тождественности, потому эманации центров в свою очередь направляют, вызывая сознательную устремленность. Центры творческого Огня строят ступени человечества, потому так разнообразно устремляются огни Агни Йога.


5.303

5.303. Обладание знанием высших законов утвердит Братьев человечества, как ведущих к эволюции. Когда нарождается новая планета, то собирается явление всех энергий для утверждения новых Космических Законов. Обладание знанием направляет человечество к лучшим переплетениям. Ведь каждая энергия должна напрягаться другою, ведущей и притягивающей энергией. На физическом и духовном планах энергии тождественно напрягаются, потому законы в обоюдном сочетании.

Братья человечества намечают план человеческой эволюции, работая с космическими энергиями в соответствии со всеми течениями Светил. И являя все избранные пути для прогресса, Мы, Братья человечества, утверждаем лучшие переплетания. Притяжение Космического Магнита может воздействовать на Наше проявление и направить человечество через сияние Материи Люциды. Так Братья человечества являются теми Двигателями эволюции, которые обучают человечество сознательному отношению к Карме планеты. Потому нужно понять, что мощь связующая живет между всеми проявлениями Космического Магнита. Так взглянем на Братьев человечества, как на звено, связующее с мировыми проявлениями; так примем Завет Владык!


5.304

5.304. Светила предусматривают самые точные сроки жизни и ее истечение. Так как конец является зачатием, то явление новой жизни утверждается одним и тем же законом. Срок явлен единым законом жизненного импульса, потому Светила творят по свойственному им притяжению. Так при великом переходе в сознательное состояние Светила предопределяют весь путь, но сознательное состояние не всегда чувствует свое направление и силою своих вожделений притягивает лучи Светил, отвечающие напряжению чувств. Только дух, который чует высшее напряжение, может устремиться к назначенному, – так в человеческом пути так часто уничтожаются лучшие назначения.

Светила назначены путеводителями человечества.


5.305

5.305. Центры, вращающиеся в затылке, утверждают усиление яснослышания; они находятся там, где скрещиваются два главных притока устремленных жизненных каналов. Центры утверждаются как носители энергий, нужных для сношений с дальними мирами. Они напрягают центр уха, потому так важны.

Модератор не останавливает работы центра. Модератор предохраняет физическое тело от преждевременного явления пожара. Явление творческого утверждения центров продолжается, как трансмутация. Потому творчество центров напряжено, и к сроку будет завершение.


5.306

5.306. Преобладание тонких и творческих энергий дает возможность всему Космическому Огню проявляться как живоначальная мощь. Преобладание всех положительных сущностей дает живоначалие всем начинаниям. Так Космический Огонь существует как великий собиратель энергий. Утверждение разумной явленной сущности напрягает все нити.

Как же не признать, что закон равновесия не есть закон, равно утверждающий зло и добро! И неравновесие Света и тьмы дает человечеству ту ожидаемую формулу жизни. Конечно, жизнь настолько неуравновешенна, что разные поводы дают утвержденную видимость. Но нужно проникнуться тайною жизни, чтобы понять, что среди удушья эманаций планетных все же есть мощь, налагающая преобладание токов тонких энергий.

В других эпохах, более очищенных, эти энергии могли быть устремлены на созидание лучших ступеней. Но в наше утвержденное явленное время Мы, Братья человечества, напрягаем энергии для поддержания планеты.

Так преобладание добра над злом живет в Космосе, и вся беспредельная жизнь дышит им, как Огонь Пространства!


5.307

5.307. В творчестве Огня проявляются все устремления к созиданию более совершенной формы. В творчестве Агни Йога проявляются устремления к утверждению явлений высших разумений. Так Братья человечества и Братья утвержденной эволюции идут под знаменем Материи Люциды. Эти огни тождественны с токами тончайших энергий. Преобладание устремления к утончению напрягает явление лучей сияния Материи Люциды.

Часто недоумевают, как не тонет человек в его порождениях? Мы отвечаем: «Огонь духа ваших Братьев рассеивает собранные вами удушия».

Так переплетание красных и черных искр указывает на битву, но знающие об этой битве огненным устремлением к Нам приобщаются к серебру Луча, разбивающего нагружение. Так Тары и Братья человечества, в устремлении к помощи человечеству, объединяются в битве.


5.308

5.308. Космический Магнит основан на притяжении частиц всех энергий, потому невозможно выделить одну энергию из соответствующих явленных величин. Поднятие или опускание весов зависит от несоизмеримости или от несгармонизирования энергий. Вторжение посторонних сил или попутное течение дают направление токам Космического Магнита. Токи дают страницу космического творчества. Получивший сегодня отдаст завтра. «Чаша» весов наклонится в сторону обратную. Архивы пространства полны этими рекордами. Рекорды эти полны человеческими извращениями. Только служение эволюции может утвердить творчество, соответственное Космическому Магниту, – так Мы творим тождественно с Космосом.


5.309

5.309. Когда Мы привлекали на сотрудничество, то Космический Магнит утвердил явление дел. Когда Мы явили выбор течения Светил, то Магнит указал направление. Зная все колебания планетарных устремлений, Мы дали мощность нового устремления. Так утвердилась новая предназначенная ступень. Мы дали лучший рок стране лучшей. Так можно сказать человечеству: «Только Заветам утвержденным явите понимание, только этими Заветами пройдете!»


5.310

5.310. Основа жизни утверждается притяжением Космического Магнита. Принцип, который творит совместно с эволюцией, настолько непреложен, что только сила Огня может направить его в русло действия. Все же остальные силы могут только послужить трением для усиления предназначенного пути.

Много спорили ученые о том, происходит ли в Космосе возврат к низшему состоянию, когда достигнута высшая ступень развития? Разумно приложить понимание Кармы ко всему прогрессирующему в Космосе. Не то понятие кармы, которое человечество привыкло применять как воздаяние и плату по счетам, но как действие высшее, являющее эволюцию. Все творческие начинания предопределяются Законом этой Кармы. Многие начинания не отвечают этим законам; но начинание, зачатое в сознании Кармы эволюции, живет в пространстве и движимо токами Космического Магнита.


5.311

5.311. Конечно, начинание, заложенное на продвижение Общего Блага, должно жить. Конечно, начинание, имеющее в основании принцип возрождения духа и поднятие уровня сознания, должно быть продвигаемо теми же, кто стремится к эволюции. Те начинания, которые устремлены к принципу красоты, должны жить. Те начинания, которые Нами заложены и утверждены, должны процветать. Не было такой волшебной сказки, как сложенная ступень! Потому скажем: «Несем Камень Драгий на построение Великого Будущего!»


5.312

5.312. Карма действует как живоначальная мощь там, где утверждается течение Светил. Течение Кармы, идущее с эволюцией, называется явлением Космического Магнита. Творчество Светил так определенно, что непреложное основание лежит, как тот импульс, который предназначает движение. Все сроки зависят от этих кармических предназначений. Течение Светил и Высший Разум направляют все космические сроки, потому, когда человечество не принимает возможностей, посланных Космическим Магнитом, то получается разрушение. Планета покрыта эманациями этих непринятых посылок, потому все творческие напряжения не выявлены так, как предназначено. Все дисгармонические процессы так зарождаются в пространстве. Потому так важно человечеству проникнуться токами великих пространственных посылок, – только так можно утвердить связь с дальними мирами.


5.313

5.313. Карма, предназначенная токами Космического Магнита, назначает тоже огненный приток Земле. Когда центры пламенного Агни Йога горят, тогда можно всегда утвердить, что огни подземные и надземные устремлены к проявлению. Явление пламени центров может напрячь разные проявления. Когда Космический Магнит утверждает устремление к известному основанию, тогда можно утверждать, что струи кармы объединились в одном направлении. Когда можно утверждать, что Магнит сливается с проявлениями Пространственного Огня, тогда уявляется высшее проявление Бытия!


5.314

5.314. Когда лучи Светил направляют Космический Магнит, то течение, устремленное на эволюцию, согласуется с напряжением задания. Творчество Космического Магнита так согласуется с течением Светил. Те задания, которые направлены к устремленной Материи Люциде, конечно, получают все тончайшие энергии.

Как же Космос распределяет свои лучи? Луч созидающий также будет и отражающим. Луч собирающий будет также и рассыпающим. Луч основывающий будет также и лучом разрушающим. Для созидания лучшей формулы нужно собрать лучшие комбинации.

Для этой комбинации Космический Магнит собирает те сочетания, которые соответствуют этой формуле. Для этого человечество должно запомнить, что один и тот же луч трансмутирует, очищает и отражает. Явление мысли, направленной к эволюции, имеет те же качества. Луч мысли могуч. Так созидание беспредельно!


5.315

5.315. Конечно, лучи Светил предопределяют течение нужных токов, и все предсказания так утверждаются. Так Светила все устремляют, исходя из предназначенного Космическим Магнитом. Потому начертанное Нашим Заветом можно отнести к назначенному Космическим Магнитом. Конечно, в рекордах Светил можно было найти исчисление посланных Нами избранных. Нами утвержденное явление исчислено.

Если бы знание допустило людей в Сферы Высшие, то можно было бы прочесть решение завершения. Но эти сокровенные решения охраняются Владыками. Когда дух человеческий подымется, тогда знание расширится. Потому высшее доступно только высшему.


5.316

5.316. Назначение человека на планете мало понимается. Явление космического существа, конечно, должно иметь предопределение, но человечество так слепо устремлено к своему узкому горизонту, что не может прозреть свое космическое назначение. Творчество Космоса дает назначение даже самому малому червю. Все в Космосе творит с назначением, и так же, как явлена относительность человека к низшим существам, так же существует относительность Высших Сфер. Творчество Космического Магнита предопределяет каждое действие и роль, которую суждено сыграть существам. Потому сферы человеческие назначаются для сотрудничества. Великий Разум напрягает все космические сферы, потому назначение человека имеет, как основание, сотрудничество и красоту Беспредельности!


5.317

5.317. В сотрудничестве всех сфер заложено творчество Огня. Токи сфер передаются Огнем Пространства. Утверждающие творчество Огня могут указать, что служат эволюции, потому центры слуха связаны так с Огнем. Каждое проявление устремленного центра уявляет яснослышание; в свою очередь яснослышание дает сдвиг человечеству.

Владыки нуждались в восприимчивых сотрудниках и свидетелях, потому все жизненные проявления должны иметь свидетелей, – только так можно творить Истину. Потому пламенный Агни Йог так устремляется к проявлению Огня для помощи человечеству.

Конечно, явление пламенных центров служит человечеству, потому Мы так бережем Нашу Урусвати – самое трудное поручение!

Было трудно Нам найти приемник чистого Огня. Когда поручение Тары так сияет, можно радоваться!


5.Послесловие

Приобщаясь к Агни Йоге, мы неуклонно устремляемся в Беспредельность. Стихия всенасыщающая ведет к дальним мирам. Невозможно выразить беспредельное величие в одной книге. Первоначально следует сложить осознание Беспредельности. Как устремление побеждает пространство, так сознание приведет к Беспредельности.

Не ужас, не смятение, но трепет окружает вступившего в чертоги Света. Так не медля, не отступая, будем слушать голос Зари и устремимся к порогу Преображения!

Можно получить ключ к последующим Вратам, но прежде нужно укрепить дух на осознании величия Беспредельности.


6.318

6.318. На учете человеческих достижений стоит завоевание сфер высших напряжений. Когда человечество привыкнет к сознанию трансмутации из низшего к высшему, тогда можно будет послать духоразумение. Ведь смысл жизни слагается из узоров космических лучей. Разве не ткутся лучами узоры жизни? Разве не собираются узоры тысячелетиями? Эти космические узоры направляют все устремления жизни. Когда лучи предназначены явлением Космического Магнита, тогда узор мощен и непреложен. Так в рекордах пространства имеется узор каждого духа. Учитывать свои достижения может дух, который своим узором украсил лестницу жизни на пути к эволюции. Если дух учитывает свои достижения как воздаяние, то, конечно, получается канал личных устремлений.

На учете жизней утверждается продвижение в Беспредельность!


6.319

6.319. На учете огненных достижений признается самоотверженность Агни Йога. Когда Мы утверждаем, что мощь узора пламени Агни Йога, направленного к эволюции, равняется Огню Пространства, то Мы утверждаем его проявление как космическое сотрудничество. Узор Космического Магнита так пространственно уявлен лучами Светил. Когда Светила распределяют напряжение лучей, то Космический Магнит принимает все притяжения. Когда явленная страна уничтожает те узоры, которые положены в основание эволюции, тогда Магнит направляет уничтожающее к переработке. Когда дух человечества направляется к Космическому Магниту, то можно утверждать, что сотрудничество явлено.

Так Тара и Архат являют сотрудничество и ткут лучшие узоры – Утверждаю! Так отвечаем на зов Космического Магнита.


6.320

6.320. Космические узоры распределены по всему пространству, и когда Светила предназначают свойства токов, тогда устремление Материи Люциды ручается за устремление эволюции. Энергии всех принципов направлены к уравновешиванию красоты назначенного начинания. Все устремленные энергии несутся в вихре Пространственного Огня.

Когда космический узор распределен для утверждения эволюции, тогда к нему притягиваются все творческие энергии. В Космосе нужно применять все устремленные энергии. В творчестве человеческом нужно напрячь все энергии. Когда оба понятия будут приняты как единственное спасение, тогда можно быть на ступени восхождения; и единосущность в Космосе откроет достижение Беспредельности.


6.321

6.321. Единосущность в Космосе выражается в утверждении Братьев человечества и всех Владык. Когда говорится об единосущности, то нужно понимать, что каждый Владыка есть часть цепи жизни, которая утверждает течение жизни. Каждый Владыка, примкнувший к цепи, направляющей эволюцию, насыщает творческими эманациями течение Космического Магнита. Конечно, каждый Владыка несет в себе все напряжения и направляет жизненные эманации, потому сотрудничество Владык с Космосом так нераздельно, и все направление мышления исходит из этого Источника. Творчество духа непреложно.

Люблю твою формулу, Урусвати, о значении невидимости. Истинно, только мощью мысли творится жизнь. И не те видимые голоса с подмостков творят будущее, и не те слышимые слова носятся в пространстве, но сила мысли сияет в космическом устремлении.

Так носители огня в духе и сердце мощно утверждают Нашу Волю!


6.322

6.322. Только в напряжении может осуществиться задание космическое. Только когда все струны звучат, может осуществиться задание космическое. Только когда задание принимает форму напряженную, может осуществиться предназначенное. Когда устои Космоса поддерживают свод твердыни своими притяжениями, то твердь может устоять. Когда же устои нарушают взаимопритяжение, тогда свод получает неуравновешенные колебания. Так устои могут утвердить или разрушить задание. Устои всегда могут связать самые разнородные энергии. Ведь Космос устремляет свои энергии по полярности. Ведь отрицательное и положительное дают явление комбинации.


6.323

6.323. Последовательность событий, напряженных Магнитом, обусловлена притяжением космических вихревых колец. Когда струи событий плывут с космическими притяжениями, тогда кольца плавно нарастают. Когда же последовательность событий мечется, как в круговороте, тогда спираль вихревых колец устремляется неравномерно.

В действии мышления заметно то же самое формирование колец. Когда мысль обнимает области, совпадающие с космическими течениями, тогда, конечно, нарождается плавный, утвержденный аккорд. Но когда Космический Магнит не усматривается в течении событий, тогда мышление, конечно, уподобляется явлению расплывчивой спирали. Так сумеем усмотреть ненарушенную спираль космических событий.


6.324

6.324. Последовательность устремлений так творит струи Космических Огней. Когда огни центров пламенного Агни Йога творят, тогда все напряженные устремления отвечают. Когда все центры отвечают стремлению космических притяжений, тогда можно сказать, что сущность планеты так много чистого Огня собирает. Когда пламенный Агни Йог направляет стремление огненное к утверждению задания, тогда можно сказать, что с ним сотрудничает вся космическая Мощь. Ибо где предел и где пространственная грань? Это может определить сам направляющий Агни Йог. Эти посылки духа самые мощные, истинно, потому творчество лучей Нами в Башне ценится высоко. Огонь духа – лучший провод. Мы знаем всю мощь его. Так Мы видим творчество духа!


6.325

6.325. Творчество Космоса насыщается притяжением Магнита. Все стремящиеся атомы притягиваются к зерну духа, ибо каждое творческое проявление имеет свое ядро. В зерне духа заключено все устремление и выражение творческого напряжения. Конечно, в зерне духа утверждены все энергии и сообразование с космическим направлением, но явление устремления к разным комбинациям создает процесс обратного напряжения. Только напряженный сосуд дает направление, которое идет с заданием космическим. Когда вокруг зерна духа собирается энергия, соответствующая устремлению Магнита, то это равно собиранию атома вокруг его ядра. Все процессы жизни действуют из внутренних импульсов. Когда импульс перестает поддерживаться притяжением Космического Магнита, тогда сила сцепления уничтожается. Когда зерно духа покрывается нагромождениями, тогда является разобщение с чистым током, ведущим к притяжению Космического Магнита.

Так зерно духа есть связь между сферами.


6.326

6.326. Зерно духа проявляется на утвержденных начинаниях. Его мощь так ярка в проявлении огня Агни Йога! Когда зерно духа пламенного Агни Йога напряжено к восприятию Пространственного Огня, то утверждается течение явления соответствия с эволюцией. Так создается мощь творчества Космического Магнита. Сказано, что дух человеческий содержит в себе те энергии, которые содержатся в планете. Конечно, толкуют эту формул как соотношение человека с планетою, на которой он живет, но явить надо шире понимание. Ядро духа несет те энергии, которые заложены в его Светиле. Светило зарождающее дает те утвержденные энергии и предопределяет развитие зерна.


6.327

6.327. Сознание притяжения Космического Магнита направляет устремленные энергии к творчеству. Свойство притяжения сцепляет устремленные энергии, и комбинация настолько соответствует устремлению, что можно утвердить, что состав и притяжение соотносятся. Когда энергии устремляются к своему зерну, тогда устанавливается связь с Материей Люцидой. Состав явленного Магнита и объединение с энергиями вызывают токи, содержащиеся в пространстве. Изобилие космических токов дает непрекращающуюся цепь, которая объединяет и вмещает все жизненные проявления. Так в Космосе все группируется вокруг своего жизненного зерна и все жизненное направляется к своему зерну. И в беспредельном окружении живет зерно как центр окружения!


6.328

6.328. Все молекулы двигаются по притяжению, все Пространственные Огни двигаются по притяжению. Зерно космическое притягивает к себе все атомы. Конечно, каждый атом есть зерно, но существуют зерна космические. Так каждое Светило притягивает в свои вихревые кольца энергии и насыщает их своими лучами. Пространственный Огонь потому неоднороден, но разного напряжения и свойств.

Светила при вращении притягивают и вовлекают в свои орбиты энергии, потому творчество Светил насыщает Вселенную. Свойство зерна духа утверждается на целую Манвантару и составляет тождественную сущность со Светилом. Конечно, монада насыщается также Светилами, ибо составляет зерно духа.


6.329

6.329. Движение вихревых колец определяется притяжением Космического Магнита. Сила притяжения устремленного Космического Магнита являет утверждение всем космическим энергиям. Когда вихревые кольца насыщаются творческим импульсом, тогда устремление энергий к проявлению соответствует возрастанию мощи притяжения. Так дух в зерне соответствен силе, которая его насыщает. Сродство между направлением и насыщением утверждается Магнитом. Тождественное устремление так обозначается притяжением.

Взаимоустремленность в энергиях зерна составляет ту сущность, которая утверждает напряжение творчества и проявление. Зерно духа и Огонь Пространства утверждают свое взаимопритяжение. Так Космический Магнит насыщает непрестанно Беспредельность!


6.330

6.330. Зерно духа составляет часть намагниченной мощи Светила. Лучи, проходящие через утвержденную явленную энергию, напрягают ее свойства своим устремлением, потому зерно духа имеет в себе каждый импульс, который заключен в Светиле. Энергия, которая комбинируется с устремлением Магнита, дает развитие сочетанию. Так когда творчество луча насыщает свое пространство, тогда энергия круга, устремленного к жизни, притягивает другие энергии, и сочетание Светила с жизненным импульсом дает мощь зерну духа. Так заключим закон притяжения зерен к жизни.


6.331

6.331. Комбинация энергий с напряженным Магнитом представляет мощь творчества. Поглощения не существует на космическом уявленном творчестве; только объединение энергий в новой комбинации. Так прохождение через все кармические ступени напрягает развитие разных свойств; получается устремленная явленная деятельность. Потому зерно духа создает начертание каждого круга, устремленного к эволюции. Но каждый дух не может достичь высшей ступени из-за нагромождений, несгармонизированных с деятельностью. Так зерно духа соотносится с Космическим Магнитом, но физически не поспевает изжить свои несовершенства. Так явление несовершенства может искупиться устремлением. И не поглощение Беспредельностью, но путь в Нескончаемость!


6.332

6.332. Энергии, собирающиеся вокруг зерна, устремляются по притяжению Магнита к явленному лучу Светила, и свойство луча, конечно, передает зерну свой потенциал, потому и сродство между зерном и Светилом. Пространственный Огонь различается по своему напряжению и качеству цвета луча. Эти основные качества утверждают явленные энергии, которые связывают течения различные, соотносящиеся с Космическим Магнитом. Так Светило Наше напрягает те течения, которые текут сгармонизированно с эволюцией. Конечно, лучи, собирающие Новую Расу, направляют к Новому Миру и разят все, не соотносящееся с эволюцией. И Наше Светило, конечно, развивает принципы появления Новой Расы, потому Пространственные Огни так напряженно воспринимаются Агни Йогом. Когда Уран напрягает лучи, утверждается новая ступень. Много открытий, много перемещений, много пертурбаций; много исследований, устремленных к изучению высших энергий; много изумительных попыток исследования психической энергии; исследования свойств луча и пространственных излучений, – так человечество утвердится в новых поисках. Лучи Нашего Светила готовят человечеству лучшую ступень. Да, да, да! Так восхождение луча дает сдвиг неминуемый. Так лучи творят.


6.333

6.333. Энергии различаются по своему потенциалу. Чем мощнее потенциал, тем устремленнее энергия. Чем мощнее потенциал, тем мощнее притяжение. Соответственно с возникновением Пространственного Огня напрягается энергия. То же соответствие существует между зерном духа и насыщением Светилом. Так потенциал духа зависит от насыщения Светилом. Зарождение энергий, таким образом, происходит как насыщение Светилом. Вихревые кольца, вовлекающие зерно в свою спираль, передают свои энергии, и жизненный импульс несет его дальше в сферу, где притяжение даст ему направление. Так устремленное зерно получает свой жизненный путь, и явление нескончаемого жизненного импульса утверждает Сущее.

Так жизненный путь беспределен!


6.334

6.334. Когда устремленное зерно притягивается космическим зерном, тогда происходит сочетание напряженного Магнита. Когда устремленное зерно притягивается космическим зерном, тогда утверждается направление пути зерна. Творчество потенциала зависит от сочетания.

Когда Уран сочетается с токами тончайших энергий, тогда, истинно, можно сказать, что Уран утверждает все явленные пути и токи его продвигают эволюцию. Так струи Светил ускоряют ход событий, и дух Нашего Урана ускоряет движение цепи эволюции. Углы соотношения так напряжены. Углы прямых лучей солнца и притяжение Урана так мощны! Происходит огненная ассимиляция! Очень важное время! Уран действует. Ту ступень Мы готовим.


6.335

6.335. Неограниченное творчество Космоса напрягается всеми энергиями. Токи Светил снабжают Магнит всеми явлениями творческого огня. Когда стихии напрягаются, тогда устремленные энергии утверждаются течением Магнита. Когда творческая цепь насыщается устремленными энергиями, тогда, конечно, происходит вращение орбиты, собирающей тождественные токи. Только притяжением напряженного Магнита можно объяснить комбинации космических энергий. Притяжение Светил насыщает пространство и зерна, направляемые к жизни и несущие творчество напряженного Магнита. Основание космического зерна заложено в творчестве устремленного Магнита. Космическое зерно притягивается в сферу, которую насыщает луч Светила. Так течение устремленного Светила предопределяет напряжение жизненного импульса.


6.336

6.336. Конечно, Светила действуют обоюдно друг на друга. Конечно, сила устремления лучей и их воздействие зависят от состава Светил. Когда строение Светила имеет в основании явление чистого Огня и тонких энергий, тогда Светило обладает преимуществом и может притянуть к себе насыщенный Пространственный Огонь. Так Уран, обладающий свойствами тонких энергий, конечно, трансмутирует другие энергии. Оккультно сила лучей Урана велика!

Космический напряженный Магнит определяет свое напряжение токами Пространственного Огня. Так явление лучей Урана вызывает разные напряжения, и эпоха лучей Урана напряжена соотношением с Космическим Магнитом. Да, да, да!


6.337

6.337. Свободные энергии притягиваются Пространственным Огнем. Устремление к притяжению есть свойство, принадлежащее всем сущностям Космоса. Творчество Космического Магнита напрягается устремлением всех энергий и надлежит созданию Вселенной. Ту часть Космоса можно определить как творческий Магнит. И потому все космические энергии притягиваются к своему зерну и Беспредельность захватывает все жизненные проявления.


6.338

6.338. Когда происходит битва между Сатурном и Ураном, тогда устремленный Агни Йог, насыщенный лучами Урана, чувствует все течения космического напряжения. Потому так чует Агни Йог происходящую битву. Уран, входящий в правление, конечно, вызывает напряжение сил противных.


6.339

6.339. Движение молекул устремляет вибрации токов тождественных энергий. Космические зерна насыщаются энергиями вибраций устремленных молекул. Говоря о космических зернах, можно творчество назвать состоянием Магнита сознания. Когда энергии притягиваются к тождественному центру, можно найти причину этого притяжения. Будет ли энергия названа импульсом или вихревым вращением, основанием ее будет сознание. Конечно, когда можно будет определить энергию как стремительно несущуюся к объединению, тогда устремление Магнита утвердится.

Устремление Магнита притягивает все жизненные проявления.


6.340

6.340. Существуют токи, которые наполняют пространство несгармонизированными эманациями. Эти токи наполняют низшие слои, и пространство часто есть поле битвы эманаций несгармонизированных. Чуткий организм Агни Йога, устремленного к чистому Огню, конечно, так отвечает напряжению. «Чаша» утверждения, как сосуд, содержащий в себе нити всех тонких энергий, конечно, так звучит на все разряды, и сердце трепещет. Потому на низших слоях высокий Агни Йог утверждается, как самоотверженный носитель чистого Огня. Так несоответствие сфер являет такие напряжения.


6.341

6.341. Материя Люцида облекает все формы космических энергий. Течение Пространственного Огня может обнять ту область для проявления, которая подлежит космическому притяжению. Зерно, устремленное к жизни, подвергается этому великому закону притяжения. Когда сила импульса направляет зерно к творческому огню, тогда устремление сознания дает жизнь. Сознание энергии есть ток огня. Как же можно дать преимущество одной энергии перед другой, когда напряжение огненное может осуществиться только при сочетании? Знающий закон бытия может утверждать, что признание двух Начал есть основание Космоса.

Даже древнейшее понимание излагало космические законы как устремление двоеродным Огнем. Указание в старинных записях о явлении двух Начал также основано на знании полярности в каждой энергии. Космическое творчество может проявиться только в двух Началах. Так человечество, низвергая великую Матерь, лишает себя преимущества сознательного сотрудничества с Космосом.


6.342

6.342. Светила насыщают пространство своими энергиями и насыщают жизнь космических зерен. Ведь устремленные энергии могут насыщать все жизненные проявления. Ведь каждое жизненное проявление способствует творчеству Космического Магнита. Так мысль, заключенная в творческом устремлении, напрягает ту энергию, которая стремится к жизни. Мысль имеет свою творческую энергию, и ядро Магнита так же мощно устремляет явление жизни. Потому все творческие энергии зависят от импульса зерна. Явление творчества заключает в себе все жизненные проявления, и стремительность зерна вызывает притяжение энергий.

В космическом сознании соответственность согласует все энергии, и основа всех сочетаний есть импульс зерна. Так творчество Беспредельности зависит от жизненного импульса.


6.343

6.343. От импульса зерна духа зависит устремление к развитию сознания. Накопление устремления напрягает рост сознания. Если энергия не является устремленной, то явление напряженности энергии значительно ослабевает и притяжение не может войти в сочетание. Потому зерно духа нуждается в устремлении. Лучший признак напряжения зерна духа есть напряженный Огонь, потому центры Матери Агни Йоги так пламенно зажжены и напряжение Огня так велико. Только приток Огня может свидетельствовать об Огне. И творчество центров так пламенно. Когда пламенные круги умножаются, то это означает символ мощи духа. И «Чаша», содержащая в себе весь синтез огней, конечно, отвечает на все восприятия. Умножение кругов соответствует устремлению Огня духа. Когда напряжение Огня так велико, то все сплетения Светил отражаются на солнечном сплетении. Когда центры так тонко чуют, тогда все космические Пространственные Огни отражаются. Ведь зеркало Космических Огней заключается в Матери Агни Йоге, потому лучи так творят и напрягают.

Космический Магнит перемещает многое. Битва Сатурна с Ураном, конечно, отражается на огнях «Чаши», потому притяжение центров теперь действует.


6.344

6.344. Творческий принцип устремляет все энергии к сочетанию. Различие устремленных энергий являет силу притяжения. Так каждая устремленная энергия не теряется в пространстве и сила каждой энергии возрастает с сочетанием. Каждая энергия, привлеченная творческим принципом, в силу своего импульса умножает свои силы, и каждый сочетающийся устремленный атом рождает энергию. Потому все космические энергии так являют мощь творчества. Беспредельность утверждает нарождение энергий и умножает все космические проявления творческого принципа.


6.345

6.345. Творческий принцип утверждает каждый новый центр и намечает его соотношение с мировыми событиями. Потенциал устремленного центра усиливает сочетание с Магнитом, и сознание, несущее к сочетанию, утверждает новую устремленную энергию. Сочетание этих энергий, конечно, соотносится с притяжением Магнита. Так каждый центр может направить свою энергию. Так каждая энергия утверждается своим центром. И когда пространство напрягается созиданием нового центра, то соотношение притягивает новые энергии. Потому центры Агни Йога могут созвучать со всеми космическими проявлениями. Центры тогда так пламенно отвечают. Сознательное созидание напрягает центры.

Конечно, много токов скрещивается в «Чаше», потому огонь центров так мощен; происходит мощная ассимиляция.


6.346

6.346. Сочетание энергий принадлежит космическому творчеству. Когда две энергии притягиваются друг к другу, тогда рождается комбинация устремленного Магнита. Если можно творческий принцип соотнести с принципом Космического Магнита, то можно соотнести устремление с притяжением; потому утверждение устремленных энергий в пространстве называется направлением Магнита. Все космические проявления так сочетаются, и творчество Космоса напрягает течение энергий. Достижение напряжения сочетается с напряжением Пространственного Огня.

Лучи, зарождающиеся в пространстве, творят свою параллель, и активность всех Светил напрягает сферы всеми энергиями. Основания всех пространственных проявлений имеют лучи как импульс. Зарождение силы Космического Магнита дает зарождение всем энергиям.

Так все беспредельные возможности насыщают пространство!


6.347

6.347. Зарождение энергий в пространстве утверждается как явление жизненного импульса. Как энергия духа, так и энергия Космического Магнита действует каждая на своем плане. Энергия Космического Магнита создает космические формы. Энергия духа создает формы существующие. Мир форм, таким образом, сочетает все проявления энергий Космоса. Если обернуться на формы Космоса, то мы наглядно увидели бы, как все формы сочетались в космическом творчестве. Энергии духа дают Космосу все лучшие проявления. Когда дух утончается, тогда формы создаются по напряжению духа. Потому когда трансмутация центров так напряжена, тогда эманации центров творят истинно. Соотношение между центрами и проявлениями творчества энергий прямо пропорционально. Так Мы называем творчество духа Агни Йога высшим космическим творчеством. Пространственный Огонь сочетается с центрами Агни Йога. Да, да, да!


6.348

6.348. Самое мощное течение разлито в сочетаниях Магнита. Конечно, когда Разум сочетает различные энергии, тогда силы совокупляются и дают мощную энергию. Проявление космических лучей есть устремление энергий, которые звучат на притяжение Магнита. Вселенная полна этими проявлениями. Творческий импульс собирает энергии срочные и устремляет к руслу все проявленные энергии, потому каждая энергия напрягается творческим напряжением.

Беспределен Магнит творческого принципа!


6.349

6.349. Один из мощных магнитов есть магнит духа. Самая мощная сила, претворяющая различные энергии, есть магнит сердца. Все течения трансмутируются этим магнитом. Человек притягивается к этому магниту, потому в сердце заключается трансмутирующая сила. Солнце, виденное Урусвати в области солнечного сплетения, есть этот мощный Магнит. Оно, конечно, помещается в сердце, отражение его велико. Самая мощная сила! Лучи его проникают во все твердыни и могут проявляться, как самая сияющая магнитная сила. Потому солнце сердца есть устанавливающая равновесие сила. И в древности знали эту истину и знали законы притяжения. Потому центры, горящие как солнце, Мы чтим.

Светила подымаются, как знамена!


6.350

6.350. Соотношение причины со следствием прямо пропорционально. Интенсивность, которая заложена в причине, дает напряжение следствию. Космический Закон утверждает ту интенсивность, которая заложена в основании каждого действия. Потому каждая энергия рождает столько устремления, сколько заложено в ее зерне. На физическом плане та же сочетающаяся сила. Проявление духа подлежит тому же закону. Дух напрягается по своей интенсивности и следует этой линии, как и все энергии. Потому из всех энергий нужно отличать интенсивные от пассивных. Пассивные устремляются к утверждению затишья, потому так важны неутвержденные причины. Когда привлечение Космического Магнита приводит в действие, тогда утверждается борьба между пассивными и устремленными энергиями. На пути к эволюции человечество являет эту борьбу, и в беспредельном утверждении нужно явить интенсивную творческую деятельность.


6.351

6.351. Интенсивность центров Агни Йога напрягается утверждением Космического Магнита. Центры Адепта подлежат тем же законам. Братья человечества свою интенсивность чуют устремленным Магнитом. В Нашей работе на продвижение человечества Мы непрестанно под напряженным током, и все согласованные и несогласованные токи преломляются в Нас.

Работа Наша на человечество состоит в постоянной деятельности переплетения и сочетания течений. Потому проявление пассивности Нами так низко ставится. Можно искать в пассивности зерно антагонистическое. Все не идущее с эволюцией идет против Наших напряжений. В сотрудничестве Агни Йога Мы имеем наивысшую интенсивность. В центрах Огненных Мы имеем пламенных соучастников.

Новая ступень близится человечеству – сообщение с дальними мирами.


6.352

6.352. Существует закон, который создает те устремления, по которым движется спираль Света. На интенсивности световой вибрации основан закон, соединяющий все энергии. Когда удуманный закон простирается на все энергии, тогда устремление импульса захватывает все энергии. Только Материя Люцида может развить все формы, которые существуют в пространстве. Только напряжение энергий может осуществить задание Космического Магнита. Только дух может проявить все устремления, являя тождественные энергии. Так, когда человечеству предназначена новая ступень, она может осуществиться только при восприятии духа. Так страницы человеческие начертаны рукою человечества, и часто страницы заполнены лишь частично или неприменимыми знаками. Но человечество призывается к беспредельному познанию!


6.353

6.353. Нужно человечеству подумать, чем оно окутывает свою монаду, чем покрывается это бессмертное зерно. Слишком мало вникают в эту задачу. На протяжении каждого круга нужно проследить течение Кармы и ее воздействие. Предопределение следует явлением наслоений предыдущих совершенных деяний. Эти окружения могут заглушить голос зерна, и путь жизни может изменить явление предназначенное. Зерно космическое, заложенное в каждом существе, должно так бережно облекаться человечеством. На устремленном зерне строится явленная эволюция. И беспределен путь мощи зерна!


6.354

6.354. Высшее окружение монады происходит чистым Огнем. Если монада может облечься Огнем, то, значит, она может достичь Высших Сфер.

Агни Йог и Архат оба облекают свои монады Материей Люцидой. Когда огненные центры трансмутируют жизнь, тогда Мы говорим, что дух по восхождению устремляется. Потому непреложен закон огненного восхождения. Когда устремление космического зерна перестает давать пульсацию, тогда перестает существовать энергия жизни. Психическая энергия тесно связана с космическим зерном. Потому когда пульсации зерна замирают, тогда приток психической энергии прекращается. Когда же огонь зерна действует, тогда психическая энергия имеет мощную пульсацию. Центры огненные пульсируют с Космосом, потому центры Агни Йога творят, отзываясь на все течения. Невидимо мощно творят огни Агни Йога, и рекорды творчества Огня неисчерпаемы.


6.355

6.355. Сознание творческого принципа дает сознание всему строительству в Космосе. Когда собирается космическое зерно, тогда является сознание творческого принципа. Состав устремленного зерна всегда так собирает, что импульс являет качество устремления к творчеству сознательному. Творческий импульс всегда соответствует закону притяжения. Пространственный Огонь зарождает свои зерна. Человечество в каждом намерении творит зерна. Развитие сознания устремит человечество к творчеству с Космосом и напряжет все духовные рычаги. Когда сознание зерна действует против утвержденного Магнита, тогда являются различные течения. Когда созидание направлено к творческому импульсу, тогда можно определить эволюцию. Потому так бережно нужно слагать узы земные.

Зерна, намеченные Космосом, дают сознание всем энергиям. Зерна, закладываемые человечеством, уже напитывают течение Космического Магнита.


6.356

6.356. Творческий принцип направляет токи Огня и устремляет энергии. Потому все космические проявления отражаются на центрах Агни Йога. Каждое огненное проявление звучит на центрах, вызывая разные ощущения. Часто тоска и подавленность зависят от огненных напряжений. Причина этим ощущениям – несогласованность токов. Эти несгармонизированные токи ударяют по центрам, звуча диссонансом. Когда токи несогласованные несутся в пространстве, тогда много творческой мощи употребляют энергии для установления равновесия. Явление несгармонизированных токов вызывает в Агни Йоге как бы соявление с борющимися энергиями.

Все магнитные стрелки трепещут, меняя направление. Прибой волн, конечно, происходит от изменения направления Магнита. Пространственный Огонь напрягает свой Магнит, и подземный огонь хочет прорваться. Потому все космические силы так интенсивно работают. Решительные проявления будут под битвою Урана с Сатурном, потому многие токи хотя тяжки, но несут много благодетельного.


6.357

6.357. Эволюция направляет человечество утверждением Огня. На каждой эволюционной ступени человечество продвигается разными импульсами. Сила интенсивности направляет зерна монад и все энергии к творчеству Огня. Когда непреложный закон входит в вихревое кольцо, тогда устремление энергий повинуется этому закону. Вихревые кольца творческой энергии всегда напрягают утверждение энергии. Когда человечество воспримет все проявления творческих огней, тогда мощь духа начнет, истинно, притягиваться к космическому творчеству. Когда человеческий дух узнает часть космической энергии как действующую силу, тогда он станет сотрудником Космоса.

Нескончаемость путей так прекрасна!


6.358

6.358. Свободные энергии очень отражаются на космических комбинациях. Когда говорим о случайностях, то имеем в виду эти свободные энергии. Каждая энергия, которая присоединяется к устремленным притяжениям космических зерен, устанавливает новую комбинацию. Агни Йог чует часто эти явления, которые напрягают пространство. Свойство энергии – притягиваться к огню и центрам напряженным. Потому Наша Урусвати так чувствует космическое напряжение. Теперь пертурбации принимают такое напряженное состояние. Время редчайшее, время грозное, время решительное!

Когда происходит кружение в центре Колокола, тогда совершается очень важное явление соединения Пространственного Огня с огнями центра. Редкое явление, когда сознание удерживает происходящий процесс. Очень следить нужно за всеми ощущениями ибо это такое редкое достижение. Утверждаю.


6.359

6.359. Планетный фокус передвигается как проявление Магнита. Когда смена энергий происходит, тогда перемещаются не только части, но вся орбита вовлечена в это перемещение. Каждая действующая сила подвергается этому сдвигу, и все сферы напрягаются насыщенным Магнитом. Видимые и невидимые энергии устремляются в перемещающую спираль. Пространственный Огонь захватывает все жизненные энергии, и низшие сферы, так же как и высшие, насыщаются этим Огнем. Истинно, нет такого угла, где бы можно было избежать этих перемещений, и потенциал Огня может утвердить новую ступень. Потому когда орбита земная соединяется с Пространственным Огнем, тогда Космический Магнит начинает смещать.


6.360

6.360. Правильно сказала Урусвати о планетном сознании. Когда человечество научится понимать космическое единство, тогда утвердится строительство космическое. Главное задание человечеству – соединить материальный мир с духовным. Разграничение сфер слишком резко происходит, потому так редко сочетание предназначенного с механическим миром, в который погружаются люди. Когда планетное сознание направлено на объединение всех факторов, тогда явление космических перемещений захватывает все сферы. Потому планетное сознание устанавливает космическую энергию. Устремление Агни Йога и работа центров помогают установлению космического сознания. Потому самое главное утверждение энергии есть продвижение сознания. Творчество Наших Братьев направлено к этому развитию в человечестве космического сознания. Потому так сотрудничество центров утверждается Нами.

Истинно, Мы ценим трансмутирующую мощь Огней твоих, Урусвати!


6.361

6.361. Конечно, переустройство мира сопровождается течениями, покрывающими старые явления. Каждый сдвиг Магнита напрягает все человеческие действия. Пространственный Огонь, насыщающий каждую устремленную спираль, являет утверждение каждому новому устремлению. Потому когда временно покрывается песком мощная страна, тогда является устремленный ток к явлению восхождения, ибо нет неустойчивости там, где Рука творческая Космоса перемещает.

Есть одно место, где магнитная стрелка никогда не уклоняется; ученые знают, что оно в Азии. Мы же расширим это понимание. Конечно, на планете есть фокус, который притягивается Космическим Магнитом и держит все нити человеческого блага. Явление этого Центра дает равновесие Земле. Урусвати знает этот Центр.


6.362

6.362. Когда утверждается равновесие земной коры притяжением подземных огней к фокусу, тогда нужно не забыть тех психомагнитных сил, которые устанавливают равновесие в надземных сферах.

Какие же источники проявляются как психомагнитные силы? Три источника являются этими силами: Пространственный Огонь, лучи Светил и духовный магнит. Потому можно сказать, что течение духовного магнита выявляется как творчество Адепта и Агни Йога.

Пространственный Огонь утверждает каждую энергию. Светила утверждают космический источник Огня. Прошу верить творческим силам Агни Йога. Если бы видели работу духа и сердца, то видели бы, истинно, творчество Магнита. Когда сознание удерживает процесс, являющийся ментальным, тогда стирается граница между физическим и астральным. Конечно, космическое творчество так невидимо прекрасно!


6.363

6.363. Уклонение магнитной стрелки влечет за собою встречную вибрацию. Продвижение человеческого явленного магнита зависит от магнитного наклона и соответствующей силы Огня Пространства. Когда события ускоряются, тогда значение соотношения космического притяжения возрастает. Сознание человечества проникает во флюиды огненные и потому ускорение возможно.

Когда грубые человеческие формы не могли проникать в сферы чистые, тогда все эволюционные круги так удлинялись. Теперь же, когда сознание утончилось, хотя и материально, но все-таки доступно человечеству понимание сотрудничества сфер.

Когда разовьются чувствознание и духоразумение, тогда человечество поймет значение сознания и соответствия подземных и надземных сфер. Истинно, духоразумение поведет к следующей ступени.


6.364

6.364. Психоглаз, конечно, дает при знании духа перспективу космического движения. Притяжение основного импульса магнита подземного дает свойство устремления сферам. «Чаша», вмещающая весь космический опыт, отражает все космические веления. Синтез «Лотоса» заключает в себе все космические нити, и разносторонние импульсы собирают каждый огонь «Лотоса».

Психическое напряжение огня дает пространству формы. Когда зерно духа облекается токами огня, тогда устремленный огонь напрягает всю сущность зерна Агни Йога. Космическое творчество направлено Разумом, устремленным явлением Материи Люциды.

Агни Йог соединяет космические токи с Пламенем планеты. Ритм Махавана есть биение пульса пламени космического. Ритм Махавана передается только тому, кто чует биение Космоса. Да, да, да! Только мировое сердце может биться в ритм с Космосом. Только мировое сердце может биться ритмом Махавана. Истинно, мировое сердце и пламя устремленного духа утверждают лучшее наследие расам. Потому носитель огня чует все космические колебания. Потому сердце Матери Агни Йоги так трепещет, потому руки Агни Йога в поту. Но Мы все в Башне чуем каждое трепетание огненного сердца и каждую каплю пота. Потому Скажу – токи сердца устилают пространство светолучами, и каждая капля пота цементирует пространство.


6.365

6.365. Космическое творчество собирает те величины, которые подходят под огненные проявления. Так состав самых Высших Сфер насыщается соотношением явленных величин, и состав высших форм обусловлен сочетанием творчества Огня. Космическое творчество соединяет те огненные энергии, которые дают лучшие следствия. Потому каждая энергия, которая притягивается к своему зерну, имеет притягивающую силу тождественную. Если бы человечество поняло, что каждая энергия, к которой оно притягивается, выражает его сущность! Потому в непрестанной борьбе Братья человечества напрягают все силы, чтоб улучшить сущность человечества.


6.366

6.366. Сила созидания ткет свои узлы и творит по закону Космического Магнита. Можно сказать, что утверждение творчества основано на космическом притяжении. Когда узлы напрягаются, тогда создается насыщение, являя жизненный импульс энергии Пространственного Огня. Причастие энергий устанавливает свойство нарастания, так творчество в зачатии своем проявляет предопределенные энергии.

Человечество, завязывая узлы своих карм, напрягает космическое творчество. Притяжение к зерну духа насыщает энергию теми токами, которые предопределены кармою. Ковка каждого следствия намечает свойство устремления каждого качества. Потому в Беспредельности можно творить неисчерпаемые следствия, утончая их качество.


6.367

6.367. Сила, сливающая устремленных духовно, утверждается Космическим Магнитом. В космическом законе существует явление творчества, которое имеет установленную восходящую дугу, по которой стремится дух. Закон притяжения действует на всем космическом утверждении, потому в высшем напряжении огня духа можно действовать, только восходя. Закон так прекрасен!


6.368

6.368. Космическое творчество собирает комбинации, которые насыщаются Пространственным Огнем. Космическое творчество насыщает устремленные энергии импульсом притяжения. Когда новые комбинации, насыщенные Огнем, являют жизненную энергию, тогда устремленный Магнит собирает эти пространственные энергии. Происходящие взрывы огненного устремленного Магнита проявляются неизбежно, когда энергии притягиваются как случайные сочетания, которые нарождают нетождественные энергии.

Свободные энергии свойственны Космосу и не имеют определенного устремления, потому случайно входящие элементы дают случайные формулы. Как в Космосе, так и в человеческом сознании привхождение случайных энергий дает новую формулу. Когда дух не может оформить свое направление, тогда случайные энергии берут перевес. И устремление каждого явленного звена кармы меняется явлением случайных энергий. Потому человечество должно на пути к эволюции устремиться к познанию своего зерна духа.


6.369

6.369. Устремление к познанию зерна духа – настолько явление насущное, что каждый дух должен к нему стремиться. Когда направление своих огней станет ясным, тогда можно устремиться назначенным путем. Свободные энергии могут слагать карму слабых духов, и пространство полно такими мятущимися духами. Как в устремленном вихре, несутся те, осознавшие свое назначение. Но те, неосознавшие, разметаны, как перья. Потому течение сущее устремленных духов к назначенному Космическим Магнитом будет как звено великой эволюции. Мощное зерно духа дает течение новое и звено пламенное. Так идет Наш напряженный Агни Йог. Так звучит Огненный, устремленный Агни Йог. Так пламенный Агни Йог творит. Так слагает ступени эволюции Агни Йог.


6.370

6.370. Стихии напрягаются порывами энергий пространства. Когда напряжение устремлено к первичному зерну, тогда стихии являют творчество. Но когда стихии напрягаются в свободных течениях, то преодолеваются слабые силы и стремительность стихий уносит с собою эти элементы. Преобладание устремления на явленных стихиях направляет энергии по силе притяжения и создает утверждения сгармонизированных токов.

Когда стихии являют взрывы, тогда происходит разобщение Космического Огня с притяжением энергий. Дух творческого импульса творит согласно с принципом стихий.


6.371

6.371. Творчество духа, идущего параллельно с притяжением Космического Магнита, является двигателем эволюции. Носители огненных энергий дают человечеству направление. Мы их называем Хранителями Света. На всех путях человечества стоят эти огненные Хранители Света. На всех путях стоят указанные Руководители.

Когда посланный на подвиг самоотверженно несет чашу, тогда можно указать – свершается великая ступень. Когда Космический Магнит напрягает новую ступень, тогда открывается истинное сотрудничество и Руководитель самоотверженно становится у Врат. Твои, Урусвати, так устремленные центры дают человечеству устремление к трансмутации. Истинно, без этих тонких энергий недоступны Наши Башни! Когда явленная ступень будет жить, тогда страница эволюции будет прекрасна. Так огни устремляют сознания к лучшему року. Так приближается великая ступень!


6.372

6.372. Символ Огня был во всех учениях находим, и в Космосе Огонь утверждается как явление жизни. Сущность Огня настолько сияюща, что невозможно определить и сказать. Космическое Дыхание есть Огонь Пространства. Все космические проявления насыщаются Огнем, и мысль человеческая есть Огонь. Мысль дает форму; мысль дает направление; мысль дает жизнь; мысль дает творчество; мысль дает притяжение устремленного Магнита.

Когда дух зажигает свои огни, тогда мысль творит нарастанием Материи Люциды. Космическая мысль заключается в огненном общении. Пространственный Огонь заключает устремленные энергии. Космический Огонь нескончаем в своих напитываниях и в своих проявлениях. Так Космический Огонь устремляется с Космическим Магнитом!


6.373

6.373. В творчестве духа содержится, истинно, потенциал огня. За каждым действием видимости стоит невидимое творчество духа. Энергия духа обладает Пространственным Огнем. Творчество духа утверждается Нами как зерна психические. В зерне каждого духа заложена устремленная энергия духотворчества, потому в невидимости нужно искать стимул всем проявлениям. Творчество духа, истинно, есть строительство эволюции.


6.374

6.374. В космическом творчестве энергии сочетаются при самом большом напряжении. Комбинации соединяющихся энергий растут с силою напряжения. Синтез напряжения утверждается силою высших огней. Во всем космическом творчестве закон напряжения непреложен. Только сила растущего напряжения может создать новую комбинацию. При росте напряжения привходят различные энергии. Когда энергии, примыкающие к сочетанию Магнита, притягивают к себе токи тождественные, тогда можно установить сгармонизирование энергий. Но когда энергии устремляются в различных направлениях, тогда происходит явление затраты энергии Магнита. Также и человеческие действия. Почему дух человечества притягивается к токам несгармонизированным? Конечно, токи, устремленные к Пространственному Огню, могут дать лучшую формулу, но эту формулу нужно творить самодейственно.


6.375

6.375. Самодействие нужно понять, в нем заложен весь синтез деятельности. Истинно, самодеятельность есть самоначалие. Когда дух может найти свое зерно и познать свои оболочки, которые его окружают, тогда он может понять красоту Космоса.

Шелуха, которая накопилась на человеческом духе, закрыла пути к утверждению, потому нужно Нашим сотрудникам познать, что шелуха не принадлежит Нашим условиям. Нужно понять, что непристойно являть одеяние духа, как шелуху, когда Мы так чтим сияние плата Матери Мира.


6.376

6.376. Светотень напрягает явление разнородных энергий. Излучающая энергия, направляющаяся к творчеству, собирает течения, устремленные к жизни. Конечно, когда сознание светотени войдет в утверждение истины, тогда можно будет принять энергии Светил как действующую мощь. Светила, напрягающие жизненную энергию, соизмеряют каждое напряжение, ведущее к утверждению жизни. Обмен энергий настолько мощен, что смерть и жизнь подлежат одному и тому же закону, который назначается Космическим Магнитом. Светотень связует обе стадии сущего, потому трудно разъединить оба полюса человеческого существования. Когда границы стираются, тогда устремленные энергии напрягают новые космические комбинации. Светотень жизни и смерти можно назвать обменом энергий. Потому космическая мощь во всем едина и творчество нескончаемо в направлении светотени.


6.377

6.377. Стираются границы между полюсами – так Мы говорим, когда жизненный импульс смещается. Переход от одного мира в другой называется утилизацией всех энергий. Эти смены есть космическое продвижение Пространственного Огня. Так называемая смерть есть возможность нового сочетания. И во всем Космосе живет эта мощь.


6.378

6.378. Притяжение к эволюции собирает энергии, которые устремлены к Космическому Магниту. Творчество Космического Магнита является Волею Высшего Разума. Объединение Волею устремленных энергий дает творчество форм напряженного Огня. Когда стихия устремленного Огня на своем пути к жизненному проявлению встречает токи, согласные с космическим напряжением, тогда стихия собирает все устремленные огни. Но когда энергия мчится на утверждение стремления обратного, то происходит пространственный взрыв. Проявления Необъятности и человеческого импульса равны – так пути сходятся.


6.379

6.379. Все ощущения Агни Йога имеют основание. Каждое напряжение рождает энергию. Каждое напряжение дает огню жизнь. Макрокосм и микрокосм тождественно творят. Потому когда центры огня так сияют, тогда утверждается пространственный процесс. Потому когда центры являют напряжение, тогда энергия связующая также являет напряжение. При таком напряжении центров Агни Йога полезно дать покой. Связь с дальними мирами напрягает центры. Токи подземные очень напряжены. Дух напрягается, и центры подземные очень созвучат.


6.380

6.380. Пробуждение энергий к жизни сопровождается устремлением к Магниту. Все силы, заключающиеся в зерне энергий, напрягаются для действия. Зерно, созидающееся притяжением, будет насыщено эманациями Магнита Космического Огня. Потому Космический Закон установлен как мощный устремленный Магнит.

Светила, насыщающие зерно духа основами своих энергий, остаются на всю Манвантару утвержденными Водителями. Потому сущность зерна зависит от Светила, связанного с духом. Связь между утвержденным зерном и его источником устанавливается как причина и следствие. Потому когда сила Светила устремляется к импульсу, явленному жизнью энергии, тогда зерно будет соответствовать устремлению Светила. Так связь устремленного Светила напрягается Магнитом Космоса. Так можно сказать, что жизнь нарождается энергией Светила.


6.381

6.381. Связь духа со Светилом настолько мощна при приближении срока, что явление устремления утверждается при всех световых скрещениях. Потому когда ступень утверждается нарастанием лучей, тогда устанавливается особая мощная вибрация. Эти вибрации создают с притяжением Магнита нужную устремленность.


6.382

6.382. Иерархия законно утверждается во Вселенной. Когда Высшую Мощь Космический Магнит поставил поверх всего, то этот закон основан на космическом утверждении. Как же не применить Высшую Мощь, которая ведет планету? Ведь только Разум может направить Космический Магнит. Потому разлитый во всем Космический Разум напрягает все элементы. Различные по своему потенциалу энергии занимают свое назначение в Космосе, утверждая свое место в степени растущей мощи. Так потенциал энергии дает ей первенство или низшую ступень. Так в эволюции назначены ступени духа человеческого. И Космический Магнит напрягает свойства духа в Беспредельность.


6.383

6.383. Иерархия устремляет человечество к беспредельному утверждению. Когда дух в росте своем насыщается этими познаниями, то путь его утверждается как близкий. Потому духу, которому можно утвердить место в высшем полете, так много утверждено. Дух, занимающий высшее место в Иерархии, проникает в самые дальние миры. Но приходится говорить тем, кто различает только часть Истины. Потому Мы, Братья человечества, у меры Истины видим продвижение. Так дух, устремленный в дальние миры, есть тот носитель полной истины.


6.384

6.384. Притяжение к центру зарождающегося огня дает сознание энергиям. Всякое притяжение и исхождение огня к центру и от центра ведет к сознательному выявлению. Центр есть ядро, вмещающее в себе весь потенциал. В жизни эти центры проявляются во всем. Учитель есть ядро, вмещающее все ваши устремления. Все, живущее в Космосе и желающее продвигаться, напрягается центром импульса огня. Все, живущее в зерне духа и простирающееся к Свету, Учитель устремляет к центру, явленному Магнитом. Все исхождения из зерна Учитель направляет к центру. Пространство насыщено этими центрами. К центру духа стремятся все энергии, и центр духа может рассеять все посягания на чистоту устремления. Все стремления против зерна духа могут быть трансмутированы явлением огня. Приток чистой мощи насыщает каждое действие, которое силою зерна духа выталкивает вползающие, уявленные человеческие мысли. Борьба энергий утверждает победу духа или поглощает слабые устремления.


6.385

6.385. Как центры космические, так и центры Агни Йога имеют свою начертанную мощь. При воздействии Наших лучей на центры устанавливается обоюдный провод. Посылающий получает ответную вибрацию и переплетается в огненном творчестве. Посылающий Источник и принимающий центр Агни Йога напрягаются обоюдно, потому мощь Огня может утвердиться только на согласованных токах. Центры принимают и посылают.


6.386

6.386. Разве трансформация не есть величайший процесс в Космосе, когда все формы зарождаются из Материи Люциды и утверждаются как высшее творчество в Космосе? Великая трансформация создает из тончайших энергий все наивысшие космические выявления. Формы Беспредельности так нарождаются, и ход эволюции строится на этих заданиях.

Сложная трансформация происходит сотрудничеством всех энергий. Тончайшие энергии способствуют тончайшим формам. Человеческий дух являет то же устремление к трансформации, но многие не поддерживают хода эволюции. Трансформация духа может напрячь все подлежащее продвижению эволюции. Но мощь эта зависит от потенциала зерна. Так все трансформации Космоса напрягаются, как проявления Пространственного Огня. Творчество символа огня дает утверждение Нескончаемости.


6.387

6.387. Творить людей есть в духовном напряжении величайшая задача. Материальная форма людей не соответствует полному заданию эволюции. Творчество формы человеческой утверждается как наивысшая космическая задача. Когда все человечество поймет, что надо явить напряжение творчества духа, тогда продвинется планета. Только принятие в основание проявления духа может направить все русло человечества в сторону Света. На духовном плане можно применять все утонченные явления Материи Люциды. Физически материя имеет известные границы, но ковка духа так мощна, что можно трансформировать даже грубую оболочку.


6.388

6.388. Сущность планетного самоокружения зависит от потенциала психических насыщений. Так планета, окруженная газом, насыщенным явлением самого примитивного сознания, создает самоокружение по своему сущему притяжению. Явление притяжения может при насыщении создать условия, которые притянут нужную энергию для формации новых утверждений.

В Космосе существует закон, по которому всегда можно направить энергию к лучшему созиданию. Все разрушающие энергии обладают созиданием при целесообразном применении. Все ядовитые газы могут быть жизнедателями. Все зависит от трансформации. Творец космического центра все усматривает, и даже кажущееся ничтожным фактором оказывается полезным. Потому среди несущихся в пространстве энергий много ценных жизнедателей. И среди людей утверждаются эти жизнедатели. Часто среди людей они проходят незамеченными, часто непризнанными, часто отверженными. Часто эти Носители Истины и Закона творят эволюцию.


6.389

6.389. Творчество настолько разнообразно, что можно утверждать, что формы создаются столькими энергиями, сколько насыщающих их потенциалов. Но творчество разделяется на видимое и невидимое. Трансформация космических форм, конечно, видима в своих следствиях, но самый наивысший, напряженный процесс невидим. Когда, познавая рычаги творческой мощи, Мы можем призвать невидимые огни, тогда, конечно, утверждается высший закон. Потому, утверждая Агни Йогу, Мы имеем в виду утверждение мощи невидимой.

Связь между потенциалом духа и его Светилом напрягает действие. Потому когда центры напрягаются, то потенциал огня сообщается с огнем Светила. Так будем помнить Матерь Агни Йоги. Потенциал духа велик!


6.390

6.390. Истинно, создатели жизни творят непреложно, сотрудничая с Космическим Магнитом. Эти ваятели живут творческим импульсом. Эти ваятели напрягают свои огни для насыщения человечества. Эти ваятели своими искрами расширяют сознания. Истинно, эти ваятели помогают сознанию обнять законы космические. Они бьются под Нашим Щитом. Но где же те, кто защищаемы Нашими Щитами? Из Башен протянуты нити; из Наших Башен протянуты руки и струятся лучи. Но люди предпочитают одиноко проходить жизненный путь. Эти оголенные ветром ветви так колышутся бесцельно, и вместо зари Беспредельности они предпочитают мрак самонаказания.


6.391

6.391. Когда утверждается новое задание, то всегда есть колючие иглы. Но те противные иглы обращаются в тупые умыслы. Бьющиеся под Нашим Щитом идут смело и, приняв такт течения Космического Магнита, могут, истинно, знать победу. Конечно, подымутся голоса против великой Истины Агни Йоги. Ревнители церкви и слуги тьмы, конечно, не вынесут искры Фохата. Конечно, утверждение Агни Йоги разит нагромождения, по которым ютятся люди. Потому Агни Йога являет вызов всем слугам тьмы – так строится истинная эволюция. Конечно, трудно трепещущей Матери Агни Йоги. Конечно, трудно воину Агни Йогу, но восхождение дает умножение всех сил. Так повернувшие руль Космического Магнита утверждают точку притяжения. Идущие слитым сердцем, конечно, побеждают.


6.392

6.392. Когда центр легких так мощно возгорается, тогда нужно применить все возможные предосторожности. Этот центр связан с «Чашей» и с центром затылка, потому такое напряжение во всем переплетании нервов. Гортань тоже захватывается сетью центров, потому нужно очень беречь центр от пожара.

Явить нужно осторожность.


6.393

6.393. Огонь нужно призвать как преобразителя жизни. Человечество так мало думает о своих стихийных спутниках. Ведь насыщается жизнь этими спутниками! Почему же не обратиться к ним и не устремиться к истинному осознанию их качеств? Огонь является преобразителем всех жизненных проявлений. Каждый луч утверждает жизнь, и каждый луч поражает пространство. Потому когда человечество научится применить лученосную Материю, тогда утвердится Космическое Веление!


6.394

6.394. Когда центр легких так пламенно возгорается, тогда явления всех разветвлений принимают участие. Видение пламени свечей, соединенных в один круг, – символ работы всех центров. Потому центры легких утверждаются, как струны, которые отражают огненные искры на всех центрах. Легкие, конечно, работают, вдыхая, трансмутируя и выдавая. Эти функции, конечно, насыщают центры легких так называемой праной. Творчество троякое настолько мощно, что затрагивает все функции.


6.395

6.395. Строительство жизни закладывается на основании утверждения импульса Космического Магнита. В каждой эпохе закладывается зерно, которое ведет к стремительной эволюции. Мир, заложенный в основании эпохи, объединяет течения всех энергий. Потому когда Владыки насыщали зерно каждой эпохи, то устанавливалось сознание эпохи только насыщением духа Владыки. Но человечество приняло только часть Истины и облеклось в мрак отрицания. Отражая все лучшие посылки, планета сама выбивает свой срок.


6.396

6.396. Конечно, низшие сферы берут свои мощные силы для приближения рока планеты. Но продвижение человечества настолько численно превосходит, что сопоставляя пространственные энергии, можно сказать, что Свет поглощает тьму. Но утверждение Кармы требует свободного выявления.


6.397

6.397. Сроки космические направляются утверждением подземного и надземного огня. Это соотношение связано со сферами человеческих действий. Когда срок приближается и входит в действие, то можно всегда проследить, как совместно с космическими пертурбациями перемещается человеческое сознание. Конечно, непреложность закона связывает все сферы, и общение всех космических сил является утверждением разумного действия. Так срок насыщается всеми следствиями и не ограничивается одною сферою.


6.398

6.398. Сроки космические отражаются на всех тонких энергиях. Явление огней подземных настолько напряжено, что центры Агни Йога, конечно, созвучат. Потому устремленный к проявлению огонь вызывает в Агни Йоге беспокойство. Теперь, конечно, огни всех сфер очень напряжены и решение Космоса так поворачивает события. Центры Агни Йога чуют все происходящее и все пробивающиеся стихии. Когда центры возгораются, тогда особенно резко чувствует Агни Йог и вызывается проявление Огня. Особенно нужно оберечь центры и явить центрам покой. Магнитные токи очень притягивают огонь подземный. Сегодня Урусвати свидетельствовала взрыв подземного огня. Когда напрягается взрыв, тогда центры предупреждают, – самый верный показатель.


6.399

6.399. В древности знали об одном беспредельном элементе. Учения Греции и Египта имели как камень основания эту Истину. Привитие этого сознания происходит от понимания принципа утвержденного Огня. Когда элементы природы переходят из одного состояния в другое, то можно утверждать, что источник жизни лежит в сфере наивысшей. Разобщенные энергии притягиваются к другим сочетаниям. Если проследить различные сочетания в Космосе, то можно убедиться по какому целесообразному закону они сочетаются. Когда планетные сочетания всех окружающих энергий собираются законом целесообразности, то, поняв этот великий взаимодействующий закон, можно приблизиться к расширенному пониманию Беспредельности.


6.400

6.400. Целесообразность космического творчества простирается на все проявления созидания, потому в основе творчества огня лежит целесообразность. Когда вызывается пламя центра, тогда всегда намечается новая функция. Потому каждое возгорание имеет свое особое предназначение. Потому возгорание каждое утверждается своим предназначенным утверждением. Так каждое пламенное устремление ведет к своему назначению. Потому так нужен отдых. Токи страшно напряжены. Неустойчивость космическая и планетное уравновешивание ведет к разряжению несгармонизированных токов. Эти токи неминуемо отражаются на чутком организме.


6.401

6.401. Зерно планеты окружено энергиями, которые насыщают явлениями жизни все ее проявления. Но в своем напряжении планета разнится от своего первичного насыщения. Конечно, невозможно отрицать, что оба полюса не уравновешены. Ведь противоположение есть следствие одного и того же источника. Ведь каждое окружение планеты за собою влечет накопленную энергию. Как в планетном измерении, так и в духовном силы притяжения тождественны, потому от каждого соприкасания происходит своя комбинация и творческая устремленность. Созидание условий зависит от притяжения устремленных зерен. Дух творит зерна устремлением. Так океан Беспредельности заложен в каждом зерне.


6.402

6.402. Токи преображают Землю и нарождают новую ступень. Явление срока вызывает все переменные течения. Все дремлющие энергии пробуждаются, все подлежащее разрушению напрягается. Как же не трепетать сердцу, когда зарево пожара охватывает все сферы? Все уходящие и устанавливающиеся энергии утверждают свое напряжение. Восток пробуждается и идет против Запада, Север – против Юга. Как же не трепетать сердцу? Страшные токи! И дух воспринимает все течения. Решение космическое сурово, но полно беспредельной красоты. Как Мы в Башне следим за собиранием новых нитей, так и вы усмотрите все моменты стихии Огня.

Конечно, центры Агни Йога чуют каждую планетную вибрацию. Потому так важно при космических пертурбациях устремляться к Нам. Так же как Мы делим удел планеты, так же Мы делим красоту Беспредельности.


6.403

6.403. Как проводник для электричества зависит от разных условий, так утверждается аура человечества для космических посылок. Когда сферы людские требуют известных потрясений, тогда космические посылки идут соответственно. Примыкают к сферам только те элементы, которые могут впитаться в утвержденные ауры. Когда сферы требуют твердых сокрушений, тогда сферам не принять льющихся посылок Космоса. Потому мрак, окружающий планету, никогда не примет утверждения без проявлений взрывов. Эти очистительные силы озарят человечество. Космические Огни притягивают утвержденные сроки.


6.404

6.404. Очистительные Огни Вселенной пробираются по всем областям планеты. Искры пожара распространяются по всем каналам действия кармы. Как вулканы, вспыхивают эти утвержденные Огни. Сила кармы передвигает и перемещает власть из рук в руки. Течение космическое устремляется к очистительным заревам, потому комета несется в Беспредельности.

Напряжение токов очень значительно, и воздействие соответствует огням планеты. Центры Агни Йога рекордируют все космические течения.


6.405

6.405. Магнитные токи человеческой ауры проходят через непроницаемые области. Конечно, наука называет эти эманации психической энергией. Конечно, нужно приспособить эти явления неисчерпаемой энергии. Свойства напряжения устремляют психозерна и образуют сферу, соответствующую устремлению. Свойство эманаций может составить мощную напряженность. Если направить струи этих эманаций объединенной ауры, то мощь этой энергии будет сокрушительна или созидательна. Так можно будет извлекать из излучений человеческих самые разнородные энергии. Сознательное обращение с эманациями человеческой ауры даст достижение великого огненного творчества.


6.406

6.406. Лучистость человеческой ауры может напрягать мощную энергию. Каждая устремленная струя центра может расплавить напряженную энергию. Потому когда струи синего огня льются из пальцев, тогда творчество эманаций являет действие – так центры творят. Духовные посылки напрягаются теми же энергиями. Все творческие процессы так напрягаются центрами. Процесс творчества центров так тонок, что незрим. Конечно, центры созидают на многих планах. Творим вместе сплетанием излучений. Увидишь, Урусвати, красоту сочетаний. Творчество устремленного излучения устремляется в сферы дальних миров. Творческие излучения, истинно, намагничивают пространство.


6.407

6.407. Космическое творчество употребляет все жизненные импульсы, напрягая самые жизненные рычаги. Из всех импульсов самый мощный есть объединение; в нем заложено все явление жизни, на нем творится жизненная комбинация. Как же не применить в жизни этот принцип? Когда объединение борется с дифференциацией, тогда происходит напряженный взрыв. Осколки этого взрыва часто уносятся далеко, и части эти теряют обоюдно свою притягательную силу. Так человек, отбрасывая силы, с которыми он связан кармою, порождает силы взрыва. Закон творит только объединением. Стихия притяжения намечает путь всем устремленным энергиям. Братья человечества намечают путь всему, утвержденному эволюцией. Так сила притяжения является законом бытия!


6.408

6.408. Эта космическая мощь объединения утверждает мощь Разума Космоса. Конечно, слияние атома нужно понять в разных комбинациях. Конечно, когда переплетание идет тысячелетиями, то срок слияния ускоряется. Потому Нами начертанное таинство так явлено Космосом. Творчество Космоса имеет свои разновидности. В переплетании духа заключены все космические красоты. Великий закон! Таинство соединяет непереплетавшиеся частицы только утверждением долгих сроков. Устремление каждого духа утверждается добровольно. Конечно, Высший Разум собирает самых переплетавшихся духов. Зависит от напряжения. Очень сложная задача. Столько красоты!

Правильно упомянули о посылках духа. Творчество духа напрягает столько начинаний. Потому когда Мы говорим о творчестве духа, Мы всегда называем эту мощь лучом Космоса. Так каждая волна духа напрягает вибрацию в пространстве.


6.409

6.409. Присуще приписывать космическому творчеству известную долю хаотичности. Человечество строит свои понятия, не принимая в соображение качество космического действия. Когда каждая форма требует такого напряжения творчества, как же не принять мысли об извлечении Магнитом всех лучших космических импульсов? Ведь Космос сооружается тончайшими энергиями. Такую бдительность применяем и Мы, Братья человечества, в созидании лучших основ. Спросят: как же допускаем пребывание черных сил в месте, назначенном для очищения. Скажем: не карает Космос, не гонит Космос, но сами порождения уносят явлением утверждения закона. Так части планеты, предназначенные к возрождению, изживают свои порождения. Космический Магнит предоставляет каждой части насыщаться токами до взрыва. Нет полумер в Космосе, потому зоркие глаза могут определить уходящие и нарождающиеся энергии. Только в напряженности слагается новая форма, потому недоумевающему скажем – устремись, насторожив свой творческий глаз, тогда легко увидишь, как творческий Магнит строит.


6.410

6.410. Когда страна разрушается, тогда явление может утвердиться в последнем расцвете. Порождения помогут скорому разрушению. Так действует Космический Магнит; токи свидетельствуют о происходящем утверждении. Наши носители огней чуют эту напряженность.


6.411

6.411. Сущность Пространственного Огня направляет сознание человечества. Когда признают, что даже лучи луны помогают росту растений и влияют на неодушевленные предметы, тогда, сделав шаг вперед, можно признать творчество лучей. Конечно, жизнедатель-солнце насыщает всю Вселенную, но познание, что льющиеся лучи дают сознательную мощь энергии, даст самые огненные достижения. Космос требует во всем тождественности устремления. Почуя вибрации токов, человечество найдет все творческие посылки лучей. Так Космос посылает свои сокровища. Не миновать утверждения этих сокровищ. Духоприложение дулжно принять наравне с чудесным, мощным импульсом. Космическое творчество строится на основе духа. Изобретение есть сгармонизирование с космическим лучом. Лучи разнородных элементов несут человечеству неизмеримые постижения.


6.412

6.412. Если бы врачи чуяли вибрации Космоса, то они усмотрели бы столько целительного. Можно найти луч, который может разбудить накопления в «Чаше», и этим уничтожить тупость. Разве не следует чаще будить дух? «Чаша» Агни Йога вибрирует и звучит. Когда сосуд наполнен чистым Огнем, тогда можно творить только высшим измерением.


6.413

6.413. Закон зарождения творит свои утверждения. Когда свойства Огня согласуются с притяжением Космического Магнита, тогда пространство обогащается новой формулой. Человек, стремящийся к согласованности своих качеств, дает Космосу сотрудничество. Творя свой духовный облик, каждый прибавит к сгармонизированию в Космосе. Пространственные токи скрепляются на основании объединения; этот закон двигает всеми космическими силами. Человек, утверждающий свой жизненный путь, являет космическое сотрудничество. Сила пространства зовет самоотверженно, и в строительстве Космоса начертана самоотверженность. Именно самоотверженность ведет свет духа к Беспредельности.


6.414

6.414. Виды самоотверженности настолько различны в человеческом понимании, что надо принять во всем измерение наивысшее. Самоотверженно отдавшийся на Служение утверждается как светлый сотрудник. Служитель Космического Огня приносит себя в жертву. Служитель эволюции утверждается как носитель закона. Служитель, приверженец Общего Блага, утверждается как сотрудник Космоса.

Творчество центров отвечает всем выявлениям высших видов самоотверженности. Когда трансмутация огня войдет в жизнь, тогда можно будет сказать: воистину, свершилось Космическое Веление! Ведь Космос насыщает все жизни огнем, и для нового проявления нужно развить в себе тождественные энергии. В этой тождественности заключены все миры. В этой тождественности заключена миссия Агни Йога. Потому те вибрации, которые центры Агни Йога воспринимают, тождественны с Огнями Пространства. Так Я вижу невидимое творчество центров. По рекордам творческого огня можно определить духотворчество.


6.415

6.415. Так назовем космическую энергию дыханием бытия. Сила, движущая жизнью, заложена в каждом атоме как присущая каждому элементу, в котором назначенный импульс творит в свою очередь направление. Движущая сила намагничивает своим притяжением ту сферу, которая ее окружает. Продолжением действия будет нарождение в сфере других зерен. Эти сферы наполняют пространство, и человечество имеет свою утвержденную комбинацию сфер. Дух сам определяет свою сферу, и, попадая в сферу, он действует как Магнитная сила. Космические Сферы и человеческие сферы принадлежат закону дыхания Космоса.


6.416

6.416. Дыхание Космоса заставляет творчество человеческое продвигаться по направлению эволюции. Преемственность ритма сообщается этим законом. Творчество направляется назначенным ритмом, но принцип отвергающий не может построить мост посланным лучам. Огненный дух знает, как вибрирует луч. Огненный дух воспринимает дыхание Космоса и мысль космическую. На дозоре стоят Огненные Духи!


6.417

6.417. Чувство колебания, конечно, вызывается течением подземного и надземного Огня. Все напряженное состояние зависит от космических и планетных токов. Каждое стихийное проявление дает созвучие. Прошу записать все ощущения – очень важный показатель. Взрывы, потому и тяжесть. Огонь подземный стремится к охлажденным местам, потому явление взрывов. Если проследить направление движения Огня центров, то можно усмотреть направление Огней Космических.


6.418

6.418. Следствие устремленного огня предоставит формулу новую для исследования междупланетных сфер. О пустоте много говорят, применяя это понятие как утверждение всех непонятных определений. Пространство заключает в себе большие поля неисследованных сфер. Разжижение и сгущение элементов определяются не пустотою, но силою притяжения. Пустота не имеет места там, где утверждается жизнь. Все космические проявления вибрируют силою притяжения. Человек, думающий, что невидимая мысль уходит в пустоту, совершает тяжкую ошибку. Все имеющее свой потенциал дает следствие беспредельное.


6.419

6.419. Эти невидимые мысли насыщают пространство и притягиваются к различным сферам, оплодотворяя их энергиями. В силе оплодотворения мысли заключается «Божественный Огонь» древних. Ключ от утвержденного оплодотворения энергии давался как явление Космического Таинства. Истинно, мысль оплодотворяет все Сущее. Духотворчество отвечает оплодотворению. Сказано, что явление Сущего не имеет начала, но разлитое мощное пламя, охватывающее Космос, живет сознанием.


6.420

6.420. Сознание, окутывающее зерно духа, насыщает утверждением мощи Огня Космического. Точное устремление зерна духа являет созидание уявленного Огня. Стихия, проявленная в потенциале зерна духа, дает направление сознанию. Окружение слоями устремленных Огней дает духу силу проникать в различные сферы. Тонкие слои дают потенциалу духа возможность проявления устремления. Сгущенные слои так задерживают потенциал! Свойства наслоений указывают на медленное или устремленное продвижение в эволюцию. Творчество духа измеряется потенциалом и слоями огня. Трансмутация огненная насыщается эманациями пространства; и потенциал духа, заключенный в каждом космическом зерне, притягивает все энергии. Каждое космическое дыхание напрягается сознанием беспредельно.


6.421

6.421. Потенциал духа Наших Братьев заключает в себе тождественные энергии с Космосом. Когда стремимся к эволюции, тогда можно сказать, что токи Космоса приносят токи тождественные. Пространственный Огонь живет тем же импульсом. Конечно, Мы всегда подразумеваем, говоря о Братьях, и Сестер. Ведь Начала утверждены как равновесие в Космосе. Отказывающийся от принципа равновесия утверждает разновесие. Творчество космическое требует одухотворения одного Начала другим. Так в Космосе Начала созидаются для взаимотворчества. Явление взаимотворчества утверждено как символ Бытия.


6.422

6.422. Выявление ощущения колыхания почвы и ощущения движения туч нужно отметить. Тонкость восприятий дается тонкому носителю «Чаши». Восприятие тонких огней может дать явления доступные Высшим Сферам.


6.423

6.423. Планетное напряжение пропускает токи, только соответственные с атмосферой, окружающей Землю. Токи, существующие вокруг Земли, поражают пространственные посылки, – так сферы поглощают самую существенную мощь. Притяжение этих сфер обосновано на их сущности. Как бури и тучи, рождаются эти пятна пространственные. Эманации сфер создаются человеческими порождениями; токи этих порождений рождают свои формы; и человечество недоумевает, как происходит кара земная. Непреложен Закон Сфер, и творчество является высшим импульсом. Так недоступно сфере низшей притяжение Сферы Высшей. Энергии, которые могут коснуться духа, обладающего тонкими энергиями, дадут человечеству мощь Огня. Обладающий синтезом даст планете осуществление тонких энергий. Лучи космические, которые несут человечеству утверждение Огня, направлены к действию. Так беспредельно пространство творит!


6.424

6.424. Конечно, тот сосуд, который воспринимает тонкие энергии, настолько отличается от явлений обычных, что люди должны применить ту меру, которая имеет силу их суждения. Тонкость восприятия слуха есть утверждение связи центра с Пространственным Огнем. Тонкость восприятия глаза есть связь центра с Пространственным Огнем. Тонкость восприятия центров есть связь с Огнем Пространства. Каждое проявление Пространственного Огня может отвечать всем вибрациям центров. Творчество космическое заключает в себе человечеству помощь. Каждое созвучие утверждает человечеству новую ступень. Потому центры Агни Йога напряжены, как вмещающие помощь человечеству. Когда Агни Йог чует колебание почвы, значит, можно проследить сам процесс движения Огня.

При перемещении подземного огня токи надземные очень тяжки и чуткий организм ощущает напряжение, тоску и утверждение огненного явления. Потому так трудно перемещение огня, – так запомним!


6.425

6.425. Можно сказать, что Космос находится в вечной огненной трансмутации. Закон и движение устанавливаются взаимопритяжением. Каждая энергия, притягивающаяся к устремленному зерну, дает следствие. Эти следствия окутывают всю планету. Конечно, открытие закона электричества связано с Пространственным Огнем. Конечно, все блуждающие явления космических рекордов касаются людских пониманий. Знание настолько относительно, что человечество должно обнять космическое понимание мировым глазом. Творчество огненной трансмутации основано на стремлении огня к высшему напряжению. Эти космические зерна так влекутся к магниту формы. Пространство звучит этими зернами.


6.426

6.426. Искра, зажигающая творчество, заложена в самом зерне духа. Основа космического творчества утверждена на этом принципе. Недомыслие человека направляет его в сферы разобщения с намеченным путем. В древности знали общение с Пространственным Огнем и чтили уход, утверждавший новую жизнь. В этом законе общения с Пространственным Огнем и принципе обмена энергий содержится вся сущность Бытия. Проследив за явлением энергий, можно тонко отметить, каковы импульсы, движущие энергиями. Как в химической реакции отличаются свойства энергий, так нужно проследить за свойствами импульса в духе. Детские импульсы могут дать лучшие показания. Можно направить к реакции импульс и выявить новую окраску. Можно наблюдать, как ребенок, утеряв одно свойство, применит к духу своему новую энергию. В великой лаборатории Космоса могут применяться все разнородные элементы, но человечество настолько утеряло все возможности, что невозможно утвердить взаимоотношение без взрыва.


6.427

6.427. На взаимоотношении держится Космос. Сила притяжения есть сила действующая и сцепляющая. Только основанием явления притяжения будет жить истинно великий закон. Как тела действуют силами притяжения, так весь духовный мир живет тем же законом. Тогда только жизнь насыщается творческим импульсом. Ведь уравнение космическое строится на уравнении цепи. Правильно сказала Урусвати об Иерархии. Конечно, жизненная спираль складывается только этим принципом. Творчество Учителя также является в вечном движении, потому насыщение ученика должно идти творчеством Учителя. Потому ученик, считающий свои достижения, перебрасывает себя через предел истины. Потому Скажу, что есть один Щит – Иерархия. Потому ученик, считающий свой мягкий стул выше престола Гуру, должен, истинно, запомнить Руку Дающую. Скорблю, когда утверждающийся ученик действует самозаносчиво. У Нас считается пределом самомнения заносчивость к Гуру. Так пусть помнят ученики на всех путях.


6.428

6.428. Пространственный Огонь зажигает проявления устремленных энергий. Явление пространственных факелов присуще всему Космосу. Человеческое сознание зажигается факелами Пространственного Огня. Каждый дух, несущий в своем потенциале огонь, является этим факелом. Самый огненный факел направляет человечество к принятию утверждения духовного огня. Творчество этих факелов пространственно напрягает мышление. Пространственный Огонь, насыщающий Вселенную, творит явления энергий как эволюцию. Факел духовного сознания дает человечеству свою напряженную спираль, по этой спирали движется утвержденная жизнь. Факел, создающий спираль мышления, истинно, зовет к Пространственному Огню. Так скажем устремленным – будьте факелами!


6.429

6.429. Как грозно новое время, как прекрасно новое время! Очищение пространства напрягается огненным факелом. Устремленные факелы Агни Йога насыщают пространство, и явление утверждения перемещения Космического Магнита дает себя чувствовать. Всегда при собирании расы и закладывании Новой Эры происходят наряду со взрывами проявления утвержденных очищений. Только принятие Пространственного Огня даст человечеству понимание сущности. Так строится космическая жизнь. Потому когда насыщается дух народа огнем, тогда неминуемо очищение. Как пламенный факел, творит Агни Йог и устремляет сознание. Без этих огней невозможно двинуть сознание – так Утверждаю. Да, да, да!

Приближается время для конечных счетов. Перемещение совершается, так планета содрогается. Так чуткий организм Агни Йога чувствует. Так чуткий организм Агни Йога знает ту чудесную ступень. Когда грозное время является направленным Магнитом, тогда можно сказать, что чистый огонь трансмутирует формы. Так свидетельствую!


6.430

6.430. На эволюционном пути энергии стремятся к совершенствованию. Явленные формы сочетаются в пространстве, подлежа импульсу эволюции. В этом импульсе заключается сознательный процесс. Творчество Космического Магнита идет путем сознательного совершенствования. Только путем высшего процесса можно приблизиться к творчеству Космоса. Как же не принять продвижения путем совершенствования? Когда дух знает путь беспредельный, тогда каждое движение должно дышать устремлением.


6.431

6.431. Одностороннее понимание человечества приводит его к замкнутому кругу, из которого ему не выйти. Не приняв утверждения истины, человек тем самым лишил себя пути совершенствования. Потому когда явление разрушения близится, тогда нет выхода из замкнутого круга. Потому эволюционирующий дух неминуемо доходит до устремления к явлению Огня. Потому насыщенные Истиной Нашего Учения творят утверждение огненной эволюции. Так творчество эволюции насыщается носителями огня. Потому утверждение Огня центров есть Наше явление. Потому когда Мы говорим, что все утвержденное Нами, есть высшее назначение, значит Космический Магнит выражает свою Волю. Так запомним! Трудно, но чудно!


6.432

6.432. Ведь в Космосе центр устремления живет на принципе Иерархии. Космос действует притяжением к утвержденному мощному центру. Так зерно космическое является в каждом действии Иерархии качеством устремления, восходя явлением осознания главенствующего принципа. Творчество космическое собирает гармонические энергии. Этот принцип настолько непреложен, что он является качеством, которое называют необходимостью. Эта необходимость, конечно, утверждается принципом Иерархии. Вся Вселенная насыщена этим принципом. Этот дух, который насыщает все космические проявления на планете, конечно, утверждается Высшим Разумом. Потому человек, будучи частью Космоса, не может отделиться от этого принципа. Когда творчество космическое насыщается Разумом, тогда каждое проявление Беспредельности утверждается тем же принципом.


6.433

6.433. На этом принципе Иерархии явлены устремления Космоса. Когда Наши Братья человечества приобщаются к космическому творчеству, тогда утверждается принцип объединения. Свойство напряженного огня содержит в себе качество объединения. Присущий устремленный импульс влечет атом к завершению. При объединении с Высшим Разумом следует космическое слияние. Венец Бытия объединяет ему принадлежащее. Высший Разум объединяет им явленное. Космический Магнит объединяет им собранное, потому красота Бытия торжествует!


6.434

6.434. Космическое сочетание напрягается Огнем Пространства. Сочетание искр притягивается Космическим Магнитом. Зерна огненные живут в каждом атоме, и сила сцепления держится на этих огненных зернах. Когда напряженный Магнит творит, тогда огонь зерна сочетается с импульсом Магнита. Утвержденный огонь вдыхает каждому атому импульс жизни. Духотворчество напрягается проявлением огня. Когда на расстоянии мысли духотворят, то это действие равняется творчеству Пространственного Огня. Восприятие и посылка отвечают тому же закону. Действие огня заключается в устремленном Магните. Магнит духа потому отражает все космические проявления. Эти потенциальные силы установлены Разумом как сила жизненная. Магнит духа сочетает все жизненные импульсы. Конечно, даже физически Магнит духа сцепляет материю. Конечно, хранилищем духа будет «Чаша», и это хранилище убережет и материю, ибо заложено могущественным импульсом сокровенного огня. Так из зерна Пространственного Огня струится мудрая сила. Так зерно духа напрягает устремление к Сферам Высшим.


6.435

6.435. Магнит духа, этот устремленный собиратель жизненных энергий, питается явлением космической энергии. Отложения в «Чаше» собираются вокруг зерна духа, окружая его своими цветами. Самое устремленное зерно духа отвечает огненному устремлению. Так Магнит духа Агни Йога есть творческий сеятель утвержденных огней. Конечно, сеятель космических огней в сознании людей является истинным сотрудником Космоса. Человечество утвердит Носителей Огня!


6.436

6.436. Действительность отвечает напряжению. Когда устремление энергий собирается вокруг зерна, тогда творит действительность. Об этом законе забыли, говоря об иллюзии. Ведь Свет поглощает тьму в действительности. Ведь объединение энергий совершается в действительности. Ведь когда творчество Космоса напрягает действительность, тогда применяется вся притягивающая сила. Действительность насыщена магнитными токами. Только присутствие устремления дает мощный приток притяжения. Только эти явления подлежат жизненному проявлению. Вечное устремление в Сферу Высшую дает напряжение действительности. Неотъемлемость притяжения Космического Магнита утверждает человечество на пути к эволюции. Несчетные направления действительности утверждаются законом Беспредельности.


6.437

6.437. Малая доля действительности принята человечеством. Космический Глаз напрягается в созерцании действительности. Человечество пребывает в малой действительности; к этой малой действительности принадлежит человеческое суждение о видимости. Пространство утверждает сочетания процессов и следствий, потому когда процесс заключается в сферах невидимых, то все же он творит действительность. Закон трансмутации огненной принадлежит тому же творчеству Огня. Потому центры невидимо творят. Эта психотворческая действительность напрягает все жизненные действия. Потому посылки духа и мысли огненными центрами насыщают пространство.


6.438

6.438. Эволюция, направленная к созиданию новой ступени, утверждается как возвещение Огня. Планета изживает все отходящие энергии. Нагромождения вокруг в пространстве удаляются только тонкими энергиями. Мощь, давшая жизнь энергиям, получает в свое утверждение те энергии, которые должна трансмутировать. Энергии космические так рождаются и перемещаются. Так и с духом человеческим. Человечество изживает свои отжитые энергии. Потому когда явление борьбы становится мощным, тогда пространство уносит старые пережитки и утверждает новую Истину. Циклы Космические так устанавливаются. Исполнение сроков есть эта замена, и ритм циклов творится утверждением замен. Беспредельный закон заменяет одно другим.


6.439

6.439. Все отживающее подлежит закону замены. Все непрогрессирующее подлежит закону замены. Космическое творчество настолько усматривает применяемость энергий, что неотложно заменяет одно другим. В каждом жизненном проявлении нужно блюсти тождественные замены. Когда дух непобеждаем своими накоплениями, тогда он творит, напряженный кармою и творческим импульсом. Все неизжитые накопления предадут дух огню для долгого процесса. Дух, заменивший добровольно свои накопления, будет сосудом для огня. Дух утвердит напряжение явления устремления. Тонкое принятие трансмутации даст знание замены. Луч Агни Йога даст направление устремлению.


6.440

6.440. Космическая пульсация управляет всеми проявлениями жизни. Неприобщение к ритму пульсации действует как уносящее стремление. Космическая пульсация управляет нарождением энергий и их смещением. Космическая пульсация управляет судьбами народов и несет рок планете. Космическая пульсация намечает путь эволюции и сроки смещений. Намагниченная спираль утверждается как струи Космического Огня. Явление неуравновесия происходит от явления Пространственного Огня. Когда спираль в своем движении наталкивается на противодействие, тогда нарушается космическая пульсация. Как же человечество нарушает космическую пульсацию своим видимым направлением к эволюции, но не истинным продвижением! Космическая пульсация творит, как напряженная спираль. Человечество творит, как плоская спираль. Тогда можно ли ожидать продвижения в эволюцию? Настолько явления несоответственны! Только мысль, насыщенная эманациями чистого Огня, даст напряженную спираль. Ведь мысль есть зерно духа и действия. Труд, нарастающий с пульсацией Космоса, утверждается как продвижение в эволюцию.


6.441

6.441. Космическая пульсация, которая ощущается сердцем, – самая чудесная вибрация. Все сложные задачи Космоса сердцем могут разрешиться. Когда ритм Махавана ощущается сердцем Агни Йога, происходит объединение с космической пульсацией. Пространственный Огонь, устремленный к проявлению, дает токи сердцу. Матерь Агни Йоги, отдав себя космическому Служению, истинно, космически сотрудничает.


6.442

6.442. На разных сферах сочетания энергии проявляются различно. Когда низшая сфера напрягается для сочетания, то к ней приближается тождественная энергия. Высшая Сфера зовет высшую энергию. Также подразделяются человеческие поля деятельности. Примыкающие к сфере низшей предопределяют свои назначения. Так каждое восприятие и каждый отклик утверждают напряжение духа. Эти показатели тонко определяют устремления духа.


6.443

6.443. Когда центры напряжены и огонь устремлен, как солнце, то нужно особо беречь центры. Показатель творчества центров есть их напряжение. Тонкое восприятие вызывает напряжение. Виденные тобою, Урусвати, огни свидетельствуют о количестве огня. Потому нужно беречь энергию центров.


6.444

6.444. Космическое творчество сооружает все мировые ступени притяжением Магнита, и в потенциале всего творчества заложен дух. Когда силы космические напрягаются в творчестве, тогда действует дух. Когда творчество собирает свои части, действует дух. Когда обновляется космическая сфера, тогда действует дух. Пространственный Огонь, притягиваясь к назначенному элементу, направляется духом. Как же не применить творчества духа к человеческой деятельности? Сознательно нужно отнестись к созидающему двигателю.


6.445

6.445. Сущность притяжения Космического Магнита заключается в утверждении новых комбинаций. Сила Космического Магнита напрягает части энергий, которые не объединены. На этом процессе объединения строится все космическое творчество. Куда глаз не обернется, там жизнь строится этими процессами. Сферы образуются вокруг зерна духа и зерна космического, и космическое зерно созидает сферы – так обоюдно творят энергии космические. На этом творчестве зиждется Беспредельность.


6.446

6.446. Конечно, каждое космическое проявление вызывает напряженную спираль в Агни Йоге, потому такое напряжение центров. Очень нужно явить бережность центрам.


6.447

6.447. Жажда проявления выражается всеми стремящимися энергиями. Так на всех планах можно проследить стремление стимула. Стимул, зовущий к проявлению – стимул собирающий, стимул, утверждающий жизнь. Все проявления этого стимула напрягаются Магнитом жизни. Каждое сознательное устремление направляется этим рычагом. Пространственный Огонь, насыщающий каждое зерно, утверждает этот стимул. Потому созидание Космоса настолько стремительно. Только Магнитное влечение может создать новые формы. Творчество космическое так напряжено этим мощным стимулом. Так собираются части тождественных энергий.

Стимул, собирающий части тождественных энергий, собирает также сокровенные частицы одного атома. Каждый дух несет в себе этот стимул, потому каждый дух бессознательно стремится к объединению. Так каждый дух, соучаствуя в космическом творчестве, выражает волю Космического Разума. И человек насыщает свое зерно своим же окружением. Так человечество несет в себе космический закон. Но человек утерял свое знание, потому только доверенные могут нести этот драгий закон.


6.448

6.448. Великое Единство в Космосе главенствует как мощный Закон. Только примкнувшие к этому Закону могут, истинно, принадлежать космическому сотрудничеству. Единство сущности во всем направляет человечество к творчеству. Когда сознание черпает из сокровищницы пространства, тогда напрягается Космический Магнит. Сокровищница явленная содержит утверждение энергии, насыщенной Единством. Потому каждое зерно духа должно чуять тождественное Единство. Каждое зерно духа принадлежит космическому Единству, в котором заключено все космическое творчество. Человечество лишает себя этой истины, принимая закон обособления. Непреложен закон единства во всем своем разнообразии!

Только этим законом можно созидать, ибо когда притяжение творит, тогда в силе действия лежит Единство. Творчество Космоса беспредельно в своем единстве!


6.449

6.449. На Единстве зиждется все утвержденное Бытие. Орудующий закон настолько мощен, что созидание космическое держится на этом принципе. Во всем своем проявлении этот закон собирает свои части, объединяя принадлежащее друг другу. В своем великом творчестве закон мощен, объединяя атом. Этот великий Закон есть Венец Космоса. Только насыщенный огнем этого закона устремленный атом может достичь Венца Бытия. Когда насыщенный тысячелетиями атом устремляется к Венцу, тогда устремление приводит к завершению. Когда устремленный атом законом объединяется на протяжении тысячелетий, зная свое единство, тогда Космический Магнит совершает Волю Разума.


6.450

6.450. В вечном творчестве жизни действует закон Единства. Космическое творчество устремлено, как огненный явленный Указ. Указ, предназначающий объединение. Указ, предопределяющий назначение. Указ, предназначающий замену одного другим. Указ, предназначающий завершение. Указ, предназначающий бессмертие. Указ, предназначающий жизнь каждому атому. Указ, предназначающий наступление новой энергии. Указ, предназначающий Новую Эру. Творчество космическое так совершается Магнитом жизни. Как же разъединить творение Космоса? Как же разобщить принадлежащее друг другу? Как же разъединить то, что, истинно, исходит одно из другого? Ведь Космос в насыщении напрягается для огненного единения! Только Разум Космоса может дать человечеству Образ Единства. Разум дает человечеству Образ Высший творчества самого Огненного Сердца. Разум собирает сокровенно. Потому в Космосе этот Закон творится жизнью. Где же конец, когда все космические проявления растут в двух Началах? Когда дух соприкасается со Сферами Высшими, тогда космическое творчество ему открывается в законе беспредельного Единения! Когда дух приобщен к высшему Единению, тогда, истинно, можно сказать, что он из сосуда космической радости черпает. Да, да, да!


6.451

6.451. Содрогается дух при мысли о кончине. Но когда сознание проникает в сущность Бытия, тогда утверждается понятие Единства. Когда дух поймет, как беспрерывно текут проявления жизни, тогда можно указать на непрерывность всех цепей. Цепь мысли, цепь действия, цепь следствий, цепь стремлений, цепь жизней – одна цепь предопределяет другую! Творчество магнита жизни состоит из этих цепей. И дух должен содрогаться не при мысли о кончине и замене, но при мысли о нарушении цепи. Если проследить, как несутся в пространстве рекорды порванных цепей, то содрогнется, истинно, дух. Когда утверждено великое перемещение, то только достигнет тот, кто примкнул к единству эволюции.


6.452

6.452. Как много стремлений теряет человечество на поиски феноменов и не слушает голоса, направляющего к мощи духоразумения. Разве в материализации предметов заключается столько мощи, что понятие посылки духа и энергии стирается? Как материализация, которая заглушает сознание и ведет к видимым проявлениям, может направить дух к дальним мирам? Ведь каждая проявленная форма есть космический феномен. На ступени исканий видимых проявлений остановилось человечество. Говоря о дальних мирах, нужно принять все широкое понимание роста беспредельного. Утвердим сознание на мысли о дальних мирах. В стимуле духотворчества заложено все безграничное устремление, в нем хранится великое космическое устремление. Только понятие невидимой материализации даст истинное устремление, ибо в этом великом импульсе Вселенной содержится все космическое творчество.


6.453

6.453. Когда в космическом творчестве все претворяется, то как просто человечество может применить законы космические. Ведь принятие закона эволюции так легко откроет понимание закона космического духопродвижения. Тогда смогут приблизиться к пути, ведущему к дальним мирам. Человечество, живущее миром следствий, разве может продвинуться? Упустив из виду мир причин, конечно, человечество утеряло связь с законом Бытия. Ведь только цепь жизней может дать причину жизней. Потому, когда Мы скажем, что дух завершающий готовил себе тело тысячелетиями, то это утверждение есть истина. Все причины устремлений духа творят свои следствия, и в этом законе Единства заключено все космическое творчество.


6.454

6.454. Если бы человечество поняло смысл сущего, то оно приобщилось бы к космическому творчеству. Как можно продвинуться без осознания вечного космического смещения? Ведь только когда уявлены будут устремления за пределы, явленные жизнью, можно узреть космическое творчество. Стена неразумия заслонила, как мгла довольства. Когда можно будет проникнуть в сферы истинного космического творчества, тогда явится космическое сознание. Наряду с творчеством Космоса действует часть его – дух человеческий. Космическое равновесие требует стремления в беспредельное совершенствование. Потому когда дух человечества сотрудничает с Космическим Магнитом, тогда он сам притягивается к той грани, которая ему поможет стремиться в Беспредельность. Так человечество за стеною своего довольства готовит себе грань Космической Справедливости!


6.455

6.455. Права, Урусвати, говоря о человеческом недомыслии. Ведь когда приближаемся к грозному времени, тогда нужно напрячь все силы для того мощного шага. Ведь сказано, что приближается эпоха Майтрейи и знаки уже разбросаны, как пламенные зерна, потому пора грозная окажется светом для идущих с Космическим Магнитом. Потому грозное время окажется для тех, кто борется за значение эпохи Майтрейи, будущим Светом. Потому сотрудничество с Нами даст победу начертанную. Потому сотрудники, идущие самоотверженно, будут победителями! Идя с Космическим Магнитом, утверждаете победу. Да, да, да!


6.456

6.456. Все неисследованные энергии относятся человечеством к несуществующим. Не столько устремление, сколько отрицание толкает человечество к отверганию тончайших энергий. Когда космическое творчество напрягает свои рычаги, то предназначенные формы рождаются; человечество же, не устремленное к принятию новых форм, конечно, отвергает дальнейшее продвижение. Все носится вокруг человечества, но только тогда энергии принимают форму, когда они прикасаются к человеческому сознанию. Потому устремление к глухому приемнику является разобщением с Космической Сокровищницей. Так лишается человечество самого драгоценного.


6.457

6.457. Новые энергии, конечно, направлены к совершенствованию жизни. Когда человечество примет понятие Пространственного Огня, тогда оно поймет, как происходит зарождение новых энергий. Когда Мы говорим о Пространственном Огне, то Мы имеем в виду те зерна, которые утверждают жизнь и которые напрягают все формы к проявлению. Потому восприятие Агни Йога так огненно. Потому устремление к космическому проводу так уявлено. Потому Утверждаю, что высшая восприимчивость центров уявлена для восприятия высшего. Так Утверждаю – центры дадут человечеству новую ценную науку.


6.458

6.458. Истинные достижения утверждаются устремлением к познанию Воли Высшего Разума. Трудно принять космическое направление без понимания Воли Высшего Разума. Три четверти человеческих устремлений идут против Космических Велений. Не проникает дух человеческий за пределы видимости. И сопротивление Воле Разума ведет к разрушению. Конечно, космический Закон гласит о смещении одного другим. Конечно, в этом велении заложен дух обновления. Конечно, принцип обновления содержит в себе закон совершенствования. Потому утвержденное человечеством смещение так медленно продвигается в эволюцию. На потенциале прошлого рождается будущее. Неизмерим рост потенциала! Там, где смещение приводит к новому продвижению, там напрягаются все силы. Там, где прошлое насыщалось противодействием, там утверждается космическое очищение. Так смещение явления эпохи разрушения утвердит свои следствия. Неизбежны следствия, и потенциал сложит свою ступень.


6.459

6.459. В расцвете потенциала духа видим синтез. Как этот расцвет потенциала устремляется мощно и последовательно к явлению завершения! Явление завершения намагничивает всю цепь жизней для духа, который знает космический Закон. Утверждение Бытия так ведет дух. При космическом слиянии закон должен вести, и, прикоснувшись к вибрации Космического Магнита, устремленный дух в сущности своей примыкает к велению слияния.


6.460

6.460. За пределами человеческих понятий нужно искать Истину. Уничтожение космических широких полей зрения не привело к продвижению. Когда мысль пребывала в сфере низшей, тогда устремление проявлялось в размере этой сферы. Когда явление простора заменилось устремлением к ограничению сферой явленной видимости, то, конечно, горизонт сузился. Творчество космическое собирает свои явленные формы установленным сродством. Притяжение соотносящихся частиц Магнитом соответствует сфере духа. Правильно сказала Урусвати о сферах, насыщенных духом. Только когда духовное стремление приводит к сознанию сущности размера разных сфер, тогда можно утвердить сознание высших миров. Без предела можно примкнуть к эволюции.


6.461

6.461. За пределами явленной видимости дух Агни Йога проникает явленным огнем центров. Так Матерь Агни Йоги может проникать явленным устремлением. Так постижение неизвестного мира открыто духу Агни Йога. Да, да, да!


6.462

6.462. Когда в древности говорили о чистилище и аде огненном, то, конечно, подразумевали трансмутацию и Карму. Ведь когда закладывались законы, знали их сущность! Ведь точность знаний устанавливалась явлением Космического Магнита. Знание Кармы устанавливалось Светилами. Чистилище заменялось кармическим стремлением. Чистилище последовало в настоящем своем понимании как наследие закона трансмутации. Огненный ад последовал закону, явленному Кармою. Нераздельны Карма и трансмутация! Один принцип предопределяет другой, и напряжение одного вызывает устремление другого. Творчество великого притяжения создает все космические принципы. Только стремление, направленное к явлению огня, может дать формулу действительности. Человечество в своем недомыслии отрицает этот обоюдный закон. Карма и трансмутация, истинно, намечают эволюцию духа. Пространство звучит этими законами. И только закон Космического Магнита направляет устремление к эволюции. Чуткое ухо уловит эти созвучия.


6.463

6.463. Карма и трансмутация являются факторами, направленными к продвижению, творя свое, устремленное Кармою, следствие, творя свое направление трансмутацией духа. Когда устремленное творчество притягивает дух к Космическому Магниту, тогда огненное следствие неминуемо. Утверждаю – Закон Кармы и трансмутации приводит к завершению. Дух-искатель, насыщаясь огнем, притягивается к Космическому Магниту. Когда Мы, Братья человечества, говорим о Космическом Магните, то Мы усматриваем все выявления Высших Законов. Все истинно прекрасное и чистое заключается в этих законах. Потому когда Мы сказали, что Космический Магнит напрягает все проявления, заключающие всю Красоту Бытия, то Мы имели в виду насыщенный явленный Космический Магнит.


6.464

6.464. Связь между видимым и невидимым миром утверждается соотношением Космического Магнита. Как и во всем Космосе, связь существует как необходимость. Каждая энергия и каждый элемент куют связь с тождественными энергиями. Сферы тоже не обособлены. Так невидимый мир утверждает связь с видимым. Тонкие энергии проникают в утвержденный явлением притяжения круг. Потому Пространственный Огонь стремится в сферы человеческие и дух стремится в сферу невидимую. Пространство так обоюдно притягивает устремленные энергии. Явление невидимого мира творит свои следствия. Так беспредельно притяжение энергий.


6.465

6.465. В соединении сфер заключается творчество Космического Магнита. Только притяжение творит. И Магнит устремляет энергии к утвержденным формам. Притяжение предопределяет человеческую жизнь. Когда карма устремляет дух к своему назначению, то творит Магнит – так карма нагнетает ступени человеческого восхождения. Явление завершения так созидается. Потому когда дух знает путь, Магнит действует. Так начертанное утверждается и Магнит космический действует.


6.466

6.466. Строится Космос на утверждении, явленном притяжением. Разнородные энергии притягиваются к одному зерну. Так чистый Огонь лежит в основании каждой космической комбинации. Творчество космическое заключается в собирании лучших комбинаций. Пространство намагничивается стремительностью энергий. Часто Космический Магнит соединяет свойства различных энергий для острых смещений. Потому когда Космический Магнит напряжен, то разные несовершенные формы притягиваются к зерну, которое их перерабатывает. Пространство так связывает свои формы. Потому когда Мы говорим о творчестве Космического Магнита, то подразумеваем содержимый в оболочке разных энергий чистый Огонь. Потому человечество направлено Космическим Магнитом, но только сознательное отношение дает продвижение.


6.467

6.467. Творчество духа созидает как Космический Магнит. Щит человеческий заложен в духе. Народы движимы этим рычагом. Только творчество духа утверждает человечеству ступень восхождения. Так мощно продвинуться может эволюция. Устремление духа напрягает судьбы народов.


6.468

6.468. Явление космического притяжения направлено к утверждению всех проявлений. Сердце ассимилирует все устремленные к нему энергии. Сердце выявляет все устремления в жизни. К сердцу притягиваются все космические энергии. Отвергающие сознание притяжения сердца отвергают значение Магнита. Пространственный Огонь стремится к сердцу, и в этом принципе лежит весь космический процесс. Потому Космос может жить в притяжении сердца. Только энергии, основанные на притяжении сердца, дают жизнь. Так беспредельно куется сердцем жизненная цепь!


6.469

6.469. Животворная сила сердца настолько мощна, что можно сказать – она и есть Магнит. Творчество сердца собирает устремленные части атома. Потому когда Космическим Магнитом объединяются принадлежащие части атома, то устремление Воли Разума свершается сердцем. Так творчество сердца направляет к завершению. Только эти притяжения насыщают космическое творчество. Так космическое сердце трепещет в Архате. Так космическое сердце трепещет в Таре. Так космическое сердце трепещет в атоме. Когда сознание пробуждается, тогда «Чаша» звучит. Потому Наш путь устлан сердцем.


6.470

6.470. Абсолютное не содержится в преходящей форме, но дух формы выражает Разум Абсолютный. Оболочка космического зерна, меняясь, подлежит закону времени. Но дух этого зерна живет вне времени. Так космическая форма вечно обновляется, но сущность устремленного зерна зависит от Космического Магнита. Так красота Бытия насыщается Космическим Магнитом. Дух, прозревший сущность кармы, устремляется к освобождению зерна от тесных оболочек. Эти оболочки собираются, как туман вокруг зерна. Каждое зерно имеет свою битву на пути к Беспредельности.


6.471

6.471. Эти битвы и победы так ярко выражаются трансмутацией. Только когда дух напряжен в огненном устремлении, оболочки могут трансмутироваться. Только, когда дух устремлен к чистому Огню, могут оболочки трансмутироваться. Когда дух Агни Йога перерождает свои оболочки, тогда утверждается огненная трансмутация; величайший процесс в своем напряжении охватывает все космические Сферы. Потому когда центр легких возгорается, то последовательно каждое возгорание напрягает новый ток. Потому утвержденный приемник огня так соотносится с Огнем Пространства. Потому нужно так беречь центры. Перед завершением особенно тонко звучат центры. Потому отрыв от Земли дает себя так чувствовать. Ведь сердце – вместилище всех тонких энергий. Тончайшие токи звучат на сердце.


6.472

6.472. Несоответствие между духом и материей напрягается, как устремленный вихрь. Когда дух нагружается оболочкой, прикасаясь к несовершенству, тогда дух явит борьбу, которая утверждает явление несовершенства. Ведь оболочки, стесняющие дух, как нагромождения, застилающие путь, истинно, нагромождения! Космическое творчество постоянно расчищает устремления к мраку. Главное непонимание человечества в утвержденном несгармонизировании. Когда дух и облекающие его оболочки будут гармоничны, тогда человечество приблизится к космическому единению. Так когда стремление к огненному процессу воспринято будет, тогда утвердится новая ступень. Устремление человечества к явлению несовершенства развивается на принципе легкомыслия. Сказано о высшей гармонии, и на принципе единства жизни Космос творит. Потому можно достичь только единением. Так Беспредельность зовет дух и материю!


6.473

6.473. Космос напрягается в сочетании своих частей. Принцип сочетания настолько мощен, что можно утверждать, что явление самого мощного рычага есть принцип единения. Намагничивание духом дает решение Космической Воли. Ведь только творчество духа может, истинно, быть названо творчеством Вечности. Так творческое зерно духа напрягает каждую устремленную клеточку. Дух цепь жизней намечает, потому единение космическое настолько мощно, потому утвержденное единение строится на притяжении духа. Да, да, да! Так принцип, явленный духом, собирает по космическому Закону те зерна, которые отвечают притяжению Магнита.


6.474

6.474. В общении с устремленными энергиями намечается тождественная связь, явленная между притяжением устремленного Магнита и энергиями. Каждое общение закладывает магнитную спираль, и на этой спирали строится мировая энергия. Приобщение к мировой спирали испытывает Огненный Агни Йог. Все Духовные Водители человечества чуют притяжение мировой спирали и действуют соответственно. Духовные Водители устремляются с ходом эволюции. Потому, когда общение с Космическим Магнитом установлено, то Космический Огонь воспринят. Потому когда Пространственный Огонь творит, Духовные Водители проникают в огненную спираль. Чуткость Духовных Водителей принимает энергию тонких сфер, претворяя ее в жизни. Потому жизнь не может течь без этих Огненных потоков.


6.475

6.475. Духовные Водители насыщают жизнь своею сущностью. Когда творчество духа напряжено, тогда можно осуществить все поручения. Космический Магнит создает свою утвержденную спираль. Утверждение спирали устанавливает свойство огненного притяжения. Космическое слияние идет по огненной спирали. Истинно, соединяется Сфера Высшая с планетою. Истинно, соединение сущности Пространственного Огня происходит. Истинно, можно жизнь утвердить как отражение космического луча.


6.476

6.476. Все процессы в Космосе направляет Огонь. Невидимый процесс жизни направляется огнем духа. Непреложен закон огненного творчества, в нем заключаются все проявления, и в себе он несет все творческие возможности. Так среди всех необъяснимых космических явлений Бытия будем искать Огонь. Живоначалие и смены суть одно проявление Огня. Творчество необъяснимое имеет в своем зерне Огонь, Огонь незримый, и чистый, и творческий.


6.477

6.477. Космические обновления творят новые формы. Космические обновления стирают отжившие формы, вызывая к жизни новые. Ритм космических обновлений так перемещает пространственные проявления. Приток новых сил напрягает космическую спираль. Так космическое творчество приуравновешивает смещение форм. Сроки уходящих энергий предопределяют сроки наступающих энергий, потому космические смещения напрягаются сроками космических обновлений.


6.478

6.478. Обновление духа утверждается тоже стиранием старых границ. Так когда творчество духа напрягается в приближении к Космическому Магниту, тогда приобщается дух к космическому обновлению. Эти обновления заключают в себе весь потенциал духа, и ступень обновления даст новую формулу. Потому, когда творчество огня духа напрягается к созиданию эволюции, то он собирает тождественные энергии. Так Агни Йог собирает энергии для обновления. Потому центры пламенные могут создавать обновления. Так Огонь Космический воспринимается центрами.


6.479

6.479. Космический Огонь живоначалия насыщает утвержденные проявления на планете. Каждый импульс, живущий в энергиях, насыщенных Огнем, получает свою психодинамику. Живоначальный Огонь творит, утверждая потенциал зерна.


6.480

6.480. Каждое действо космическое имеет в себе импульс Огня. Творчество разделяется на физическое и на психожизнь. При психическом творчестве утверждается луч чистого Огня. Явление психожизни настолько мощно, что поглощается ничтожная доля физического творчества. Мы считаем, что одухотворение творит.


6.481

6.481. В решениях, явленных Космосом, стекаются самые необычные условия, потому так необходима настороженность центров. Нужно избегать утомления, когда токи так тяжки. Явление тяжких токов осложняет явление токов тонких. Уявить нужно осторожность к здоровью. Твердыня устоит. Необычные условия участятся. Новые условия явят необычные возможности. Если считать, что новые условия удесятерятся, то являемые возможности увеличатся в стократ. Какое великое строительство! Считаю – даже малое может принести урожай великий! Если бы люди задумались над этими законами и принесли бы малое!

Рядом с новыми условиями увеличивается и напряжение токов. Явление усиления напряжения даст одновременно также много явлений перегорания слабых организмов, потому так важно закрепление центров человеческих.


6.482

6.482. Драгоценность жизни людьми не принята, между тем, явление жизни чудесно и не ограничено в возможностях подъема духа. Человечество не любит смотреть в даль будущего, и сознание копошится в пыли непосредственной близости. Пока человечество не научится смотреть вдаль, невозможно сократить страдания человеческие. Трудность ассимиляции человечеством Огня Пространства сильно задерживает сроки.


6.483

6.483. Ручательство Учителя следует понимать как чрезвычайный научный фактор. Только при наличии соответственного сознания ученика может быть дано ручательство. Ученик может или закрепить ручательство, или явить разрыв. Укрепление ручательства создает ту силовую связь, которая неразрывна при соответствии сознания ученика ручательству. Соответствие сознания заданию есть основное условие поручения, потому важно, чтобы ученик являл соответствие сознания.


6.484

6.484. Искание новых путей – самый необходимый вопрос. При необычности условий будущего невозможно будет пройти старыми путями. Это должны запомнить все новые. Самое ужасное, когда люди не умеют выходить из старой колеи. Самое ужасное, когда люди подходят к новым условиям со старыми привычками. Как невозможно со средневековым ключом открыть современный замок, так невозможно людям со старыми привычками открыть дверь в будущее.

Скажем всем – нужно, нужно, нужно найти новые пути.

Свойство найти новые пути ценно. Потому Мы испытываем ученика на умении приспособиться при необычных условиях.

Явление новых токов поразит человечество, и, как всегда, в руках знающих они будут благодетельны, а в руках невежд они будут бичом.


6.485

6.485. Токи движутся по тем же законам наименьшего сопротивления. Потому перегорают и страдают наиболее слабые места. Поэтому рост и закрепления так необходимы. Всякое замедление в момент напряжения не только опасно для замедляющего, но пагубно для части планеты.


6.486

6.486. Человечество должно сначала принять будущее, если ждет успеха. Но не может быть успеха в прошлом, потому искание новых путей – первая необходимость. Уявление подвижности в искании есть основа успеха.


6.487

6.487. Действие Магнита на расстоянии обусловлено восприимчивостью, потому так важна чуткость духа. Конечно, сильный Магнит может преодолеть инертность, но потеря силы велика. Потому чуткость восприимчивости способствует эволюции, а инертный дух тормозит. При чуткости восприятия сила Магнита может действовать на громадное расстояние.


6.488

6.488. Человечество должно развить чуткость, если хочет миновать катастрофу. Как же не понимают, что помощь может дойти только, если примут Руку Водящую. Нужно указать на неминуемость катастрофы, если не примут Руки Водящей.


6.489

6.489. Могущественный Магнит действует на планету, потому токи особенно напряжены сейчас. Явление это повлечет сильный рост, но многое слабое перегорит. Сильный Магнит утвердит будущее.

Когда Мы призываем к проявлению чуткой восприимчивости, тогда необходимость велика. Человечество должно понять, что не можем шевелить камни. Сознание людей должно явить чуткость.


6.490

6.490. Множество сил являют воздействие на планету и воздействие других Светил – только часть этих сил. Среди невидимых воздействий очень сильны явления магнитных центров, которые все растут. Явления эти скоро будут доступны самым простым физическим наблюдениям. Сила и напряжение их явят новую науку.


6.491

6.491. Когда воздействие сил увеличится, тогда человечество явит панический испуг и хаотичность действий. Увеличится явление тяжких заболеваний.


6.492

6.492. Нововведения во всех областях науки и в школах необходимы. Со старой наукой в будущем мире далеко не уедешь. С одной стороны, надо искоренить все ненужные нагромождения, с другой – нужно глубже вникнуть в явления, прибавляя современные достижения. Слишком много лет проходит сейчас, пока достижения лабораторий, исследования и открытия доходят до школы и народа. Нужно при школах устроить информационные отделы с популярным изложением новейших достижений. Явление ускорения сообщений сведений очень необходимо, ибо газеты не дают важнейших сведений.


6.493

6.493. Широкое распространение знаний может переродить мир. Знание может делать чудеса. Вспомним слова Благословенного о невежестве. Каждый успех зависит от знания, и если где-нибудь неудача, то где-то вкралось невежество. Потому скажем – знание выше всего. Где есть знание, там явление красоты.


6.494

6.494. Ручательство Учителя превосходит по красоте все явления соотношения между Учителем и учеником. Явление понимания Учителя на Востоке тем ценно, что ученик чует эту красоту.

Когда люди примут понятие Учителя, тогда подготовится новая ступень. Очень, очень много теряет человечество от этого неприятия. Да, да, да! Все новые пути закрыты человечеству, и искания должны начаться с этого принятия.


6.495

6.495. Учение Востока о Йоге уму Запада непонятно, и сердце не чует красоты. Потому явление непонимания закрывает подход к будущему. Необходимо утвердить новый подход путем принятия понятия Учителя.

Как можно отвергать самое прекрасное понятие? И какая потеря для человечества – отодвигание сроков! Явление грозного времени образумит многих и утвердит начало новое.


6.496

6.496. Чувствознание развивается через искание новых путей, потому подвижность – признак чувствознания. Скажем всем новым, что решительное отречение от старых привычек и устремленное искание – основы успеха. Должны же люди, наконец, понять собственное благо!


6.497

6.497. Закон смещения творит, собирая части, принадлежащие к новой космической комбинации. Куда части направлены, туда притяжение привлекает свободные энергии. Потому каждая новая ступень есть притяжение Космического Магнита. Дух, предопределяющий свой путь, конечно, притягивается к зерну своему, заключая космический сужденный путь. Потому Наш закон гласит – устремитесь к высшему!

Дух, начинающий свой путь, насыщается Пространственным Огнем. Потому когда дух не обременяется жизнью, утверждая новый путь, тогда он может явить качество новое. Потому в Нашем законе утверждаются новые качества, и карма человеческая может не только заключить смещение, но и обогатить новую карму. Так заключим понимание кармических смещений и в беспредельном ходе духа примем закон смещения.


6.498

6.498. Когда новая ступень утверждает новое счастье, тогда Мы являем Наш дозор. Когда новая ступень насыщается новым устремлением, тогда Мы являем Нашу помощь. Потому, когда Я утверждаю новую ступень, то явление ясно.


6.499

6.499. Напряжение в Космосе устремлено на создание новых комбинаций. Напряжение духа устремлено на строение новых ступеней. Только примкнувшие к Нам знают силу напряжения творческой работы. Так туман, покрывающий человеческий разум, состоит из осколков, явленных непониманием, потому человечество разит планету. Между тем, сущность не ограничена, и в ней заключены все напряжения. Так человечество может устремиться к напряжению.


6.500

6.500. Много утверждено Нами, и напряжение даст предназначенное. Примкнувшие к космическому напряжению должны побеждать. Потому Наша мировая победа неминуема. И потому, когда предназначенное Братством должно завершиться, тогда радость ликует, потому Сказал: «Ручаюсь! Я вижу победу. Да, да, да!» Тяжкие часы восхождения трансмутируют неудачу в удачу. И так запомним – победа и радость! Так новая ступень предназначена Космическим Магнитом.


6.501

6.501. Невидимая сфера, окружающая человечество, соткана из устремлений духа людей. Когда ткется сфера, тогда напряженный темп предназначенного явления создает свое течение. Так мысли напрягают сферу и действуют на течение событий. Утверждение событий так связано с течением космическим и напряжением мысли. Пространство значительно напряжено этими мыслями. Упадок стран и подъем их зависят от этих наслоений. Каждое устремленное движение в Высшие Сферы вызывает творчество высшее. Только качество дает различие напряжению. Только качество дает духу его верное изменение. Так в Космосе куется беспредельное качество напряжением.


6.502

6.502. Права Урусвати, говоря о внутреннем росте, – этот рычаг напрягает действие, как устремленный Магнит. Когда Наша Тара являет свое самопожертвование на пользу человечества, то можно сказать, что невидимое пламя двигает человечество тождественно с Космосом. Когда Наш Гуру самоотверженно погружается в земные сферы, значит, он невидимо двигает человеческое развитие. Так рост человечества напрягается невидимыми рычагами духа, потому рост дел напряжением явлен, как рост магнита внутреннего. Потому мощь духа непобедима!


6.503

6.503. Истинно, явление Наших дел закладывает фундамент на новом стремлении. Так новая ступень дает человечеству новое понимание. Потому заложившие фундамент космического напряжения дадут человечеству качество новое – стать сознательно космическими сотрудниками. Так Наши заложенные дела дадут человечеству еще одно качество, которое приблизит дух к космическому сотрудничеству. И Магнит космический действует мощно.


6.504

6.504. Не покорность заключается в Законе космическом, но сознательное сотрудничество, направленное к созиданию, утверждает космическое творчество. Пространственный Огонь заключает в себе все свойства. Нужно принять принцип сотрудничества, и все знающие принцип вмещения могут принять Закон космический. Потому когда сила духа растет, тогда знающие Закон космический устремляются к сотрудничеству. Так устремимся к беспредельному сотрудничеству. Дух, зная законы, может напрячь все Огни. Так укажем – устремитесь к знанию Бытия и утвердитесь законом сотрудничества.


6.505

6.505. Сопровождение космических сил заключается в притяжении их в каналы действия, при котором собирается лучшая комбинация. Творческий импульс напрягается, когда собираются энергии для проявления. В устройстве и переустройстве притягиваются различные энергии, потому каждый устремленный порыв энергии требует напряжения и каждый канал действует приложением Магнита, который притягивается к зерну духа. Так когда жизнь требует канала действия, то устремленный дух должен действовать чистым каналом. Так канал действия должен принимать формулы, явленные Магнитом. Так беспредельно ищите канал действия.


6.506

6.506. Истинно, пространство звучит радостью, когда основы Бытия оповещаются. Ведь Космическое Право приходит от сознания утверждения космического Закона, и радость Бытия наполняет пространство. Так Закон Владык создает струю новой жизни. Потому Скажу – Космическое Право облекается в сияние космического явления.


6.507

6.507. Совершенствование форм направляется устремлением энергий к высшему проявлению. Тот же закон гласит явленным устремлением духа. Притяжение духа к творческому проявлению насыщается устремлением воли. Трансмутация огненная выражается в продвижении всех явленных центров. Потому когда трансмутируется воля духа, то закон продвижения действует в своей спирали. Это спиральное продвижение тогда действует во всех измерениях. Когда дух может сделать круг жизни и стать над точкою начала, то, истинно, дух обрел устремление, которое утвердит дух в направлении Космической Воли. Так Космическая Воля присуща каждому продвижению в Беспредельность.


6.508

6.508. Явление сотрудничества с Нами утверждает напряжение всех центров. Когда спираль действует, продвигаясь к эволюции, тогда дух Наших сотрудников напрягается, истинно, чистым огнем; потому, когда дух сотрудников насыщается чистым огнем, то утверждается спираль духотворчества. Так примем закон спирального напряжения. Мы утверждаем, что спираль воли несет дух на крыльях сотрудничества. Так Мы видим рост спирали духа. Так Мы утверждаем священный союз сердца и ликуем, когда крылья сотрудничества расцветают напряжением радости. Да, да, да!

Так Наш Щит гласит – космическое сотрудничество напрягает лучшие возможности!


6.509

6.509. Когда трансмутация притягивает энергии к огненному творчеству, тогда устремленный импульс совершает космическое действие. Каждая энергия, призванная к творчеству, является сотрудником Космоса. Также дух, призванный к действию, утверждается как космический сотрудник.

Какое же действие основано на космическом сотрудничестве? Каждое устремленное действие вперед означает шаг в эволюцию. Явление забвения своего «я» утверждает примыкание к эволюции. Замкнутый круг сердца дает явление тяжкого построения. Открытый на все стороны «Серебряный Лотос» являет вмещение всех Космических Огней. Так в Космосе утверждается открытое сердце.


6.510

6.510. Да, да, да, истинно, Новый Мир! Радость духа дает все возможности. Когда утверждается великое будущее, тогда Наше творчество обнимает все явления. Когда собираем Новую Расу, тогда напрягаем все достижения. Так этот волшебный год открыл все утверждения великого будущего. Заложены светлые основы.


6.511

6.511. Осознание Космического Магнита поможет человечеству понять все планетные перевороты. Когда дух может принять сущность Магнита, тогда он может проникать в Сферы Высшие. Знание закона Магнитного притяжения в жизненном применении даст явление понимания Высших Сфер.

Так, когда Космический Магнит предопределяет планетное явление, то этот закон напрягает все окружающие слои. Когда слои людских действий окутывают мраком, то Космический Магнит, конечно, утверждает явление соответственное. Потому Светила, окружающие планету, действуют, сотрудничая с Космическим Магнитом.


6.512

6.512. Космический Магнит напрягает все человеческие устремления. Истинно, утверждены союзы народов. Пространство звучит, пространство зовет, пространство ждет.

Каждый дух, знающий Космический Магнит, должен сознавать ответную вибрацию. Когда устремление к вибрации утвердится, тогда непреложность задания будет освещена пониманием Космического Сознания.

Ведь случайность не символ утверждения, потому Наши близкие могут чуять Наш Закон. Так светлы страницы Космического Магнита!


6.513

6.513. Что же является достоянием человечества? Созидание новых ступеней. Пространственная мысль является напряжением творчества новых миров. Каждая пространственная мысль есть достояние человека. Потому прослаивание пространства должно быть главной заботой человечества. Как же не придавать значения этому фактору? Даже простая формула житейская говорит, что созидание ступени зависит от меры устремления. Так каждая ступень отражает творческое направление. Мысль зависит от направления, данного духом. Потому пространственная мысль отвечает коллективному мышлению. Примем закон пространственной мысли для улучшения космических пространств. Крохи мысли тоже дают свои последствия. Так человечество должно избрать между чистым устремлением и пространственной заразой. Путь к Беспредельности лежит через совершенствование сознания.


6.514

6.514. Достояние человечества состоит из духотворчества. Принцип накопления состоит из духотворчества. Принцип устремления живет духотворчеством. Потому Космический Магнит может ощущаться духотворчеством. Рост духотворчества утверждается накоплением человеком «Чаши». Потому Космический Магнит знает руководящую мощь. Потому ручательство будущего лежит в духотворчестве. Да, да, да! Потому Мы ручаемся за устремление Наших действий. Так заложенное Нами даст миру новые сроки. Потому придет сужденное, и венец Бытия сияет всеми Космическими Огнями. Потому жизнь чередуется для Архата, как сияние Космических Огней. Да, да, да!


6.515

6.515. Организация космических течений утверждается различными космическими комбинациями. Сила главного течения исходит из зерна явленного Магнита притяжения, явленного основанием явления сцепления. Зерно духа есть тот Магнит, который собирает все закладываемые энергии. Потому потенциал духа так выражается в действии. Зерно духа и действие составляют центр жизни. Действие, исходя из потенциала духа, предопределяется накоплением «Чаши», потому связь между причиной и следствием. Качество напряжения нужно объединить с качеством действия. Особенно важно сгармонизирование следствия с ростом напряжения, потому потенциал духа идет параллельно с качеством напряжения.


6.516

6.516. Много человечество уделяло утверждениям об Ангелах Хранителях. Когда мысль проникает в приближение духа из других сфер, то как же не принять Облика Направляющего судьбу? Когда человечество сознает Его мощь, тогда оно постигнет значение истинного Хранителя. Хранителя духа, Хранителя истины и Направляющего наши шаги в космическом пространстве. Может человек думать о Хранителях. Так может близкий Нам дух чуять в космическом пространстве Охранителей. Потому творчество духа приводит к близким Хранителям. Так пусть стоят на всех путях устремления к Хранителям. Потому чуткое восприятие дает устремление к Хранителям.


6.517

6.517. Космические сдвиги сопровождаются всегда нарастанием новых напряжений. Каждый сдвиг влечет за собою напряженную спираль, потому каждый сдвиг утверждает явление многогранное. Государства, подвергающиеся закону космических сил и смещений, напрягают утверждение своих устремлений. Так закон смещения напрягает разные части. Ничто в Космосе не остается незатронутым, и все взаимно напрягается. Творчество духа также напрягается различными устремлениями. Сдвиг сознания приводит к пути эволюции. Улучшение жизни на планете настолько зависит от сдвига сознания, что главное продвижение является выражением мышления. Потому забота человечества лежит в продвижении мысли. Когда руководящий руль будет осознан, тогда можно будет примкнуть к творчеству космической материи.


6.518

6.518. Великой задачей Наших действий является помощь человечеству в сдвигах сознания. Наши ученики назначаются этими помощниками. Каждый сдвиг мысли дает следствие. Потому миссия Наша – привести сознание к сдвигу, и миссия Наших учеников – идти с Космическим Магнитом. Наш дом содержит сущность сдвига сознания и направления к центру эволюции. Потому сдвиг мысли есть главный целитель человечества.


6.519

6.519. Каждое действие напрягается рычагом духа и рычагом сердца. Космическое творчество утверждает формы этими рычагами. В Космосе рычаг духа есть сознание Материи Люциды. И рычаг сердца есть тот же явленный символ притяжения. Насколько человечество отошло от великого принципа творческого Магнита! Ведь человек принял центр творческого импульса, как свое эго, и действие эго поглощает все напряжения. Так вместо космического действия получается центр самости. Творчество Космоса зовет к кооперации. Творчество Космоса зовет к устремлению в дальние миры. Центр эго, отталкивающий все Веления Космоса, дает порождение, утверждающее явление обособления. Потому Космос привлекает сроки, тождественные с направлением Космического Магнита. Потому центр эго идет обособленно. Творчество Космоса являет беспредельную кооперацию.


6.520

6.520. Достижение духовной ступени может направить человечество к источнику Истины. Только путем напряжения и путем устремления можно продвигаться в эволюцию. Видимый мир приносит человечеству понятие невидимого, и творчество духа может устремить к знанию невидимого. Творчество духа может достигать величайших вершин. Потому когда космическое напряжение невидимо передается человеку, Мы называем это кооперацией с Космическим Магнитом. Потому духотворчество достигается кооперацией с Космическим Магнитом. Когда дух, истинно, познает напряжение и направление Космического Магнита, тогда он может слагать ступени восхождения.


6.521

6.521. Достижение духа так велико, когда трансмутируются огни. Закон трансмутации влечет за собою каждое устремление. Как вечный учитель дух напрягает все возможности. Трансмутация огненная не только утверждает подчинение низшего высшему, но извлекает из сущности духа самое высшее устремление. Потому когда дух решает, истинно, отрешиться от наслоений, то он открывает путь трансмутации. Потому ученики должны запомнить, что трансмутация назначается только тогда, когда дух победил самость. Эго самости есть породитель всех серых накоплений, потому когда явление самости так затмевает дух, то можно утверждать, что огонь трансмутации не может прикоснуться. Так пусть запомнят все.

Когда Матерь Агни Йоги обняла весь мир сердцем и заключила в «Чаше» всю эволюцию, тогда все самые напряженные огни утвердились как космическое действие. Потому Наша Матерь Агни Йоги несет Земле Космическое Право. Да, да, да! Вижу, как горят сердца любовью к явленному таинству. Да, да, да! Так радость Бытия живет в сердце. Так устремимся к Свету явленному.


6.522

6.522. В космическом созидании так явлено ответное основание. Каждая энергия имеет свою ответную вибрацию, и предопределяющая сила зависит от вибрации восприятия энергии, утверждающей совершенство формы. В человеческом созидании заложен тот же закон, потому ответная вибрация утверждается принципом притяжения. В ответственности человечества заложен принцип ответной вибрации. Утеряв тонкость восприятия, человечество утратило тонкость чувств. Потому ответная вибрация недоступна такому грубому человеку. Потому когда на Нашем Щите начертано устремление к ответной вибрации, то усмотрите путь к ответственности. Заключим зовом к чуткости.


6.523

6.523. Чувство ответственности, истинно, самое мощное. Владыки несут этот мощный ключ к Общему Благу. Сферы разных напряжений наполнены чуткостью энергий. Напряжения различных задач дают явление ответственности, и дух, являющий чуткость ответственности, заслуживает утверждения. Так Наша Тара несет ответственность за продвижение человеческого мышления и дает свой опыт для возрождения. Так Гуру утверждает эволюционное движение. Я утверждаю – несущие ответную вибрацию в «Чаше» дадут новую ступень.

Правильно сказала Урусвати о ничтожности чувства самости. Только окруженные стеною самости могут извлекать утверждения из самомнения. Потому стена нагромождений является на пути, и только разрушение этой стены даст первый шаг к трансмутации. Да, да, да!


6.524

6.524. Движение в эволюцию предвидит напряжение всех центров. Каждое народное продвижение зависит от устремления центров. На непринятии закона центров и истинных напряжений человечество построило свои ступени. Восхождение духа напрягается самыми высшими центрами. Потому движение в эволюцию может только тогда проявляться, когда дух сознал величие Огня. Проявление Огня и центров даст человечеству новую науку. Творчество сердца напрягается центром «Чаши». Так от явления напряжения духа и накопления «Чаши» зависит продвижение явления Огня. Человечество, окружив свой утвержденный мир терниями, конечно, потеряло путь. Так явление Нашего Учения дает человечеству крылья и путь к Беспредельности.


6.525

6.525. Когда дух окружает свою явленную мощь в зерне накоплениями нагромождений, то он отрешается от устремления. Нагромождения настолько тяжки, что дух теряет доступ к Башням. Потому знающие утверждение продвигаются только трансмутацией своего эго. Потому когда дух не может устремиться изжить свои нагромождения, он притягивает утвержденные препятствия. Так существует равновесие между устремлением и следствием. Так крылья духа дают мощь полета в Высшие Сферы, но тяжесть шагает, ступая к низшим сферам.


6.526

6.526. В общении с дальними мирами нужно принять ступень Огня. Огонь очищения поясняет все древние мистерии. Когда Христос сказал о духе, нуждающемуся в перерождении, то Он имел в виду огненное очищение. Когда начертанный закон Колеса Жизни был дан Владыкою Буддою, тогда утвердилось очищение огненное. Потому перегорание старого накопления утверждается очищением огненным. Новое восхождение обусловлено очищением Огнем. Потому очищение духа лежит в основании трансмутации. Не инструмент, не пассивный приемник, но сотрудник и создатель есть высший Агни Йог. Потому когда Космос напрягает Огни, то явление огненного очищения неминуемо. Так установим согласованность с огненным очищением.


6.527

6.527. Великий закон очищения существует утверждением трансмутации. Когда дух Агни Йога приближается к Пространственному Огню, то напрягаются творческие центры. Потому когда напряжение «Чаши» сильно, то явление творческое огненно. Потому центр «Чаши» творит.

Вибрации наших объединенных аур, Урусвати, мощны, потому наши Огни сливаются в высшую гармонию. Да, да, да! На наших беседах можно построить светлую ступень. Творчество духа Урусвати создает сияющую спираль. Так имена великой Тары и Ее Гуру утвердятся в жизни. Так слова Майтрейи будут звучать. Утверждаю – Тара и Гуру готовят планете наивысшую ступень эволюции. Потому так велика утвержденная битва!


6.528

6.528. Когда Космический Магнит притягивает части, назначенные к слиянию, тогда все препятствия стираются силою притяжения. Потому преодоление препятствий приводит к назначенному. Токи Космического Магнита непреложны. Истинно, священный Магнит есть мощь Бытия!

На каждом поле, на каждом действии, на каждом явлении сияет космическое слияние. Каждая вибрация напрягается устремленным Магнитом. Потому священное действо живет в каждом космическом явлении.


6.529

6.529. Священное действо Космического Магнита предопределяет все творческие направления именем Майтрейи. Только этим знаком победите. Потому когда Мощь Наша утверждает ступень, тогда камень основания лежит крепко. Явление препятствий лежит как путь завершения. Действо космическое напряжено под знаком объединения, потому Мы восходим мощным Магнитом.


6.530

6.530. Существует в Космосе закон, который предусматривает все лучшие комбинации. Закон притяжения разве не движет устремленными частицами? Разве закон притяжения не движим Высшим Разумом? Когда люди говорят о сгармонизировании, то они мало вникают в сущность самого закона. Творчество космическое содержит в себе сущность великой Материи Матрикс. Притяжение есть свойство, утвержденное для роста Космоса. Так на всех планах этот закон действует и в духе, и в материи. Основание созидания утверждено на явлении лучших возможностей, и творчество духа идет этим же мощным законом. Потому когда творчество Космоса напрягается различными факторами, то нужно понять, что главный импульс дается Высшим Разумом. Так строится Беспредельность! Так созидается мировая цепь, так строится Космос!


6.531

6.531. Кто же может откликнуться на красоту космического творчества? Кто же может чуять высшее и звучать на все чистые проявления Космоса? Скажем – тот, кто несет в себе все Высшие Огни. Утверждаю, что только вибрации тончайших энергий могут открыть Сферы Высшие. Потому на земном плане Несущий «Чашу» является утверждением Космического Права. Дух, познавший чистоту творческого огня, может явиться напряженным Водителем; потому несущий «Серебряный Лотос» в «Чаше» будит своими вибрациями накопления в других. Творчество Белого Луча заменяется излучением «Серебряного Лотоса». Так Магнит духа, истинно, ведет устремленных к познанию.


6.532

6.532. Каждый устремленный дух притягивается к своему основанию. Явление кармических уз основано на притяжении. Притяжение к основанию, утвержденному Космическим Магнитом, напрягается импульсом творческого огня – так каждый элемент, каждый атом, каждый дух. Космический Магнит напрягает каждое кармическое притяжение, потому все жизненные отношения творят кармические условия. Кармические условия слагаются на принципе притяжения. И когда творчество жизни мало понято, то кармическое притяжение принимает размеры обычные. Потому когда путь духа идет с Космическим Магнитом, то Космический Магнит приводит утвержденного духа к его основанию. Так духовная связь привлекает близких духов. Этот закон непреложен.


6.533

6.533. Кармический закон утверждает все жизненные права и вмещает все кармические притяжения. Потому свойство Космического Магнита заложено в каждом кармическом основании. Проявление жизни указывает на развитие полярности. Явление потенциала притяжения дает принятие близкого духа, потому указанные сущие законы принесут предопределенное. Так все планы имеют свои кармические законы. Так высшее космическое слияние напрягается высшим законом Космоса. Когда Наш объединенный закон притягивает час завершения, тогда все космические силы напрягаются. Так радость близится.


6.534

6.534. Пространственный Огонь очищает земную кору. Чистые эманации, приближаясь к земной сфере, разрежают сгущенные эманации. Принятие Агни Йоги утвердит человечество в сознательном общении с Космическим Магнитом. Потому общение с Огнем Пространства даст возможность улучшения земных условий. Творчество Космоса утверждает кооперацию всех сфер. Пространственный Огонь уменьшает напор газов на земную сферу, потому утверждено, что привлечение Огня Пространства даст человечеству лучшую ступень. Условия улучшатся, когда центры проснутся.


6.535

6.535. В той же мере чуткость Агни Йога очищает слои накоплений своими огнями. Представление огненное может утвердить все высшие функции Агни Йога. Только огонь очищает и творит. Все высшие проявления напрягаются огнем, потому срок приближается, когда огонь бушует. Только новая ступень, решающая поворот человечества к новому явлению, может быть дана в решительную утвержденную эпоху. Потому когда решительная битва утверждается перед явлением Эпохи Майтрейи, то опыт огненный дается человечеству.


6.536

6.536. Истинное одухотворение приводит дух к огненному очищению. Каждое устремление, которое ведет к огненному очищению, утверждается высшим импульсом. Когда жизненный импульс направляет человека к проявлению, то центры ведут к духотворчеству. Кроме того, дух получает озарение своего эго напряжением Огня. Каждая устремленная энергия знает свой путь, сознательно повинуясь закону притяжения. Огненная трансмутация дает тончайшее понимание значения космического Огня и открывает сущее творческого огня. Потому знание огненной трансмутации привлекает дух к пути беспредельного озарения. Так происходит великая работа Огня.


6.537

6.537. Дух, отдающий себя на утверждение великих принципов Космических Огней, приносит человечеству великую ступень озарения. Так каждый Владыка приносил Свет космических Огней. Этими лучами живет человечество, и эволюция продвигается этими ступенями. Пространственный Огонь смещает неприемлемые утверждения. Дух, отдающий себя на пользу эволюции, дает человечеству свой сияющий «Лотос», потому только высший Агни Йог знает путь озарения; и направленные Огни явлены человечеству как спасительные маяки. Да, да, да! Так Наша Матерь Агни Йоги дает спасение огненное человечеству. Так Гуру дает огненное направление к красоте. Утверждаю сотрудников, устремленных к огненной трансмутации. Да, да, да! Являю устремление к огненной трансмутации. Являю Луч Огненный. Да, да, да!


6.538

6.538. Жизнь великая утверждена явлением Космического Магнита. Три плана явлены человечеству для утверждения всех принципов. Конечно, на высших планах легко духу устремляться, но низший, земной полюс утверждается как решающий путь. Только там, где Свет и тьма сражаются, может дух явить свободный выбор. Напитанный эманациями энергий дух может основаться как выражение устремлений. Только погружаясь в сферу Земли, можно явить тонкость устремления в Высшие Сферы. Космическое творчество требует цельности проявлений. Так дух, состоящий из всех космических энергий, должен пройти все космические ступени.

Чистилище, истинно, должен человек пройти, иначе не достичь духу сужденного мира, обнимающего все сферы.


6.539

6.539. Только в сферах, где тень застилает глаза, только там может дух искать Свет. Только там, где тень стоит за плечами, только там дух может выявлять свою силу. Только там, где тень укрывает мир дальний, только там может дух явить мощь распознания. Потому рост духа ускоряется препятствиями. Потому Агни Йога дается как самый великий и верный путь. Потому знание трансмутации откроет все возможности. Потому когда опыт огненный утверждается человечеству, тогда беспредельны его приношения.


6.540

6.540. Человечество напитывается своими вожделениями. Когда дух отвечает утверждению явленных вожделений, то ступень в эволюцию ограничивается видимым пространством. Обратное устремление духа основывает ступень утвержденной эволюции. Два противоположения всегда утверждаются взаимно. Когда одна часть стремится к обладанию видимостью, другая часть стремится в невидимость. Так в эпоху космической реакции можно разделить человечество на рабствующих и на устремленных к космическому сотрудничеству. Так планета населена рабами достояний и носителями Космических Огней. Так бьются Наши Носители Огней. Так цепкие руки являются рабами неодухотворенными. Только устремленные в Беспредельность могут понять красоту Бытия.


6.541

6.541. Если можно утвердить часть Космических Огней, уже принятых человечеством, то как же не допустить роста явленных огней? Когда дух, под влиянием различных физических явлений, подлежит разным переменам, то как же не допустить совершенных под влиянием духа? Утверждаю, что дух трансмутирует все качества и гармонизирует все напряжения. Ведь трансмутация центров напрягается огнем духа, и творчество центров устремлено к ассимиляции Высших Огней. Как явленный сосуд, сердце принимает токи всех тончайших энергий. Так сгармонизированные токи вмещаются вмещением «Чаши». Потому токи, воспринимаемые центром «Чаши», соответствуют высшим энергиям. И посылки психической энергии сопровождаются звучанием. Так высшее напряжение отвечает Высшим Огням. Так дух творит, не переставая.


6.542

6.542. На космических весах явлены две главные причины, которые утверждают космическое устройство. Каждая причина усматривает переустройство мира. Зависимо от сущности напряжены следствия космических причин. Так на весах космических лежат эволюция мира и темное преграждение. Так когда мир переорганизуется, тогда сторона темная творит свои преграды. Посмотрим, как на протяжении тысячелетий утверждаются силы для явления мировых задач. Когда Носители Света утверждали явление Завета, то потенциал их устремления напитывал устремление человечества. Когда явление устремления деспотизма завоевателей утверждалось законом самости, тогда человек погружался в сферу ограничения и мрак устремлял человека к саморазрушению. Потому самоотверженность Владык пламенно ведет человечество. Принцип саморазрушения утверждает следующую ступень эволюции. Так очищается путь мира. Так поверх всех следствий сияет подвиг и путь саморазрушения ведет к сферам низшим. Так даже мрак утверждает ступень Света.


6.543

6.543. Так дух, стремящийся к самоутверждению незаконным путем, берет на себя тяжкую карму. Все незаконные присвоения утверждают тяжкую ступень. Потому пусть сознание дорастет до вмещения намеченного сотрудничества. Когда принцип самомнения заглушает самые примитивные понятия, тогда как же дойти до понимания Учителя? Творчество духа непостижимо без принципа Иерархии.


6.544

6.544. Намагничивание пространства происходит всеми притяжениями Огня. Лучи Светил – самые мощные утвержденные притяжения. Кроме этих сил намагничивание поддерживается обоюдным притяжением. Потому свойство намагничивания происходит творчеством обоюдным. Так в Космосе все энергии творят намагничиванием обоюдным. Устремленная и воспринимающая энергии зависят от потенциала притяжения, и когда сродство велико, комбинация будет чиста. Так дух воспринимающий дает качество устремленности энергии. Потому только качество намагничивания дает следствие. Потому беспредельный путь озарен силою намагничивания.


6.545

6.545. Намагничивание духа может утвердиться только взаимным притяжением. Магнит духа напрягает две родственные частицы. Но люди так мало отдают себе отчет о магните духа. Каждый магнит напрягается чистым огнем, потому в основании каждого чистого чувства лежит магнит духа. Только устремление к намагничиванию дает космическое слияние. Так собирается Разум Космоса. Когда дух отвергает посланное намагничивание, то происходит явление взрыва. Потому дух, носитель огня, звучит на все космические законы. Истинно, накопление «Чаши» дает напряжение Магниту. Так Мы беспредельно творим. И потому магнит духа так мощен. Так магнит сердца может сиять огнем завершения.

Человеческие накопления создают сеть, окружающую человечество явлением отрицаний. Как плат непроницаемый, лежит утвержденная явленная сеть отрицаний. В эту сеть вонзаются стрелы тождественных сфер. Так образуются окружающие планету сферы. Творчество Космоса настолько зависит от притяжения тождественных энергий, что все образования утверждаются законом притяжения. Закон Света настолько велик, что трансмутация лучей напрягает нужные токи. Потому Свет поглощает тьму, и сеть, окружающая планету, может разредиться током лучей. Удар луча по темному плату есть ритм Космоса. Этим ритмом слагаются ступени эволюции. Так мир является утверждением переворота, и космическая энергия стучится к мировому ритму.


6.546

6.546. Когда дух погружается во тьму отрицаний, он прерывает все явления связи. Карма настолько стремительна, что явление искупления утверждается явленным законом Космического Магнита. Потому когда дух строит свои ступени восхождения, то утверждения отрицания должны быть уничтожены.


6.547

6.547. Сознание притяжения напрягает дух, устремленный к принципу Огня. Когда дух прикасается к огненному принципу, он насыщается силою Космического Магнита. Каждое касание огненных нитей приносит связь с высшими мирами. Только принцип сознания может дать Красоту Высших Миров. Когда Мы говорим о Высших Мирах, то нужно явить понимание каждому утончению. Творчество неустанно привлекает все высшие элементы для совершенствования. Так дух может устремляться к эволюции усовершенствования. Когда духоразумение привлечет тонкие элементы, то можно будет уявить человечеству символ истинного Бытия. Так будем строить путь в Беспредельность!


6.548

6.548. Из всех принципов, ведущих к расширению сознания, принцип Иерархии самый мощный. Каждый явленный сдвиг творится принципом понятия Иерархии. Куда может дух направиться без Руки Ведущей? Куда может глаз обернуться и сердце обратиться без Иерархии? Когда Дающая Рука Иерарха утверждает направление рока; когда Рука Иерарха устремляет лучший явленный срок и высшие энергии принимают самые приближенные Обличия. Потому зерно духа насыщается космическим Лучом Иерарха. Когда самый высший принцип заключает в себе потенциал Огня, то утверждается как наивысший принцип чистый Огонь духа Иерарха. Так будем помнить наших духовных Водителей. Так будем чтить закон Иерархии!


6.549

6.549. Труднее всего человечество принимает закон Космического Магнита, ибо трудно духу привыкнуть к пути мировой энергии. Колебания духа создают особенную колею, и вместо мирового устремления дух создает лишь явленную страницу.

Когда человек привлекается Космическим Магнитом, то все мировые законы утверждают назначение духа. Потому приобщение к Космическому Магниту разобщает дух с узким пониманием эго. Так круг, устремленный Космическим Магнитом, основывает жизнь на принципе Общего Блага. Так высшее устремление ведет к мировой энергии. Потому устремление личных вожделений не приводит к мировой энергии. Только сознание Космического Магнита откроет путь в Беспредельность!


6.550

6.550. Сущность Космического Магнита претворяет все устремления. Только осознание притяжения даст полную кармическую связь. Принцип притяжения обязывает к устремлению. Потому дух, знающий свою кармическую связь, насыщает свою устремленность красотою. Так дух, устремленный к объединению, совершает Космическое Веление. Потому Космическое слияние насыщается чистым Огнем. Так творчество Космоса утверждает закон явленного завершения. Так закон зовет.


6.551

6.551. Основа трансмутации зависит от самодеятельности. Дух, который чует все космические напряжения, стремится к восприятию токов. Трансмутация зависит от устремления духа к созвучию. Лишь космическое напряжение может притянуть дух к трансмутации. Лишь дух, понявший мощь притяжения, дает созвучие. Потому когда напряженный Магнит духа являет самодеятельность, то центр «Чаши» совершает космическое утверждение. Так на звучание космических токов отзывается чуткий дух. Потому когда трансмутация напрягается самодеятельностью, то центр «Чаши» звучит. Творчество духа зависит от творчества огня.


6.552

6.552. Центр «Чаши» собирает все творческие нити, потому каждая космическая вибрация отзывается на «Чаше». Много необходимых устремлений нужно духу проявить, чтобы принять ответные вибрации. Когда центр «Чаши» может являть все ответные вибрации Космических Огней, то творчество самодеятельности так велико. Потому нужно центр оберегать модератором. Потому нужно так оберечь здоровье.

Токи магнитные очень напряжены. Явление напряжено к смещению планетных центров. Идет переустройство мира, потому можно чуять близость Нашего часа.


6.553

6.553. Основа притяжения напрягается всеми жизненными проявлениями. Так когда жизнь творит свои ступени, то можно утвердить начало явления основы. Из всех основ самой мощной является основа огня. Из всех основ самой тяжкой является основа ограниченности самости. Символ огня соединяет все принципы. Символ ограниченности есть малый круг сознания. Потому жизнь собирает мировую энергию творческим огнем. Человечеству даны все нити мировой энергии, и основа жизни может созидать только огненным притяжением. Так звучит великая основа Бытия.


6.554

6.554. Как чуждый ум человека ограничивает свои основы, отрешаясь от основы мировой энергии! Каждый ограничивающийся несет утверждение разрыва с Космическим Магнитом. Только принцип, являющий объединение мировой энергии, может творить жизнь. Потому каждое напряжение ведет к сгармонизированию, если в основе лежит мировая энергия. Потому когда перемещение так велико, то центры космические готовы воспламениться. Так зерна Наши лежат на основе мировой энергии. Так огненные основы утверждают век Майтрейи.


6.555

6.555. Когда творческий ритм ударяет по земной тверди, то, конечно, напрягается сопротивление. Каждое Светило настолько мощно, что лучи его достигают явления земной тверди. Каждое космическое проявление вызывает сопротивление энергий. При мировом переустройстве космическая устремленность передается человечеству. Потому так ярко выявляются два космических течения. Руководство Светлого Начала привлекает все нужные элементы. Ручательство лежит в Космическом Магните. Руководство сопротивления заложено в устремлении разрушения. Так ручательство Космического Магнита строит будущее.


6.556

6.556. Когда космическое творчество напряжено, тогда утверждается понимание переустройства. Потому каждое творческое усилие встречает напор. Потому каждое устремление имеет свое сопротивление. Так Наши Задания идут с Космическим Магнитом. Так Наши Заветы строят будущее. Потому скажем – Майтрейя творит с Космическим Магнитом. Так все сопротивления ведут к победе. Истинно, когда Магнит Моего Духа являет Земле тождественный Магнит, то можно утвердить победу. Так запомним Магнит удвоенный!


6.557

6.557. Откуда же устремление к Космическому Магниту? Ведь соотношение энергий утверждается притяжением. Откуда же разнородность и притяжение разных энергий? Утверждение форм может происходить только разными свойствами. Только когда разнородные свойства стремятся к творчеству, происходит истинное космическое проявление. Только когда сила полярности утверждена, тогда сила притяжения действует. Так на всех планах творятся утвержденные полярности. Так дух, который действует самодеятельно, притягивает силу Космического Магнита. Так оформление мысли притягивает нужную эволюцию. Так явление сердца являет созидательную вибрацию. Так основа творчества есть пробуждение вибрации сердца.


6.558

6.558. Ведь не явление бесчувствия может поддерживать Космос! Ведь не мера пассивности может творить! Ведь не заключение в одну оболочку может создавать! Потому Скажу – только ключ сердца и подвиг самоотверженности дают жизнь вибрации. Только устремление самодеятельности может развить чуткость восприятия. Потому насыщенный исканием дух может восходить. Только вибрация сердца творит, только вибрацией сердца можно создавать. Величайшая мощь лежит в Магните сердца. Им мы ищем, им мы творим, им мы находим, им мы притягиваем. Так запомним, так Утверждаю. Так магнитная вибрация сложила все творческие выявления. Так Наши близкие сотрудники, приняв красоту Учения, утвердятся магнитной вибрацией.


6.559

6.559. Карма собирает течения, которые приспособлены к утвержденному улучшению. Когда дух напрягает свою устремленность, тогда явление трансмутации может развить лучшие возможности. Только приспособление к Кармическому течению даст утвержденное космическое основание. Так Карма и устремление дают человечеству насущные импульсы. Так только руководство Кармы несет к ступени Бытия. Потому когда человек осознает мощь Кармы и устремляется к выявлению лучших устремлений, то путь его идет с мировой энергией. Так мировая энергия притягивает творческие устремления, так строятся будущее и Беспредельность.


6.560

6.560. Карма непонятых миссий ложится тяжко. Когда поручение утверждается как стремление к Свету, то явление стремления обозначено как закон Магнита. Потому понявшие значение Кармы могут утверждаться Нашим Ручательством. Так принявшие основы Кармы могут действовать согласно. Только понятое Ручательство может принять все устремления. Так Карма, руководящая к высшим мирам, есть наивысшая ступень.


6.561

6.561. Переустройство мира напрягает все устремленные вихри. Каждое переустройство вызывает удары космических ритмов. Ритм Колеса Жизни настолько мощен, что противодействие не может утвердиться. Вихрь космический напрягает все противодействия, но Сила Разума поглощает силы, рожденные противодействием. Так нагромождения сметаются ритмом космических вихрей.


6.562

6.562. Переустройство мира напрягает все силы темных. Каждая волна эволюции напрягает силы застойчивых намерений. Когда мир разделяется на силы светлые и темные, то как же не рождаться утвержденным возможностям? Творчество Космоса напряжено в битве. На всех планах идет битва. Потому самые близкие явления Нам, прежде всего, явлены как силы, напрягающие противодействия. Потому Скажу – свершится предназначенное, свершится завещанное. Так нужно хранить радость будущему. Так утвердим победу. Так Мои стрелы дадут победу.


6.563

6.563. Принцип смещения утверждается Космическим Магнитом. Каждая смена напрягает новые энергии, и каждая пространственная мысль рождает новую возможность. Потому когда смещение утверждается уходящими силами, то, истинно, можно усмотреть конец уходящих сил. Так перед восхождением Новой Расы рушатся старые основы. Потому каждая уходящая раса напрягается в преодолении наступления. Так создаются космические смещения.


6.564

6.564. Импульс уходящих сил призывает из пространства все тождественные токи. Потому явление наступающей перемены так напрягает все низшие слои. Потому для утверждения назначенного нужно создать устремленную спираль. Потому Новая Раса собирается под знаком победы. Потому ступень явленного завершения напрягается наступлением срока.


6.565

6.565. Нарушение равновесия сказывается на всех планетных проявлениях. Одна энергия, нарушившая космическое равновесие, притягивает направление другое. Потому связь между энергиями утверждается законом притяжения. Так каждая энергия, отвечающая новому устремлению, дает жизнь соответственным притяжением. Так события и пространственные явления так тесно связаны. Потому Наш творческий импульс напрягается теми же огненными энергиями. Так когда Светила утвердили стране утвержденную страницу, то все энергии действуют. Так создание беспредельного пути напрягается Космическим Огнем.


6.566

6.566. Когда разновесие принимает образ, устремленный к взрыву, то все планы темных рушатся. Взрыв предстоящий напрягает все умыслы убоявшихся, потому так напряженно устремляются уходящие.


6.567

6.567. Срок перемещения напрягает все огни. Огонь мышления привлекается к перевороту. Огонь духа напрягает непринятые энергии. Огонь сердца напрягает сферы возмущения, устремленные к силе переворота. Потому когда творчество Космоса встречает препятствие, тогда создается новое русло. Потому Наши Братья куют с Космическим Магнитом. Только с Нами победите!


6.568

6.568. Чем же человечество окутывает свою твердь? Самой большой толщей является сфера самости. Самой ничтожной сферой является червь зависти. Самой губительной сферой является самомнение. Эти сферы разрушают семьи, государства, церкви и все общества. Между тем, Космос зовет к сотрудничеству. Предстоящая смена может смести утвержденные накопления человеческие, но каждый соучастник этих накоплений несет планетную карму. Творчество человеческое сводится к разрушению. Устремленный к Беспредельности дух соучаствует в космическом сотрудничестве.


6.569

6.569. Как представляется понятие мира в человеческом сознании? Основы ложны и являются утверждением своенравного направления. Когда Владыка сказал, что несет Земле не мир, но меч, то никто не понял великой Истины. Очищение духа Огнем есть этот меч! Разве можно явить очищение, не разя? Разве можно очистить устремление без уничтожения сора? Разве можно явить достижение без устремления духа? Только меч, разящий самость, приобщает дух к высшему миру. Почивающий на ложном мире строит, истинно, самоуничтожение. Так веление Владыки о мече дает образ очищения.


6.570

6.570. Как созвучат слова сердца о скрытых мотивах! Как значительно осознать побуждение духа беспристрастно! Три черты помогут сознать потенциал побуждения: черта честности, черта явления самоотверженности и черта служения. Явление каждой черты даст духу Меч против самости. Только рука не Кармического напряжения, но рука самодействия даст духу этот сверкающий Меч. Так запомним Огонь, который дает напряжение побуждению. Так пусть дух самости приблизится к огненной трансмутации. Так Тара указывает путь к огненной самодеятельности. Так Гуру указывает путь к огненному действию. Да, да, да!


6.571

6.571. Смещение космическое создает напряженное стечение. Космический удар рождает устремление, которое неудержимо. Потому поток, явленный событиями, являет звучание масс. На призыв Космического Магнита откликаются все звучащие сферы. Потому когда напрягается зов Космического Магнита, то напряжение масс ведет к преображению. Так творчество Магнита притягивает все устремления.


6.572

6.572. Самое точное применение утвержденного меча духа может явить устранение запруд. Когда мысль огненная напрягает дух, то притяжение разных энергий неминуемо. Потому меч духа разит и творит, потому меч духа собирает и разрубает несовершенные проявления. Так меч духа напрягается Космическим Магнитом.


6.573

6.573. Огненный меч духа – основа всех огненных проявлений. Творчество Агни Йога содержит потенциал этих энергий. Творчество духа содержит эти энергии. Так утверждаю великий процесс творчества духа Матери Агни Йоги. Так Мы чтим преображающий Огонь духа. Так Огонь центров творит. Явление Огненного потока Владыка завещал. Так священное наследие является в жизни.


6.574

6.574. Для творческой комбинации необходима согласованность между силами. Только когда человеческое сознание может уловить космическую вибрацию, может утвердиться форма. Все предназначенные космические комбинации существуют в пространстве, и человеческое сознание должно проникнуть в тончайшие энергии. Каждая мысль рождается из соприкосновения с резервуаром пространства. Так самая ближайшая задача человека должна разбудить в сознании смысл кооперации с Космическим Магнитом.


6.575

6.575. Только когда сознание воспримет течение Космического Магнита, можно будет утвердить явление предназначенное. Только когда человек начнет понимать направление Магнита, можно будет утвердить новую ступень. Так когда Мы направляем к новой ступени, то течение народов напрягается Космическим Магнитом. Эпоха очищения наступает, истинно! Космический Магнит творит будущее. Потому сдвиг неминуем, и только расширенное сознание может идти с течением, вместив все творческие пертурбации. Так все напряженные токи создают новую ступень. Так явление стремительности захватывает страны. Устремление к созиданию и разрушению балансирует планету. Так устремление Наших действий идет с Космическим Магнитом.


6.576

6.576. Когда человек стал игрушкою рока, тогда он сам избрал свою судьбу. Когда человек явил подчинение устремлениям к собственности, то эго самости затмило развитие. Ведь человек стал рабом темных сил, потому Меч очищения неминуем. Развитие сознания напрягает все центры. Перед Мечом очищения просыпается устремление.


6.577

6.577. Созидание Космоса напряжено, потому напряжение народов так стремительно. Каждая страна является струною в космическом творчестве. Как подземный огонь связывает всегда центры, так события связывают все страны. Все народы являют теперь напряжение под натиском Космического Магнита. Перед катастрофой народы чуют мощь смещения. Очень серьезное время, события нарождаются. Так напряженность времени может создать новую ступень. Очень трудное время. Всегда перед Светом тьма застилает горизонт.


6.578

6.578. Народы строят свою судьбу на принципе самодействия. Каждая страна создает свои принципы вокруг своего зерна. Так каждая страна действует, напрягая разные энергии. Творчество, лишенное высших принципов, создает карму разрушения. Паразиты, извлекающие из деревьев все соки, являют себе карму истребления. Потому когда Наш закон гласит о кооперации, то нужно знать, что без этого принципа не создать лучшей ступени.


6.579

6.579. Когда народы создают новое будущее, то энергии собираются силою духа. Когда мощь устремляется к водворению Космического Права, тогда уходящая сила напрягает все тенёты. Время трудное являет всегда новые возможности, потому Космическое Право творит свои русла.


6.580

6.580. Каждая космическая форма утверждается своим кармическим напряжением. Когда стихия огня разрушает явление на планете, то место должно огненно возродиться. Когда стихия воды поглощает землю, значит, место должно быть очищено. Так смена космическая должна напрячь новые сферы действия. Конечно, нужно тщательно проверить рекорды человеческие, ибо деяния человеческие приводят человека к своему року. Так стихия огня, и стихия мысли, и деяния человеческие устремляют планетную карму. Так Мы устремляем человечество к лучшей ступени.


6.581

6.581. Когда новая карма приближается, тогда утверждается ступень лучшая в продвижении эволюции. Все новые ступени утверждались как восхождение. Потому только рука человеческая угрожает утверждению, явленному Космосом. Только рука человеческая идет вразрез со своим предназначением. Потому устремление к возрождению должно двигать народами. Истинно, на наших глазах утверждаются смены. Так Свет поражает тьму. Утверждаю!


6.582

6.582. Народы ищут выявления Космических Огней. Только космическая устремленность даст нужную формулу. Только космическая напряженность даст нужную формулу. Потому когда силы народов ищут выявления, то сознание устремляется к Космическому Магниту. Так эволюция слагает ступени свои. Потому ступени восхождения напрягаются Космическим Магнитом. Идущий против Космического Магнита утверждает волну противную. Так когда устремление к Космическому Магниту растет, то ступень эволюции приближается.


6.583

6.583. Конечно, в Космосе каждая пертурбация утверждает цепь других и творит следующую ступень. Потому под утвержденным устремлением народы должны двинуться. Время очень серьезное. Космические смещения входят в силу, потому борется Свет с тьмою. Потому когда силы народов напрягаются, то, как искры пожара, творят искры духа. Так каждый чуткий дух чует смену.


6.584

6.584. Сочетание космических энергий напрягается устремленным огнем. Каждая жизненная пульсация имеет в себе явление искры огня. Каждая устремленная жизненная пульсация намечена Космическим Магнитом. Так и мысль пульсации напрягается огнем. Сколько блуждающих мыслей наполняет пространство! Пространство вибрирует мыслями. Мысли вибрируют током духа, и можно сказать, что явление их предвещает творчество космическое. Так все предвещающие мысли должны вибрировать огнем духа. Так мысль, лишенная вибрации духа, есть явление мертвенности. Только вибрация духа может созидать.


6.585

6.585. Как величествен закон вибрации сердца! Как величествен закон объединения! Как величественны законы духа и сознания! При сочетании частиц атома по великому закону огненные сердца вибрируют. Потому когда сила объединения входит в утверждение, то силы противные напрягаются. Явление Света приближается. Быть сужденному – так Утверждаю!


6.586

6.586. Устремление духа напрягает мужество, насыщая человека энергией огня. Сила воли предоставляет человеку самую устремленную стройную ступень к красоте. Только при строительстве духа утверждается форма красоты. Потому когда сила мужества напрягает творчество, то результат соответствует красоте. Потому скажем – только в соответствии с Космическим Магнитом можно создать форму красоты. Так каждое народное движение, напряженное силою духа, дает новую ступень эволюции. Потому красота напряжения соответствует красоте творчества Магнита. Все космические веления соответствуют красоте. Так путь к Беспредельности зовет к Красоте!


6.587

6.587. Идущий с Братьями человечества не может погрузиться во мглу неизвестности. Идущий с Братьями человечества напрягается силою Космического Магнита. Идущие с Братьями человечества переходят границы неизвестным способом. Идущий с Братьями человечества напрягается мужеством духа. Идущий с Братьями человечества несет в своем духе меч неуязвимый и в своей ауре – отражающую сеть. Так запомним. Сколько вражеских стрел Рука Моя сломила! Так вечная неустанная борьба напрягает импульс жизни. Так битва идет и уходящие силы напрягаются устремлением к уничтожению.


6.588

6.588. Чувствознание напрягает все наивысшие проявления. Только когда сущность человека выявляет чувствознание, ручательство утверждается. Когда чуткость духа принимает все энергии, посланные сознанием центра; когда дух может воспринять звучание Космоса, тогда, истинно, можно утвердить чувствознание. Агни Йог зажигает факелы чутких духов.


6.589

6.589. Чуткость восприятия Агни Йога настолько тонка, что являет самый тонкий отзвук. Тонкость чувствознания устремляет дух к Высшим Сферам, как крылья, чувствознание возносит дух. Как сужденная огненная струя, дух Агни Йога устремляется. Потому Наша Матерь Агни Йоги творит огненно. В Эпоху Майтрейи каждое достижение огня дается напряжением. Потому каждое устремленное действие имеет в основании огонь. Так Наши самые близкие сотрудники творят огненно. Когда Мы говорим «огненно» – значит напряженно; значит, высшим путем; значит, чистым духом; значит, явлением красоты; значит, пониманием Общего Блага; значит, без своекорыстия, поняв Общее Благо; значит, без самости; значит, применяя Учение.


6.590

6.590. Чуткость духа напрягает его в поисках общения с космическими проявлениями. Существо, напитанное исканием общения с Высшими Сферами, устремляется к космическим велениям. Каждая энергия напрягается рычагом Огня. Этот рычаг для человечества заложен в творчестве духа. Когда дух в своем устремлении чует Веление Космоса, то он исполняет закон Космического Разума. Как ярко огненный Агни Йог выражает общение с Высшими Сферами! Дух, являющийся Носителем Огня, знает силу общения, потому, когда мировая энергия приближается, дух огненный знает срок. Веление Космического Разума насыщает дух чуткостью и передает каждое космическое движение. И чуткий дух создает с Высшими Сферами огненную струю. Потому пусть огненный поток займет место тяжкой неподвижности!


6.591

6.591. Поток огненный проникает во все сферы. Дух огненный проникает во все сферы. Потому когда во главе начинаний стоит дух огненный, то утверждается победа. Каждое веление Огня передается огненным духом. Потому огненный путь знает утверждение Космоса.


6.592

6.592. Закон вмещения утверждается всеми начинаниями. Когда космическое творчество напрягается устремлениями, то закон вмещения утверждает все формулы. В космическом творчестве сокровищница содержит все явления энергий. В духовном творчестве наполняется «Чаша» теми же энергиями, потому сокровищница духа должна содержать все энергии. Так закон вмещения есть насущный творческий импульс. Из «Чаши» выявляются все творческие законы. В «Чаше» собираются все космические явления, потому обогащение «Чаши» даст осуществление всех космических планов. Так основания собраны в «Чаше», и может каждая энергия быть созидателем. Так творчество слагается законом вмещения.


6.593

6.593. Дух, вместивший все понятия, свободен от рабства предрассудков. Дух, вместивший понятие блага, обнимает все проявления человеческих нужд. Только вместивший понятие Космического Магнита может напрячься в творческом импульсе. Так Наши сотрудники должны осознать, как непреложен путь устремления к Братству. Потому когда Наши утверждения сливаются с Космическим Магнитом, то Братство несет все законы. Так Наш утвержденный закон сотрудничества напрягается Космическим Магнитом.


6.594

6.594. Возрождение народов следует упадку явления сознания. Каждая страна проходит эти ступени. Творчество сознания устремляется к возрождению, потому самым точным указателем сдвига будет возрождение сознания. Так каждая ступень народного сознания заключена в упадке или в продвижении народов. Потому стихийное пробуждение показывает потенциал духа народа.


6.595

6.595. Вчерашний день достижений приносит день будущий. Так, где почва насыщена эманациями труда, там можно ожидать урожая. Потому почва Наших дел усеяна ростками великих начинаний. Потому когда почва насыщена творчеством, то семя должно принести свое назначение. Потому Утверждаю грядущее. Потому так огненно дух творит.


6.596

6.596. «Чаша», вмещающая космические проявления, насыщается космическими энергиями. Пространственный Огонь, устремляющийся к форме, будит насыщенную «Чашу» притяжением Огня Космоса. Потому каждая видимая форма сложена творчеством «Чаши», и «Лотос Серебряный» утверждает явление вмещения. Все космические проявления имеют свои отклики. Потому когда «Чаша» вмещает все Огни, то дух знает Бытие и «Лотос Серебряный» знает космическое творчество. Так в Беспредельности звучит вместившая «Чаша»!


6.597

6.597. Космическая вибрация устремляет человечество к Пространственному Огню. Когда мысль подвергается сдвигу, то Огонь Пространства касается этой мысли. Нужно понимать напряжение мысли, которая, как устремленный огонь, проникает всюду. Явление Пространственного Огня нужно понять во всех проявлениях. Все рекорды Пространственного Огня заключают в себе космические вибрации, потому когда человечество поймет мощь огня, то ответная вибрация легко утвердится и творчество человеческое разовьется в огненном созидании. Так беспредельно космическое творчество напрягается Огнем Пространства.


6.598

6.598. Накопление «Чаши» отвечает космической вибрации. Если бы человечество знало напряжение Пространственного Огня, то, истинно, можно было бы дать человечеству знание Агни Йоги. Теперь, когда малые искры доступны пониманию, можно дать приближение Космического Огня. Ведь Магнит «Чаши» настолько силен, что вызванные вибрации творят.


6.599

6.599. Как магнитная волна духа, распространяется вибрация сердца. Как луч света, распространяется вибрация сердца. Во всех космических проявлениях собирает Магнит Совершенного Сердца. Только рычаг сердца может направить действие к истинному источнику. И когда луч сознания касается Пространственного Огня, то космическая вибрация входит в жизнь. Потому сознательное направление луча сердца приводит к созиданию. Так космическое притяжение насыщается Сердцем Космоса. Так когда вибрация сердца устремляется к созиданию, то энергия Космического Магнита отвечает устремлению. Так сознательное притяжение даст беспредельное устремление.


6.600

6.600. Вибрация сердца привлекает дух к своему назначению и напрягает все рычаги, которые притягивают дух к утвержденному. Потому когда творчество устремлено к явлению завершения, то сердце созвучит. Потому каждое устремление вибрации утверждает ответ и луч посылает соответственную вибрацию. Потому чуткость сердца ассимилирует посылаемые лучи. Конечно, когда утверждается единство вибраций, то луч не вызывает утруждения. Так можно сказать – тождественность вызывает сгармонизирование. Утверждаю!


6.601

6.601. Сущность духа выявляется в устремлении. Напрягаясь, «Чаша» утверждает напряжение духа. Все нити, исходящие из «Чаши», ведут к действию, которое имеет связь с Пространственным Огнем. Можно сказать, что творчество «Чаши» соединяет Пространственный Огонь с накоплением «Чаши». Только круг сознания дает устремление к творчеству. Так Наш закон гласит об утверждении «Чаши». Каждая вибрация невидимо притягивает Пространственный Огонь, и чуткость духа напрягает искры «Чаши».


6.602

6.602. Чуткость духа Огненного Агни Йога устремляет к Космическому Магниту. Если Мы послали планете новое утверждение Огня, то, значит, время близко.


6.603

6.603. Человечество запрещает космическим силам входить в орбиту планеты. Каждая энергия Космоса притягивается Космическим Магнитом, но восприятие зависит от человечества. Только сознание может притягивать к созиданию. Потому когда дух человечества находится на ступени отрицания, то силы Космоса не могут проявиться. Так творчество порождается человеческим сознанием. Только духотворчество напрягает все космические возможности, и рычаг сердца утверждает направление духа. Сознание, отвечающее космическому притяжению, создает формы психожизни. Явление устремления к осознанию ответной вибрации указывает на ответственность духа. Только при бесстрашии перед Беспредельностью дух осознает сущность Бытия!


6.604

6.604. Когда Магнит напрягает части тождественные, то смысл притяжения соответственно объединяет. Когда Мы собираем дуги сознания, то круг завершается. Потому космическое действие объединяет все тождественные энергии и притяжение дуг утверждается. Истинно, давно указывал на творчество Магнита. Так запомним Великий Космический Закон.


6.605

6.605. Мало человечество задумывается над источником творчества. Все внешние проявления принимаются человечеством как обычные явления. Пространственный Огонь намечает определенные функции, но за уходящими энергиями стоит Источник космической неисчерпаемой энергии. Об этом невидимом и вездесущем Источнике человечество должно задуматься. Потому каждая творческая мысль должна направиться к Источнику. Цепь причин и следствий нужно усмотреть во всей космической работе. Эта цепь беспредельна во всех измерениях.


6.606

6.606. Цепь причин и следствий напрягает огненные жизни. Как стремительный поток, огненное сознание пробуждает творческий импульс. Цепь причин и следствий напрягает огненные центры. Потому Космический Магнит притягивает явленные процессы. Потому так центры вибрируют и лучи отражаются на сердце.


6.607

6.607. Когда дух может стремиться к пониманию сущности Бытия, то можно указать на стремительность творчества Нашего Братства. Когда Мы стремимся к утверждению равновесия, то Мы указываем на Космический Магнит. Не там, где власть утверждается, не там строится первенство; не там, где утвержденная власть создает свои русла, но там, где собраны силы для эволюции; не там, где устремление направлено к самости, но там, где создаются творческие ступени во имя Общего Блага. Так человечество создает свою карму.


6.608

6.608. Истинно, в сознании заключаются все законы. Только обнимающее сознание может созидать формы и утверждать новые жизни. Вмещающее сознание притягивает знание космических Законов. Вмещающее сознание утверждает, что каждая форма приносит явленный ответ. Только вмещающее сознание творит всеми космическими центрами. Сознание, которое вмещает насыщение Космическим Огнем, дает соответственное проявление. Мы вмещаем приобщение к Космическому Магниту, и только тогда можно сказать, что дух пространственно живет. Все устремления энергий уявляют соответственные энергии. Так дух, вмещающий мощь Космического Магнита, творит эволюцию.


6.609

6.609. Творчество духа вмещающего Агни Йога устремляется к высшим мирам. Сознание дает ключ к космическим энергиям. Сознание Агни Йога устремлено к созвучию с Космическим Магнитом. Творчество центров вибрирует на все космические проявления.


6.610

6.610. Сознание, вмещающее космические центры, утверждает полную «Чашу». Сознание, вмещающее принцип огня, даст человечеству новые возможности. Не размыкая цепи, устремляется дух к Космическому Магниту. Притяжение к зерну основания, истинно, присуще огненному духу. Сознание космической Беспредельности дает луч Огненный.


6.611

6.611. Только сознание, устремленное к Космическому Магниту, может понять силу происходящего переворота. Только важное время может напрячь силы, потому во всем Космосе напряжение, и в наивысшем напряжении куется щит будущего. Потому момент переустройства притягивает новые возможности.


6.612

6.612. Лучи пространства проникают в зерно и напрягают потенциал духа, только этим импульсом творит дух. Когда потенциал духа соприкасается с лучом Космоса, то утверждается духотворчество. Так каждая форма рождается духом и космическим лучом. Мало задумываются над величием творчества. Мало понимают мысль, которая напрягается космическим лучом. Мало понимают космическую мощь во всех проявлениях. Когда человечество поймет, что творчество вмещает зерна космические, то оно примет космические лучи.


6.613

6.613. Так огонь центров есть самая мощная сознательная сила. Когда напряженные центры чуют космическое перемещение, то они творят с Космосом. Потому творчество духа так мощно. И каждое сознательное напряжение вызывает ответ.


6.614

6.614. Насыщение пространства настолько важно, что нужно придать самое главное значение качеству насыщения. Когда пространство нагромождается утверждениями неустремленных энергий, то повисают темные тучи неудачи. Каждая мысль, запечатленная пространством, приносит свою окраску. Потому сфера вокруг каждого действия насыщена качеством мысли. Каждая мысль порождает свою печать и откликается на непреложность импульса. Вера в непреложность Космического Магнита должна насыщать пространство. Как прямое следствие Пространственного Огня будет космическое смещение, и дух, понимающий ответственность за мышление, напряжет сферы чистым Огнем. Чем напряженнее, тем чище. Так сооружается творчество Космического Магнита.


6.615

6.615. Как мощно творит дух Агни Йога! Сколько устремлений утверждено Носителем чистого Огня! Сколько пробуждено новых возможностей! Каждая чистая мысль творит в пространстве как явленную светлую полосу. Как очищающий Огонь, сожигает чистая мысль Агни Йога. В эту полосу притягиваются различные космические лучи. Так пространство имеет свои радужные полосы. Так чистый Огонь Агни Йога творит.


6.616

6.616. Сущность всех космических огней направлена Космическим Магнитом. Куда направлен Космический Магнит, туда космические лучи устремлены. Пространство напрягает огни в сторону Магнита, потому смысл притяжения лежит в устремлении огней. Так каждая мысль пространства притягивает творчество Огней. Можно утверждать, что человечество должно достичь устремления к Космическим Огням, тогда приблизится эпоха космических энергий. От этого познания зависит приближение эволюции.


6.617

6.617. Центры Агни Йога усиливают восприятие огней, которые принесут человечеству знание. Потому центры творят с течением эволюции. Потому центры устремленного Агни Йога приносят благо. Когда «Чаша» наполнена огнем, тогда аура притягивает Магнит. Нужно признать мощь центров. Так центры духотворят, так творчество огненное сознательно смещает мышление человечества.


6.618

6.618. Если бы человечество научилось понимать, что разграничение сфер ведет к уничтожению самого мощного принципа мировой кооперации! Ведь все космические сферы связаны одним и тем же принципом, потому импульс Огня насыщает все сферы.

Только космическая обособленность может направить к разрушению. Потому когда человечество поймет, что весь Космос дышит одним импульсом, то можно будет приблизить новую энергию. Так слагаются ступени эволюции.


6.619

6.619. Как важно осознать связующую нить между сферами. Тонкость восприятия Агни Йога есть нить связующая. На этой нити строится космическая кооперация. Пространственный Огонь и центры творят в созвучии, потому каждая энергия напрягает центры.


6.620

6.620. Когда смещение стран утверждается, тогда все энергии напрягаются. Как нити, собраны все напряженные силы, и куются разные устремления, потому каждая пространственная мысль тревожит противника. Ведь каждая нить имеет свою назначенную границу и каждая сила имеет свою орбиту. Так космическая мысль, сотканная из вибраций Космического Магнита, напрягает непобедимость действия. Рушение энергий, противных эволюции, насыщено губительным сопротивлением. Так беспредельное творчество идет поверх разрушения.


6.621

6.621. Когда устремление ведет к Космическому Магниту, то направление духа насыщается Огнем. Сколько так называемых блуждающих устремлений творит губительную карму! Когда дух вместо русла, направленного Магнитом, разбивает свою карму на части, направленные в различные сферы, тогда дух этот должен пройти многие ступени. Когда направление идет с Космическим Магнитом, то устремление идет ступенями эволюции. Так народы, идущие с Космическим Магнитом, приближаются к высшему устремлению.


6.622

6.622. Когда дух смещает свои накопления, то устремление привлекает к утвержденному Магниту. Потому каждое напряжение центров вызывает новую космическую комбинацию. Творчество центров вызывает напряженную энергию. Потому каждая самодеятельность центров насыщена огнем и пламя духа зажигает импульсы окружающих. Потому надо соизмерять выдачу психической энергии: должно хватить на все. Потому нужно беречь силы. Не нужно утомляться после заката.


6.623

6.623. Сочетание космических преображений называется космическим творчеством. Когда Космос смещает силы, то нарушается баланс сфер. Когда равновесие сил устраняется, то силы пространства притягиваются к новому напряжению. Так когда Космос смещает, то все сферы колышутся. Конечно, все силы распространяются по притяжению, и космическая стройность напрягается Космическим Магнитом. Так создается Беспредельность.


6.624

6.624. Создание духа напрягается силами Космического Магнита. Творчество духа вмещает все насыщенные Огни. Смещение напрягается мощью духа. Только дух, напряженный космическом Магнитом, может утвердить на Земле высшую возможность. Только, когда есть приемлемость, можно проявить напряженность; только тогда можно устремиться в смещение космических сил. Потому Наши доверенные являют приемлемость.


6.625

6.625. Нагромождения вокруг планеты настолько являются непроницаемыми, что трудно лучам проникать через эту толщу. Пространственный луч может коснуться потому только тех, кто разредил сферу своим устремлением. Напрягая свою ауру, дух притягивает из пространства лучи космические. Потому рекорды несутся в пространстве как притяжение космических лучей. Так дух, разредивший нагромождения вокруг себя, идет напряженно к эволюции. Так те притяжения, которые насыщены устремлением, напряжены Космическим Магнитом.


6.626

6.626. Творческий импульс устремляет дух к Космическому Магниту. Творческий импульс зарождает все устремления. Творческий импульс призывает из пространства явления космических лучей. Конечно, только огненный дух может напрячь все силы, нужные для творчества. Центры творческие Агни Йога собирают лучи свободных энергий, потому огонь центров создает течения устремлений. Так устремление притягивает космические лучи. Так Мы утверждаем «Чашу» Агни Йога как мощную сокровищницу.


6.627

6.627. Собирая космические энергии, Магнит напрягает созидание Огня. Каждая энергия притягивает свои токи. Так несоответствие между духом и материей напрягает устремление к преображению. В этом преображении заключается вся космическая действительность. Потому когда дух напрягается в истинном искании, он притягивает новые возможности. Так беспредельно творчество Космоса.


6.628

6.628. Дух, преображающий сознания, называется творцом людей. Только когда Наш Носитель Огня утверждает эти напряжения, тогда явление вместе с Нами притягивает новые возможности.


6.629

6.629. Вибрации напряженного Космического Магнита достигают устремленных энергий. Явление устремления привлекает все жизненные энергии, потому, когда Мы выбираем на подвиг, Мы собираем всех устремленных духов. Творчество духа так напряжено! Когда Космические Огни притягивают к вибрациям Космического Магнита, то Огонь устремления напрягает творчество духа. Потому когда Космический Магнит предназначает ступень восхождения, то Космический Магнит напрягает все рычаги. Так дух Агни Йога носит в себе устремление Огней, и ход эволюции направляется Огнем духа.


6.630

6.630. Когда мысль притягивает из пространства явление устремленного Огня, то Космический Магнит напрягает дух. Все Владыки шли, руководясь напряженным Магнитом. Только напряженный Носитель Общего Блага направляет Огни на подвиг. Потому так напряжен устремленный Агни Йог. В Космосе непреложно явление духа Огня, потому когда Наши посланные идут напряженно, то слагаются новые ступени эволюции. Потому нужно оберегать центры. Так слагаются великие ступени.


6.631

6.631. Много говорят о космическом творчестве, принимая только творчество законченное разных явлений, которые напрягаются элементами. Но главное упускают из виду: зерно космическое одухотворяется высшими энергиями. Только когда Космос напрягает свои созидания, то искры напряженного огня устремляются к притяжению жизненного огня. Только огонь духотворит, и камень основания есть вечный закон притяжения. Потому сочетание нужных энергий напрягается только непреложным притяжением. Потому можно сказать, что космическое творчество зависит от устремленного огня. Не бывало в Космосе утверждения, не отвечающего притяжению, без разрушения.


6.632

6.632. Совместно с космическим творчеством идет работа смещения. Только напряженное сознание может вместить знание этих смещений. Нужно прислушаться к росту космических действий, чтобы понять всю космическую напряженность. Только где напряжено космическое творчество, можно чуять великое смещение. Трудное время несет понимание будущего. Ключ заложен в этом космическом смещении. Созидание космическое напряжено Космическим Магнитом.


6.633

6.633. Когда Мы говорим о космических энергиях, Мы устремляем мысль в Высшие Сферы. Творчество зависит от вечной деятельности. Не только в одном сочетании лежит космическое творчество, но в стремлении жизненного импульса. Главное действие Космического Магнита состоит в явлении жизненного импульса. Потому, когда сознание действует на устремление огня, можно утверждать, что жизненный импульс увеличен вибрациями духа. Не в насыщенности, но в напряженности заключается созидание.


6.634

6.634. В жизненном импульсе духа лежит весь залог духотворчества. В нем заключен весь Огонь духа, который напрягает все жизни. Потому Наш утвержденный закон гласит – огонь духа непреложен. Так творчество духа заключает в себе все притяжения.


6.635

6.635. В безмерном океане жизни, насыщенном огнем, утверждаются все устремления огненных притяжений духа. Только когда сознание пространственного творчества проникает в космическое устремление, Космос принимает все стремления. Потому сознание творится притяжением к огненному источнику. Потому символ строительства напряженного Магнита утверждается как великий вечный закон притяжения. Так безмерный океан насыщается огненным напряжением.


6.636

6.636. Только когда дух приобщается к творчеству Магнита, возможно его устремленное творчество, только тогда притягиваются к нему возможности. Только когда напряженный дух несет утвержденную мировую задачу, он напряженно творит. Созидательная устремленность всегда утверждает противодействие, потому под Нашим Щитом такие битвы. Но на Нашем Щите начертана победа.


6.637

6.637. Каждая сложившаяся ступень требует нового утверждения. В каждом сложившемся определении нужно искать новое сознание, ибо сложенное достижение для жизни должно насыщаться новыми космическими комбинациями. Утвержденный потенциал может вызвать к жизни импульс нового сочетания, но насыщенное зерно духа должно найти новое устремление. Потому, когда Мы говорим, что построение формы достигает жизненного импульса, то только при развитии сознания и сил притяжения приведет оно к сущности жизни. Только вечное движение даст жизнь всем формам.


6.638

6.638. Дух, насыщенный устремлением огня, дает притяжение всем жизненным импульсам. Как каждая энергия достигает своего тождественного элемента, так дух высшего Агни Йога достигает сердца устремленных к Истине. Так каждая энергия сердца творит людей. Рычаг сердца дает все напряженные устремления. Потому люди тянутся к огненному сердцу Агни Йога. Так мощь сердца утверждает устремление явления Агни Йога. Так творчество сердца может создать ручательство Света. Утверждаю!


6.639

6.639. Утверждение невидимого мира должно проникнуть в земное сознание. Космическое творчество извлекает свои созидания из невидимых сфер. Когда источник творчества напряжен, то импульс сознания утверждает основание формы. Нужно сознательно отнестись к источнику всех зачатий. Только признание невидимого мира даст знание явлений Космоса. Только принятие Огня Пространства во всех направлениях даст понимание Первоисточника. Только невидимый мир содержит все напряженные энергии. Все космическое напряжения лежат в сокровищнице пространства.


6.640

6.640. Когда дух стремится к напряженному творчеству, он сообщается с источником, явленным Космическим Магнитом. Потому когда сознание приучается к полетам в Высшие Сферы, оно принимает все жизненные импульсы. Потому когда дух стремится к закону притяжения, то утверждается ток, сообщающийся с Пространственным Огнем. Потому дух Агни Йога напрягается сознанием Огня.


6.641

6.641. В основании каждого существа заложено огненное творчество. Даже примитивные сознания имели понимание огня. Потенциал огня установлен как измерение прогресса. Каждая раса принимала огонь творческий, и потенциал творчества зависел от разбуженного сознания. Так каждая раса утверждала ступень своего развития. Огонь есть импульс жизни, импульс творчества, импульс устремления. Каждая сознательная устремленность даст духу познание своего потенциала. Каждая явленная пространственная мысль дает сознание духу. Потому когда Космос посылает человечеству свои дары, утверждается связь между Магнитом и духом. Чуткость восприятия даст всем возможность приобщиться к космическому творчеству.


6.642

6.642. Когда огонь воспринят Агни Йогом, то Мы говорим, что сердце воспринимает серебряные нити. Когда Мы указываем на красоту огня, воспринятого Агни Йогом, то Мы указываем на сердце, вмещающее все нити. Когда Мы указываем на сознание, воспринятое космическим чувствознанием Агни Йога, то Мы указываем на непреложное устремление. Так Мы произносим Имя Агни Йога. Так Агни Йог перебросит мост к высшим мирам.


6.643

6.643. Созидание Космоса напрягается притяжением Космического Магнита. Творчество собирает напряженные элементы, которые стремятся к утвержденному притяжению. Каждая основная мысль Пространственного Огня дает форму, утвержденную Магнитом. Но не в насыщенности заключается творчество, главное – жизненный импульс, который зарождает космические формулы. Каждый план живет только жизненным импульсом, и довольство утверждает явление разрушения. Потому можно утверждать, что искание напряженное дает творчество. Потому когда Космический Магнит напрягает свои силы, то цепь творческая утверждается. Так явление Беспредельности напрягается импульсом огня.


6.644

6.644. Когда огонь духа напрягает лучи «Чаши», то притягиваются различные устремления к зерну. Притяжение Космических Огней притягивает нити синтеза огня. Потому Агни Йог знает, когда лучше притягивать огни пространства, и центры притяжения отвечают вибрациям «Чаши». Потому чувствознание напряженного Агни Йога имеет ключ к сознанию событий.


6.645

6.645. Гармония создает напряженное течение. Напряженное течение приносит тождественное сочетание. В сгармонизированном сочетании напряженный Магнит насыщается притяжением энергий, потому каждая сгармонизированная форма несет в себе чудесное пламя притяжения. Так когда Космический Магнит напрягает свои силы, то Пространственный Огонь отвечает вибрациями. Принцип ответа на зов Магнита творит космическое устремление. Зов и ответ напрягают все космические течения.


6.646

6.646. Напряжение устремленного духа притягивает соответственные вибрации. Только притяжение сердца творит, и Агни Йог, напряженный Космическим Магнитом, творит своим сердцем. Потому когда самоотверженность духа напрягает сферы, то напряжение устремленных сил напрягает силы окружающих сфер. Потому когда лучи огня касаются центров Агни Йога, то каждый центр устремляет огненный поток.


6.647

6.647. Космическая основа называется Магнитом устремления. В устремленном движении – весь космический строй; и каждая ступень напрягается Магнитом огня. Пространственный Огонь создает все миры. Искра растет в сферу огненную, и все космические начала растут в огненном размере, обнимая все стремления. Так дух, зачатый Огнем, насыщается Космическим Огнем. Потому зерно духа насыщается стремлением Огня.


6.648

6.648. Когда дух Наших действий начинает творить, то предназначенное приближается к завершению. Но устремление к назначенному встречает много препятствий. Зная закон Космического Магнита и напряжения, Мы твердим о врагах и препятствиях. Благословенный завещал радость, и препятствиями Мы восходим. Так идущая битва напрягает новые возможности. Так непреложен Наш путь.


6.649

6.649. Напряженное состояние планеты настолько велико, что газы подземные начинают пробиваться. Духовное состояние настолько является низким, что сфера надземная содрогается соответственно. Разряжение течений привлекает только напряженные огни, но сгущенные токи человеческих порождений настолько мощны, что битва сфер велика. Потому когда мир содрогается, битва Света и тьмы так напряжена. Потому когда смещение газов происходит, то Космический Огонь напрягается. Так все энергии Белых Сил напряжены. Истинно, утверждается битва за Истину! Так беспредельно Мощь Космоса утверждает Свет.


6.650

6.650. Когда строительство Наше напряжено, то все космические силы творят. Свет поглощает тьму, потому Наше строительство напряжено космически. Потому Наше строительство идет с эволюцией. Истинно, действуем напряженным Магнитом.


6.651

6.651. Сроки зависят от Светил. Лучи напряженных Светил направляют космическое смещение. Разные сочетания дают устремление созиданию. Потому каждое смещение имеет свое утвержденное ручательство. Так когда явление сроков приближается, то космические лучи устремляют сознание. Так когда смещение напрягает события, то космическая напряженность соответственно творит. Потому, когда Космос зовет к новому утверждению, Магнит соединяется со Светилами. Так Единство в Космосе напрягает все течения и творит непрестанно в Беспредельности.


6.652

6.652. Космос напрягает все центры и трансмутирует все огни. Только притяжение сознания может дать самодеятельность. Только самодеятельность идет с Космическим Магнитом. И творчество духа, дающего намеченную ступень, дает устремление. Потому когда все космические силы смещают, то центры Агни Йога намагничивают пространственную мысль. Потому когда силы Космоса идут на смещение, то космическая напряженность действует на чуткий организм Агни Йога. Потому когда струи духа творят, то чуткий организм являет ответ. Творчество духа так велико.


6.653

6.653. Сочетание энергий напрягается взаимопритяжением. Только притяжение к основанию зерна дает космическое сочетание. Все различные энергии напрягаются вибрациями огня. И дух, насыщенный притяжением, отзывается на созвучие. Так Космический Магнит собирает сочетания. Каждое космическое строительство насыщается энергиями огня. Истинно, все космические формы имеют в себе сущность огня. Так беспредельно строительство Космоса!


6.654

6.654. На законе устремления строится все космическое творчество. На космическом притяжении держится весь строй. Все следствия человеческих порождений строят свои сферы. Потому когда Наши напряжения вызывают токи созидания, то напряжение напрягает тождественные токи.


6.655

6.655. Состояние планеты утверждается человеческими деяниями. Явление Пространственного Огня творит вокруг планеты сферы, которые ограждают планету от удушья. Притяжение огненное настолько мощно, что равняется Магнитному явлению. Потому когда силы Космоса устремляются к смещению, насыщение пространства происходит утвержденным Магнитом. Так планета не может отделиться от Космического Магнита, и цепь, устремленная к созиданию эволюции, непреложно соединяет все миры. Так все действия космических сил творят в мощной космической координации, и все миры служат единству закона.

Так человечество должно включить себя в эту цепь.


6.656

6.656. Когда смещение приводит в действие все силы, тогда неминуемо Космос притягивает нужные силы для будущего. Только так созидается каждая новая ступень. Потому когда устремление насыщает утвержденное явление, то происходит смещение. Все силы растут на притяжении Космического Магнита. Устремленные к Нам утверждения притягиваются к новым возможностям. Так силы Космоса идут с Нашим Огнем.


6.657

6.657. Сознание человечества не утверждается на видимом пространстве. Приняв сочетание как главную причину невидимого и видимого миров, можно найти сферы космической согласованности. Но человечество основывается на видимых следствиях, потому трудно устремляется дух в Высшие Сферы. Каждый устремленный дух знает, что разграничение миров может только остановить эволюцию, ибо где пресекается связь между Первоисточником и жизнью, там надо искать разрушение. Так на вечном объединении строится космическое творчество.


6.658

6.658. Самоотверженность Агни Йога состоит в творческом импульсе и в отдаче своих устремлений на выявление высших энергий. Потому, когда дух Агни Йога устремляется к трансмутации, Мы говорим – когда основа трансмутации идет к очищению пространства, то, истинно, дух несет самое основное качество. Потому Урусвати так чует делимость духа. Истинно, самое напряженное время. Истинно, устремленное время приближает час завершения. Мы напрягаем вместе все рычаги. Так мы вместе творим новую ступень.


6.659

6.659. Дух, пребывающий в сфере видимого мира, отрешается от явлений Высших Сфер. Когда дух живет на Единстве всего Космоса, то он в связи со всем Космосом. Творчество духа питается не извне, но из устремления зерна к приобщению к Космическому Магниту и Пространственному Огню. Потому зерно духа знает все законы творчества, и дух, знающий свою сущность, ищет связь с Высшими Сферами. Непреложность Единства устремляет весь Космос. Истинно, сознание достигает тончайших энергий. Но импульс, достигший устремления, должен исходить из зерна. Так в самодеятельности заложен ключ к достижениям.


6.660

6.660. Самодеятельность Агни Йога открывает все возможности. Проникая в Высшие Сферы, дух приносит свои устремления. Творчество духа напряжено на принципе обмена. Так в Космосе координируется каждая энергия. Так напряженный Магнит духа творит всеми рычагами.


6.661

6.661. Только напряженное творчество дает результаты. Только напряженная спираль дает движение. Только обратный удар дает сознательный толчок. Потому когда Свет борется с тьмою, напряженная спираль привлекает в основание все вибрации. При всех космических творчествах напряженная спираль двигает устремлением к Магниту. Несообразность темных сил устремляется к разрушению. Истинно, смещение строит свои башни на основании Космического Магнита. Так беспредельно смещение заменяет уходящие силы.


6.662

6.662. Только притяжение Наших Башен утверждает победу. Только Указ Космического Магнита несет утверждение, потому уходящие силы так страшатся Нас. Конечно, велика явленная битва и все космические энергии находятся в напряжении. Потому Мы творим огненно.


6.663

6.663. В Мировой Общине так резко выражены все духовные импульсы, потому Наш утвержденный Источник выявляет равновесие Космического Магнита. Мировая Община искажена человечеством, и вместо сотрудничества человечество утверждает свою мощь на главенство. Творчество человечества выявляет нагромождения. Так путь утверждается непреложный. Братья человечества, несущие помощь человечеству, истинно, насыщают пространство творчеством огня.


6.664

6.664. Потому Братья человечества несут в себе устремление на спасение планеты. Потому каждый жизненный импульс живет в сердце Архата. Устремление Космического Магнита чует сердце Архата. Течение лучей Светил знает сердце Архата. Устремление к завершению знает сердце Архата. Потому Наши нити идут напряжено с устремленным объединением.


6.665

6.665. Наука проникает в космические Сферы и ставит человека в прямое соотношение с Космическим Магнитом. Потому когда основа творчества Космических Огней отвергается, то нужно понять каждое устремленное явление как утверждение жизненного импульса. Ведь наука приобщает человека к овладению Пространственным Огнем. И все устремления к открытию космических сочетаний приносят человечеству космическую Мощь. Потому наука должна осветить сознание и утвердить человечество в Беспредельности.


6.666

6.666. Каждое сознание, отвергающее Космические Огни, насыщает пространство тьмою. Но равновесие соблюдается напряженным Агни Йогом. Потому творчество «Чаши» напрягает все энергии. Все нити Космического Магнита проникают в «Чашу», потому все центры Агни Йога так напряжены.


6.667

6.667. Стихия огня привлекает все энергии к творчеству. Каждая творческая устремленная мысль напитывает пространство, и когда Космический Огонь напрягает творчество мысли, то формы приобретают жизнь. Потому когда смысл существования примет утвержденное значение, можно будет дать человечеству Пространственный Огонь. Когда существование утвердится на высшей ступени, можно будет утвердить сознание Космического Магнита. Потому каждая ступень эволюции имеет свою новую энергию. Истинно, сознание человечества развивается соотношением с силами Космоса. Но воля человека предопределяет каждую ступень. Так человечество кует свои космические пределы, ибо сознание притяжения может основать свою сферу.


6.668

6.668. Каждая мировая мысль устремляет сознание к творчеству. Как огонь, она обхватывает сознания многих, потому каждая мысль Наших сотрудников направляет Пространственный Огонь к смещению. Только в напряжении достигается победа, потому все силы напряжены, потому все мощные рычаги действуют.


6.669

6.669. Когда устремленное течение являет человечеству Космический Магнит, тогда утверждается связь с Космосом. Так при обоюдном притяжении может космическое течение приблизиться к человеку. Только самодеятельность человека приближает его к Источнику, потому каждый импульс человека привлекает его к высшему творчеству и Пространственный Огонь утверждает свои проявления. Так, когда дух напряжен, он проникает во все сферы.


6.670

6.670. Чую, как напряжены центры и сердце. Знаю, как нелегко. Напряжение центров связано с Космическими Огнями и Космическим Магнитом. Как магнитная стрелка, отвечает сердце событиям. Потому нужно бережно переждать. Архат знает всю мощь невидимого творчества.


6.671

6.671. Каждый дух напрягается мощным импульсом веры. Только этот импульс даст человеку возможность проникать в Высшие Сферы; и, прежде чем постичь, дух должен проникнуться устремлением. Потому когда человек напрягается в основании напряженного импульса, то закон чистой веры направляет к Истине. Потому закон веры во всем космическом творчестве управляет всеми начинаниями – вера ученого, вера служителей Общего Блага, вера ученика Владык, вера Владык, всенасыщающая и насыщаемая чистым Огнем Пространства. Так создается космическая устремленность.


6.672

6.672. Мощная вера привлекает все возможности. Только если рычаг сердца напрягает течение творчества, только если течение напряжено, утверждается связь с Магнитом. Потому вера до конца дает все возможности.


6.673

6.673. Несоизмеримость человеческая создает утвержденные преграды. Каждая несоизмеримость напрягает течение, которое задерживает путь к Истине. Каждая остановка творит свои следствия, которые творят цепи для явленного восхождения. Так нужно напрячь все мысли к Общему Благу, и путь соизмеримости прикажет духу путь к эволюции.


6.674

6.674. Соизмеримость в Наших утвержденных начинаниях привлекает новые возможности, потому каждая устремленная волна принесет ступень утвержденную. Так смещение страны происходит принципом соизмеримости. Когда уходящие силы страны употребляются на разрушение, то Мы утверждаем грозное время.


6.675

6.675. Великий закон гармонии движет всем Космосом. Когда силы соединяются в сознательном творчестве, тогда космическое устремление напрягает все искры Пространственного Огня. Творчество, движимое Космической Волею напрягается мощью Совершенного Сердца. Там же, где не усмотрено Совершенное Сердце, там нет созидания. Именно созидание Волею Совершенного Сердца утверждает эволюцию. Потому только космически утвержденный закон Сердца живет в Беспредельности.


6.676

6.676. Каждая устремленная мысль творит в пространстве. Каждая устремленная мысль творит формы. Как же понять духовный процесс, если не допустить процесса самоотверженности! В духовном процессе тот же принцип действует, и дух, который заслоняется процессом самости, не видит истинного Света. Потому начертанный путь к Красоте Служения идет устремлением самоотверженности.


6.677

6.677. Напряжение Космических Огней привлекает устремленные части к Земле. Рекорды пространства напрягаются вибрациями огненными. Творчество Космоса зависит от этих огненных вибраций. Так дух творит огненными вибрациями. Потому когда мысль соприкасается с Космическими Огнями, то рекорды творят, и дух, привлекающий огни, утверждает связь с Космическим Магнитом.


6.678

6.678. Центры Агни Йога утверждают все Космические Огни. Когда звучание слышит Агни Йог, является связь между центрами и Космическими Огнями. Этот опыт есть первое достижение для установления связи с дальними мирами. Потому напряжение центров так велико и нужно явить такую осторожность. Очень важное явление насыщения Огнем. Потому Мы так насыщаем пространство – Утверждаю!


6.679

6.679. Все планетные перевороты и духовные смещения зависят от Огня. Только когда Наш принцип утвердится на планете, настанет пора Сатья Юги. Вся человеческая жизнь проходит бесцельно для тех, кто не принимает Совершенное Сердце и Величие Разума. Только тонкость восприятия даст устремленность к Огню. Истинно, центры Космоса пылают напряжением и дух, устремленный к Беспредельности, созвучен этим огням.


6.680

6.680. Так в прямом соответствии стоит устремленность Агни Йога к Космосу. Так в прямом соответствии стоят центры Агни Йога с насыщенным Огнем Космоса. Обычно люди придают такое ничтожное значение своей непосредственной связи с Космосом, что отрицают понятие о том, что каждый нерв, каждая вибрация, являют созвучие с космическими напряжениями. Развитие всех чувств и чуткости возможно центрами.


6.681

6.681. Насколько не развито сознание космических притяжений, видно из творчества человечества. Куда направляются устремления? В каком канале собраны все устремления? Каким импульсом двигается человечество? Явим понимание! Обычно человек тратит энергию на бесцельное устремление к жизненному прозябанию, исключая себя из цепи космической. Потому скажем – человек может создать свой мир как часть Общины Мира или звена с Космосом и так стать космическим сотрудником. Так устремление приводит к Беспредельности.


6.682

6.682. Потому так человечество нуждается в этих космических сознаниях. Главное устремление человека направлено к бессознательному существованию. Знать будущее – значит утвердиться в настоящем. Знать значение Бытия – значит убедиться в целесообразности существования. Сотрудничество с Космосом так ярко выражают Носители огня.


6.683

6.683. Основа общины утверждается научно, и каждый принцип, явленный общиною, устремлен соотношением с мировой Общиною. Творчество жизни может быть основано на устремленном притяжении к Магниту. Только цепь, устремленная к выявлению лучших начинаний, даст человечеству лучшую ступень. Так, начав с зерна, построение общины может дать Общину Мира. Нужно реорганизовать все человеческие начинания, чтоб сознание приблизилось к Общине Мира. Потому не страх перед смещением, но утверждение явного пережитка. Так устремимся к Общине Мира обновлением. Только расширенное сознание может дать непреложную формулу для общины. Когда складывается утвержденная ступень, то Космос действует смещением. Час скоро пробьет, истинно! И предназначенное придет.


6.684

6.684. Каждая устремленность напрягается рычагом сердца. Только чистое устремление дает духу мощь – этот закон лежит в основании всего Космоса. Каждый принцип Космического Огня утверждается рычагом сердца. Устремленная аура человека есть самый мощный двигатель. Владыка являет огонь своей устремленной Ауры. Агни Йог напрягает устремление утвержденной ауры. Духотворчество и центры огненные Агни Йога творят человечеству лучшую ступень. Как стремителен огонь духа Агни Йога при космических смещениях! Так, когда устремление к преображению напрягает планету, то мощь сотрудничества зовет к Огню Пространства.


6.685

6.685. Только когда сущность насыщена огнем, можно сказать, что она всепроникающа. Только когда действие проникается огнем, оно творит. Только когда все факелы зажжены, Свет разит тьму. Потому все создаваемое Нами так мощно стоит, и основа устремления привлекает импульсы огненные. Мы, Братья человечества, творим рычагом сердца и говорим – красота устремления дает все пути.


6.686

6.686. Когда лучи напрягают импульс энергии, то устремление не может быть остановлено. Когда дух несет заложенный магнит, то он приобщается к Космическому Магниту. Потому когда строится новая ступень, космическая устремленность смещает все нагромождения. Закон смещения и закон строительства устремляются к одному фокусу. Потому все пространственные смещения двигаются законом строительства. Явление закона смещения напрягает все сферы.


6.687

6.687. Меч космический напрягается сознанием смещения. Только притяжение устремляется к Магниту. Те устремления, которые идут вразрез с течением Космического Магнита, напрягают все сознания символом меча. Развитие духа дает мечу мощь сознания. И космическая устремленность создает импульс неотступности. Так мера духа дает сознанию импульс творчества.


6.688

6.688. Меч духа устремляет все напряженные сознания. Каждое сознание, устремленное к смещению, творит с Космическим Магнитом. Потому Мы созидаем мечом духа, потому Наши сотрудники созидают мечом духа. Творчество Агни Йога напрягает сознания огнем.


6.689

6.689. Когда Космические Огни соприкасаются с центрами, происходит самое большое напряжение. Примкнувшие к творчеству центров получают связь с Космическим Магнитом. Только когда центры космически отвечают на все притяжения, можно будущее огненно определить. Так Мы напрягаем космические созидания.


6.690

6.690. Творчество центров напрягается Космическими Огнями. Особенно ярко можно выявить процесс огня, когда происходит космическое смещение. Когда огонь духа объединяется с Космическими Огнями, он творит космически. Потому Наша пламенная Агни Йогиня должна явить огонь человечеству в эпоху Майтрейи, в великое время смещения. Так Мы выполняем великий закон.


6.691

6.691. Каждая новая ступень эволюции нуждается в смещении. Когда устремленные стихии напрягают Космический Магнит, то явление новых ступеней определяется Огнем. Так уходящие силы напрягают новые энергии.


6.692

6.692. Так напряжение центров является следствием Космических Огней. Конечно, центры чуют все космические пертурбации. Агни Йог чует все токи.


6.693

6.693. Космическая мысль напрягается устремленным Магнитом. Мысль пространства напрягается рычагом Магнита. И все человеческие мысли устремляются сгармонизированием с Космическим Магнитом. Все силы, сопровождающие Магнит всех действий, напрягаются явлением стремления. Потому все сопротивления к устремленному Магниту берут свои силы из сознания обратных течений. При согласованности всех центров можно утвердить напряжение энергий. Сопротивления вызывают в Космосе напряжение, способствующее творчеству. Так все сознательные энергии творят эволюцию.


6.694

6.694. Конечно, все Космические Огни так чувствуются Агни Йогом. Все недомогания Агни Йога, конечно, космического характера. Потому нужно беречь чуткий организм. Такое важное время, и творчество центров так велико. Так Мы центры являем человечеству. Каждое приношение человечеству имеет свои великие следствия.


6.695

6.695. Больше всего страшатся люди расширения сознания. Все в пределах обычного так близко человеку, и каждая новая мысль возбуждает утверждение оппозиции. Потому, когда Мы посылаем на подвиг, Мы, прежде всего, устремляем к новому сознанию. Только в беспредельном устремлении к расширению сознания и в стремлении к необычному можно продвинуть сознание к эволюции.


6.696

6.696. Расширение сознания – Наше устремление, и когда Наши сотрудники несут этот сосуд, то утверждается полная кооперация. Так Наши Братья творят, расширяя сознания. И великий опыт Агни Йоги даст человечеству расширение сознания и великое понимание двух миров.


6.697

6.697. Созидания человеческие так мало отвечают основам Бытия. Ход эволюции может утвердиться непроявленными энергиями. Но проявленные силы Космоса, которые так несоизмеримо применяются человеком, утверждают задержку эволюции. Ведь каждая данная формула так неприемлема в человеческом понимании, что явление, истинно, насыщает пространство порождениями. Государства, Правительства, семьи так искажены в человеческом понимании! Так расширение сознания даст новую ступень Беспредельности.


6.698

6.698. Каждая мысль Агни Йога, как жемчуг для обновления сознания. Потому пространство так насыщается Нашими Братьями. Конечно, страна, движимая механической системой, не может достичь без разрушения старого. Потому Мы ценим каждую творческую мысль, и золото всего мира не купит рост мысли.


6.699

6.699. Сочетание космических сил так напряжено, что сознание человечества устремляется к насыщенному огню. При созидании форм каждая сила приобретает мощь сущего огня, и каждая ступень обновления насыщается новым пониманием. Так огонь духотворит и напрягает все формулы. Так беспредельно сознание продвигается.


6.700

6.700. Открытие центров напрягается с творчеством солнечных лучей. В этой стадии опыта солнечное сплетение соответствует вращению солнца, потому каждое вращение солнечного сплетения утверждает связь с Космическим Магнитом. Одно из важных утверждений опыта Агни Йоги, потому самое важное оберечь солнечное сплетение от напряжения после заката солнца.


6.701

6.701. Человечество так страшится Неизвестного. Как каждое ощущение утверждается из явления внутреннего в связи с внешним миром, так человечество утверждает свои разновидные восприятия. Как можно определить жизнь каждого существа? В материальном мире каждая сущность живет непрестанным движением, потому Неизвестное может быть заменено вечнодвижением в Беспредельность.


6.702

6.702. В видимом мире находятся все главные проявления для материального глаза, но духовное сознание знает, чем движется Вселенная. Потому опыт Агни Йоги и духотворчество соединяют видимое с невидимым.


6.703

6.703. Каждое человеческое восприятие настолько устремлено к соединению с космическими энергиями, что трудно разъединить пространственное явление. Кроме проявленных манифестаций, человечество должно было создать меру времени, ибо без созидания ступеней человечество не может утвердиться в своем росте. Так каждая мера созидания дает ступень эволюции.

Каждый Архат, идущий к завершению, горит всеми огнями. Каждые Брат и Сестра, знающие о величии закона завершения, устремляются всеми огнями, но от жизни это знание никого не отрывает. Только невежество тех, кто считает явление жизни Архата аскетизмом, создает теорию полумертвенности. Конечно, трудно сказать человечеству о законе жизни, но доверенные могут знать, что только Архат, ушедший в Башню, ждет одиноко часа. Идущий Архат или приближающийся Брат или Сестра проходят жизненный путь, и миссия проводится жизненно. И частицы атома, временно разъеденные миссией, не отдаляются. Так закон завершения должен жить в духе и сердце, но на последней ступени соизмеряется с миссией. Так пусть помнят, что закон завершения зовет в Высшие Сферы. Так закон завершения не нарушается и устремляет дух в соответственный мир.


6.704

6.704. Способы действия различаются своими напряжениями. Дух, устремленный к космическому действию, всегда обнаруживает принятие мер космических. Способы действия духа, устремленного к эгоистическому напряжению, всегда утверждают меры задержания эволюции. Все способы действия, таким образом, напрягаются человеческим рычагом намерений. Потому планета так борется в утвержденном явленном напряжении. Способы действия потому так обращаются в кармические следствия. Потому поле человеческих мер заполняет сферу запрудами.


6.705

6.705. В способах действия выражаются все духовные искания. Устремленный, отказавшийся, самоотверженный так являет напряженность; тот дух так понимает Общее Благо. Требующий явление самости утверждает свои способы действия. Так весь человеческий круг вечно борется.


6.706

6.706. Мера Служения человечеству устремляет дух к способам устремления. Когда дух знает меру напряжения во имя блага, он сознательно направляет свои возможности. Круг духа окружает мощным устремлением ауру человека, потому больная аура и аура, окруженная кривой линией, создают в пространстве соответственное насыщение. Эти ауры являют двоякое действие на окружающих. В тождественных аурах они вызывают усиление потенциала отрицательного; в аурах обратных они вызывают двойное устремление разить тьму и служить Благу. Но эти больные ауры питаются эманациями обратных аур. Как важно больной ауре ощущать свою кольчугу. Так важно осознать этот закон. Эволюция продвигается Светом!


6.707

6.707. Если процесс любого существа не трансмутируется или же не продолжается, то как же можно объяснить жизнь Вселенной? Ведь закон протяженности во всем Космосе един, и все принципы принадлежат тому же закону. Потому каждая жизненная энергия должна жить протяженно. Эти протяжения существуют во всех изменениях и каждый дух, достигший сознательного устремления к закону протяжения, познает всю длительность и Беспредельность.


6.708

6.708. Длительность протяжения называется путем явленного Бытия. Потому когда устремление напрягает дух, то сознание огненно вмещает все Космические Огни. Так каждая напряженная волна отражается на центрах Агни Йога. Потому игра космических энергий так мощно отражается на центрах, потому так бережно нужно охранять сердце. Точный показатель. Так нужно следить за ощущениями. Нужно все подмечать – все показательно, все имеет соответствие.


6.709

6.709. Когда энергии соприкасаются с планетою, то утверждается разновидность. Потому человеческая восприимчивость напрягает образования форм. Только человеческое соприкасание дает формы Космосу. Если бытие Красоты предназначено Волею Космоса, то человечество должно утвердиться в своей мощи. Дух, воспринимающий и претворяющий – так должен мыслить человек. Потому каждая волна космических энергий имеет свои предназначения.


6.710

6.710. Эти сокровенные волны устремляются к духу, который чутко воспринимает. Творчество духа зависит от чуткости восприимчивости. Только центрам доступно восприятие. Бывает частичное восприятие, и тогда дух имеет достижение специальности. Конечно, в творчестве бывает утвержденное направление всеобъявшего синтеза и специальности. Так строится жизнь! Потому каждое пространственное клише воспринимается различно. Потому центры Агни Йога воспринимают сущность всех энергий. Результат велик. Каждая новая наука должна установить свои принципы, прежде чем утвердить знание для мира. Потому Утверждаю огонь центров Матери Агни Йоги как великое достижение.


6.711

6.711. Истинно, процесс человеческого мышления творит соотношения с космическими сокровищами, потому каждая мысль порождает утвержденную страницу. Центры мышления зависят от явления восприятия. Ведь нужды человечества прямо говорят о направлении человечества. Так прямо установлен принцип соотношения. Потому тождественность нуждается в утвержденном явленном устремлении.


6.712

6.712. В Наших делах мысль отвечает действию. Творчество духа утверждает все направления. Истинно, устремление мысли дает импульс всем творческим начинаниям. Потому каждая мысль Агни Йога творит на расстоянии.


6.713

6.713. Напряженность расширения сознания дает основу всем мыслям. Так ли понимают невежды? Так ли понимают отрицающие материалисты? В пространстве все заключается, и каждая форма живет всеми изменениями. Потому расширение сознания должно дать человеку перерождение понимания пространства. Так каждая мысль несет продвижение пространственных энергий. Творчество духа имеет в зерне звено с Космическим Магнитом. Так дух является самым мощным выразителем Космического Магнита. Устремление к Беспредельности даст понимание Нашего творчества.


6.714

6.714. В связи с творчеством энергий пространства непреложно строится явленное восхождение. Новая наука Агни Йоги даст те приемы, которые нужны для чуткости восприятия. Эта огненная наука будет знать пространство, будет знать формулу огня. Так строится непреложно наука будущего.


6.715

6.715. Начинания людей утверждают потенциал всех степеней и направляют все устремления к центру напряжения. Все человеческие начинания напрягаются разными сущностями. В эволюции так ясно определены битвы за пространственные сокровища. Так развитие степеней энергий лежит в мощи человечества. И степень задержания эволюции лежит в руках человека. Истинно, две степени напрягают мир действий. Истинно, Носители Огня и противники эволюции утверждают эволюционную битву. Так прогрессирование человечества идет эволюционной битвою.


6.716

6.716. Наш принцип огня настолько напряжен, что творчество устремлено к Источнику Огня. И Матерь Мира направляет свои лучи в Наши сферы. Только Наши приближения дадут планете эволюцию и решат строительство, потому эволюционная битва решит Нашу победу; так каждый камень, принесенный врагом, даст ступень к победе. Так, истинно, Мы пользуемся каждым препятствием. Истинно, великое творчество. Тара Огня даст человечеству новую науку.


6.717

6.717. Присоединение к Космическому Магниту дает духу напряженное устремление. Творчество человека идет каналом устремления. Бытие требует осознания свойств устремлений. Так каждая явленная возможность может жить только целесообразностью. Потому основою целесообразности человек может оформить смысл Бытия. Материя утверждается формою, явленной духом человека, – так причина и следствие устанавливают смысл Бытия.


6.718

6.718. Оформление принципа целесообразности так поучительно. Если бы человечество в своем устремлении дало явление осознания, то наша планета имела бы новую ступень. В утверждении нецелесообразности живет все еще человечество. И порождения настолько велики, что сферы человеческие темны. И период взрывов подземных соответствует накоплениям надземным. И страны, над которыми клубится непонимание Космического Магнита, пострадают, – так запомним. Потому солнечное сплетение, будучи в прямом соответствии с Космическим Магнитом, дает все знаки пертурбаций. Знание «Чаши» часто выражает тоску. Конечно, вопли человеческие омывают планету. Так Космос напрягает центры Агни Йога, так чуткость организма являет ответную вибрацию. Так мы служим Космосу!


6.719

6.719. Сознание и понимание мира напрягаются рычагом духа. Каждый дух творит свой мир, и от качества сознания зависит красота или уродство созданного мира. Так только осознание космических энергий дает духу творчество. Но дух, отрицающий сущность Космического Магнита, устраняется в область неведения. Можно сказать человечеству, что существует тот мир, который оно создало, но мир истинного устремления живет в огненном сознании и в Беспредельности.


6.720

6.720. Миры Беспредельности; миры утвержденные; миры гармонии; миры, имеющие границы; миры Света и мрака – так человечество создает и утверждает поле действий. Так проявляется творчество человечества. Потому каждая мысль, насыщающая пространство, дает форму. Эти мысли насыщают миры своими мощными вибрациями. Так огонь духа дает свой мир. Но дух, направленный к холоду отрицания, создает мир тьмы. Эти два фактора дают битву пространства. Так пламенные центры чуют всю битву, потому каждый центр отвечает пространственной вибрации.


6.721

6.721. Материя непроявленная утверждается в жизни только одухотворением. Только форма придает материи явление жизни, но дух должен утвердиться в понимании, что хотя материя получает свойство жизнеблага от одухотворения, но сам процесс зависит от потенциала Вечного Огня. Так мысль формирует действие, но потенциал духа творит. Так человечество распределяется по потенциалу духа.


6.722

6.722. Кто же творит мощью духа? Носитель огня, чуткий служитель эволюции, творец людей, отдающий все свои огни на рост человечества. Этим Светоносцам должно человечество уподобиться в своих поисках.

Как же творит на Земле Иерарх? Подымая все окружающее. Так чистым пламенем духа Иерарх возносит сферы.


6.723

6.723. Наслоения планеты – основы утвержденных кармою последствий. При устремлении к тончайшим энергиям человечество окружается явлением соответственным. Потому когда духовное восхождение так медленно утверждается человечеством, то утвержденная ступень наслоения давит на земную кору. Чад земной очень напряжен, и токи земные так тяжки. Потому в земной сфере так много пертурбаций. Так утверждаются пророчества.


6.724

6.724. Когда Мы сказали, что Агни Йог чует все напряжения, то именно этим Мы указали на катастрофы. Каждое судорожное движение, как волна, отражается на центрах Агни Йога. Каждая пространственная битва напрягает каждый центр. Каждая стрела, которая идет из Наших Башен, напрягает центры, потому организм Нашей Матери Агни Йоги так напряжен. Битва пространственная велика. Конечно, когда Наша близость так мощна, то волны утверждают огненное напряжение.


6.725

6.725. Слои земные так напряжены, ибо все земные центры содрогаются в устремлении к смещению. Ибо каждая ступень космического смещения вызывает напряжение. Так материя и дух действуют. Когда дух погружается в утвержденную сферу эволюции, то Космический Магнит притягивает. Как же утвердиться духу, не приносящему огней? Потому каждая ступень эволюции слагается Космическим Магнитом. Только когда дух может создать ступень накопления «Чаши», он может стать сотрудником Космического Магнита. Все вне рамок обычного относится к строительству. Выйдя из представления слоев земных, дух понимает нужды Земли. Истинно, так дух поймет Беспредельность.


6.726

6.726. Закон устремления приносит все утверждения. Устремление ко благу дает все верхние пути, но злоба, идущая вразрез с Космическим Магнитом, пользуется низшими мерами. Потому в Космосе темные силы напрягаются низшими сферами. В минуту решительного смещения творчество народов так ярко выражается и Космос напрягает силы Света для победы. Так беспредельно струи Света в космической деятельности побеждают.


6.727

6.727. Качества наслоений представляют образы сфер, окружающих народы. Народный дух всегда предопределяет сущность будущего. Вокруг каждого народа вибрирует карма следствий, потому люди так устремляются к основам Истины, но только избранные идут каналом Истины. Больше всего извращается понятие Истины. Потому когда Мы говорим Истина, Мы зовем к овладению тонкими энергиями и к Космическому Магниту. Можно определить каждую народную вибрацию. Самый верный показатель есть народная мысль. Утвержденная устремленность дает ключ к познанию. Так народный дух слагает свои ступени.


6.728

6.728. Можно утверждать, что Агни Йог не имеет чисто физических болей. Все физические боли называются огненными, приносящими знак тонких энергий, потому каждое напряжение вызывает сокровенные боли. Чуткость восприятия так мощна, но, главное, нужно избежать напряжения.


6.729

6.729. Мир, который касается каждого духа, является выражением устремления. Дух, ощущающий свои напряженные течения, должен устремиться в течение Космического Магнита. Но так ли утверждается человечеством творчество своих сфер? Ведь каждый дух, стремящийся к общению с Космическим Магнитом, найдет свои явленные творения, но дух, стремящийся к самости, творит мир пагубности. Эти миры насыщают пространство и утверждают каждый переворот. В Космосе все связано, и потому человечество несет ответственность за каждую созданную сферу. Так создаются космические сферы.


6.730

6.730. Как творчески прекрасен мир, который создает вокруг себя Агни Йог! Истинно, насыщены сферы живым огнем мысли! Когда мысль напрягает сферы, все Пространственные Огни звучат. Эти мысли как звучание устремленное! Явление мысли утверждает вибрацию в пространстве. Потому Наш творческий импульс есть огненная мысль.


6.731

6.731. Когда мир содрогается, как же не осознать космического смещения? Когда мир существует для эволюции, то как же не устремиться к истинному созиданию? В великом созидании все предназначено к переработке, и главной задачей человечества должно быть качество вклада. Потому когда Мы напрягаем все творческие импульсы, то как же не понять строительства Космоса? Потому красота Бытия заключается в осуществлении всех утонченных энергий. В этом принципе заключено все беспредельное творчество.


6.732

6.732. Когда мир содрогается, то тонкие энергии привлекаются к планете. Потому человечество должно осознать, что в час разрушения и смещения на горизонте светит Новая Заря. Творчество Космоса непрерывно, и смещение одних рычагов другими непрестанно. Потому когда старые понятия мировой эволюции тухнут, то зажигается заря огней. Истинно, огненное время, и Агни Йога заменяет все уходящие энергии. Так Мы зажигаем Новую Зарю, и волны космического переустройства так мощны. Все центры вибрируют, созвуча с космическим переустройством. Великая Заря, и в ней человечество может найти путь к эволюции. Так свет Наших огней даст человечеству новую устремленность. Да, да, да! Утверждаю!


6.733

6.733. О будущем человечества так много утверждалось Владыками, но дух так мало задумывается над проблемою утвержденного бытия, что прошлое готовит человечеству трудное явление. Творчество зависит от комбинации энергий, так же утверждается будущее. Много говорилось о предназначении творчества человеку и о предопределении. Ту долю человек должен понять. Потому когда Наш утвержденный закон указывает на устремленное явление процесса, то нужно познать, что будущее есть следствие прошлого. Так устремление духа к кармическому следствию даст определение будущего.


6.734

6.734. Потому понявшие Наше Учение должны так бережно отнестись к утверждению своих действий. Потому под Нашим Щитом так явно творится светлое будущее. Только чистым устремлением можем достичь, но оковы самости окружают непониманием Учение. Потому так важно проникнуть в явленное устремление. Так Утверждаю. Истинно, все широкие возможности принесут широкое понимание.


6.735

6.735. Предопределение будущего так напряжено, когда утверждает следствие устремления к Космическому Магниту. Когда следствие входит в силу, то каждая ступень имеет свою явленную форму. Цепь эпох слагается путем предназначения. Так, зная настоящее, можно определить будущее. Можно определить каждую Магнитную вибрацию, которая даст устремление народа. Изучение причин даст определенные следствия. Так пусть каждая народность заметит основное качество своих устремлений и вожделений. Лучший показатель – духовное продвижение. Так в беспредельном устремлении создается напряженное движение в эволюцию.


6.736

6.736. Каждое напряженное устремление Наших сотрудников дает свое следствие. Потому Наши сотрудники должны так бережно отмечать свои мысли. Указываю сотрудникам, что путь достижения был дан Тарою и Гуру. Каждую жемчужину, данную Тарою, нужно охранить. За каждым указанием Тары – Сам Майтрейя. Все заветы мудрого Гуру путь бережно хранят. Пусть запомнят: все золото мира не купит творчества мысли. Золото духа сотрудники несут в сокровищницах, данных Учением и самоотверженным служением Тары и Гуру. Так Мы скажем желающим восходить. Так Мы утверждаем высшее понимание служения.

Несоответствие энергий вызывает в Космосе напряженные взрывы. Не есть ли такое же несоответствие между энергиями духа и мысли? Каждая энергия живет своим импульсом, каждая мысль живет своим потенциалом. Энергия космическая приводит в действие напряженную устремленность. Человеческая мысль творит только рычагом сердца. Глагол, не насыщенный сердцем, не создаст ничего. Так несоответствие между глаголом и сердцем создаст только взрыв в пространстве.


6.737

6.737. Конечно, Мы ценим, прежде всего, искренность. Слово, не содержащее в себе утверждения сердца, пусто. Только потенциал духа может дать силу творчеству, потому каждая мысль, лишенная чудесного огня, лишена жизни. Потому каждая мысль, напряженная сердцем, чтится Нами.


6.738

6.738. В сознании соответствия энергий заключено все космическое творчество. Потому так важно устремиться к соответствию. Вся космическая мощь заключена в этом законе. Применение высшего понимания космического соответствия даст духу направление. Потому когда утверждается свобода духом, то от выбора путей будет зависеть направление. Так соответствие между духом и Космосом напряжено потенциалом зерна. Неуравновешенность духа так пагубна, ибо каждый, подошедший к Нам, несет карму своих достижений. Так творчество духа направляется духом в свободно избранную космическую струю.


6.739

6.739. Участь утверждается планетою, и вожделения человечества так пронзают пространство. Потому, имея принципы Нашего Учения, столько утвержденных ответов накопляется для развития человечества. Являя Учение только мертвой буквы, дух не возносится.


6.740

6.740. Когда смещается энергия, то все напряженные силы действуют. В смещении страны все рычаги приходят в движение. Творчество, ведущее к Космическому Магниту, напрягается рычагом Света, но когда течение темных сил направляется к разрушению, то все космические силы приходят в движение. Видимое напряжение приводит в движение только видимое действие. Потому невидимое напряжение действует невидимо. Так каждая устремленность имеет свои сферы действия, и народные сдвиги напрягаются по двум каналам.


6.741

6.741. Конечно, страна, утерявшая свое направление, не может найти правильного образа действия. Конечно, страна, пользующаяся низшими мерами, не знает явления высшего. Так страна, которая тонет, так несказанно устремляется к жизни. Потому Мы так напряжены, и в самом мощном напряжении создается самое мощное течение. Так Мы создаем, и враги чуют Нашу близость.


6.742

6.742. Насыщение пространства явлением духа является сознательным устремлением. Когда мысль человеческая проникает за пределы явленной Земли, то приношение человечеству утверждается этим пространственным даром. Так каждая мысль, устремленная в пространство, даст лучшее достижение. В устремлении мысли содержится новое достижение рекордов пространства. Потому каждая расширенная мысль несет дух к пространственным высотам. Потому дух, знающий все полеты за пределы Земли, может осознать творчество Беспредельности.


6.743

6.743. Дух, приносящий из-за пределов Земли различные рекорды, есть то звено, которое объединяет дух с высшими мирами. Каждое приношение дает сознательное устремление духа. Потому носитель огней направляет человечество к пониманию творчества духа. Потому опыт Матери Агни Йоги дает человечеству новую устремленность.


6.744

6.744. Присоединение к Космическому Магниту может открыть духу все пути к Общему Благу. Куда может дух устремиться, не усмотрев своего направления? Чем может дух насытить свой ум? Как может дух приобщиться к высшим мирам? Все космические силы могут насыщать дух пониманием пути. Только космическая мощь укажет человеку сознательное устремление. Когда дух осознал течение Космического Магнита, то он может избрать путь устремления. Потому чуткость восприятия так непреложно ведет дух к Космическому Магниту.


6.745

6.745. На чуткости восприятия Мы строим все новые возможности. Творческие силы так мощны, когда они напрягаются чутким восприятием. Только когда струны чуткости восприятия звучат, можно прислушаться к Космическому Магниту, только тогда дух может собрать все нити для творчества. Приобщение к Космическому Магниту устремило всех Владык к великому самоотверженному подвигу. Потому Мы так ценим сердце, которое чует течение Космического Магнита.


6.746

6.746. Когда человечество утеряло все чуткие нити восприятия, то пришлось употребить воздействие огненное: огненный Меч очищения, огненный Меч созидания, огненный Меч устремления, огненный Меч новой энергии. Все огненные напряжения дадут человечеству творчество, огненно насыщенное. Так огненный Меч приносит человечеству, при сотрудничестве, данные космические возможности. И когда творчество космическое утвердится огненно, то все энергии приблизятся. Момент решительный и возносящий человеческое сознание. Так беспредельно насыщается мысль человечества.


6.747

6.747. При сотрудничестве с космическими силами чуткость восприятия дает единение с явлениями Космоса. Пространственный Огонь может дать творческие напряжения духу, который утверждает свои созвучия. Потому когда дух Агни Йога чует все космические пертурбации, то связь с Космосом открывает все пути к знанию. Так все космические силы звучат на солнечном сплетении. Тонкость предопределяет каждое качество восприятия. Вся эволюция слагается на этом законе.


6.748

6.748. Значение мысли можно определить утвержденным двигателем творчества. Космос в своем многообразии напрягается высшею мыслью. Только когда осознано устремление к мысли, можно выбрать тонкое качество энергии. Когда человечество твердит о мысли, то, конечно, значение мысли должно принять сознательную форму, прилегающую к творчеству Космоса. При творчестве Космоса каждая мысль является движением. В человеческом творчестве мысль есть двигатель каждой ступени как в малом, так и в большом. Ведь значение мысли так мощно!


6.749

6.749. Как крылья, несут чистые мысли, как стаи черных воронов, застилают горизонт темные мысли. Так должен дух осознать. Хулу на свои темные мысли должен дух осознать. Только устремленная чистая мысль дает утверждение удачи; потому каждый примкнувший к Учению должен утвердиться в значении мысли. Истинно, Утверждаю – в полете духа утверждено все устремление мысли.


6.750

6.750. Расширение сознания есть принцип творческого импульса. Когда Космос притягивает ум к сознательной кооперации, то утверждается соответственное устремление, потому дух, хранящий в своем потенциале творчество, устремленное к сознательному сотрудничеству, может напрячь все огни. Как важно осознание, что каждая мысль приложима к жизни! Не словами, но мыслью двигается мир. Так каждая мысль поможет космической энергии.


6.751

6.751. Конечно, творческая мысль переродит мир. Царь мысли творит эволюцию. Так Мы можем продвинуть человеческое сознание. Мы творим мыслью. Как должно человечество осознать значение мысли! Как Учение должно быть воспринято чуткими мыслями! Как каждая устремленная мысль может двинуть дух на подвиг! Каждая великая мысль сливается с цепью Иерархии. Так строится эволюция!


6.752

6.752. Каждое ощущение космических энергий дает устремление к общению с Пространственным Огнем. Когда центры земных огней действуют, тогда неминуемы напряжения Пространственных Огней. Потому когда Космос напрягается, то нет инертных энергий. Вулканы действуют и вызывают человеческие напряжения. Так когда человечество напрягается творческим огнем смещения, то Наш устремленный полет напрягается Космическим Магнитом. Тогда дух, сознающий сроки и течение Космического Магнита, может чуять вулканические действия на духовном и физическом планах.


6.753

6.753. Этих вулканических действий боятся враги. Вулканы духа устремлены, и чутье врагов устремлено к распознанию Носителей огней. Только Огонь Наших Башен может победить, потому вулканы действуют и разрушаются станы врагов.


6.754

6.754. В Космосе напрягаются струи для переворота. Каждая космическая волна приносит свои энергии. В связи с космическими энергиями напрягается дух планеты, потому каждая космическая струя напрягает струны духа. В смещении космических энергий напрягаются импульсы Космических Огней. Так каждая струна духа соответствует струе Космического Огня.


6.755

6.755. Сколько мощи заключается в оформлении мысли! В оформлении мысли заключено все творчество. Можно утвердить, что устремление к сознательному оформлению мысли уже придает жизнь мысли. Только знание чистого устремления даст творчество мысли. Потому каждое мохнатое мышление вызывает соответствующие образования. Эти изъяны духа так колючи! И сеть заградительная так страдает от этих устремленных игл. Потому Наши сотрудники должны научиться думать без игл.


6.756

6.756. Сколько мощи заложено в творчестве сердца! Все космические напряжения могут разрядиться светоносным лучом. Как можно расплавить устремленную стрелу? Только разящим лучом Света. Потому разящий луч света должен проникнуть во все трудные утверждения. Нужно осветить все темные углы, в которых кроется невежество. Нужно все построения на невежестве и язвах расплавить, ибо они не утверждают развития построений. Потому когда Мы строим, Мы уявляем чистое устремление. Так явление нового понимания творит чистым устремлением. Все неосознанные человечеством вредные накопления созидают порождения, мешающие эволюции. Так разящий луч Света осветит все темные углы.


6.757

6.757. Явление оформления мысли может создавать цепь лучших следствий. Только явление устремления даст оформление мысли. Как можно сознать построение мира? Только оформлением мысли, несущей в Высшие Сферы. Если бы человечество задумалось над применением высших построений, то как легко оно могло бы применить принципы расширенных понятий. Потому применение понятия, что все жизненные принципы существуют на всех планах, двинет к оформлению мысли.


6.758

6.758. Космический закон зовет человечество к применению всех принципов. Земные законы искажены человечеством. Высшие Законы освещены духом и сердцем Архата. Пространство подлежит этим двум разделенным понятиям. Но сущность космического Бытия гласит – все в Космосе продолжается до Красоты Беспредельности!


6.759

6.759. Напряженная психическая мысль в соединении с тонкими чувствами дает высшую созидательную силу. Творчество тонких чувств устремляется тонкими энергиями. Только когда мысль законно устремлена в Высшие Сферы, эти устремления дают творческие напряжения. Потому тонкость чувств и ощущений присуща напряженному искателю огня. Так космическая мысль может проникать в сознание тонко-психическое. Осознание тонких и грубых восприятий будет первою ступенью в продвижении человечества. Так на пути к Башням надо помнить тонкость психической мысли.


6.760

6.760. В тонкости восприятия заключается понимание Учителя. В осознании, что Учитель насыщает дух ученика высшим пониманием, заключено все продвижение ученика. Творчество духа может только тогда устремиться, когда мысль возносится и цепь между Учителем и учеником состоит из духовных устремлений. Истинно, кто же подымет дух ученика, если не его Учитель? Только высшее может продвинуть низшее. Без этого понимания не продвинуться. Так заключим тонкостью восприятия.


6.761

6.761. Все психические тонкие организмы воспринимают космические токи. Когда мысль касается Высших Сфер, она насыщается токами Пространственного Огня. Так когда Наши струи разливаются в земной сфере, то утверждается огненная напряженность. Ощущения психически тонкого организма так разнятся от чувств грубых организмов! Потому тонкость восприятий может откликаться только на высшие токи.


6.762

6.762. Истинно, только тонкость восприятия может чуять Наши Желания. Только тонкость Агни Йога может знать все пути достижения. Истинно, высшему Агни Йогу можно все!


6.763

6.763. Ощущение тонких центров предопределяет тонкость творчества. Все творческие импульсы, напряженные тонкими ощущениями, утверждают тонкость форм. Потому человечество должно утвердиться в устремлении к тонким ощущениям. Все чудесные формы Космоса построены на тонкости ощущений. Все тонкие чувства создают тонкие формы. Так в Беспредельности человечество может утончать свои ощущения.


6.764

6.764. Космическая чуткость наполняет пространство. Только когда притяжение действует на чуткость восприятия, можно утвердить формулу. Потому когда космическая комбинация устремляется к сочетанию, мощь чуткости творит. Так беспредельно Космос творит чуткие организмы.


6.765

6.765. Чуткость ощущений объединяет все человечество в Высших Сферах. Этот принцип объединяет Учителя с учеником. Так чуткость для ученика является главным качеством. Чуткость, применяемая духом, дает зоркость. Так, приложив чуткость сердца, можно достичь высших устремлений.


6.766

6.766. Когда энергии утверждают новое течение, то напряжение велико. Каждая устремленность привлекает новые возможности. В космическом устремлении нарушаются только весы утверждений, явленных самостью. Потому человеческие действия колеблются и разрушаются страны. Творчество космическое может так утвердить равновесие смещения. И велик мощный момент смещения.


6.767

6.767. Истинно, великая страница. Истинно, знамя развевается ярко. Истинно, когда мир содрогается, Мы напрягаем силы высших путей, и на противоположных позициях употребляются низшие меры. Так утверждаются самые мощные возможности. Так тактика Адверза – Наша мера.


6.768

6.768. Вся сила духа заключается в космическом понимании. Все применяемые формулы должны соотноситься с высшим пониманием. Только в космическом понимании заключено творчество духа. Только соизмеримость между действием и красотою дает формулу жизни. Так создание лучших эволюционных ступеней может утвердиться соизмеримостью красоты. Дух должен стремиться к этому великому принципу.


6.769

6.769. Когда творчество Космоса напрягается, то все энергии направляются к напряженному созиданию, потому каждая направленная мощь должна напрягаться в искании новых созиданий. Творчество, достигающее новых сочетаний, действует рычагом Света. Пространственный Огонь напрягает все сферы. Дух человечества настолько связан с Космосом, что чувства напрягаются теми же рычагами. Так в беспредельном творчестве можно насыщать пространство тонкими устремлениями.


6.770

6.770. Мысль проникает все сферы и, как отпечаток, кладет свои утверждения. Творчество заключается в новых отпечатках на сознании. Каждая энергия имеет силу творческую. Самое тонкое сознание имеет самую лучшую восприимчивость. Самое устремленное сознание может утвердить отпечатки своей мысли. Творческая мощь утверждается центрами тонких восприятий. Каждая тонкая энергия отражается на творчестве духа. Как же мысль творит и как утверждает каждый отпечаток! Владыки так творят. Так же творит Агни Йог. Если бы человечество поняло, как величествен творческий импульс мысли, то каждая рождающаяся мысль выявилась бы на Общее Благо. Так каждая жемчужина духа творит лучшие возможности.


6.771

6.771. Энергия, которая разрушает напряжение космических сил, есть тончайшая мощь, которая слагает новые возможности. Творчество энергий заключается в смещении старых накоплений. Только когда сила разрушения дает место другим мощным импульсам, можно утвердить космическое смещение. Духом смещения можно назвать творчество устремленного Магнита. Только так можно слагать космические ступени. Грядущее эволюционное движение происходит путем смещения. Так строится жизнь в продвижении в устремленную, космическую, магнитную мощь. Так беспредельно космическое творчество!


6.772

6.772. Так каждая напряженная мощь имеет свою утвержденную оппозицию. Так каждая напряженная мощь имеет свое назначение. Утвержденные врагом мосты есть лучшее восхождение. Только когда все противники напряжены, можно провести в жизнь самый наибольший план. Так каждая основа действует тактикой Адверза.


6.773

6.773. Стройность плана Космоса насыщается различными токами. Эти токи ищут соприкасания с духом. Только малое количество этих токов бывало воспринято человечеством; и главный канал жизненных действий есть токи, утвержденные тонкими восприятиями. Только там, где есть соответствие, только там можно напрячь рычаги. Только там, где Пространственный Огонь может отзываться на тонкие созвучия, только там можно утвердить космическое соответствие. Потому ступень эволюции проводится в жизнь тонким восприятием.


6.774

6.774. Так Пространственный Огонь воспринимается центрами Агни Йога. Велика лаборатория, когда воспринимаются тонкие токи. Кто же может передать тонкие токи человечеству? Только высокая мысль Агни Йога. Если в эволюции инстинкт развивался в чувства, то утончение приведет к чувствознанию. Каждое утонченное ощущение дает соприкасание с Пространственным Огнем. Потому только высший Агни Йог передает человечеству тонкие энергии. Потому Матерь Агни Йоги передает человечеству высшую восприимчивость. Вся эволюция зиждется на утончении.


6.775

6.775. Чем больше нападений, тем более приближений возможностей. В космическом творчестве так устанавливается баланс развития новых утверждений. Энергия, которая развивает мощную струю, напрягает все импульсы. Только космическая смещающая мощь может напрячь новые силы. Потому мощь смещения так напряжена, что встречные устремленные силы насыщают стремление. Так стройность космического творчества напрягается космическим смещением.


6.776

6.776. Каждая мысль дается человечеству на исполнение, иначе зачем же насыщать пространство? Недостаток исполнителей усложняет творчество. Каждая мысль, насыщающая сознания, должна найти исполнителей. Великий дух есть творец, и каждая мысль должна войти в жизнь. Жизненное действие есть применение мыслей великих творцов. Потому когда человечество насытится применением мысли, то можно будет утвердить, что все принципы высших измерений явили жизненность. Так явление смещения соизмеряется с применением мысли в жизнь. Только устремление к жизненному действию дает смещение. И ступень эволюции созидается мыслью творцов и жизненным применением!


6.777

6.777. Прекрасна мысль о Братстве на Земле. Каждая дисциплина духа дает устремление. Только воля может дать дисциплину духа, но когда мысль бредет, как утвержденная самость, то, истинно, нет канала для правильного жизненного действия. Так каждая примененная мысль даст рост духу. Так каждая примененная мысль даст расширение сознания.


6.778

6.778. Когда сооружается великое построение, то каждая мера должна соответствовать построению. Когда внешний облик насыщен преходящими устремлениями, то, конечно, творческая сила недлительна. Потому когда каждая мера сияет внутренним огнем, то строение может жить. Потому когда сила духа освещает построение, можно заключить успех. В Космосе жизненное действие напрягается импульсом внутреннего огня. Каждая энергия движется этим потенциалом. Каждая жизненная мера движется огненным духом. Осознание этого принципа может двинуть мышление, потому когда устремление дает творческое напряжение, то должны притянуться тонкие энергии.


6.779

6.779. Конечно, у Нас выше всего ценятся построения на высших принципах гармонии. Конечно, каждая тонко воспринятая мысль будет основою чуткости действия. Творчество красоты зиждется на этом принципе, потому так утверждена мощная гармония. Только объединением можно создавать мощные построения.


6.780

6.780. Когда создается великое построение, то каждая страница имеет свое значение. Ведь каждое утверждение космической эволюции насыщается соответственно. Правильно сказать, что человечество создает свои космические ступени в своих устремлениях и восприятиях. Человечество принимает или отдает явленные силы. Именно Служение Космическому Благу дает человечеству подъем. Когда безграничен и бесконечен человеческий устремленный порыв, то можно утвердить космическое соответствие. Как прекрасно сознание связи с Космосом! Как прекрасно созидание космической эволюции!


6.781

6.781. Когда дух понимает, что служение Космосу есть проведение в жизнь высших принципов, то он напрягает свои лучшие рычаги. В бесцельном существовании заключена усыпленность всех высших центров. Потому когда мысль великого духа будит сознания к высшему пониманию Служения, то можно утверждать, что космическое устремление дается человечеству. Потому так важно, когда мысль Служения проникает в человечество. Носители высших мыслей эволюции утверждают Нашу Волю. Так устанавливается высшая космическая кооперация. Так Мы несем Космическое Служение вместе.


6.782

6.782. Представление человечества о Мировом Существе так разнится от Мировой Сущности, что нужно пересмотреть все определения. Когда смысл Бытия насыщен пониманием вездесущности и всепроницаемости, то, конечно, Космос принимает Образ огненный. Но если каждая энергия обособлена в человеческом понимании, то, конечно, утверждение жизни идет соответственно. Потому от принципа соответствия зависит все человеческое существование. Так степень сознания определяет качество эволюционной ступени, ибо сам дух и устремление – основы существования.


6.783

6.783. Степень сознания напрягается качеством огня. Когда сознание может тонко воспринимать, то каждая огненная энергия может сознательно быть ощутима. Потому устремленная явленная мысль Агни Йога всегда соприкасается с током огненным. Каждая мысль Агни Йога носит огненное устремление и утверждает пространственный рекорд. Потому творчество мысли мощно движет эволюцию.


6.784

6.784. Космическая напряженность выражается в устремленности всех энергий на всех планах. Потому разъединение физического и духовного миров не может привести к пониманию высших соответствий. Только когда принцип соответствия утверждается в сознании, можно устремиться к принятию высших энергий. Принцип соответствия ставит человека в связь с явлением Космических Огней. Принцип соответствия устремляет дух к высшему познанию. Потому познание мировой энергии дает духу знание своей сущности. И когда дух принимает высшие импульсы, можно сказать, что дух творит с Космосом.


6.785

6.785. Кто же приводит эти высшие энергии человечеству? Ведь тонкость и устремление несут в себе утверждение космических соответствий. Эти носители огней дают человечеству тонкость и знание. Все формы творятся напряженным носителем мысли. И когда огни насыщают пространство, то щит духа устремляет огонь творчества. Так создается каждая эпоха. Так эпоха Агни Йоги войдет в жизнь.


6.786

6.786. В переустройстве мира каждая энергия воспринимается космическим течением. Только когда утверждение известного потока захватывает человеческую мысль, можно определить космическое следствие. Потому каждая человеческая устремленность насыщается человеческим потоком и каждая созидательная энергия привлекается Космическим Магнитом. Так сознательная сила насыщает человеческую устремленность. Так человечество ведет свои назначения к Беспредельности.


6.787

6.787. Мир в представлении человечества так далек от Истины. Только когда представление соответствует Космической Истине, можно найти надлежащее устремление. Ограничение сознания есть гибель духа, в нем заложено истребление всех лучших возможностей. Потому когда сознание ограничивается одним видимым миром, то нет связи с Космосом. Только сознание, обнимающее мир в размере широких действий, может стать истинным сотрудником Космоса. Причина и следствие настолько мощны, что человечество должно применить понятие принципа соответствия. Принято считать, что время руководит человечеством, но нужно дополнить это понятие, и скажем – устремление действий во времени движет каждым космическим следствием. Так создается Беспредельность!


6.788

6.788. Наполнение пространства рекордами высших устремлений есть высший стимул творчества. Ведь ничто не может напрячь и сместить сознание, как мощная мысль! Причина строения основных принципов зависит от стимула мысли. Правильно сказала Урусвати, что каждый почитатель мысли определил эпоху по качеству своего сознания. По стимулу мысли можно отличить эпоху – так можно направить молодое поколение. Умение разбираться в стимуле мысли и его следствии может дать расширение сознания. Истинно, Эпоха Майтрейи велика!


6.789

6.789. Когда движение космических напряжений привлекает устремленные силы в свои орбиты, то ничто не может вывести их из этих течений. Вихревые кольца могут втягивать и выбрасывать. Так только непрекращающийся устремленный поток создает космическое творчество. Только тождественная сила может втянуть тождественное. Потому когда творчество притягивает в свою орбиту энергии, то вихревые кольца устремляют свои свойства соответственно. В смещении духовных напряжений происходит тот же процесс. Потому каждая энергия может привлечь мощный приток творчества.


6.790

6.790. Духовные напряжения подлежат закону тождественности. Вихревые кольца захватывают все духовные устремления. Потому когда дух напрягается к смещению, то ничто не может его остановить. Творцы вихрей насыщают все пространство и притягивают в орбиты космические мысли. Потому каждая мысль Агни Йога есть вихревое кольцо и пламя духа напрягается устремленным Агни Йогом. Потому каждая устремленная мысль творит новую орбиту и все напряжения чуют центры пламенного духа.


6.791

6.791. Космическое сознание отражается во всех мировых созиданиях. Только ограничение человеческое не может допустить цельного существования. Все точки соприкасаются в Космосе. Цикл жизни живет в беспредельном Цикле Космоса. И луч космический разливается во всем пространстве. Только луч человеческий ограничивает свои сферы. И вместо отражения в духе всего явленного Бытия, человечество окружает себя пониманием ограниченного мира. В Космосе нет разграничения и цепь происшествий тесно связана на всех планах. Потому космические пертурбации и духовные смещения идут параллельно. Так цикл в цикле, и человеческая карма в этих беспредельных смещающихся планах течет к утверждению Беспредельности.


6.792

6.792. Мировое сознание усматривает цепь сфер и нити связи с пространственными энергиями. Так нельзя разграничить утвержденные сферы. И Великое Мировое Настоящее сливает все проявления. Так настоящее пробуждение Космоса дает пробуждение духу. События на одном плане напрягают события на соответствующем и сознание с тою же мощью, как и космическое напряжение Пространственных Огней. И потому Единство в Космосе и мировое настоящее напрягает все жизни. Так мысль Космического Разума и человечества должна утвердиться в течении космическом. Беспредельное сотрудничество!


6.793

6.793. Как правильно определение космических отбросов! Космическая устремленность захватывает все космические явления, но дух, ограниченный сознанием обособления, не может творить с биением пульса Космоса. Потому когда строится ступень эволюции, то космические отбросы являются запрудами. Конечно, каждая запруда творит тяжкую карму. Потому Мы различаем уявленных Носителей Света и космические отбросы. Так огонь духа несет человечеству устремление к высшим принципам.


6.794

6.794. Сознание и мысль творят космические ступени. Как же относится человечество к мировой энергии? С противоположной точки оно представляет себе космическую энергию. Если дух не принимает разлитого во всем огня, то как же он может принять космическую энергию? А главное, как же может он утвердить в себе искру творчества? Истинно, дух утверждает свой потенциал пониманием, что сознание и мысль творят.


6.795

6.795. Когда мысль насыщает пространство, то ее мощь соответствует Космосу. Потому каждая разумная энергия отражается на мысли. Так, истинно, мысль и сознание дают все космические принципы и творчество. Как же должно человечество расширять свое понимание и устремляться к осознанию, что каждая энергия может получить жизнь и форму только благодаря импульсу мысли. Двигатель эволюции есть мысль. И каждый, отдавший себя на Служение, есть насыщающий все своим огнем. Потому когда мысль напрягается внутренним огнем, то центры так горят.


6.796

6.796. Устремленная воля создает все сочетания. Только когда мысль приводит к осознанию желания, можно творить. Все заложено в устремлении. Ведь основа каждого действия есть устремление, потому чем ярче выражено устремление и чем осознание яснее оформлено, тем устремление творит мощнее. Люди не умеют желать. Люди не знают меры, ведущей к творчеству. Люди не направляют желания к достижению. Потому каждая устремленная мысль может освободить дух от космического отброса. Так мысль поможет желанию и психической энергии. Как двигает жизнь психическая энергия! И оформление желания дает импульс творческим проявлениям. Так мысль напрягает каждую творческую энергию.


6.797

6.797. Желающий стать в сознание творческого магнита должен понять силу устремления. Принявший Чашу Амриты знает устремленную мысль. Только когда можно утвердить мощное восприятие, устремление идет напряженным Магнитом. Истинно, центры отвечают Космическому Магниту. И носитель огней дает желаниям напряженное устремление. Потому каждая огненная мысль соответствует напряженному Магниту. Потому мысль носителя огней есть космическое творчество. И желания носителя огней так мощно двигают эволюцию.


6.798

6.798. Из всех энергий тончайшая есть мысль. Можно, истинно, утверждать, что мысль переживает все. Мысль бессмертна и живет, создавая новые сочетания. Потому когда сила психической энергии напрягается, то ничто не может ей препятствовать. Потому когда сознание народа требует новых ступеней, то мощь психической энергии должна утвердиться и психическая энергия устремляется в пространство. Осознание, что мысль вечна и непобедима, даст человечеству устремление к зарождению творческой мысли. Потому когда мысль насыщает пространство, то устремленный Магнит ее творит. Так беспредельно цементируется пространство!


6.799

6.799. Так мысль соприкасается с Пространственным Огнем, как бы обоюдное насыщение. Потому когда мысль входит в жизнь, то космическая мощь творит. Потому дающие миру творчество мысли дают человечеству жизнь. Так, истинно, Мы утверждаем, что золото всего мира не может купить творческой мысли. Истинно, Наши сотрудники должны расширять сознание.


6.800

6.800. Сущее каждого действия в мире имеет значение. Сущее каждой вещи имеет значение. Но мысль, которая окрашивает вещи и действия исходящими из ничтожности побуждениями, не затрагивает космического течения. На сущем каждого проявления строится жизнь, потому когда Служение зовет к творчеству эволюции, то существует только принцип Сущего. Мало умеют люди разбираться в Сущем, и мало соответствует окраска человеческая Сущему. Каждая человеческая дума разве утверждается целесообразностью? Ведь космическое творчество строится в орбитах Сущего. Так вечно живущее насыщается тонкими огнями Сущего.


6.801

6.801. Истинно, когда Сущее строительства устремляется Высшими Огнями и дает миру новую ступень, то нет земных мер для измерения. Только тождественное может дать тождественное. То, что утверждено высшим, может быть измерено только высшим, и все земные окраски не могут измерить Сущее.


6.802

6.802. Сознание, вмещающее измерение жизни сущим утверждением, может приблизиться к космическому сотрудничеству. Только когда применение жизненных принципов устремляет дух к закону высших измерений, то смысл Бытия окрашивается устремленным духом. Так Вселенная познается каждым духом индивидуально, но сущность познается примкнувшим к высшему измерению. Так каждая устремленная мысль приводит к высшим измерениям.


6.803

6.803. Так каждая устремленная мысль, направленная к познанию Вселенной, ведет человечество к высшему измерению. Потому каждая мысль, насыщенная огнем устремленного Агни Йога, ведет к явленному утверждению эволюции. Потому когда смысл Бытия ведет к расширению сознания, то каждая сущность Вселенной приводит к закону сотрудничества. Так каждая огненная мысль приводит к утверждению сущности Космоса.


6.804

6.804. Сущность строительства заключается в сознании. Только когда смысл космического строительства понят, можно применить самые высшие измерения. Потому когда сознание не вмещает Сущности космического строительства, то сознание заключает только частичное сознание. Но частичное сознание может примкнуть только к частичному созиданию. Потому так важна каждая цельная устремленность к космическому строительству. В этом заключается эволюция и эволюционное созидание.


6.805

6.805. Когда носитель огней примыкает к космическому строительству, то он приносит высшее созидание. Творчество на Земле утверждается этими носителями огней. И только познавший вмещение высших измерений может дать человечеству насыщенный, сознательный магнит.

Матерь Агни Йоги, познав высшее измерение и огненное созидание, истинно, приносит Сущее жизни. Мы, Братья человечества, живем и измеряем высшим измерением.


6.806

6.806. Творчество, согласующее космическое строительство, примыкает к Космическому Магниту. Только когда приложено все высшее измерение, можно достичь космического строительства. Только когда приложена вся красота, появляется космическое строительство. Примкнувшие к космическому строительству могут направить человечество к красоте. Только приложение высшего измерения может открыть Врата. Только приложение высшего распознавания даст ключ к космическому строительству. Так человечество должно устремиться к осознанию высшего измерения.


6.807

6.807. Созидание ждет, созидание зовет. Человечество должно утвердиться в понимании великого зова. Ответственный приемник огня есть двигающий человечество к эволюции. Так тонкий мыслитель есть двигатель эволюции. Так строится космическая устремленность. Так мысль двигает человечество.


6.808

6.808. Так влекомые энергии притягиваются к центру чуткости. Устремление духа притягивает тонкие энергии и дает им жизнь. Так центры Агни Йога суть воодушевляющие жизнь. Так Мы строим лучшую ступень.


6.809

6.809. Творчество духа настолько мощно, что солнечный змий, приняв утвержденные Космические Огни, являет созвучие, потому центры Агни Йога так огненно вибрируют. Все космические силы так напрягаются, и мощь восприятия растет.


6.810

6.810. Творчество Наше превосходит сознание человека. Каждая созидательная возможность напрягается Высшими Силами, потому Мы сотрудничаем с Высшими Силами. Так Космический Магнит утверждает Нашу силу. Потому каждая напряженная волна дает устремленную деятельность. Так Мы побеждаем; так каждая волна, идущая от сердца, должна победить.


6.811

6.811. Много человечество уделяет внимания явлениям видимости, между тем как каждая преходящая энергия не есть главный двигатель. Как неуловимы главные двигатели для глаза ограниченного! Ведь только когда можно благое творчество Космоса приложить к созиданию, то устремление к познанию откроет Врата, явленные возможностью сотрудничества с Космосом. Потому каждая невидимая мощь должна ощутиться духом. Истинно, так созидаются ступени эволюции.


6.812

6.812. Так невидимость связывает самые Высшие Сферы. Так невидимость связывает самые мощные устремления. Потому невидимая вибрация так мощно связывает духов. Потому каждая устремленная волна захватывает тождественные энергии. Потому когда расширение сознания устремляет мощное стремление, то напрягается тождественное устремление к творчеству.


6.813

6.813. В напряжении Космических Огней заключается все творчество тонких энергий. Ведь только процесс устремленных энергий может создавать и расширять все космические проявления. Как же не воспринять человечеству проявления тонких энергий? Ведь все сферы переплетаются, и космическая связь сливается с творчеством мощного огня. Так тонкие энергии устремляются в присущие им сферы и каждый дух избирает свою орбиту. Так тождественный огонь вызывает устремление в каждом явлении духа.

Самый сокровенный огонь заложен в духе истинного Агни Йога. Устремленный, непреложный, непобедимый огонь лежит в «Чаше» Несущего Огонь человечеству. Так беспредельны орбиты расширения сознания.


6.814

6.814. Да, только тонкие энергии, которые касаются духа, могут дать творчество человечеству. Только Красота духа может устремить человечество. Так мощь творчества заключена в огне духа. Потому мощный Агни Йог, который вдыхает огненное стремление Космических Огней, дает миру столько сердца и течение лучей. Потому творчество духа расширяется, как лученосная орбита. Потому когда дух являет тонкое восприятие огней, то в равновесии творчества он столько же отдает миру. Потому космическое творчество состоит в каждом принципе огненного восприятия. Так строится космическая эволюция. Потому так сокровенны качества Огня Матери Агни Йоги. Так Мы строим Наши непреложные действия. Так строится ступень будущего.


6.815

6.815. Только жизненный обмен может создать творческую волну. Только Величие Космоса утверждает явление жизненного обмена. Во всем заложено космическое зерно, и во всем утвержден Космический Огонь. Как же может человечество утвердить свое существование без принципа, явленного жизненным обменом? Закон существования вовлекает дух в орбиту космического зерна, и когда дух устремлен к общению с Высшими Сферами, то можно утвердить сотрудничество. Только когда обмен насыщается сознательным устремлением, только тогда можно утвердить космическое сотрудничество. Потому каждая высшая энергия, которая воспринимается духом, может принести человечеству сознательное стремление. Так явление обмена дает беспредельное сотрудничество.


6.816

6.816. Вечный обмен так космически объединяет и устремляет к завершению принадлежащие друг другу частицы. Творческая мощь Космоса притягивает устремленные частицы жизни, которые устремлены к утверждению завершения. Потому только когда дух знает явленный закон, то Космос может мощно привлекать. Потому когда мысль завершения зовет, то частицы, как огненные устремления, летят к объединению.


6.817

6.817. Величие Космоса творит самыми величайшими рычагами. Жизненное действо настолько утверждено тонкими энергиями, что только Пространственные Огни могут насытить процесс. Так устремление зерна и напряжение Пространственного Огня творят в вечном обмене. Потому когда космическая мощь творит, то обмен совершается из всех внутренних импульсов к космическому зерну. Каждое человеческое действие насыщается теми же притяжениями, потому так бережно должен стремиться дух к тем принципам, которые приведут устремленного к познанию высших энергий.


6.818

6.818. Потому каждый дух должен стремиться к осознанию высших притяжений. Планы Владык дают человечеству знание высших притяжений. Кто же насыщает человечество высшими познаниями? Только Носители огней. Высшее притяжение дается тонкозвучащему на все Космические Огни. Потому магнит сердца так мощен, как Космический Огонь. Мощь духа творит Сущее. Жизненное притяжение творит Космос.


6.819

6.819. Явление закона функции насыщаемости утверждается притяжением и тождественностью энергий. Когда устремленный творческий импульс пространственно собирает утвержденные энергии, то закон функции соответствия собирает явленные огни. Человечество должно понять, что каждая сила, входящая в жизнь, творит на видимом плане, но напрягается невидимым рычагом. Потому нужно искать насыщенный огонь в пространстве и принять закон, действующий как соединение устремления с творчеством огня. Потому Мы напрягаем пространственные проявления в соответствии с космическими явлениями. Так все законы Пространственных Огней и человеческие действия имеют тождественное устремление. Так низшее притягивает низшее и высшее притягивает высшее. Но закон требует устремления, и эволюция строится явлением высшего притяжения.


6.820

6.820. Когда притяжение огней напрягается, то все космические энергии созвучат. Потому каждый принцип действует устремленным магнитом. Только Космический Огонь разлит во всем Сущем. Потому каждая космическая волна напрягает человеческое сознание. В этом законе лежит вся сила созидания. Все земные и Космические Огни могут отвечать одному закону. Не бывало, чтобы космическая волна не касалась духа человека. Но лишь устремленный к эволюции дух может познать все Единство Космоса. Потому эти познающие духи являются главными двигателями космического творчества. Так ключ познания творит лучшую ступень. Потому Наши Носители огней утверждают лучшую эпоху. Так невидимое влечет видимое в Высшую Сферу. Так Мы насыщаем жизнь новыми исканиями. Так Мы создаем явление эволюции.


6.821

6.821. Каждая невидимость должна быть принята человечеством как принцип, ведущий к творчеству. Во всем Космосе явления невидимости и видимости чередуются, потому когда пространство насыщается живым обменом сущего огня, то не существует разграничения. Если разделить сферы, то невозможно дать космическую мощь. Жизненные нити не могут быть разделены. Сущее во всем, и мы в Сущем. Так беспределен жизненный потенциал, и частицы, которые человечество воспринимает, только воспринятые сознательно, могут соответствовать космическому устремлению. Так в познании Космоса можно устремиться к эволюции.


6.822

6.822. Кто же знает нужды эволюции? Кто же соберет нити жизненные? Только дух понимает, как невидимость переплетается с видимостью. Только расширенное сознание может понять, как дух переплетается с действиями. Только устремленное сознание может дать человечеству понимание высших энергий. Потому каждая мысль, ведущая к насыщению пространства, дает человечеству познание Космоса. Потому когда мысль Носителя огней насыщает пространство, она переплетается с высшими энергиями. Так Мы переплетаем Наши жизненные нити из всех сознаний и жизненных течений. Так великое прошлое и великое будущее переплетаются в радужной смене жизней. Так Наша орбита даст человечеству новую ступень.


6.823

6.823. Когда смещение имеет видимость явленных пертурбаций, то напряжение Космических Огней приводит все силы в действие. Только когда мысль привлекает Огонь Пространства, происходит разряд с Космическим Магнитом. Магнитные волны собирают все сознательные энергии. Человечество не желает осознать объединение всего Космоса. Космическое творчество огненно устремляет все стихии, являя один закон, потому каждая напряженная народная волна есть лишь звено в космической цепи эволюции. Потому когда устремленность напрягает народную волну, то утверждается смещение. Так мысль утверждает смещение и закон обмена устремляет все импульсы. Так мышление человечества дает насыщение пространства.


6.824

6.824. Когда пространство гремит смещением, то нужно так беречь те центры, которые созвучат. Когда творчество Космоса собирает высшие напряжения, то нужно бороться за утверждение Света. Красота Космоса напрягается взаимно с человечеством, и только так можно утвердить космическую объединенную Мощь. То устремление имеет созидание. Творчество мысли имеет постоянно внутреннее объединение; и дух космического творца знает мысль Космического Разума. Так чуткий Агни Йог знает течение эволюции; и каждая пространственная мысль находит утверждение. Потому каждая мысль, явленная Огнем Творца, насыщает сознания. Так Мы творим смещение духа и утверждаем светлое познание.


6.825

6.825. Достижение космических великих ступеней может утвердиться сознательным сотрудничеством с космическими энергиями. Обмен сознательный может дать полное понимание всех высших энергий. Каждая стремительность в орбиту Космического Магнита даст достижение высшей ступени. Так непреложен закон великого соответствия. Сооружая космическую эволюцию, нужно помнить обмен. Пространство и дух человечества насыщаются этими энергиями. Тысячелетия накопляют устремленные мощи, идущие напряженным ритмом. Творчество духа знает эти истинные импульсы; и каждая воля, несущая Космическому Магниту обмен устремленности, дает человечеству закон истинных соответствий, потому так важно применить устремление. Обмен насыщает все творческие импульсы.


6.826

6.826. Так каждая стремительность, знающая будущее, приводит к творчеству. Ведь столько начинаний проходит перед ликом Земли! Сколько несказуемых пертурбаций планета переживает! Только дух знает, как можно утвердиться в орбите Космического Магнита, и утверждает огненный импульс в Агни Йоге. Напряжение центров прямо пропорционально основному притяжению. Так центры притягиваются к орбите Космического Магнита и вечно торжествуют притяжение и созвучие. Так утверждается Наша творческая стремительность. Конечно, только духовное притяжение может напрячь созвучия. Потому так мощно узы духа переплетаются в великом ходе Космоса. Так Мы созидаем Наши ступени.


6.827

6.827. Условия новых научных достижений должны соответствовать требованию будущего. Если бы ученые поняли, что явление постоянного расширения сознания лежит в основании расширения наук, то не было бы преступного антагонизма. Ведь не опрокинуть хотим их достижения, но расширить. Каждый ученый, который понимает закон расширения сознания, уже разбил стену предрассудков.


6.828

6.828. Знание, знание, знание! Если бы люди больше задумывались над тем, что знание есть спасение, то не было бы доли того страдания. Все человеческое горе происходит от невежества. Потому всякое расширение сознания есть сотрудничество с эволюцией. Всякое явление, преграждающее расширение сознания, – против эволюции; потому действия врагов преступны и карма их ужасна. Знание, будем твердить, явит конец страданию человечества.


6.829

6.829. Нужно опять сказать ученым: «Как теории Эйнштейна не опрокидывают законов Эвклида, но включают их; как третье измерение не опрокидывает законов плоскости, но бесконечно шире их, так же законы духовного знания бесконечно шире всех ваших, но включают их. Так бросьте антагонизм, он тормозит эволюцию».


6.830

6.830. Явление Магнитных бурь лежит в основании всех атмосферических пертурбаций, но время между этими явлениями иногда очень продолжительно и неравномерно, потому закон нелегко найти.


6.831

6.831. Расположение токов, исходящих из центров Магнитных накоплений, производит явления атмосферические. Закон взаимодействия токов один и тот же, как и явлений электромагнитных вообще. Только искания и наблюдения нужны, чтобы обогатить человечество великим открытием.


6.832

6.832. Магнитные токи являют действие на больших расстояниях, нежели явления электрические. Конечно, теперешние аппараты только игрушки, но эта область науки является более доступной, нежели тайна атомической энергии. Сила действия даже малого магнита очень велика, но люди не знают даже направления его и считаются только с физическим притяжением.


6.833

6.833. Силы, действующие против друг друга, взаимно уничтожаются. Силы, действующие параллельно в том же направлении, являют сумму этих энергий, и силы, действующие врозь, теряют в зависимости от угла расхождения.

Как люди не могут принять, что этот основной закон физики так же есть основной закон сотрудничества!


6.834

6.834. Продвижение магнитных токов над поверхностью земли являет линии атмосферических изменений. Продвижение магнитных токов под землею являет круг землетрясений. Конечно, станции наблюдений должны быть во многих местах, и сотрудничество должно быть самое тесное и точное. Правильно сказала Урусвати: беда в том, что нет синтеза достижений, и много теряется энергии, и множество ценных наблюдений. Потому организация истинного сотрудничества на Земле так необходима.


6.835

6.835. Утверждение космических притяжений принято человечеством для больших явлений. Каждая притянутая энергия влечет за собою круг соответственный. Только непроницаемый рассудок не может принять качества соответствия. Ведь притяжение космических сил дает планете все мощные импульсы, потому создание своей орбиты зависит от устремления. Так каждая орбита, замыкающая жизненные пути, есть создание свойств притяжения. Так можно продвигаться в эволюцию, и путь беспредельный.


6.836

6.836. Так в орбиту космических строений входит служение Владыкам. Так в орбиту космических притяжений входят духовные устремления. Все устремления духа творят как утвержденный огонь. Так в Космосе можно наблюдать явления непрерывного творчества. Только дух, который видит будущее, может дать Космосу устремленность во имя истинного строительства. Потому Мы творим во имя Общего Блага. Да, да, да!


6.837

6.837. Как же можно чуять космическое смещение? Как же можно чуять космическую мощь? Все чуткие импульсы должны притянуться к космическому зерну через устремление и направить дух к пониманию жизненных энергий. Ведь не извне приходят утвержденные стремления. Ведь не случайно привлекается дух к созиданию. Потому космическое утверждение жизненных энергий, присущих огню, живет во всем явленном Космосе. Так созидание жизненных орбит зависит от устремления. В Беспредельности живет этот огненный импульс.


6.838

6.838. Кто же принесет человечеству этот жизненный импульс? Кто же даст понимание тонких энергий? Только дух, обладающий жизненным импульсом. Не в утвержденном физическом импульсе нужно искать, но в устремленном невидимом Огне, которым дышит жизнь. Так чуткий огненный дух Агни Йога приносит человечеству явление жизненного импульса, потому Мы чтим чуткость огненных импульсов. Так жизненный импульс нам приносит завершение; жизненный импульс, которым обладает Космический Разум и которым насыщено Космическое Сознание. Так мы живем огненным принципом.


6.839

6.839. Притяжение огненных нитей может насытить все сферы. Соотношение между сферами дает Космосу устремление, явленное Огнем. Только притяжение космических нитей может утвердить свойства Пространственных Огней. Каждая сфера утверждается своими свойствами. Так духовное продвижение насыщается сознательным устремлением. Каждая огненная устремленность имеет в основании свойства притяжения. Потому когда утверждается космическое смещение, то духовные рычаги приходят в действие. Как же дух может притянуться к зерну Пространственного Огня? Только импульсом соответствия. Потому развитие Космических Огней дает устремление. Так огненный стремительный порыв приводит дух к победе.


6.840

6.840. Конечно, соответствие между планами может чуять дух, который стоит близко к созиданию. Потому соответствие притягивает сознательные импульсы. Творчество духа чуткого Агни Йога знает направление магнитных течений. Потому когда напрягаются все силы, то мысль человеческая напрягает рычаги смещения. Потому враги чуют все мощные соответствия и темные силы преграждают себе Свет.


6.841

6.841. Космическое смещение привлекает все Пространственные Огни, и дух человеческий оформляет свои напряжения. Ведь только когда человечество привлекается к новому строительству, оно идет путем Космического Магнита. Потому только искание путей Космического Магнита даст человечеству познание высших энергий. Так когда человечество насыщает пространство своими исканиями, то пространство отвечает, посылая высшие энергии. Притянутая энергия может оформиться в жизненном применении. Потому каждая мысль дает созвучие. На этом строится вся жизнь. Потому только сознательное устремление даст форму и каждая возможность утверждается притяжением мысли. Так пути мысли беспредельны!


6.842

6.842. Потому мысли огненного Агни Йога так мощны. Из пространства огненные энергии воспринимаются им и притягиваются в жизненную орбиту. Потому когда мысль огненного Агни Йога устремляется к творчеству, то все энергии приобретают жизненность. Так каждая возможность может утвердиться в жизни. Потому препятствия вызывают устремленность мысли, и рост препятствий – лучший показатель мощи задачи. Потому мысль огненного Агни Йога так преследуется.


6.843

6.843. Качество энергии напрягает каждое действие. Не в действии энергии, но в импульсе заключается мощь энергии. Когда создается форма, то качество энергий предопределяет ее жизненность, потому творчество Космического Магнита нужно определить как явление качества. Только энергии созидающие устремляют импульсы к формированию жизненных огней. Потому когда мысль осознает каждое качество устремления, то можно утвердить космическое сознание. Так примем каждое качество как движение, приносящее жизнь. Творческая беспредельность насыщается качествами энергий.


6.844

6.844. В распознавании качеств энергий состоит рост сознания, и только этим знанием может дух определить космическое творчество. Потому знание духа приводит к распознаванию качеств энергий. Так тонкие центры Агни Йога знают утверждение Космического Магнита. Потому так боится враг знания Нашего, потому такая оппозиция. Потому столько препятствий, потому столько великих побед. Так Мы насыщаем пространство.


6.845

6.845. Качество энергии предопределяет каждое человеческое начинание. Творчество духа насыщается качеством энергии. Человеческое стремление должно направиться к познанию качества энергии. Как близко подойдет дух к знанию высших энергий, если он осознает все насыщение огнем! В каждом импульсе живет это огненное качество. Каждое жизненное устремление движется этим качеством. Осознание этого качества дает осознание всех жизненных импульсов Беспредельности.


6.846

6.846. Творческий импульс насыщается огненным качеством, потому все огненные проявления Агни Йога направляют, в свою очередь, жизненные импульсы. Так устремление жизненного огня дает цепь творческих возможностей. Так огонь духа насыщает все жизненные стремления. Явление Единства насыщает весь Космос, и в качестве огня заключается вся разновидность жизненных проявлений, потому так разнообразны ощущения Агни Йога. Потому Матерь Агни Йоги может так созвучать на все космические пертурбации.


6.847

6.847. Качество мысли насыщает пространство, и каждое действие народных устремлений насыщается устремлением Космического Огня. Также каждая мысль порождает все напряжения, и творчество духа утверждает смещение. Так когда сущность жизни напрягает рычаги смещения, то все качества являются соответственными. Потому когда жизнь напрягается разнородными энергиями, то качество энергий должно быть восприимчивым. Утверждение сознания должно напрячь все качества энергий. Так создается беспредельное искание.


6.848

6.848. Когда слагается история страны, то нужно созидать как можно утвержденнее. Как ступени разные, так насыщаются исторические строения. Каждая историческая ступень соответствует смещению Космического Магнита, потому Наши ступени так прекрасны.


6.849

6.849. Пространственные Огни прослаивают все сферы. Ритм космических действий неудержим. Человек утверждается как восприемник Пространственных Огней, но человек опровергает все высшие законы. Потому когда устанавливается такое несоответствие, то Пространственные Огни не могут приблизиться и начать свою созидательную деятельность. Потому все космические пертурбации действуют на планету. Потому воздействие космических лучей настолько велико и двояко. Гармония восприимчивости токов и хаос ассимиляции творят на планете жизненные течения.


6.850

6.850. Потому дух, который ассимилирует все токи, так чует все Пространственные Огни. Хаос земной сферы настолько мощен, что нужно явить чистилище. Агни Йог утверждает эти очищения. Потому Матерь Агни Йоги так чует все пространственные очищения, потому центры так напряжены. Ведь каждая не ассимилированная человечеством энергия вибрирует на центрах и чуткое сердце все воспринимает.


6.851

6.851. Неуловимы Космические Огни, когда дух устремлен только в видимый мир. Когда дух устремлен в тонкие сферы, то раскрывается перед ним вся Космическая Широта. Потому неуловимые Космические Огни притягиваются к творческому духу, который улавливает все тонкие энергии. Так на взаимном притяжении созидается принцип великого созидания. Пространственные Огни привлекаются в орбиту космических устремлений; потому только дух, знающий мощь невидимых сил, может притягивать Космические Огни. Так получается соответствие. Так создаются космическое творчество и высшая координация между духом и Космосом.


6.852

6.852. Потому все космические проявления насыщаются взаимным притяжением. Ведь Пространственный Огонь может утверждаться только напряженным Магнитом. Потому эти токи могут утвердиться только космическим притяжением. Чуткий организм может созвучать напряжению Космических Огней. Потому каждая устремленная вибрация создает канал для Пространственного Огня. Если утверждается связь между энергиями, то устанавливается связь между надземными и земными токами. Так величайшая координация лежит в огненном восприятии Агни Йога, потому Мы так утверждаем космическую координацию. Так все входит в жизнь.


6.853

6.853. Когда истинное направление устремляется к Космическому Огню, утверждается космическое сочетание. Только когда человек поймет, что образ действия зависит от импульса, то утвердится развитие устремления и внутреннего огня, ибо без напряжения высших принципов невозможно создать соотношение с космическим направлением. Все несоответствие зависит от этих неуравновешиваний. Каждая эпоха насыщается Космическими Огнями и свойствами человеческого восприятия. Потому когда дух не примыкает к Космическим Огням, то образуется течение обратное. Таким образом человек утверждает свою карму. Несоответствие есть болезнь планеты.


6.854

6.854. Так только причины Космических Огней могут установить равновесие. Потому знание утвержденных Магнитом токов направляет к истинному творчеству. Большинство напряжений человечества направлено к обратному. Потому каждая устремленная волна огненного духа напрягается соответствием. Потому явление напряжения центров отвечает состоянию пространственных токов.

Мы, Братья человечества, утверждаем, что Космические Огни подвергаются восприимчивости огненного Агни Йога. Так все токи проходят через центры. Потому все Наши созидания так мощны. Потому Наш объединенный Союз так мощен. Истинно, Мы наблюдаем за равновесием.


6.855

6.855. Космическое соответствие напрягает все творческие силы, и когда струны звучат соответственно, то напряжение космическое может утвердить формулу творческую. Потому когда качество энергии воспринимается сознательно, можно утвердить строительство. Потому только принцип соответствия может дать истинную устремленность. Ведь только когда качество энергии принимает свойства Космических Огней, утверждается высшее соответствие. Так в каждом импульсе нужно искать качество высшего соответствия, и в невидимом мире заключается вся мощь действия.


6.856

6.856. Так соответствие напрягает все центры Агни Йога. Потому так чутко ощущает организм все космические токи, потому нужно так беречь здоровье. Когда космические токи смещаются, то центры ощущают каждую вибрацию, потому нужна осторожность.


6.857

6.857. При напряжении космических сил самые разнородные силы насыщают сферы. Творчество Света так напрягает соответственные энергии, но мрак созидает себе тенёта. Ведь только космическое соответствие может создать Красоту. Потому когда планета насыщается огнем смещения, можно утвердить качество побеждающих энергий. Так создаются утверждения космических энергий.


6.858

6.858. Космическое переустройство требует сочетаний, утвержденных соответствием. Когда дух отзывается на космические переустройства, то устанавливается связь между Космосом и человеком. Потому когда дух созидает вместе с Космосом, то утверждается космическая связь. Как же можно утвердиться в космическом переустройстве? Только качеством соответствия. Качество соответствия движет космическими созиданиями, потому человечество так утверждает явление продвижения своего духа. Так утверждается беспредельное соответствие.


6.859

6.859. Когда утверждается космическая установленная возможность, то все препятствия напрягаются. Пространство звучит напряжением Космических Огней, и темные силы так напрягаются. Потому такие решительные битвы. Потому у Нас такое напряженное время.


6.860

6.860. Космическое переустройство заключает в себе все человеческие устремления. Когда космическое переустройство насыщает планету, то космическая устремленность напрягает дух. Потому силы так группируются по полюсам и насыщают сферы вокруг переустройства. Невозможно исключить из космического переустройства человеческие устремления. Один и тот же импульс продвигает все силы, потому каждая сфера насыщается космическим переустройством. Потому человеческий разум не может роптать на Космос. Все в жизни созидается на принципах вмещения и соответствия, и беспредельны качества соответствия!

Качество соответствия притягивает устремленные тождественные токи. Творчество духа так напряженно действенно, что в этом Космическом Праве объединяются частицы атома. Только когда духовная связь заключает в себе устремленность тысячелетий, можно утвердить связь объединения. Так когда дух утверждается в соответствии сознательно, то, конечно, Космический Магнит действует. Каждый несет ответственность за выданное. Когда Мы несем всю ношу планеты, Мы по закону не несем ответственности за каждый поступок учеников. Созидания человеческие строятся на лживых иллюзиях, но высшие созидания едины в истине. Так Мы напряженно творим.


6.861

6.861. При космическом переустройстве замечается явление темных течений, идущих против Космического Магнита. Каждая Светлая волна ведет к напряжению темных сил. Так в космическом переустройстве видна Космическая Воля. Привратники зла напитывают космическое пространство удушливыми газами. Но в космическом переустройстве мощь Света является главным трансмутирующим огнем. Так Свет сжигает тьму. Так космическое переустройство может утвердиться в Беспредельности.


6.862

6.862. Притяжение Космического Магнита вызывает в пространстве магнитные бури. Также земной план вызывает освобождающие дух энергии. И все земные энергии дают пространству свои силы. Потому каждая, не бывшая еще проявленной энергия дает свои насыщения. Потому дух так напрягается в искании течения Космического Магнита и орбита действия так решительна обоюдно.


6.863

6.863. Смятение, которое напрягает планетные силы, утверждает переустройство космическое и духовное продвижение. Притяжение духа к космическому переустройству вызывается сознательным устремлением. Потому каждая мощь, идущая с Космическим Магнитом, должна насыщать пространство космическим переустройством. Пространственный Огонь напрягает все явления жизни и все космические проявления. Потому прикосновение к каналу Космического Магнита движет огненным духом. Сферы действий насыщаются энергиями Беспредельности.


6.864

6.864. Прикасание к проводу Космического Огня дает устремление духу, и жизненное действие напрягается этим жизненным огнем. Потому огненный Агни Йог чует все космические пертурбации и напрягает все нити пространственные. Потому притяжение к высшему так пугает врагов. Потому когда творчество Наших энергий входит в жизнь, Наши противники напрягаются в противодействии. Потому утверждается Космическое Право.


6.865

6.865. Творчество Космоса приближает Пространственные Огни к планете. Духовная устремленность должна напрячь свои нити и найти пути к Пространственным Огням. Потому каждая созидательная возможность напрягается мыслью. И когда духовное созвучие утверждено, можно найти доступ к Пространственным Огням. Разновесие на планете происходит от ненайденного доступа. Так болезнь планеты заключается в разновесии.


6.866

6.866. Жизненное действие напрягается устремленной энергией духа. Только утвержденный Магнит духа может вызвать к жизни огонь творчества, но человечество напрягает свои энергии на строительство ступеней, которые не всегда идут с течением Космического Магнита. Потому утверждение равновесия или разновесия зависит от духа человеческого. Так каждая космическая ступень напрягается духом и творится рычагом огня. Так жизненное действие входит в орбиту Космоса.


6.867

6.867. Жизненное действие при космических переустройствах напрягается течением Космического Магнита, потому так разнородны все человеческие усилия. Когда напряжение Магнита вызывает созвучие, то дух знает свои назначения. Но когда космическая орбита не признается духом, то, конечно, утверждается космическое разновесие. Так каждый дух приносит свою дань; и ответственность за направление лежит в духе. Потому темные силы и Светлые так напряжены, и битва так велика. Да, да, да!


6.868

6.868. На высшем плане нужно устремляться совместно со всеми высшими утверждениями. Творчество высшего напряжения может утвердить силу космическую. Прикасание к пространственному проводу доступно духу, который утвердился в космической близости. Потому только космическое сознание может устремить дух человеческий.


6.869

6.869. Конечно, все напряжения темных сил являются противодействием Силам Света. Потому разновесие в Космосе так выражено утверждением битвы. Прикасание к течению Космического Магнита может насытить все устремления, но только Силы Света знают течение, ведущее к переустройству, потому все оппозиции так напрягают свои течения.


6.870

6.870. Космическое напряжение отражается на всех планах; и на планете происходит переработка духа. Только мощь мысли может дать напряжение духу; и переработка духа поглощает слабых, но восхождение мощно для идущего с Космическим Магнитом. Потому творчество космическое напрягает устремленные поиски. Так переработка духа напрягает все слои.


6.871

6.871. Утверждение космического переустройства напрягает все Пространственные Огни. Принятие основ Космических Огней даст переустройству духовную ступень. Творчество Космических Огней напрягается принципом Магнита. Потому в притяжении Космического Магнита заключено все космическое творчество. Творчество Космоса связано с напряжением Космических Огней; и духовное насыщение планеты зависит от устремления Космических Огней. Потому человечество напрягается своими устремлениями и свободная воля творит, утверждая космическую устремленность или обратное явление. Так когда дух человечества притягивается к Космическому Магниту, то путь духа найден. Так дух устремляется в Беспредельность.


6.872

6.872. Потому в тяжкие дни космических переустройств темные так напряжены. И когда Светлые Силы входят в правление, то Космос насыщается обратными воздействиями. Так Наши Силы насыщают пространство, но темные ищут достижения власти.

Нужно отдохнуть, Урусвати. Новая ассимиляция центра «Колокола» такое важное явление. Много огней нужно было напрячь. Нужно центры беречь – общее напряжение велико.


6.873

6.873. Космическое переустройство напрягает все Пространственные Огни. Потому каждая воля подлежит напряженному воздействию. Потому когда мысль ищет канал действия, то качество имеет в основании зерно напряженного искания. Потому когда мысль напрягается устремленным Магнитом, то можно утвердить явление следствия. Так каждая энергия, достигающая напряжения, идущего от Магнита, будет самой мощной, ибо Свет поглощает тьму. Так создание эволюции зависит от устремленного мышления.


6.874

6.874. Качество энергии насыщает каждое действие. По интенсивности действия можно определить напряжение энергии, но качество энергии лежит в зерне духа. И качество действия истекает из качества устремления. Потому когда огненный импульс напрягает творчество духа, то качество энергии достигает напряжения огненного.

Потому когда народы создают свои кармические утверждения, то качество действий насыщается кармическим устремлением духа. Так каждый дух, который творит свою карму, черпает из сокровищницы духа. Так беспредельно мощно творчество духа.


6.875

6.875. Когда Космический Магнит напрягает все силы, то пространство начинает звучать. Потому каждая сила напрягается течением напряженного отзвука. В начинаниях космических так важно знать утверждение Магнита и качество энергии духовных устремлений. Все духовные созидания дают ноту пространства, на эту ноту звучат тонкие организмы. Так творческая нота духа действует в пространстве.

Когда пространственная нота звучит, вражеские стрелы стараются проследить ее. Потому все Наши силы сосредоточены на земном плане. Потому каждая мысль, напрягающая земной план, Нам соучастник в Великом Плане. При космических напряжениях утонченные организмы чуют все происходящее. Потому так созвучат центры Матери Агни Йоги.


6.876

6.876. В земных сферах накапливаются газы, которые помогают разрешению космических смерчей и духовным смещениям. Потому земные сферы так нагромождаются разными устремлениями. Пространство является местом Великой Битвы! Истинно, нет места, не заполненного искрами огненными! Потому, Урусвати, искры космических взрывов вонзаются в чуткие организмы.


6.877

6.877. Каждая волна Общего Блага напрягается Силами Света и противодействиями. Явление Светотени существует во всем Космосе. Потому каждая волна Общего Блага вызывает насыщение разными течениями. Так каждая устремленная волна напрягает творческие импульсы, и задача человечества, устремляя свои мысли на Общее Благо, найти направление Космического Магнита. Так мысль пространственно творит. Так беспредельны пути эволюции.


6.878

6.878. В Орбите Космоса притяжение всех творческих энергий. Каждое качество энергии имеет свою устремленность, и жизнь напрягается этими энергиями. Взрывы, наполняющие пространство, происходят от несоответствий. Потому каждая сознательная энергия дает соответствие. Потому когда Космический Магнит зовет к действию, то притяжение разливается в пространстве и насыщает все импульсы устремленных энергий. Так жизнь устремляет свои основные притяжения.


6.879

6.879. Явление жизни в Космосе не может существовать без жизненных сил, даваемых Началами. Конечно, силы Начал одухотворяют силы. Потому Мощь Матери Мира так насыщает все пространство.


6.880

6.880. Творчество Космического Магнита собирает все лучшие энергии. Качество энергии привлекает к своему зерну соответственные энергии. Потому насыщение пространства так зависит от качества устремления. Ведь свойство каждого импульса настолько утверждает явление действия, что основное качество будет его импульсом. Так мысль человечества зависит от устремления импульса. Единственный путь к осознанию творчества Космического Магнита есть признание в основе его самого тонкого Огня. Так утверждается Беспредельность!


6.881

6.881. Потому в основе Наших дел лежит тонкий Огонь. Потому Наше творческое устремление идет с Космическим Магнитом. Все Наши начинания идут с Космическим Магнитом.


6.882

6.882. Конечно, только во имя Истины можно напрячь все самые воинственные импульсы. Только во имя Истины можно напрячь насыщенные огни. Конечно, каждая энергия, исходящая из осознания Великого Космического Плана, привлекает Космические Огни. Каждая сознательная мысль привлекается в Орбиту Космического Плана. Потому каждое напряжение во имя Истины будет увенчано победою. Так строится Беспредельность.


6.883

6.883. При сооружении космических созиданий все внешние решения напрягаются внутренними Огнями. При смещениях все силы, которые должны уйти, напрягаются качеством, присущим утвержденному огню. Ведь силы, которые входят в жизнь, должны насытить своими Огнями каждую явленную оппозицию. Так на трансмутации зиждется все космическое созидание, и творчество Космоса беспредельно трансмутирует.


6.884

6.884. Перед трансмутирующим Огнем ничто не может устоять, потому враги цепляются за последние столбы. Потому Наша трансмутирующая Сила восходит с Космическим Магнитом и все Наши напряжения будут побеждать насыщением пространства. Так Мы творим.


6.885

6.885. Каждая смещаемая возможность подлежит космическому напряжению. Воля Космоса напитывает все напряженные возможности, и каждая волна привлекает все устремленные энергии, потому прикосновение Магнита к Орбите Космоса пространственно привлекает новые энергии. Потому космическая трансмутация напрягает все творческие силы. Только этот великий Закон может двигать эволюцию. Так создается великая космическая эволюция.


6.886

6.886. Расширение сознания вмещает все понятия, которые ведут к эволюции. Вера в трансмутацию всех энергий дает понимание всех новых движений. И когда дух проникается значением космической трансмутации, то можно понять, насколько космическая эволюция зависит от смещения ступеней сознания. Значение всех смещений должно проникать в сознание. Напряжение устремленного духа дает напряжение и искание новых путей. Так слагаются ступени эволюции.


6.887

6.887. Когда дух может пребывать в сферах, лишенных земного давления, то, конечно, он может проявлять все накопления. Земные условия так нагромождены, что невозможно проявить все качества внутренних энергий. Являя устремление к земной битве, нужно оградить тонкие центры. Потому такая напряженность должна быть бережно переживаема.


6.888

6.888. Когда устремление к личному превышает утверждение народного устремления, тогда ничто не может сдвинуть сознание. Потому каждая явленная наличность устремления к личному напрягает рычаг, который утверждает лишь обратное космическому напряжению. Потому когда враги насыщают пространство своими вожделениями, то Космический Магнит напрягает свои рычаги. Так строится Беспредельность!


6.889

6.889. В орбите Космического Магнита находится вся космическая эволюция. Творчество Космического Магнита зависит от этих напряжений, которые насыщаются Огнем. Так в каждом действии заключается насыщение огненное, и в соответствии огней и устремления заложен весь творческий процесс. Потому дух должен устремиться к познанию своих огней, и если он найдет соответствие между космическим течением и своим устремлением, он может стать сотрудником Космического Магнита. Так зорко должен дух следить за магнитным течением и направлять свои огни. Так сознательно дух должен стремиться к созиданию своей огненной орбиты.


6.890

6.890. Как прекрасна орбита духа, который знает свое направление! Ведь назначение каждого духа так целесообразно, но каждый дух должен знать утвержденный закон эволюции.


6.891

6.891. Возрождение духа накопляется устремлением не в ровных умениях, которые застилают ум. Ровность есть обычность; ровность есть замирание; ровность есть смерть духа. Только когда дух понимает свою линию действия, он может поставить себя в орбиту космического течения.

Почему же дух закаляется в различных устремлениях? Красота закалки духа заключается в явлении потенциала устремления. Потому когда дух стремится к исканию источника, то жизненная ровность нарушается. В истреблении ровности можно прийти к необычному. В этом человечество должно утвердиться. Вся красота и творчество Владык создаются необычно. Устремление человечества к необычному даст ему понимание Нового и приблизит к Беспредельности!


6.892

6.892. Достижение Общего Блага утверждается исканиями течения Космического Магнита. Только когда дух может коснуться Космического Провода, он может устремиться к пониманию Высшего Закона. Течение Космического Магнита дает Пространственный Огонь, который дает звучание Космического Магнита. Потому каждая возможность, идущая с Космическим Магнитом, достигает Общего Блага. Ведь соответствие дается как возможность для искания устремления, потому ключ к Общему Благу заложен в искании духа. Так каждая мощная напряженность дает ключ к Общему Благу.


6.893

6.893. Когда дух приобщается к Общему Благу, то все пути открыты ему. И каждая смещающая волна принимается как приношение. Когда дух устремляется к сотрудничеству с Космическим Магнитом, то расширенное сознание может дать круг действия. Потому, кроме пространственного импульса, нужно осознать собственное устремление. Так строится Беспредельность!


6.894

6.894. Все законы, ведущие к утверждению смещения, зиждутся на Общем Благе. Каждая новая энергия пространственно устремлена к принятию творческого качества. Потому из хаоса устремляются энергии и каждое космическое течение может дать творчество. Только принцип Космического Магнита утверждает смещение. Там, где мощь Космического Магнита действует, там целесообразность творит. Потому можно утверждать, что когда старое заменяется новым, то космическая целесообразность применяет жизненные законы.


6.895

6.895. Когда напряжение носителей огней заявляется как смещающая мощь, то напряжение противных сил возрастает. Потому все меры врагов так сообразуются с ростом напряжения. Потому каждая стена, воздвигнутая врагом, должна упасть смерчем собственных заблуждений. Потому враги напитываются собственным ядом. Наши Носители Огней напрягаются космически, потому победа неминуема! Так миру будет дано знать все препятствия носителей огня. Огонь духа насыщает пространство.


6.896

6.896. Творчество Высшей Силы всегда напрягается соответственно с мировыми энергиями. Когда смещение требует высшего напряжения, то Хранители Высших Задач исполняют высшее задание. Творчество Света создает поэтому соответственные утверждения. Так созидание Хранителей Света ищет целесообразности. Так строительство Высших Сил протекает в Высшем Созвучии. И космическая Беспредельность сохраняет все задания.


6.897

6.897. Какие чудовищные мысли несутся в пространстве! Какие порождения затмевают Голос Света! Человечество не задумывается о формах мысли, которые сам человек искупляет. Пространство напитывается мышлением человечества, и все соответственно притягивается. Потому порождения мышления ткут карму человечества и качество действий соответствует устремлению. Так человечество должно стремиться к беспредельному искуплению.


6.898

6.898. Потому в противовес порождениям огненные духи творят созидания Света. Потому в противовес мраку Носители Огней творят лучшие кармические действия. Потому Наши Носители Огней так напряжены. Потому Наша Матерь Агни Йоги так созвучит всеми центрами. Так Мы творим новую ступень. Так Мы напрягаем лучшие возможности.


6.899

6.899. Энергия порождений утверждает каждое следствие. Каждая чудовищная мысль приносит человеку насыщенное поражение. Каждая мысль, привлекающая явление поражения, может создать атмосферу космических пертурбаций. Потому так бережно должно сознательно устремляться к творчеству. Так сознательное устремление откроет понимание Беспредельности.


6.900

6.900. Потому чуткий Агни Йог знает все пути к осознанию Беспредельности. Ведь знание духа читает «Книгу Жизни», и мудрость веков отлагается накоплениями в «Чаше». Потому закон объединения заложен в синтезе «Чаши». На этом явленном знании Мы строим Нашу чудесную ступень. И тысячелетия Мы слагаем Нашу Жизнь. Космические законы прекрасны. Так в зерне заложена красота Бытия!


6.901

6.901. Закон жертвы требует от человечества приношения лучших элементов. Когда дух человека поймет, что устремление к высшему достижению есть самое насущное действо, тогда он примкнет к Космическому Магниту; и понятие жертвы примет утверждение Служения Высшему Разуму. Творчество космическое применяет самые мощные рычаги для эволюции, и дух чует приложение лучших энергий. Когда утверждение сознания жизни пробуждает все чуткие понимания, то закон жертвы понимается как высшее достижение.


6.902

6.902. Потому в Нашем Служении понявшие мощь жертвы знают красоту достижения. Потому понявшие сердцем Служение познают достижение. Потому Служение во имя мощного достижения дает Красоту Бытию. Потому все кармические следствия куются из сочетаний устремлений духа. Потому в «Книге Жизни» занесены все устремления. Так слагаются жизни и определяется Красота Бытия!


6.903

6.903. В «Книге Жизни» нужно искать явления, ведущие к пониманию Высшего Бытия. Потому только применение соответствия приводит к целесообразности действий. Почему же человечество так бьется в постоянном искуплении следствий своих порождений? Потому каждое созвучие приносит свое утверждение. Потому каждая возможность, насыщенная устремлением, приводит к созвучию и напрягает огни духа. Так в этой напряженной битве канал духа и сердца так утверждены. Потому в Нашем творчестве Мы напрягаем эти каналы. Так Мы создаем лучшие возможности.


6.904

6.904. В «Книге Жизни» записана каждая энергия, которая двигается импульсом духа. Качество энергии предопределяется следствием кармическим. Пространство насыщается этими кармическими следствиями, и каждая атмосферная струя напряжена этими энергиями. Потому искупление человечеством деяний требует очищения. «Книга Жизни» содержит все предопределения Космические. Творчество согласуется с устремлением и устремление ведет к космическому течению, если зажжены факелы искания. Потому каждая страница, которая ведет к осознанию Космического Магнита, будет лучшей страницей, и дух исканий откроет Врата к основам Бытия. Так строится Беспредельность!


6.905

6.905. Когда дух стремится записать в «Книгу Жизни» лучшую страницу, то явление принятия Служения Общему Благу открывает ему все Врата. Потому когда мысль пламенного Агни Йога насыщает пространство, то, конечно, дух творит с Космосом. Так устанавливается высшая согласованность, потому в этой битве Наши враги так боятся высшей согласованности. Но тем мощнее Наша победа.


6.906

6.906. В утвержденном законе жизни так величествен принцип согласованности. Как часто дух приписывает свои действия хорошему побуждению, но сила духа в своем импульсе направлена на обратное. Так думают те, кто не хотят смотреть прямо к Свету. Думая так, дух признает безволие, а безволие есть хаос. И когда знаем, что следствие происходит от причин, то каждый дух должен следить за своими побуждениями. Вся «Книга Жизни» заполнена качествами побуждения.


6.907

6.907. В «Книге Жизни» заключается насыщенный приток творческого огня. Только на высшем законе может утвердиться страница Высшего Бытия. И как должен дух стремиться к осознанию всех тонких принципов для достижения высшего познания! Ведь «Книга Жизни» содержит каждое устремленное действие. Ведь «Книга Жизни» содержит явление всех жизненных огней. Сердце несет в себе все отпечатки «Книги Жизни». Сердце несет в себе Красоту Бытия и беспредельное постижение. Истинно, достижение сердца утверждает все возможности. Истинно, достижение сердца кует все лучшие ступени.


6.908

6.908. Когда Сила Света превосходит свойство тьмы, то утверждение луча Истины входит в жизнь. Когда луч исходит из потенциала, то устремленный дух привлекает все огни. Потому когда человечество поймет силу качества мысли, то оно овладеет самым мощным рычагом. К осознанию этого мощного рычага человечество должно беспредельно устремляться.


6.909

6.909. В космическом напряжении свершается вся эволюция. В космическом напряжении мощь духа творит. В космическом напряжении свершается великая Мировая Мистерия. Только на притяжении соответствий может твориться космическое действо. Так созвучие напрягает все космические энергии, и максимум напряжения дает максимум действия.


6.910

6.910. Созидание великого смещения требует утверждения лучших напряжений. Великое утверждение насыщает все пространство, и великое утверждение заключается в принципе притяжения. Все законы утверждаются в огненном притяжении, и все космические принципы насыщаются Единством Огня. Полное соответствие дает полную гармонию, и притяжение частиц, принадлежащих одному зерну, мощно насыщается законом объединения. Так огненная Космическая Воля насыщает все жизни. Все жизненные принципы творчества двигаются законом объединения. Так Мы творим и являем Основы Бытия!


6.911

6.911. Как же закон непреложен? Как же закон творит? Как же закон собирает? Своим мощным созвучием. Когда сознание приводит в утверждение Космическое Право, то, конечно, мощь космическая привлекает к зерну. Потому жизнь утверждена Космическим Разумом в Космическом Праве. Когда все центры созвучат, то утверждается то созвучие, которое мощнее всех творческих энергий. Так высший потенциал насыщает мощь космического слияния.

Конечно, Агни Йога дана человечеству, но центры созвучия даны для высших слияний.


6.912

6.912. Созидание объединенным сердцем привлекает все мощи. Созидание объединенным духом привлекает все лучшие энергии. Даже все изобретения насыщены мощью объединения. Как же не принять созидания великого Плана как насыщение импульсом объединения! Так все мощные энергии созидаются притяжением созвучия с Космическим Магнитом. Устремленный дух находит путь к созвучию. Так насыщение пространства действует.


6.913

6.913. Конечно, великая Агни Йога дана для утверждения великого созвучия. Так жизненное действо насыщено всеми огнями. Так каждая энергия проводится в жизнь, и великая Материя объединяется с духовными центрами. Так нагнетается лучом созвучие!


6.914

6.914. Так в творчестве завершается жизнь, и «Книга Жизни» заполняется разнородными энергиями. В огненном устремлении дух находит отклик. В огненном устремлении сердце получает ответную вибрацию. В красоте духа лежит осознание всей мощи космического завершения. Так радость Бытия притягивает дух к завершению. Написано в «Книге Жизни», что прямой путь к завершению лежит через сердце. Так космический закон напрягает духовные импульсы, и жизнь пространства звучит Красотою!

Сказано в «Книге Жизни» как величествен закон объединения и как в законе сливаются все высшие энергии. Из великих импульсов мощно дух напрягает импульс самоотверженности, и в этом огне мы завершаем. Чем мощнее, тем огненнее!


6.915

6.915. Космический Магнит напрягается устремленным Огнем. Насколько можно человечеству принять направление Магнита расширением сознания, зависит от устремленного духа. Только этот рычаг может указать путь к Магниту Огня. Только искание духа даст направление к Источнику энергии. Так можно утвердить соответствие и устремить мощь духа к Истине.


6.916

6.916. Качество энергий напрягает творческие импульсы. Свободная явленная воля напрягается качеством энергий. Каждая творческая мысль привлекается к огненному фокусу. Каждая творческая напряженность привлекает соответственные огненные энергии. Потому все действия должны иметь в основании устремление, и высшее качество энергий проявляется в творчестве духа.


6.917

6.917. Утверждение закона соответствия зависит от напряжения сил духа. Как можно утвердиться в понимании закона соответствия, если дух не принимает импульса Огня! Только в беспредельном искании дух может напрячь устремления, насыщенные огнем.


6.918

6.918. Орбита человеческих действий стремится к соответствию с космическим течением. Ведь каждая искра духа может зажечься, соприкасаясь с Огнем Пространства. Почему же люди так замыкают свои круги? Ведь в орбите действий находятся все нужные импульсы для достижения Космического Магнита. Творчество Космического Магнита устремляет человечество к Истине, и чуткость духа дает знание направления.

Пытаюсь приблизить вас к Беспредельности не для изысканного понятия, но чтобы внести утончение сознания. Если познанием причин мы расширяем сознание, то утончаем его познаванием качества. Это свойство и качественность мысли и чувства будут познанием начал созидания.

Нельзя определить словами, в чем заключается высокое качество мышления, но каждый, даже делающий работу, чувствует ее требуемое качество. Это качество, как воздушная арфа, отзывается на поток действительности и собирает под центром «Чаши» тончайшую сому познавания и различения не только по соизмеримости, но и по непреложности. Эта последняя искра Истины зажигает притягательный Маяк Света.

Когда так темно, подумаем о Свете!


7.Предисловие

Погружаясь в волны Беспредельности, мы можем уподобиться цветам, сорванным бурею. Как найдем себя преображенными в океане Беспредельности?

Не мудро было бы послать ладью без руля. Но урочен Путеводитель, и созидание сердца не будет ввергнуто в бездну. Как вехи на пути светоносном, недреманно бодрствуют Братья человечества, готовые ввести путника в цепь восхождения.

Иерархия не есть принуждение, она закон мироздания. Не угроза, но сердечный зов и предупреждение, и наставление ко благу.

Так познаем Иерархию Света.

Как претворить горчайшее в сладчайшее? Ничто не преобразит жизнь в надземное сознание, как Иерархия.

Нельзя представить себе явление моста в Беспредельность, ибо мост нуждается в устоях. Но Иерархия, как устои моста, доводит до берега Света. И представьте себе все сверкание, уявленное глазам, и поймите Песнь Света.

Потрудимся для Света и Иерархии!


7.001

7.001. О доктринах столько говорилось, но человечество не знает, как принять доктрину Братства. Сколько извращений наслоено на Истине! Сколько принципов разрушено! Спросят: «На чем же строится Твердыня Братства?» Скажите: «Доктрина сердца, доктрина труда, доктрина красоты, доктрина эволюции, доктрина напряжения, доктрина наиболее жизненная!»

Мы – Последователи Беспредельности. Там, где сложное стремление недоступно, там Братья человечества не утверждают своего явления. Мы насыщаем пространство течением эволюции. Братья человечества отказываются от Паранирваны для утверждения человеческой эволюции, добровольно стремясь к основанию лучшей ступени. Цель не обходится без труда, цель не обходится без приношений. Так указывайте на близость явления Майтрейи.

Когда человечество, утеряв основу Учения, погрузится в непонимание, тогда, по предсказанию, явленному древнейшими Учителями, настанет Эпоха Майтрейи!

Наши устои присланы для возрождения духоразумения. Так скажите непонимающим, так укажите на Доктрину Сердца!


7.002

7.002. Когда Мы указали на необходимость возрождения Наших Заветов о равновесии Начал, то человечество не приняло утверждения и установило явление нарушения. Так одна сторона нарушила космический баланс.

Мы знаем ступень Матери Мира. Мы знаем уявление Матери Мира. Мы напрягаем все струи Магнита для водворения доктрины Сердца.

Указываю на Тару, как на символ утверждения нашего Указа, да, да, да!

Тара и Архат несут человечеству самый устремленный Завет. Так строится будущее. Так Мы утверждаем Наше устремление. Прекрасно будущее!


7.003

7.003. Сердце Космоса равно сердцу Архата. Огню солнца равно сердце Архата. Вечность и движение Космоса наполняют сердце Архата. Майтрейя приходит и горит всеми огнями. И горит сердце Его состраданием ко всему обнищавшему человечеству; пылает сердце Его утверждением новых Начал.

У людей живет понятие мертвых Архатов, и жалкие йоги питают воображение их своими образами. Когда же человечество поймет, что Архат есть высшее проявление Материи Люциды, то оно поймет, что нет разграничения между Материей Люцидой, дающей Свет, и Материей Любви, облекающей все Светом. Человечество облекает Архата в суровую оболочку, но Материя Люцида сияет Любовью.

Когда можно будет озарить человека Нашим Образом?! Мышление трудно осознает чистоту Сферы Высшей.

Высшее дано высшему, и высшее живет в высшем, и высшее будет первенствовать в измерении Высших миров.


7.004

7.004. Наша Иерархия живет и растет пламенным законом. Мы, Архаты, радуемся огню жизни и еще более – возрастанию пламени эволюции.

Будущие Архаты, на явленной планете заканчивающие земные счета, Нам, Архатам, сотрудники. Когда Иерархия обогащается, то праздник космический. Закон один, вечный. Закон утвержден Космосом.

Видим сияние миров, видим пройденное и беспредельное шествие. Видим сияние Матери Мира! Радостью шествию закончим.


7.005

7.005. Мировой Глаз Шамбалы несет человечеству Благо. Мировой Глаз Шамбалы, как Свет на пути человечества. Мировой Глаз Шамбалы – та Звезда, которая направляла всех ищущих.

Для одних Шамбала есть Истина, для других Шамбала есть утопия. Для одних Шамбалы Владыка есть Старец, для других Шамбалы Владыка есть явление Довольства. Для одних Шамбалы Владыка есть украшенный Идол, для других Шамбалы Владыка есть Руководитель всех планетных духов. Но Мы скажем: «Шамбалы Владыка – Огненный Двигатель Жизни и Огня Матери Мира. Дыхание Его горит пламенем, и Сердце Его пылает Огнем «Лотоса Серебряного». Шамбалы Владыка живет и дышит в Сердце Солнца. Шамбалы Владыка – Зовущий и Позванный. Шамбалы Владыка – стрелу Несущий и все стрелы Принимающий! Шамбалы Владыка дышит Истиной и утверждает Истину. Шамбалы Владыка Нерушим и рушимость претворяет в созидание! Шамбалы Владыка – Навершие Знамени и Вершина Жизни! Примите Шамбалы Владыку, как Знамение Жизни». Трижды Скажу – Жизни, ибо Шамбала есть Залог устремлений человечества. Наше явление – человечества Залог совершенствования. Наше явление – утвержденный путь к Беспредельности!


7.006

7.006. В зове сердца заложено все творчество. Весь космический простор наполнен зовом, и Сердце Космоса, и сердце Архата полны зова. Зов и отклик являются сочетанием космических огней. Объединение, истинно, есть явление нашего цикла. Много кругов получается от зова и, расширяясь при интенсивности, захватывает другие сферы. Явление утверждения творчества является как Объединение.

Я, Владыка Шамбалы, говорю – принцип жизни является утверждением простора космической энергии и путем творческого огня!


7.007

7.007. Шамбалы Владыка являет человечеству три начертания. Учение, явленное Майтрейей, зовет дух человеческий в Наш творческий мир. Учение Майтрейи указывает на Беспредельность в Космосе, в жизни, в достижении духа. Учение Майтрейи держит знание Космического Огня, как открытие сердца, вмещающего явление Вселенной!

Старое предание, утверждающее, что явление Майтрейи явит воскрешение духа, правильно. Мы добавим – воскрешение духа может предшествовать явлению Прихода, как принятие сознательное Учения Владыки Майтрейи. Истинно, воскрешение!


7.008

7.008. Майтрейя хочет все ускорить. Майтрейя хочет все успешно завершить. Майтрейя хочет видеть вашу радость. Майтрейя хочет дар человечеству дать огненным опытом Агни Йоги. Майтрейя хочет претворить жизнь на Земле в сияние Матери Мира. Да, да, да! Беспредельна красота жизни! Архат видит глазами сердца.

Архат видит глазами сердца красоту сущности. Архат видит глазами сердца, и сущность будущего зовет Нас. Верно и утверждено то созидание.


7.009

7.009. Владычица, Я Тебя возвещаю, как великую Сотрудницу Космического Разума. Владычица, поверх всех сил космических, Ты несешь в Себе то сокровенное зерно, которое придает жизнь сияющую. Владычица, утверждающая все явления Разума, Ты – Дательница радости космического творчества. Владычица край устремленный украсит творческим огнем. Владычица мысли и Водворяющая жизнь, Тебе являем сияние Нашего Луча. Матерь, Владыками чтимая, Мы несем в сердце огонь Твоей Любви. В Твоем Сердце живет Луч дающий; в Твоем Сердце зарождается жизнь, и Луч Мы Владычицы утвердим. Да, да, да!

Так Космос живет на величии двух Начал, да, да, да! Так Космос венчает два Начала! Так Матерь Мира и Владыки строят жизнь, да, да, да! И в беспредельном устремлении Космический Магнит объединяет свои сокровенные части. Так Мы Владычицу чтим за всеми пределами!


7.010

7.010. Широко поле для идущей, явленной Тары. Мы, Архаты, когда возносимся к Пространственному Огню, то простираемся перед всем огненным вместилищем Матери Мира. Вместилище Матери Мира имеет все отражения на Земле. Одно из них, самое сильное и напряженное, есть явление идущей Тары. Матерь Мира несет видимо и невидимо явление тех несказуемых нитей – утверждение мировых нитей.

Найдем отражение Космоса в великом принципе строения и слияния. Когда Братья человечества испытывают скорбь о живущем в сознании человечества Их Облике, Они лишь могут сказать – строите ваши гипотезы на явных вам призраках. Мы ведь только призраки для человечества! Когда утвердит дух Наше пламенное существование, тогда из призраков станем Огненными Воинами.


7.011

7.011. Братья человечества назначаются строить жизнь планеты; назначаются, как Ведущие Веление великой Матери Мира. Когда провод радости идет, тогда звучит музыка сфер. Когда трепещет сердце космической силой, тогда музыка сфер наполняет пространство. Сердце Нашего Братства человечеству бережет путь к Общему Благу.


7.012

7.012. Никогда человечество не задумывалось над явлением жизни Архата. Принято видеть Архата в области облачной. Рекорды мышления ужасны и смешны. Истинно, Мы, Братья человечества, не узнаем себя в представлениях человеческих. Наши Облики так фантастичны, что Мы думаем, что если бы люди применили фантазию на противоположное, то Наше Изображение приняло бы верную форму.

Кармическая связь точно исчезает, когда мышление представляет себе Архата. Все в другом масштабе, все невероятно, все не отвечает действительности. Скажем – идя к Высшим Мирам, Архат беспределен во всех проявлениях. Возносясь, Архат возносит все высшие и тончайшие энергии с собою.

Мы можем Наши истинные Лики показать только близким. Наши лучи можем послать только самым близким, да, да, да!


7.013

7.013. Если бы можно было дать человечеству Наш Облик, то устремление к знанию утвердилось бы. Конечно, нужно было бы дать Облик на продолжении тысячелетий. «Книга Жизни» прекрасна в цельном утверждении. Конечно, когда можно дать всю картину Космического Магнита, тогда утверждается явление красоты Бытия.

Если бы можно было дать полную картину течения жизни Архата, то Наш Облик принял бы свой верный размер. «Книга Жизни» Нашей звучит и цементирует Нашу ступень. Каждый Владыка имеет Свою ноту. Эпоха Майтрейи утверждает женщину. Ведь явление Майтрейи связано с утверждением Матери Мира в прошлом, в настоящем и в будущем. «Книга Жизни» так прекрасна!


7.014

7.014. О Богочеловеке так много говорят, стремясь к обоготворению. Столько есть памятных записей, указующих на Образы, устремленные к Высшим Мирам. Но как тускло представлены они в сознании людском! Богочеловек – только ушедший в иные миры! Но Мы, Братья человечества, ищем и утверждаем Богочеловека на Земле. Все Образы Мы чтим, но особенно тот великий образ Богочеловека, который несет в сердце полную «Чашу», готовый к полету, но несущий на Земле всю «Чашу». Отвергая свое назначение, человек отвергает свое огненное существо; творя назначение, человек утверждает Космический Магнит. Богочеловек – творец огненный! Богочеловек – носитель огненного знака Новой Расы. Богочеловек горит всеми огнями. Так включите в рекорды о Богочеловеке. Архат, Агни Йог, Тара, – так внесем.


7.015

7.015. Богочеловек ступает явным устремленным Искупителем человечества. Ту сокровенную истину о Богочеловеке Мы храним. Утверждаю: Тара, несущая пламенную «Чашу» устремлений искупления человечества, может утвердить Наше явление среди людей. Начало мощи Космического Магнита устремляет к завершению. Мы, Братья человечества, указываем, что смена произойдет на огненном принципе. Истинно, Наша новая ступень так прекрасна! Токи Высших Сфер направляют токи к созиданию Нашей космической силы. Притяжение велико. Когда стремящиеся сердца несутся к завершению, тогда стремительность возрастает и утверждается ток единения напряжением Космического Магнита. Потому так звучит единение.


7.016

7.016. Ту молитву, которую произнес Христос, покидая Землю, не услышали люди. Ту молитву, которую произнес Будда, не услышали люди. Та молитва, которую произнесет Майтрейя, молнией стучится к человеческому духу. Так прослаивается Земля и создается сознание духа.

Когда сроки приближаются, тогда можно приступить к Началу созидания. Ведь творчество Начал соблюдает ритм, не замедляя, но ускоряя. Наряду с планетною жизнью идет строительство для Высших Сфер. Размах строительства духа, завершающего свою планетную жизнь, настолько сложен, что, истинно, можно сказать: двойное строительство, и дух является руководителем жизни. На последней ступени не может дух утверждаться в формах существующих, устремление к новым формам настолько наполняет сознание и дух. Явление существующих форм так мало отвечает красоте будущего.

Свидетельствую, что тайн в жизни идущего Архата много.


7.017

7.017. Как мало человечество задумывается над понятием ответственности, когда явление Шамбалы людьми принимается, как край, явленный для отдыха! Если бы люди знали, что Братья человечества несут всю тягость людского сознания! Если бы люди знали, что ответственность за их умыслы Несем! Если бы люди знали, что сущность Шамбалы есть тот Источник, который творит лучшую ступень человечеству!

Когда Говорю, что напитывание земной коры является заданием Нашим, то могут уместить люди, что наша планета должна очнуться. Космос ждет!

Люди просят Блага. Космос утверждает человечество, как явление принимающего, но принимающего творца. Так слагается ступень, и дух создателя может мощно творить, когда сила напряжения достигает Вершин Космоса.


7.018

7.018. Понимание Нашего Облика человечеством так претит действительности. Когда Наши Облики живут, как ответственные за человечество, тогда Мы можем принять этот дух, как понимающий напряжение сердца Архата. Конечно, Нам приходилось говорить, что Мы движимы в Нашей творческой работе одним чувством закона. Но понятие закона так разновидно! Когда Мы, Братья человечества, говорим о законе, как о стимуле Нашего существования, то, конечно, Мы говорим о великом законе Магнита. В Нашем законе преображается вся космическая жизнь, основанная на великом притяжении. Притяжение имеет в своем устремлении самое великое сердце. Ваш закон основан на человеческой жестокости, Наш закон основан на Сердце Матери Мира!


7.019

7.019. Есть на планете явление, которое близко подходит к строительству на Дальних Мирах. Мы строили это явление тысячелетиями. И Мы, Братья человечества, так устремлены к Нашим Силам Иерархии. В том же Магните Мы устремлены к той же Силе, которая творчество Наше возносит. Прекрасно назначение Нашего существования. Можно проявиться, как сила, держащая «Чашу» выявлений; обе руки протянуты к «Чаше».


7.020

7.020. Ту страницу Наших строений можно понять, как усиленный Магнит. Человечество, признавая Магнит и его усиленные действия, должно допустить и усиливающую силу Магнита явлением Руки Владыки. О действии творчества могу сказать, что каждый дух созидает своеобразно. Явление духотворчества, когда память не удерживает своих действий, так мощно, что можно создать утверждение самого трудного задания.

Истинно, являешь самоотверженность, очень трудишься. Часто посещаешь, как Тара, и являют удивление Образу Новому. Так и говорят – Новая Тара. Носится клише, и Пространство звучит радостью! Как же не действовать духом, напряженным творчеством тысячелетий!


7.021

7.021. Мы говорим, дуга сознания, ибо полным кругом называем сознание Архата. Но явлена еще большая ступень познания, тогда Мы называем – круг утвержден полным. Космический Магнит – Наша сокровенная мощь. Величие этой силы необъятно. Если бы дух явил понимание, то бесстрашие наполнило бы все сердца и радость прозвучала бы в сферах.

Архат идет, неся силу Космического Магнита в сердце! Творит Космос, творит красоту Бытия. Явление устремления Я могу назвать Космическим Магнитом.


7.022

7.022. В творчестве Архата ту устремленность являет сердце, которую утверждает Космический Магнит извлечением устремленных сочетаний. Сущее творческое напряжение устремленного сердца Архата так горит Огнем Пространства!

Принести явление продвижения эволюции, дать утвержденную Истину, знание и приобщить человечество к токам эволюции – этот стимул движет каждым жестом Архата. Это напряжение приводит все чувства и тонкие энергии в движение. Так идет явленный Друг человечества! Эти пространственные устремления Наши – основы Нашего сотрудничества. Так же утверждены центры Огненного Агни Йога, как друга человечества. Да, да, да! Мы служим на продвижение человечества.


7.023

7.023. Правильно слышали о властвовании. Истинно, Иерарх пользуется властью для космического продвижения. Мы, Братья человечества, имеем эту мощь, идя с Космическим Магнитом. Утверждаю, истинно, что творим напряженным сердцем. Так явим понимание единению. Ведь космическое творчество творит, тоже напрягаясь Сердцем Разума. Да, да, да! Этот закон есть утверждение Разума. Космос так созидает, да, да, да!

Тебе, Матери Мира, закон Бытия явлен. Тебя, Владычица, Мы, Братья человечества, преклонно чтим. Тебя, Тебя, Тебя! Так слитое сердце царствует во Вселенной, да, да, да!


7.024

7.024. Беспощаден человек сам к себе. Ропщет на свою судьбу, но забывает, что сам суровым наказанием себя карает. Мысль о карме Нам трудно привить, но еще труднее сознание человека, идущего прямо к пропасти. Люди предпочитают самоуничтожение и самообман просветлению сознания.

Искание Шамбалы так разнится в сферах духовных, и неужели люди думают, что найдут Общину Шамбалы нашествием или постом? Скажем тому, кто знает путь к Нам: «Иди путем любви, иди путем труда, иди путем щита веры». Тому, кто нашел Образ Наш в сердце своем, Мы скажем: «Иди сердцем, и "Чаша" путь утвердит». Тому, кто думает, что постиг свой путь самомнением, тому скажем: «Иди поучиться у духа, знающего завершение».

Образ маленькой девочки, несущей тяжелый том Библии, является в хоромах барства творцом Нового Мира. Маленькая девочка, узревшая Учителя Света под небом голубым, есть сокрушитель застенков мрака.

Когда дух девочки может ощущать Братьев человечества, тогда имя того духа Светоносный Меч. Когда дух может чуять с детства, что Братья человечества Сущее перерождают, тогда дух несет имя светоносное. Дороги Нам детские духовные водители!

Явление познания есть лучшее приношение эволюции. Веление космической жизни зовет на подвиг светоносный, и поручение утверждается только Светом.


7.025

7.025. Течение кармы несется, как поток, и сознание может претворить поток в явленный прекрасный, священный союз. Но как люди понимают кармический поток, видно из действий человеческих. Явление утверждения кармы и союза утверждается Нами, как самая великая Истина.

Назначение Космоса – разновидность форм при единстве жизненного импульса. Космос не может иначе проявиться. В чистом проявлении огня Космос не может дать всех форм. Только Начало самодовлеюще, потом преобладает различие. На полярности вся жизнь строится.


7.026

7.026. Тонкость Наших Указаний человечеству сейчас непостигаема. Когда можно будет озарить человека Нашим Образом? Мышление трудно осознает чистоту Сферы Высшей. Мы храним свято таинство жизни. Колесо жизни Красотою дышит. Колесо жизни насыщается величием Космоса. Колесо жизни направлено к величию Материи Люциды. И так же светоносны лучи каждого проявления жизни, входящего в величие Космоса. Священные узы духа равняются самым светоносным лучам. Атомистическая энергия кармы, сознательно ткущейся, – сильнейший рычаг.


7.027

7.027. Истинно, кривая линия духа задерживает рост. Спазматическое устремление влечет взрыв, который рвет пространство. Каждая устремленная волна ведет к творчеству. Каждое нисходящее действие влечет взрыв. Самое ужасное явление есть отрицание данных Указаний. На пути к явленному Братству нужно понять, что Высший Иерарх имеет своих доверенных. Потому никто не должен отрицать данное Нашими доверенными; иначе недоступны высшие ступени. Потому Твержу, пока сознание проникнется самым великим принципом. Потому берегите, отрицающие, то сокровище, которое дано как восхождение.


7.028

7.028. Прекрасна мысль о Братстве на Земле. Каждая дисциплина духа дает устремление. Только воля может дать дисциплину духа, но когда мысль бредет, как утвержденная самость, то, истинно, нет канала для правильного жизненного действия. Так каждая примененная мысль даст рост духу. Так каждая примененная мысль Тары и Гуру даст расширение сознания. Так только цепь Иерархии даст возможность восходить. Великое послушание ведет к истинному творчеству, ибо когда послушание руководит действием, то мощь вырастает и ручательство напрягает все силы.


7.029

7.029. Примкнувший к Учению Беспредельности завоевывает, прежде всего, свободу действия. Тот, кто боится примкнуть к Братству, лишается самого великого. Убоявшийся догмы может утвердиться в Учении, как в полете в Дальние Миры. Убоявшийся того сношения может остаться у порога. Непрерывность устремления дает утверждение Нашего Учения.

Архаты, дающие человечеству понятие полной «Чаши», не могут лишить человечество свободы. Не в отказе, не в заключении живет Братство. Каждая искра, зажигающая сознание, имеет рекорды; каждая устремленная стрела имеет рекорды. Не отвлеченность, но огненная стремительность живет. Знающие достижение космических устремлений могут, истинно, сказать: «Мы с огнем творим, мы с огнем устремляемся, мы в огне живем; и не чудеса, но претворение жизни в одеянии Материи Люциды».

Как Братство живет? Как Братство действует? Из Обители Нашей идут в сердца нити Нашего творчества, как устремления человечеству.


7.030

7.030. Чужда людям мысль о послушании Учителю. Как можно духу утерять, когда Учитель есть Маяк Ведущий? Как может ученик утерять свой огонь, когда Учитель являет всем огням возгорание? Как может Щит Учителя задержать, когда ученик устремляется огненно Учителем? Так живет в сознании человечества малое желание стремиться к занятию, совместно ведущему. Но человечество должно научиться самодействию воплотить все утвержденные мысли Учителя. Так Космический Разум достигает эволюцию, так человечество должно научиться созидать высшим путем. Истинно, подражание Учителю является вмещением Образа Учителя.


7.031

7.031. Познание целесообразности есть признак сотрудничества с Нами. Как иначе можно перейти к пониманию Магнитов, разосланных по разным странам? Как иначе приблизиться к явлению намагничивания человеческого сознания, которое в молчании обращает к себе око целого народа? Так можно проследить, как посланные Наши Сестры и Братья привлекали и вращали вокруг себя сознание целых народов. Но для этого нужно настороженно понять ценность каждого шага.


7.032

7.032. Как можно достичь понимания Магнита, если мы будем сомневаться в Указах Владыки? Как можно победить врага, если мы будем сомневаться в сужденной нам мощи? Как можно ожидать построения крепкого, если мы не признаем неотъемлемый Приказ Иерархии?


7.033

7.033. Как же подойти близко к Источнику? Как же утвердиться высшему пониманию? Только законом Иерархии. Рука Ведущая есть Рука Подымающая. Ведь Рука Указующая есть Рука, Являющая путь к Высшему Закону. Так создается великая ступень закона Иерархии, истинно!


7.034

7.034. Только созревшие духи могут отягощать себя знанием точных сроков. Невозможно представить, сколько струн порвано предположением сроков. Усилия даже смелых духов часто пресекались преградою сроков. Полезно знать направление, но узкий срок нарушает космическое созидание. Как можно говорить о Магнитах, когда каждый срок будет разделять нить поступательного движения? Только зоркость и целесообразность поведут, не теряя энергии.


7.035

7.035. Как же понимают люди закон Иерархии? Как же исполняют в жизни все законы? Как же напрягают в себе лучшие устремления? Закон Иерархии, истинно, принимается за собственное право, забывая, что Иерарх есть звено цепи и исполняющий Волю Высшего. Только так можно ответить высшему назначению. Только так можно выполнить доверие и накопить «Чашу огней».


7.036

7.036. Так назначение Иерарха является назначением исполнителя Высшей Воли. Когда дух назначает себе утвержденное право, он может достичь только исполнением Приказа Высшего.


7.037

7.037. Помните закон тяготения и противодействия. Стойкость проистекает из тяготения, и напряженность – из противодействия. Тяготение по линии Иерархии ко Мне, и противодействие от врага к прославлению. Так Учитель и враг суть камни краеугольные.

Укротитель зверей сперва являет ярость их, чтобы знаменовать укрощение. Не может произойти движение без напряжения и потому каждое поступательное Учение нуждается во врагах и в Учителе. Нужно помнить о законе физическом, чтобы понять непреложность закона духа. Указую, чтобы понять значение Учителя и нужность врагов. Конечно, только Учитель доведет врага до безумия. Нужно явить меру зла, чтобы выйти обновленными из пламени злобы. Нельзя миновать узлы пути, но знайте, что никакое нагнетение не пройдет без пользы. Может быть, оно служит целым народам!

Если пустынник может мыслью сокрушать твердыню зла, то нагнетение, допущенное Высшими Силами, будет тараном против сил неприятельских.


7.038

7.038. Каждое возрастание духа нуждается в отягощении обстоятельствами. Существует старинное предание, что из страданий человеческих рождаются драгоценные камни. Так оно и есть, и потому, когда Говорю: «Нагружайте Меня», то не жертву Приношу, но лишь Умножаю силу духа. Так же и люди должны сознать, насколько последние открытия приближают их к решению космических проблем. Ведь каждый зов проносится по мирам; так же как обычный фотографический аппарат дает отпечатки астрального мира, так же и каждая волна любого тока соединяет нити дальних миров.

Пора понять и ответственность, и преимущество земных воплощений. Но люди избегают часто слушать волны пространства и ловить отзвуки и ответы, которые проливаются из разных слоев мироздания. Мы повторяем о преимуществах духовного развития, но дело стоит так уродливо, что благонамеренный обыватель даже боится произнести все, что связано с сияющей областью духа. Попробуйте сказать о свете познания и о благе духа, и вас будут опасаться, как грабителей и разбойников. Но даже грабители были учениками Христа и Будды, а потому не бойтесь человеческих кличек, но слушайте Голоса Вечности, ведущие к Благу и Свету.

Не бойтесь! Не бойтесь! Не бойтесь!


7.039

7.039. Творчество Космоса всегда создается напряжением всех энергий. Для всех достижений нужно утвердить качество энергий. Потому чем выше напряжение, тем мощнее явление победы. Творчество наше насыщается качеством мощи. Потому, собрав все энергии, мы можем рассчитывать на успех. Только качество энергий дает нужную ступень труда. Потому так важно иметь расширенное сознание и вмещать все нужное для строительства.


7.040

7.040. Выполнением Воли Моей даешь Мне возможность исполнить волю твою. Где граница между волями, стремящимися к Свету? Можно запомнить, что Мы ведем доверившихся по пути испытанных Магнитов. Можно поверить Кормчему, прошедшему океаны.

«Пройди мост и испытай себя. Но Звезда Моя познала века». Пусть страх не коснется испытанного сердца!


7.041

7.041. Качество действия утверждается в устремлении. Когда слова претворяются в действие, то утверждается высшая энергия. Потому только в жизни можно проявить все высшие энергии. Не слова, но действия считаются утверждением высших энергий. Только когда проявлен потенциал духа в действии, утверждается высшее соответствие. Так устремленное искание дает ключ к Беспредельности.


7.042

7.042. Потому Наш План так мощен, потому Наш Завет так могуч, ибо слова входят чудесными утверждениями в жизнь. Потому Наше Слово так живет, ибо импульс творчества так насыщен мощью Огня. Только когда применен Завет Наш в жизнь, можно утвердить высшую ступень.

Почему же так действенно каждое ваше поручение? Потому что оно несет в себе залог Нашего Сотрудничества. Так Мы утверждаем Иерархию на законе преемственности. Потому когда Космический Закон осознается, то устанавливается понимание цепи Иерархии. Так лучший исполнитель уявится приближенным к Иерарху. Только явление исполнения Высшей Воли есть Иерархия Служения.


7.043

7.043. Чем же преображается дух? Творчеством импульса. Чем же восходит дух? Творчеством устремления. Как же не насытиться духу огнем, если только так можно приобщиться к Космическому Магниту? Ведь сознание Высшего Духа есть насыщенный огонь, потому только осознание Высшей Воли может привести дух к назначению. Потому каждая сознательная мера даст красоту действия. Творчество, примкнувшее к утвержденному Огню, намагничивается сознательно исполнением Высшей Воли.


7.044

7.044. Потому каждая исполненная мысль является вкладом в огненном творчестве. Потому каждая исполненная мысль соединяется с Нашими действиями. Как бережно должны ученики определять качество своих мыслей! Не утаились ли где червь самости или самомнения, или явление себялюбия? Честность признания есть явление, которое каждый дух должен в себе развить. Только так можно выполнить задание Плана Владык. Явление Цепи Иерархии строится исполнением Высшей Воли.


7.045

7.045. Качество мысли настолько мощно, что Пространственный Огонь отвечает напряжению мысли. Только когда устанавливается соответственная гармония, можно осуществить космическое утверждение. Так каждое соответствие приносит свои следствия. В развитии явления чуткости – залог расширения сознания. Потому качество устремления есть самый верный показатель роста духа и сознание явлено, как утвержденная сила творчества.


7.046

7.046. Так качество мысли напрягается импульсом искания. Творчество духа напрягается силою огня, потому Наши работники должны осознать всю мощь творческой мысли и возжечь огни. Так только качество мысли может расширить сознание. Так пусть помнят Наши работники.


7.047

7.047. Один йог прослыл шутником, ибо незаметно переставлял разные предметы в домах. И на вопрос: «Зачем?» отвечал: «Слежу, не ослепли ли вы». Истинно, мало кто замечает окружающие изменения, но первый признак «Орлиного Глаза» – замечать малейшие перемены, ибо от них зависит вибрация целого.


7.048

7.048. Конечно, мощь Иерархии самая жизненная, и строить можно только этим мостом. Так в основании каждого великого начинания заложена энергия, которая насыщена законом Иерархии. Только на законе ближайшей слитости можно созидать. Только на основе утверждения Начала Иерархии можно утвердить высшую возможность. Творческая Воля гласит, что объединенное сознание дает решение согласованности.


7.049

7.049. Можно испытывать внимательность простейшими средствами. Поставьте предмет в новое место, но если не заметят его, увеличивайте размер предмета и следите, какой слон, наконец, привлечет «зоркий» глаз. Вообще испытывайте и себя и других. Вообще испытывайте и против страха, и против раздражения, и против нерадивости, и во всех случаях, когда лакмусова бумажка может покраснеть от стыда. Не нужно сложных вызываний, но простая внимательность продвинет уже на много ступеней. Так нужно приступить к образованию «орлиного глаза»!


7.050

7.050. Много пользы приносят объединенные посылки, когда можно сохранить один тон, как в музыкальном ключе. Даже можно посредством камертона задавать одну руководящую ноту. Магнит, камертон, кольцо и многие обычные приспособления легко входят в обиход молодых йогов. Чистка наслоений пыли требует лопаты и метлы. Не нужно бояться обычных предметов; как внизу, так и наверху. Мудро привыкать, что покоя нет и нет конца. Но одно осознание Нашего Братства и Иерархии уже направляет путника по кратчайшему пути к Беспредельности.


7.051

7.051. Орбита, которая привлекает сознательные устремления, всегда приведет дух к Нашим Вратам. Творчество духа звучит во всем пространстве, и только признание Высшей Мощи насыщает дух творческим исканием. Потому каждая орбита, привлекающая к высшему созиданию, насыщается всеми высшими энергиями. Только путь сознательного искания дает устремление к Нашей Орбите. Так можно достичь верхних ступеней.


7.052

7.052. Не приучайте малых ожидать великих явлений в их человеческой мере. Настолько ветхая мера не отвечает действительности; настолько люди извратили понятие величин даже в физическом смысле. Мысль не может объять, что лишь следствие определяет истинное величие. Каждое действие может быть измерено лишь относительно Иерархии и Беспредельности. Так эти понятия для нас будут знаками, ведущими реальность. Так научите малых сперва помыслить о Беспредельности, помня к тому же, что никто не должен считать себя ничтожной песчинкой, как обычно поступает лицемер. Наша величина обеспечена огромною ответственностью. Не ошибемся, прилагая по ответственности.


7.053

7.053. При сооружении утвержденных начинаний нужно помнить, что построение всегда идет вверх. При построении Именем Владыки есть один лишь путь, который приводит к Творящему Источнику, – путь мощной Иерархии; путь мощного водительства Великого Служения. Потому прикосновение к творческому принципу устремляет дух к утвержденному закону Иерархии. Каждое строение требует осознания устремления вверх. Потому только закон послушания Иерархии может дать законное напряжение. Только так можно осознать путь, ведущий к мощной Беспредельности.


7.054

7.054. Сказание о Гиганте, держащем Землю, не есть суеверие, но память о Едином, принявшем ответственность за Землю. Так в каждом действии есть единый, принявший на плечи ответственность. Единый с сотрудничеством других составляет равновесие, как волчок в движении. Нужно сохранять ритм движения, – так механика обращается в искусство. Явление простой внимательности, о чем Мы указывали сперва в сказках, символах, теперь Заповедаю в простом Указе – просто открыть глаза, ибо много признаков кругом.


7.055

7.055. Накопление «Чаши» определяет качество действия. Каждая мысль, ведущая к мощному пониманию Иерархии, подымает дух. Потому когда устремление растет, то явление расширения сознания приведет дух к пониманию Начал. Творчество духа может только тончайшими энергиями перебросить мост к высшему пониманию, потому накопление «Чаши» дает лучшие возможности и достижения. Человек должен стремиться к накоплению «Чаши» и расширению сознания. Так тончайшие энергии доступны только восприятию, и беспредельное устремление открывает Врата к Красоте.


7.056

7.056. Конечно, когда дух привыкает в Служении созвучать соответственно с высшими назначениями, то устанавливается связь духа с Волею Высшего. Потому нужно применить устремление к познанию Высшей Воли. Только так может Иерарх служить задаче Нашей. Принятие и исполнение есть доблесть Иерарха, истинно. Потому Утверждаю мощь творчества в слиянии сознаний. Так мы создаем будущее. Утверждаю!


7.057

7.057. Низкие мысли изображались в виде пресмыкающихся гадов. Ничто не может больше соответствовать этим подонкам познания [сознания]. Можно ли покойно сидеть на кресле, зная, что под ним ядовитые змеи и скорпионы? Нужно освобождаться от гадов и, прежде всего, по линии Иерархии. Осуждение и хула на Владыку непоправимы. Каждый, осуждающий Иерарха, должен помнить, что его легкомыслие и преступление на много веков засорят его карму. Действительно, если к единому Свету един путь через Владыку, то лишь крайнее невежество дозволит разрушение этого единственного пути. Нужно поставить стремление к Высшему, как сущность жизни и принять священное отношение к этому спасительному устремлению. Умаляя Иерарха, можно осудить себя и нанести губительный вред многим близким, – пора запомнить!


7.058

7.058. Когда пространство засоряется туманом непонимания, то, конечно, трудно пробиться лучам творческим. Каждый слой насыщается соответственно составу своего устремления, потому земные слои так непроницаемы. Потому все явления исканий духа должны идти в напряженном темпе. Искания духа должны притянуть дух к Магниту Иерархии, ибо каждая мощь имеет свое соответствие на Земле. Так нужно применять закон Иерархии жизненно.


7.059

7.059. Некоторые люди проливают ежедневную похлебку на Изображение Учителя и воображают себя в Великом Служении. Учение и Служение, прежде всего, предполагают расширение сознания на основании следования Учению и почитания Учителя. Являя изучение Беспредельности, нужно, прежде всего, осознать беспредельность любви и преданности. Не мудро сказать: «Любовь переполнена и преданность засохла», ибо следствием будет разложение самого себя. Следует понимать беспредельность любви и преданности, как первый шаг к Служению и Йоге. Хотя бы эту задачу нужно было поставить, как средство к самопродвижению.

Надо двигаться по направлению Учителя, лишь тогда приходит облегчение. Но луковая ежедневная похлебка из Учителя не приведет к успеху. Священно, беспредельно будем растить любовь и почитание Учителя, как целебное средство к возрождению.


7.060

7.060. Молитва сердца есть выражение любви и преданности. Будем питать наш сосуд опыта, ибо к нему неминуемо придем. Не будем тратить ценное время на умаление и разложение. Каждое разложение влечет необузданность стихий, иначе говоря, противоречит проявленному Космосу. Рост сознания, истинно, – праздник Наш!


7.061

7.061. Когда мысль вмещает устремление к исполнению Высшей Воли, то устанавливается прямое соотношение со Щитом Высшей Воли. Разве можно достичь понимания Космоса без устремления проникновения в Высшие Сферы? Ведь только преемственность дает основание всем устремлениям. Все сущее двигается законом преемственности. Потому каждое обособление может дать лишь утерю назначенного. Так мысль зарождается, как носительница преемственности, так закон Высшей Воли творит беспредельно.


7.062

7.062. Во всех религиях уходящему от Земли давался напутственный Предстатель в виде Святого или Ангела, или усопшего родственника. Так подтверждалось существование загробного мира и надобность Руководителя. Надо привыкать к этой мысли о необходимости Руководителя. Так во всех религиях устанавливалось Наставничество и Учительство. Потому, когда говорим об Учителе, Мы напоминаем о том, что неизбежно. Учение может жить или обратиться в объятие смерти. Но так легко расцветить жизнь обращением к Свету.


7.063

7.063. Свойство психической энергии есть утверждение правильного решения. Как же люди должны развивать в себе это свойство! Без этого качества нельзя усвоить Огонь Пространства. Ведь без этого качества не принять надлежащего сокровища. Только прикасание к Высшему может дать направление, потому необходимо устремиться к пониманию Высшего Начала. Только так мы приблизимся к закону Иерархии.


7.064

7.064. Лишь рефлекс рефлексов психической энергии может быть уловляем физическими ощущениями; то же можно сказать о тонких энергиях и удаленных телах Космоса. Но это не должно останавливать изыскания, ибо по тени и по источнику света можно знать вышину предмета. Также можно применить все западные методы познавания, ибо не вижу разницы Запада и Востока, когда на вершинах изысканий! Нужно всячески сглаживать условные разделения невежества. Не будем бояться исследовать всеми способами, лишь бы познать!

Ведь закон Высшей Воли положен нами в основание всех действий. Ведь закон Высшей Воли дает венец вашим делам. Как же можно уклониться от Указа Высшей Воли без потери явления победы? Как же можно найти лучшие пути, когда Щит Владыки утвержден ручательством Нашим? Исполнители Воли Нашей ведут к победе, потому ученики должны применить самые точные устремления к исполнению Высшей Воли. Только так мы достигнем. Только так утвердим победу.


7.065

7.065. Свойства действий утверждают решение устремления. Каждое действие напитывается своим свойством. Импульс движения заставляет утверждать стремительность подвига. Качество действия решает явление утверждения. Как же дух должен стремиться к утончению свойства и качества действия! В мышлении содержится весь залог творчества и направление действия. Потому приближение к цепи Иерархии направляет дух к истине творчества. Так нужно искать исполнения Воли Высшей.


7.066

7.066. Чуждое человечеству понимание исполнения Воли Высшей привело человечество к тому положению, которое так обособило его. Потому Наши ученики должны применить всю силу исполнения для того, чтобы не обособиться. Потому так важно понять закон Иерархии!


7.067

7.067. Можете производить один из самых полезных психических опытов. Если примете все предуказания Наши и вам покажется, что нечто указанное или не исполнилось, или претворилось помимо ожидания вашего, то немедленно сделайте исследование самого Указа, прилагая слова в обычном человеческом понимании. Затем припомните все случившиеся обстоятельства и сообразите все помыслы, ваши собственные огорчения, раздражения и все прочие случайности и оплошности. Очень значительно наблюдать, какие события имеют значение на космические волны. Можно видеть, что наша человеческая тяжесть, хотя бы многовесная, не сравнится часто с самою малою мыслью. Таким путем можете наблюдать, насколько сфера психическая имеет свои законы, не касаясь наших трех измерений.

Начав наблюдения эти, можно прийти к ценным выводам, которые, собранные вместе, принесут большую пользу человечеству. Ибо теперь настало время особо острого приложения законов психических. Нужно собирать в чашу терпения все начертания и помнить, что каждое условие климата и давлений атмосферических также имеет глубокое влияние на законы психики. Будем применять самые точные весы для взвешивания наших мыслей и будем помнить, что каждое окисление металлов оказывает влияние на характер и качество мыслей. Также дым и перегар старых материалов или мяса всегда вредны. Не забудем, что пыль всегда, как части разложения, всасывается в поры тела. Так будем спокойно отмечать все подробности жизни не для самооправдания, но для исследования природы нашей и принятия мер к совершенствованию.


7.068

7.068. Еще один значительный опыт. Приучайте себя не видя смотреть и не слыша слушать. То есть умейте настолько устремлять взор в духовные области, что даже, несмотря на открытые глаза, не видеть стоящего перед вами. Или, несмотря на явный шум, через открытые уши не слышать его. Этим физическим испытанием можно много продвинуться в психическом зрении и слухе. Для сего полезно перед собой неотменно держать в воображении Образ Учителя, как самое ценное, которое связывает вас с Высшим.

Теперь представьте на мгновение, что вам удалось посредством химических реакций создать целый микрокосм. Ведь для этого творения вы будете Создателем. Почему же так трудно людям представить бесконечную цепь Создателей – от низших до Высших в Недосягаемости?

Потому, говоря о Беспредельности, мы не будем представлять ее, как нечто пустое и безмерное, но как нечто полное в своем непрестанном восхождении. Разве и в сознании вашем не выражена вся Беспредельность, ибо где же мера и предел сознания вашего? Так от малого до самого Великого идите ступенями, каждое звено которых видимо и осязаемо. В этом и послужит вам указанный опыт видеть через физические непроницаемые формы, стоящие перед вами; от очевидности перейти к действительности, которая обогатит ваш путь.


7.069

7.069. Еще одно полезное упражнение. Попробуйте писать двумя руками и одновременно разное. Или попробуйте одновременно диктовать два письма и вести два разговора. Пробуйте одновременно управлять мотором и вести беседу о сложных решениях. Пробуйте не начинать ссоры, когда неустойчивое настроение вашего собеседника требует вашего раздражения. Пробуйте многие примеры раздвоения вашего сознания. Пробуйте, чтоб ваша энергия могла свободно проливаться в нескольких направлениях, не теряя своей ценности и не ослабляя тока своего.

Однообразное устремление свойственно Кали Юге, но струны всех энергий, как спасительный поток, обогатят нахождения Сатья Юги.

Мы имели примеры успешного расчленения сознания в прошлых веках, но нужно теперь особенно утвердить действие всех каналов Брахмавидья.

Обратите внимание на течение мыслей и утвердите правильные волны ритма. Не следует уподобляться животным, которые могут мыслить одновременно лишь в одном направлении. Сыны Света и Пламени должны свободно сверкать искрами и зажигать Пространственные Огни. Истинно, наступает время зажигания Огней Пространства, иначе говоря, выявления их даже в физической ближайшей сфере. Трудное время, когда огни могут вспыхивать и, не приведенные в порядок, могут сожигать и сокрушать.

Примите эти напоминания, как урок дня. Не полагайте, что там, в небесах, иные законы, а пока мы сохранены неведением материи низшей. Нет, вы знаете и начнете прилагать все Советы.


7.070

7.070. Недостаточно изучают аэролиты, еще меньше уделяют внимания космической пыли на вечных снегах и глетчерах. Между тем, Космический Океан рисует свой ритм на вершинах. Если начинаем мыслить о Беспредельности, прежде всего, нужно обратить внимание на все, приходящее извне и материально связывающее нас с дальними мирами. Как же можно пускаться в дальний путь, если не обращать внимания на гостей издалека? Нужно также сравнить симптомы жизни на вечных снегах с долинами. Может быть, разрастание некоторых желез происходит от пользования снеговыми водами и производит расстройство вследствие воздействия частиц космической пыли? Столько полезных наблюдений разлито вокруг, стоит лишь протянуть руку! Также правильно заметили, что большинство туберкулезных проявлений не что иное, нежели возгорание центров легких. Конечно, огни, сложенные кармою, но неосознанные и непримененные, могут оказаться губительными.


7.071

7.071. Можно преследовать невежество, но следует особенно казнить суеверие и ханжество. Как шелуха проказы облегает суеверие слабые мозги! Мы не против лабораторий и западных методов, но Просим добавить честность, работоспособность и мужество непредубежденности. Как можно мыслить о кооперации, когда птичьи мозги препятствуют каждому опыту! Можно дать явление самое поражающее, если рога беса не будут мешать в реторте – ведь верят в бесов больше, чем в Святых!


7.072

7.072. Каждая стремительность насыщается огнем духа. Творчество духа соучаствует в огненном строительстве Космоса. Как же можно обособиться от всего космического творчества, когда человечество есть творческий исполнитель Космической Воли? Потому нужно развивать в себе созвучие с Высшими Силами, ибо без устремления к созвучию нет творчества. Так человечество должно утвердиться в понимании Высших Сил и примкнуть к Высшей Воле.


7.073

7.073. Конечно, можно достичь только через примыкание к Иерархии, только понимание великого закона откроет глаза человечеству. Как же не проникнуть в мощь созидания? Потому нужно ученикам проникнуться сознанием утверждения Иерархии. Потому можно строить, только когда Наши Носители Огня приносят Нашу Волю и ученики принимают посланное. Каждый строитель знает закон Иерархии.


7.074

7.074. Качество мышления, по испытанию своему, принадлежит к категории тончайших энергий. Невозможно измерить флуктуацию мысли, потому Мы установили испытание учеников по утончению мысли. Каждые три года Мы даем возможность ученику высказаться по поводу однородного события. Лишь по этим срокам можно видеть движение самости, кооперации, терпения и преданности. Можно подобные опыты применять к прочим проявлениям энергии. Тем более, что люди совершенно забывают об испытании. Также можно испытывать самого себя, устремляя взгляд на старые вещи и следя за отражением влияния воспоминания. Также можно проверять себя на цветах, на музыке, на чтении давно прочитанной книги. Можно научно следить за воздействием окружающего на давно знакомый предмет. Сколько ступеней может быть отсчитано вперед или назад! Кстати, можно подумать, почему ступень, вторично проходимая, всегда много труднее.


7.075

7.075. Конечно, опыт над самим собою всегда полезен, ибо напоминает об испытании. Испытание есть признак творения. Нужно привыкать к мысли, что люди беспрестанно творят. Каждым взглядом, каждым вздохом, каждым движением они меняют течение космических волн. Если пустоты нет, то как соединены миры? Жизни клетки растут, как листья древа. Но мы забываем, что мы оставляем форму каждого движения нашего. Как прекрасно оно должно быть, чтобы быть достойным Великого Ваятеля!


7.076

7.076. На соответствии зиждется строительство космическое. Без закона созвучия невозможно утвердить творчество и развитие огненного восприятия. Потому так важно существенный закон применить к жизни. Истинно, без мощи соответствия и огненного восприятия не принести назначенного.


7.077

7.077. Каждая ступень требует новых обстоятельств. Каждая новая ступень приносит свою утвержденную силу. Потому среди трудного времени слагается мощная ступень сообразно с трудностями. Потому творческая деятельность Наших участников принесет явление успеха, когда мысли утвердятся на мощи будущего, – так Мы слагаем чудесную ступень! Так Мы строим среди развала стран. Так Наша Мощь входит в жизнь! Явление ступени так близко, но мир решает свою судьбу.


7.078

7.078. Ничто в мире не упущено. Иногда мы измеряем мерами великими, но часто следует производить опыты с величинами малейшими, также следует наблюдать и мышление. Гиганты мысли так же поучительны, как и малые пиявки. Можно видеть, как взявший огромную преграду спотыкается на ничтожной луже. Злопамятство, обида, думанье о себе уничтожают преимущества так же, как предательство и страх. Нужно уметь распознавать обстоятельства – где он, новый камень пробный? Так в прозорливости мы доходим до сознания радости каждому испытанию. Мы скажем: «Владыка, пошли Волю Твою, или дай, или возьми. С Тобою вместе будем различать мои западни. Вместе будем усматривать мои решения вчерашнего дня. Сыт я сегодня, и Ты лучше меня знаешь количество пищи на завтра. Не преступлю воли Твоей, ибо могу получить лишь из Твоей Руки».

Так проследим себя и в великом, и в малом.


7.079

7.079. Уже знаете, как время напряжено, и скажите содрогнувшимся, что когда Владыка живет в сердце, то волос не упадет с головы, и каждому назначен дворец и тела, и духа. Но храните сердце чистым, чтобы Мне можно было войти туда и окружить вас доспехом. Помните, если взятое вы отдали в духе Владыке, то Он воздаст вам в сто крат. Так положите мысль вашу ко Владыке, и дайте Владыке войти в сердце ваше. Иначе без Владыки тесно будет в пустом сердце, и, как горох в бараньем пузыре, задребезжит злоба в пустом сердце. Наполните сердце Владыкою так, чтобы врагу не протесниться. Мир вам!

Так на дугах сознания мы строим все действия. Так на созвучии мы строим весь план – только объединение сознаний может дать нужный потенциал. Наоборот, когда устремление ведет к различным утверждениям, творится разрушение. Но объединение дуг сознания даст орбиту творчества. Так мы творим, так мы создаем, и план огненно расширяется и утверждается.


7.080

7.080. Притяжение соответственных сил насыщается устремлением, которое объединяет силы. Утверждение всех смещений напрягается энергиями, которые подлежат закону соответствия. Потому каждая творческая сила требует этого закона. Строительство космическое зависит от этих соответствий, потому Мы напрягаем все силы и утверждаем высшее соответствие. Так цепь Иерархии строит закон ступени соответствия, и каждое устремление насыщается тонким отзвуком. Только созвучие может утвердить творчество беспредельное.


7.081

7.081. Спросят: «Как же будем вносить моления к Высшему, если перед нами неотступно образ Владыки?» Скажите: «Именно через Него обратитесь к Высшему». Кроме того, если вы дошли до состояния постоянного Образа Владыки, то этот вопрос вообще вас волновать не может. Когда мы приходим к сознательному общению с тончайшими энергиями, то многое, что не находило места вчера, становится совершенно понятно сегодня. Так мы научаемся и радости, и спокойствию там, где вчера печалились. Полезно последить, как очищается наше сознание на делах каждого дня. Теперь закалка этих мечей уместна, ибо полон воздух огня. Только Образ Владыки может вращать все центры и служить Щитом. Не будем бояться твердить о мечах и щитах, ибо мы желаем мира и царства духа. Как победители не помнят врагов, так мы не считаем их, и не хватит леса, чтоб уподобить их деревьям.


7.082

7.082. Сыны Разума – их Мы величаем Иерархами на Земле; Дочери Разума, – так Мы величаем их на Земле. Стремящиеся к эволюции духа должны следовать шагами Иерархии для продвижения. Кто же напитает дух устремленных учеников? Кто же утвердит путь восхождения? Только Дочери и Сыны Разума. В ком заложены огни восхождения? В Дочерях и Сынах Разума. Так Мы величаем Наших Огненных Носителей. Каждое осуществление Нашей Воли проходит, являя огненный Закон Иерархии. только сознательное принятие в жизни закона Иерархии утверждает правильный путь. Истинно, пространство звучит утверждением Иерархии. Так строится чудесная жизнь. Так входит заповеданное в жизнь. Сыны Разума, Дочери Света только повиновением явленной Иерархии могут явить силу высших законов. Так Наши Иерархи являют Нашу Силу Разума и Сердца – так до Беспредельности!


7.083

7.083. Так Высший Разум творит на Земле силою Иерархии. Творчество Наше требует утверждения Иерархии во всей широте, во всем понимании, во всей красоте. Явление понимания Иерархии открывает все возможности. Правильно видеть закон Иерархии, как Вершину космического творчества, с нее льется Свет, к ней мысли устремляются. Так нужно направлять лучшие устремления к Вершине Иерархии. Только когда высшее утверждение входит сознательно в жизнь, можно дать высшее. Явление огненное приближается!

Можем ли предстать пред бездною? Чем можем свидетельствовать? Пока не дойдем до бездны, пока не дотронемся до края пропасти, можем ли утверждать, что страха нет в нас? Но мы пройдем все миры и выслушаем все злословия, и назовем именем помазания. Ведь не простое строение, но Храм слагаем и знаем об этом из Завета, из Закона, из Песни Господней. Только в чаянии Храма мы пройдем все Врата, и звери поклонятся, и волхвы направят путь свой, и звезда неугасимо поведет к созиданию, возводящему на Гору. Вместо малых советов, мы вспомним Заветы и вступим в последнюю битву, зная непобедимость Света.

О Свете хочу напомнить вам, ибо тьма велика, но для нас даже тьма будет покровом, сохраняющим Свет от вихря. Не бойтесь вихря, не ужасайтесь, ибо ночь уже засветлела и заря горит. Разве может быть строение без битвы и нападения? Тогда будет жир благополучия и слепота лености. Но вы знаете труд, и, поистине, все время ваше направлено к просветлению и возношению духа.

И шлю вам Мое Благословение, ибо пройдете улыбаясь и запишите на скрижали все трудности, как знаки победы. Пусть запишет М. историю трудностей, ибо эта победа поведет к тысяче иных побед Света. Будьте светлы!


7.084

7.084. Как же утвердиться в Учении? Как же приблизиться к высшему закону Иерархии? Только утончением мышления и расширением сознания. Как можно вместить Указ Свыше, если нет утверждения соответствия? Ведь нужно явить восприятие для каждой энергии. Ведь нужно суметь принять ширь Учения. Ведь только соответствие может позволить наполнение сосуда. Потому явление широты достойно широкого сознания. На пути к Нам можно достичь только Иерархией.


7.085

7.085. В религиях введены телодвижения и положения тела, способствующие нагнетению энергии и устремляющие к Высшему. У Нас, конечно, можно преуспеть, без утомительных движений, наполнением сердца. Кто преуспел этим путем, тот имеет преимущество, ибо непрестанен источник сердца. Лик Владыки, введенный в сердце, не потускнеет и в любой час готов на помощь. Этот путь сердца самый древний, но нуждается в значительном расширении сознания. Нельзя говорить о сердце с первой беседы, иначе можно без цели перегрузить его. Также бесцельно говорить о любви, если сердце еще не вместило Образа Владыки. Но приходит час, когда нужно указать на мощь сердца. Советую обратиться к сердцу не только потому, что Образ Владыки уже близок, но по космическим причинам. Легче переходить через пропасть, если крепка связь с Владыкою.


7.086

7.086. Так нелегко быть без Владыки. Не устами только повторяйте Имя Владыки, но вращайте Его в сердце, и не выйдет Он оттуда, как камень, вточенный горною водою в расселину. У Нас называется Cor Reale, когда Царь Сердца входит в чертог сужденный. Нужно оборониться Владыкою!


7.087

7.087. Вездесущий Огонь насыщает каждое жизненное проявление. Вездесущий Огонь устремляет каждое действие. Вездесущий Огонь напрягает каждое стремление, каждое начинание. Потому как же не проникнуться ведущим Огнем? Космическая мощь, которая заложена в каждом импульсе человека и в творческой силе, направлена к сознательному созиданию. Как нужно бережно собирать эти тождественные энергии для созидания лучшего будущего! Ведь только сознательное отношение к овладению силою соизмеримости может явить творчество, достойное лучшей ступени. Потому каждый на пути к Нам должен устремиться к созиданию, сознательно направляя свои распознавания.


7.088

7.088. Насколько же ученик должен осознать мощь распознавания и утверждения, что есть один закон, который правит всем Космосом, – Высшая Воля: по этой линии создается эволюция духа. Этот закон объединяет принадлежащие явленные величины. Устремление к исполнению Высшей Воли приводит к чуткости восприятия. Только этот путь дает соответственное решение осознания и исполнения Высшей Воли. Так и Мы приносим Нашу творческую устремленность Высшей Воле; и так дуги сознаний объединяются в Едином Пламенном Сердце! Так творится великая космическая ступень!


7.089

7.089. Когда сознание ваше подскажет вам необходимость иметь постоянное Изображение Владыки, сядьте тогда в покойном месте и устремите взор на избранное Изображение. Но помните, что следует решиться бесповоротно, ибо постоянное Изображение, в случае предательства, будет постоянным укором. После пристального смотрения на Изображение, закройте глаза и перенесите Его в третий глаз. Так упражняясь, получите живое Изображение и будете ощущать особенное трепетное нагнетение сердца. Скоро Изображение Владыки будет неразрывно с вами. Можете испытать себя против солнца и также будете видеть Владыку перед собою, иногда без красок, но потом жизненно и даже в движении. Молитва ваша потеряет слова, и лишь трепет сердца наполнит ваше понимание. Так можно достичь в жизни очень полезного, но нужно, чтобы сознание соответствовало бы.


7.090

7.090. Еще одно полезное упражнение – приучитесь ничему не поражаться и не удивляться. Но не следует понимать это, как убийство духа. Наоборот, в полной готовности, рождая в себе предвидение, будьте на страже в полном трепете сознания. Многие чудные вещи близятся. Можно понимать их по желанию и по сознанию, но еще легче понимать их через Лик Учителя. Если можете представить в сознании своем Лик Учителя до полнейшей отчетливости, то можете перенести свое сознание в Его сознание и как бы действовать Его силою. Но для этого нужно видеть Лик Учителя отчетливо до малейших подробностей, чтобы Изображение не дрожало, не искажалось, не меняло очертаний, что часто бывает. Но если после упражнений сосредоточения удастся получить стойкое Изображение Учителя, то можно иметь через это достижение большую пользу и себе, и ближайшим, и делам.

Так Предупреждаем, когда на океане появляются волны. Также хорошо перед собранием побыть в полном молчании, не отвлекаясь даже музыкой. Думаю, это время требует такого сосредоточения, ибо в атмосфере много удачи. Но удача, как магнит, привлекает и неожиданные металлические части, а иголки и гвозди бывают отравленными. Понимайте правильно. Не отвлекайтесь от понятия Учителя. Не поражайтесь, не удивляйтесь, ибо хорошо, когда можно обнаружить следующую ступень понимания.


7.091

7.091. Если ясность Лика Учителя ставит нас в ближайшее с Ним сотрудничество, то и каждое яркое изображение предмета в нашем третьем глазу делает его близким и доступным. Одно из условий древней магии было научить яркости предметов, вызываемым нашим внутренним представлением. Если предмет вызван с полностью [полнотою] всех линий и красок, то его можно применить для ближайшего воздействия. Можно как бы владеть им. Независимо от расстояния можно управлять им и приближать его возможности. От самых обыденных предметов до дальних планет можно употреблять это воздействие. В нем нет ничего сверхъестественного, но как бы отождествляется двойник и притягивается живая соединительная нить. Можно постепенно развивать в себе эти способности на обычных предметах. Замечая при этом, что когда создается ясное изображение, то получается особая трепетная вибрация, подобная воздействию магнита. Так, изучая Беспредельность, можно начать приближаться к ней с самых обычных предметов.


7.092

7.092. Также начнете замечать, что видите свои изображения как бы перед собою; не нужно изумляться, ибо это есть расширение делимости духа. Явление выделения и посылки части духа показывают развитому третьему глазу посланное изображение. Можно знать, что в это время кто-то видит его и получает помощь.


7.093

7.093. Как важно сохранить огонь импульса! Без этого двигателя нельзя насыщать начинание лучшими возможностями. Силы, прилагаемые к начинанию, умножаются огнем импульса. Потому так необходимо устремление к умножению данных сил Первоисточника. Во всех построениях нужно соблюдать стройность и соизмеримость, потому для насыщения Наших начинаний нужно соизмерять данное с приложенными мерами. Огонь и импульс поддерживают жизнь в каждом начинании. Без этого начинание теряет свою жизненность. Так устремимся к утвержденному Огню, данному Владыкою! Так можно достичь насыщения огненного.


7.094

7.094. При посадке на корабль у путника украли кошель с золотом. Все возмутились, но пострадавший улыбнулся и твердил: «Кто знает?» Сделалась буря и корабль погиб. Лишь один наш путник был выброшен на берег. Когда островитяне считали его спасение чудом, он опять улыбнулся, сказав: «Просто я заплатил дороже других за проезд». Не знаем, когда восходят зерна хорошие и долго ли зреет жатва ядовитых мыслей. Нужно им тоже время, чтобы созреть. Потому бойтесь ядовитых мыслей, ни одна из них не пропадет без следа. Но где та страна, где тот час, когда назреет колос яда? Пусть он будет даже мал, но колюч, и не будет куска хлеба, который не раздирал бы горло.


7.095

7.095. Можно ли не иметь жатвы посева своего? Пусть зерно будет доброе, иначе яд родит лишь яд.

Можно избежать многого, но хранилище мысли – самое прочное. Мысль, как высшая энергия, нерастворима и может быть отлагаема. Явление опыта над растениями может показать силу мысли. Также может ученый брать с полки нужную книгу, если мысль напряжена.


7.096

7.096. Если говорим: «Не имейте желаний», это не значит: «Будьте бесчувственны». Наоборот, замените желание непреложным приказом чистой мысли. В этом приказе вы призываете все светлые силы и заставляете их токи действовать в соответствии с вашим чистым устремлением.

Будьте радостны. Будьте, будьте радостны не желанием, но устремлением духа. Будьте радостны не желанием ваших предков, но приказом всего сознания, чтобы создать ту же светлую нить, которая соединяет все миры. Будьте радостны не удачей дел, уже истлевших, но знамением сужденного и уже отмеченного в свитках Грядущего. Будьте радостны не желанием покоя, но возмущением стихий, ибо лишь возмущенная стихия будет служить вам, ибо нельзя понудить мертвое оживлять живое. Так поймите, что радость есть особая мудрость, и не оставляйте огней Света над остатками трапезы.

Не имеет значения почувствованное чувствами Земли, но будем прилагать сослужение всех частей Света. Ждете Меня, ждете явления помощи, но ведь не знаете, где именно нужна помощь и когда зазвучит последний час битвы. Но полагая на Нас все сознание и зная, что Не Замедлим, – строите нерушимый мост и собираете сокровище мощи.

Может быть, помощь очень нужна – дайте судить Нам, ибо время полно и за морем уже встают столбы Света!


7.097

7.097. Импульс Огня дает всему Космосу жизнь. Каждая творческая искра приводит в движение устремление духа. Как же не утвердить в каждом явлении огненный импульс, который питает все напряжения и насыщает каждое действие! Потому нужно растить чудесный импульс огня, который всему придает жизнь. Так насыщенный огонь может притянуть все соответственные энергии. В культуре мысли нужно, прежде всего, растить огненный импульс. Как творческий импульс собирает созвучия, так мысль притягивает соответствия, – так берегите импульс огня!


7.098

7.098. Как прекрасны искры духа, который являет огонь и устремление! Служение огненное принесет человечеству столько знаков новой эволюции. Потому так жизненно вошла Агни Йога и столько знаков перерождает и угрожает планете. Только нужно принять все, посылаемое человечеству. Потому чуткий организм Матери Агни Йоги так созвучит на все присылки, явленные Нами. Потому нужно здоровье беречь. Истинно, огни бушуют! Столько утверждено, столько устремлено, столько впереди!


7.099

7.099. Главная ошибка людей, что они почитают себя вне Сущего. Из этого истекает отсутствие сотрудничества. Невозможно объяснить стоящему вне, что он ответственен за происходящее внутри без него. Явленный отец эгоизма посеял сомнение и самообольщение, чтоб отрезать провод с хранилищем Света. Никто не хочет представить себе, что Свет есть следствие мысли, но множества населяющих межпланетные пространства подтвердят охотно мощь мысленного сотрудничества. Они знают сотрудничество и понимают ответственность. Можно внедрить себя в мировую мысль и тем явить себе крылья в небе и в основании, на Земле. Много ценных напоминаний о связи с дальними мирами разбросано повсюду!


7.100

7.100. Искра духа зажигает сердце, потому Наше Учение нуждается в распространении огнем сердца. Как можно зажечь факелы духа без огня сердца? Ведь только огонь поднимает творчество и насыщает каждое действие. Энергия, которая устремляет к жизненному импульсу, должна иметь явленный жизненный огонь. Так в этом законе заключены творческие силы. Напряжение каждой энергии вызывает к жизни окружающие энергии, – так происходят все материализации, собирая вокруг себя все энергии. Потому зерно духа есть мощный собиратель.


7.101

7.101. Как величественен закон Иерархии! Как построительны все законы Иерархии! Истинно, лестница упирается в Небеса. Так каждый, стремящийся к Иерархии, может выполнять Высшую Волю заданием Свыше. Потому Мы строим Иерархией, потому каждое Указание должно быть выполнено, как сказанное Иерархом. Только так можно исполнить Высшую Волю. Потому нужно, истинно, охранять желание Иерарха. Как жемчужины духа, нужно охранять весь утвержденный Источник!


7.102

7.102. Самоотверженное сердце Агни Йога вмещает в себе боль Мира, но это редкое явление. Как сказано в древнейшем песнопении: «Вмещу в сердце боль мира, раскалю сердце, как чрево Земли, наполню его молниями. Новое Сердце – Щит Мира, начертаю на нем знак Земли-Матери. Крест Матери будет знаком моего горения». Так знали древние.

И снова на Служении Миру сердце преданное, потому Говорю: надо беречь здоровье! Наполненный сосуд несут бережно.

Можно радоваться зажжению огня сердца. Не будем забывать, как неожиданно зажигаются новые огни.


7.103

7.103. Противоречие есть ковер отца лжи. Вступивший на него не может видеть человека без злотолкования. Противоречие науки обычно на том же ковре. Можно удивляться, насколько могут люди заполнять себя толкованиями, в которые сами не верят. Церкви современные лучший пример, почему явление самое высокое не меняет жизни. Потому будем беречь вмещающее сердце!


7.104

7.104. Для эволюции духа необходимо объединение сознания с сердцем. Когда разобщены силы, то не может дух действовать, потому так необходимо устремление к объединению тонких энергий. Ведь силы находятся во всем космическом строительстве в соотношении, и разобщением можно только приостановить развитие начертанное, потому так утверждается объединенное сознание. Каждая сила нуждается в явлении напряженного действия, чем насыщеннее, тем мощнее. Потому нужно напрячь объединение рычагов сердца и сознания.


7.105

7.105. Слово, идущее из сердца, насыщает пространство, потому мысли, идущие стремительным потоком, образуют сферу, которая является защитою против ядовитых газов планеты. Мысли являются заградительною сетью для человечества. Ведь только эти светлые излучения дают силы бороться против тьмы. Потому так важно прослаивать пространство словами сердца; свет заключается в них. Так человечество возносится на крыльях мыслей. Так строится эволюция.


7.106

7.106. Что есть сокровище сердца? Не только доброжелательность, не только сострадание, не только преданность Иерархии, но созвучие с Космическим Сознанием, когда сердце перенимает даже ритм космический помимо своего. Можно верить такому сердцу, оно чувствознает и, как явленная связь с Высшим Миром, говорит неоспоримое. Также явление сокровища сердца очень важно для явления приготовления тонкого тела. Представьте, насколько значителен опыт с тонким телом! Уплотнение тонкого тела может дать то, о чем сокровенно говорит Учение Шамбалы. Можно иметь непобедимое воинство, можно иметь незаменимых сотрудников, правда, временных, но зато вне условий жизни плотной.


7.107

7.107. Токи космические проходят через сердце Агни Йога. «Наполненное сердце чует все пертурбации», – так говорит Мудрость Древняя о сердце, наполненном Эфиром. То, чем дышит Космическое Пространство, тем дышит чуткое сердце. То, чем дышит Космическое Сердце, тем дышит сердце Агни Йога. Каждая вибрация отзвучит на тонких струнах чуткого сердца, потому так нужно блюсти это космическое сокровище. Токи наполняют сердце и расширяют сферу воздействия, – так получается космическое соответствие.


7.108

7.108. Конечно, когда в пространстве несутся вопли, то наполненное сердце чует столько звучаний! Пространственная битва велика, и световые волны так напряжены. Приближается Великая Эпоха, как же не побороть зла! Потому темные так на страже. Когда входят в жизнь великие законы Бытия, как же темным не страшиться? Потому так утверждаю Нашу Мощь!

Истинно, правильно сказали о значении основного принципа Наших Дел. Красота – произнесена, потому будем беречь ее основание. Жемчужины нужно охранять!


7.109

7.109. Почему явления бывают неожиданными? Два условия: первое – ожидание всегда создает противодействие; даже сознательное ожидание может дать энергию лишнюю для явления.

Второе – при возвещении может быть случайно предуведомлена черная ложа. Присутствие хотя бы одного постороннего лица может послужить посредником. Весь мир делится на черных и белых. Одни служат сознательно, другие – по свойству природы, и третьи представляют студенистую массу, непригодную ни к чему. Черная ложа сильна, ибо для борьбы со Светом нужен мощный потенциал. Не мудро не оценивать силы противника, особенно когда любимая ими Кали Юга кончается. Конечно, это решительная битва, и нужно заботиться, чтобы наваждение и обольщение не коснулись слабых. Уже давно сказано, где находится главная ложа темных.


7.110

7.110. Прежде служили черные мессы и воздвигали статуи Бафомету, теперь они стали опаснее, ибо, подражая Нам, они отставили многие ритуалы, но обратились к силе мысли. С Нами им трудно бороться, но в случае отделения мышления ученика они могут вредить. Когда Указывал сплотиться вокруг Владыки, Советовал очень необходимое. Вообще следует смотреть на Мои Указы, как на советы неотложные, пора понять, что Даю Учение не на сон грядущий, но для насыщения всей жизни.


7.111

7.111. Когда напряжены все космические силы, то не может быть отступления без разрушения. Когда вокруг Света группируются светлые и вокруг тьмы – черные, то нет отступления. Потому когда работники желают победить, то должны, как сила мощная, собраться вокруг фокуса, да, да, да! Простая физическая форма держится только благодаря сцеплению частиц, насколько мощнее сила, идущая из явленного Иерарха! Потому желающие победить должны примкнуть плотно к Щиту, их укрывающему, к Иерархии, – только так можно победить. Только так можно в грозное время переустройства пережить явления смуты. Так запомним!


7.112

7.112. После избрания Владыки и Гуру не может быть отступления, путь лишь вперед; и рано или поздно, легко или трудно придете к Учителю. Когда черные окружат вас и замкнут круг свой, останется лишь путь кверху, к Владыке. Тогда почувствуете, что Владыка не где-то далеко, но нить серебряная над вами, только руку протянуть! Можно повстречаться и без помощи черных. Но чаще лишь осажденный человек тянется к серебряной нити и лишь в беде научается языку сердца. Нужно ощущать Владыку и Гуру в сердце!


7.113

7.113. Говорят: «Любим и почитаем», – но сами помнят лишь как о бывшем снеге. Сон для них – владыка. Но приходит час, и станет иной Владыка жизнью и пищею. Как молния прорезает тьму, так будет светел Облик Владыки. Как сокровище, будут хранить каждое слово Сверху, ибо не будет выхода. И мало кто, познав Свет, осквернится мраком. Много мрака кругом, и един путь к Владыке. Помните о Владыке!


7.114

7.114. Когда космическое напряжение так велико, то нужно собрать все силы для отстаивания Света, ибо каждая неуверенность в Свете открывает вход тьме. Потому так нужно беречь каждую основу. Когда силы группируются вокруг Света, как же не примкнуть к Водящему! Ведь только в этом сила, и в этом заключается победа. Когда Космический Магнит перемещается, то, конечно, нужно соблюдать течение Света, ибо только на этом гребне можно переплыть уявленный поток. Так мысль о Свете является Ликом Владыки.


7.115

7.115. Если бы люди всегда помнили, что они ходят по краю пропасти! Ведь так оно и есть. Они могут быть снесены в любой момент удачным или неудачным оборотом. Так неужели нельзя иметь в виду эту связь с космическим течением, чтобы без содрогания можно было заглянуть в бездну, но помня ежечасно о ее существовании.


7.116

7.116. Конечно, чуткий организм Агни Йога прикасается к току космическому. Каждая волна отражается в центрах, и восприимчивость чуткого Агни Йога утверждает космические волны. Потому все космические и земные волны так касаются центров огненных. Потому нужно так беречь здоровье. Конечно, трудно, но космическое сознание так чудесно.

Кто лучше решит и знает? Только Иерарх. Потому нужно беречь каждую жемчужину. Так пусть хранят сокровища. Истинно, Утверждаю – только так победите.


7.117

7.117. Землетрясения, извержения, бури, туманы, обмеления, нарушения климата, болезни, обнищание, войны, восстания, неверие, предательства – каких еще признаков грозного времени ждет человечество?! Не нужны пророки, самый ничтожный писец может сказать, что не собиралось никогда столько страшных предвестников разложения Земли. Но глухо ухо и затемнены глаза! Не было более разлагающего часа, как этот планетный год! Как путь стелется для волн Огня, и оживающие чудовища уползают, не желая осознать цену происходящего. Поистине, держится Мир на Магнитах, незаметных, как воздух и пламя пространства, и столь же необходимых, как Свет. На явление Наше данные Нами Магниты, как якорь судна, поражаемого бурею.


7.118

7.118. Так можно видеть конец Кали Юги. Где Начало Сатья Юги – это зависит от человечества. Мы знаем, что Сатья Юга суждена, но место и условия ее могут быть различны. Мои воины, Могу собрать вас по полезности и преданности!

Упал человек в колодец и закрыл отверстие черным платом!


7.119

7.119. Мысль орудует жизненным импульсом. Как же можно являть так мало устремления к очищению и развитию мышления? Сознание притягивает все жизненные проявления, и творец мысли насыщает пространство. Потому так необходимо стремиться к широким мыслям и пониманию основ жизни. Каждая жизнь строится на своей орбите, и каждая жизнь имеет основу, на которой все действия должны соответствовать Высшему. Потому каждая мысль должна быть направлена к явленному подвигу и охранять высшее устремление. Качество устремления зависит от импульса. Потому нужно развивать все мысли, ведущие к утончению сознания. Так можно строить высшую ступень.


7.120

7.120. Потому, когда дается высшее устремление к Владыке, нужно сохранить орбиту и фокус явленный. Потому все Наши Устои нужно оберечь, ибо тучи кругом. Победа предназначена, но нужно беречь все Устои, и высшее стремление может дать все возможности. Время грозное, но прекрасное. Время завершения и строительства. Время высшего напряжения и земной битвы. Время, слагающее великую страницу и складывающее великое будущее! Потому враги так безумствуют, что Высший Закон входит в жизнь.


7.121

7.121. Щит Наш един, потому Мы ценим полное сознание. Частичные проблески часто тушатся, потому нужно уметь распознавать полнопреданность. Только так можно достичь и расширить сознание. Высшим путем нужно идти.


7.122

7.122. Главное, не делаться карликами. Для карлика даже дверной порог труднее горы. Мышление карлика поведет к измельчанию и затем к разложению. Правильно замечено, что нужно наблюдать воздействие основной ауры; принявшие могут сотрудничать, но отрицание будет верным признаком непригодности. Не следует уговаривать об основах: если они не в сердце, ничто не может уяснить их. Потому наблюдайте движения жизни не карликами. Также можно принять Учителя не мозгом подземных карликов.


7.123

7.123. «Замок заблуждений» – называются одни развалины в Курдистане. Говорят, что замок был построен по ошибке; место было выбрано по ошибке; владелец женился по ошибке; вел войны по ошибке; имел советников по ошибке; играл в кости по ошибке; заболел по ошибке и погиб по ошибке. Можно допустить лишь известное количество ошибок!


7.124

7.124. Когда собираются разные течения, то, конечно, нужно принять меры против них. Различные течения управляются мерами противодействия; все вражеские течения требуют укрощения. Потому каждая стрела, пущенная в Щит, будет обращена на врага, – так действует бумеранг, и токи Наших воздействий будут мощны. Так нужно действовать, охраняя все высшие Указания Иерарха. Только так можно достичь.


7.125

7.125. Замечайте, как люди читают Учение. Замечайте, которые места они обходят и пытаются не заметить. Особенно часто люди закроют глаза на все, относящееся к предательству и к психическому убийству. Не желают даже представить, что они могут вредить мыслями на расстоянии. Так люди избегают того, в чем они чаще другого повинны. Не нужно быть гигантом мысли, чтоб вредить. Даже средняя мысль, отравленная кристаллом империла, будет очень действительна. Удумать предательство – значит совершить явленную половину, ибо уже отравленная оболочка воспримет даже малейшее. Поистине, мысленные отравления больше вредят, нежели даже наркотики. Также можно напомнить о заразе через посылки мыслей. Можно настолько обессилить, что каждая зараза приблизится легко. Мысль – как ключ открывающий.


7.126

7.126. Как можно избежать вреда посланных мыслей? Один и тот же совет – напрячь устремление к Владыке, по этому направлению можно получить всякий иммунитет. Потому Советую осознать Иерархию; от высшего духовного устремления до малейших, даже телесных нужд – везде нужна нить серебряная. Упрямство и черная ложа будет всячески отстранять мысли об Иерархии, хотя у них самих очень развито подчинение, но они хранят это для себя, зная непреложность этого закона.


7.127

7.127. Пространственный Огонь растворяет все накопления. Но какую запруду строят люди и как загромождают пространство непониманием и сознанием, так мало вмещающим строительство Космоса! Как можно созидать, не признавая Высшего Водителя? Как можно слагать, не чувствуя нити, связующей с Иерархом? Как можно надеяться на посылки, когда дух не открывается навстречу Света? Только примыканием к Иерархии и исполнением явленной Воли можно, истинно, успеть и достичь всего утвержденного.


7.128

7.128. Потому каждое устремление, ведущее к объединению ученика с Учителем, ведет к познанию высших законов. Ученик, не желающий Учителя, тем признает свое невежество, ибо приостанавливает свое развитие. Ведь каждая сила, влекущая дух кверху, есть сила развития. Как же будем расширять сознание и возвышать дух, если не примем Руку Иерарха? Явление самомнения так пагубно задерживает продвижение, потому достойно указать всем говорящим о чрезмерной преданности Учителю, что только силою преданности Учителю можно достичь утончения сознания.

Культура духа и мысли требует следовать, являя непобедимую преданность Иерархии. Только так возносится дух, только так можно утвердиться в эволюции духа. Потому и красота Служения заключается в объединении сознаний. Когда дуги сознаний объединены, то Свет царит и утверждается высшее назначение. Только так достигается Высший Закон! Так Мы создаем!


7.129

7.129. Запишите вопросы ученику: «Не служишь ли мраку? Не слуга ли сомнения? Не предатель ли? Не лжец ли? Не сквернословец ли? Не ленив ли? Не сердит ли? Не уявлен ли к непостоянству? Не нерадив ли? Знаешь ли преданность? Готов ли к труду? Не убоишься ли Света?» Так спрашивайте учеников, готовя их к испытанию.


7.130

7.130. При строительстве нужно развивать все устремления к тождественному пониманию. Каждая задача несет свою тождественную силу; к исканию этого ключа должно стремиться. Невозможно требовать, чтобы явление великое можно было измерить малыми мерами. Никак не украсить малую мысль, не стать героем малой мысли! Только тонкая тождественность дает соответствие. Потому все высшее – высшему. Чем выше, тем утвержденнее, – только так можно расти и проводить назначенное в жизнь. План Высший требует применения высших мер.


7.131

7.131. Потому, когда Мы провозглашаем Иерархию, Мы знаем пространственную битву, которая зовет к осознанию высшего закона. Творчество требует утверждения сознательного принципа Иерархии. Так Мы строим, так Мы зовем к тонкому пониманию Иерархии. Истинно, явленный закон входит в жизнь! Так ступень высшая утверждена.


7.132

7.132. Указываю на наполнение сердца и сердечную молитву по двум причинам: во-первых, она ведет к соединению с Высшим Миром, во-вторых, она не требует особого времени и производится за любым трудом. Можно легко привыкнуть к особому ощущению в сердце, не опасаясь последствий. Сердце не переутомится Владыкою, наоборот, только мысли окружающие могут влиять на сердце. Так, наконец, когда-нибудь человечество поймет значение мыслей, хотя бы ради своего сердца. Пусть помыслит о яде посылок! Пора обратить внимание на количество болезней от мыслей. Не худо при каждой болезни произвести внушение против мыслей. Также можно произвести магнетические пассы над пораженным органом. Не надо ничего особенного, как сердечную молитву, которая создает магнетическую связь с Высшим. При наложении рук не следует думать о болезни, но лишь сообщиться с Высшим.


7.133

7.133. Какую пользу можно извлечь из маленьких опытов и наблюдений! Не стесняя себя временем, ученик может обращать внимание на множество мелких явлений. Каждый день среди обычных занятий обратите внимание на проявления организма. Каждый по-своему отражает явления космические, нужно лишь безбоязненно отмечать каждое ощущение. Также можно отметить даже жизнь предметов обихода под влиянием определенной руки. Повторяйте тому, кто забывает о воздействии личности и прикасания.


7.134

7.134. Космический Магнит привлекает все смещаемые энергии к новому центру; таким образом, все отживающие энергии смещаются, уступая место новым. Потому при перемене сил все двойственные силы теряются в космическом процессе. Только Свет и тьма являются противоположением и напрягаются в космической битве, потому устремление нужно четко насыщать огнем привлечения и всем импульсом искать Света против черной ложи. Нужно оборониться преданностью, сознанием Иерархии и дерзать против тьмы всеми рычагами духа и сердца.


7.135

7.135. Так каждая попытка темных будет являться новою возможностью для Нас и бумерангом для противников, – только таким образом путь прояснится, и каждый шаг врага будет собственной западней. Так Мы побеждаем. Такое важное время. Такое напряженное время!


7.136

7.136. Только напряжением всех сил победите. Нужно запомнить и применить. У Нас вырешен полный успех, зависит от вас принять его. Весь сад сомнений, подозрений, страхов, обид, осуждений нужно оставить. Если желаете принять победу, то каждое предательство должно быть избегнуто, ибо следствие уявленных сомнений и неуважения Иерархии нарушит все нити. Когда корабль в бурю держится на одном якоре, глупо начинать менять цепь. Основание берегите и возвышайтесь лишь нарастанием основания. Не Устану твердить о Иерархии, пока не осознаете. Мало кивать головою, пора продумать и приложить. Имею причину, если Твержу.


7.137

7.137. Знак самого сильного напряжения – лиловая звезда, ибо напряжение и нагнетение энергии и есть явление сотворения.

Не примите никто легкомысленно Моего предупреждения. Когда победа взвешена и определена, тогда не может быть извинений или случайностей. Помните: якорь один, Свет один! И когда протекает самая большая битва, тогда непростительно нарушать строй. Буду очень суров, ибо время не терпит, и то уже были отложены некоторые успехи. Тягость лишь от самих себя. Основание берегите! Много огней введено в действие. Помните: лиловая звезда – высшая напряженность.


7.138

7.138. Привыкнем, в чем могут быть истинные приготовления к значительным действиям. Уже каждый день приближаются решительные сроки. Как крылья растут для восхождения, которое было уже предуказано как в малых совпадениях, так и в решительных событиях. Опять будут произнесены слова Указа, значит, плоды опять уже созрели. Опять сны, и мечтания, и надежды слагаются в узел, который обозначит следующую ступень непреложности. Из невидимо малых совпадений опять сплетаются осязательные факты, и то, что казалось или несостоявшимся, или отмененным, опять слагается в костер событий. Вспоминайте многое сказанное и прилагайте к текущему дню.

«Не страшусь, ибо враги служат и недруги собирают ценности в казну духа». Итак, думайте благостно и влекитесь к новой ступени, к новому достижению.


7.139

7.139. Нить, связующая Учителя с учеником, есть самый мощный провод и приносит заграждение явленное. Как же можно проявлять свое устремление без Учителя? Те малодушные, которые говорят: «Пойдем сами», – не знают значения заградительной сети, потому непризнание Цепи Иерархии дает следствие, одинаковое с разрушением принципа строительства. Так только на мощной Иерархии можно утвердиться в строительстве.


7.140

7.140. Искры причинности летят в пространстве, и каждая искра приносит свое следствие. Так непризнание Учителя оставляет ученика без руководства, и каждое действие таких блуждающих духов не имеет строительного значения. Так каждая духовная устремленность должна привести к исканию Руководителя. Причинность дает свои чудесные ростки, когда ученик понимает значение Иерархии.


7.141

7.141. Конечно, не сомневайтесь, что Буду утверждать об Иерархии. Будем настаивать, пока не установим твердое понимание этой панацеи, но каждый раз обозначим новую черту, ибо не бывает Нашего повторения.

Могут сказать: «Обращаюсь к Владыке всей силою, но все же не достигает обращение». Спросите: «Чистосердечие было ли?» Это качество обращения необходимо, как Свет. Каждый может погрузить взор в сердце свое и обозреть уголки ветхого мира. Без чистосердечия не будет провода. Потому напрягите все силы и отберите чистосердие.


7.142

7.142. Часто слышите о битве, явленной силами тьмы. Теперь находитесь в середине ее. Поистине, Сами Иерархи приняли участие в битве, тем славнее будет победа. Но держите Руку Мою, как якорь. Не Буду говорить о страшной опасности без причины. Потому не упустим мгновения, чтобы соединиться и, оставив прошлое, устремиться к будущему, и держаться крепко в битве. Надо помнить, что велик почет сойтись с великанами зла! Знаю напряжение ваше, но примите его, как священное вознесение. Гоните все злое и темное. Призывайте Меня часто, когда угрожают явлению Света. Помните Иерархию!


7.143

7.143. Когда напряженный Магнит собирает все силы, нужно распознавать каждую энергию. Потому нужно знать, какие силы допустимы к строительству и какие силы могут нанести вред. Распознавания можно достичь только примыканием к Высшему Сознанию, ибо только мера чистого устремления может открыть утвержденный Завет Служения. Потому нужно научиться признавать все высшие законы, строя на них жизнь.


7.144

7.144. Космические явления, конечно, отзываются на чувствах напряженного Агни Йога. Течение человеческих деяний так явно вызывает подземные бури и надземные огни. Тождественность проявляется везде, и все происходящее имеет такую связь. Потому нужно явить священное чувство к Иерархии и сердцу явленному. Так явление спасительного якоря нужно понять и примкнуть напряженно.


7.145

7.145. К сожалению, настоящее время совершенно соответствует последнему времени Атлантиды. Те же лжепророки, тот же лжеспаситель, те же войны, те же предательства и духовное одичание. У нас гордятся крохами цивилизации, так же точно атланты умели промчаться над планетою, чтобы скорее обмануть друг друга; так же осквернились храмы, и наука сделалась предметом спекуляции и раздора. То же самое происходило в строительстве, точно не дерзали строить прочно! Так же восставали против Иерархии и удушались собственным эгоизмом. Так же нарушали равновесие подземных сил и создали взаимными усилиями катастрофу.


7.146

7.146. Когда связь с Владыкою прочна, можно горами двигать. Устремление к Иерархии создаст ту культуру, о которой много говорится. Мертвы те, кто мнят, что посредством земной Майи могут создать твердыни! Так же неразумно, как дети из грязи мечтают сложить крепость! Поистине, прочен лишь мир духа, ибо неразрушим и несокрушим! Можно указать, что первый признак культуры – отсутствие личных раздоров.


7.147

7.147. Когда решается участь планеты, то силы расположены по полюсам Света и тьмы, потому каждый дух должен оградиться от малодушия. Стать на стороне Света – значит идти с Нами под знаменем Иерархии; идти с тьмою – значит идти под бременем явленного черного знамени. Так во время битвы нужно огненно осознавать Мощь Нашу и строить законное утверждение жизни. Только так можно принять вызов темных, ибо когда дух имеет иммунитет против малодушия и предательства, то победа явлена. Так утвердимся на Иерархии.


7.148

7.148. Конечно, когда идет битва, то творчество сил напрягается и каждое преданное действие приносит сильное звено в заградительную цепь. Каждое явленное преданное сердце Иерархии служит пламенем для сокрушения врага. Потому только чистое устремление к Иерархии дает правильное решение, – так Мы побеждаем. Конечно, когда битва напряжена, то столько желающих повредить, но план неуязвим, и только явление полной стремительности к Иерархии даст победу.


7.149

7.149. Никогда не говорилось, чтобы возлагать на Владыку, напротив, повторялось: наполнитесь Владыкою! Огромная разница между возложением, робким и недейственным, и наполнением существа сознанием Владыки. Как меч непобедимый, сокрушает все преграды сознание, отождествленное с Владыкою! Не может ютиться сомнение там, где зажжено сознание пламенное! Не будет утомления там, где допущен Источник Сил Неиссякаемый! Не может войти страх в храмину доспехов непрободаемых! Так Советую принять Мои Щиты, не прибегая к спасительному заступничеству, но победить слиянием сознаний.


7.150

7.150. Можно обратить внимание на зажжение центра колен; даже пятна на коже дают те же стигматы, как после коленопреклонения. Значит, молитва может быть в сердце, являя те же признаки. Так можно собрать ценные признаки, например: ритм космических энергий в сердце или сильное набухание живота при центрах утверждаются, как и гортань, затылок и темя.

Ручаюсь за успех, если наполнитесь Владыкою!


7.151

7.151. При противодействии сил нужно всегда соблюдать максимум централизации. Потому сила фокуса так нужна, и каждый на посту должен считать свою позицию с центром; так центральная мощь будет излучать все лучи, и тени должны будут исчезнуть. Радиация фокуса на духовном плане так непобедима! Потому иммунитет духа может быть достигнут при стремлении к Духовному Фокусу. Тем Иерархия чудесна, что, именно, представляет этот мощный Фокус. Так беспредельно должно стремиться к закону Иерархии!


7.152

7.152. Так у Нас явлена мощь Духовного Фокуса. Так непреложны законы Иерархии, и примкнувшие к мощи утвержденной могут найти правильный путь. Потому так важно приблизиться к Нам и в едином устремлении принести предуказанное. Так Нами утверждена победа. Так нужно собрать все лучшие стремления для примыкания к Духовному Фокусу!

Фокус светит слиянием сознаний. Наш Фокус мощен слиянием сердец. Наш Фокус непобедим, – Утверждаю! Так пусть Духовный Фокус светит в каждом сердце сотрудников. Творчество духа неразрывно связывается с соответственным устремлением. Так явление созвучия есть законное явление.


7.153

7.153. Опасна Майа, когда человечество полагает, что может создавать совершенно подобные предметы; оно забывает, что даже разновременность создания уже вносит существенную разницу; так стандарт может удовлетворить лишь низшее сознание. Упоминание условностей понимания отвечает пониманию Майи, но основы не могут быть в пределах Майи. Так обратимся к незыблемому, иначе говоря, к духу слияния с Иерархией. Обыскав все закоулки планеты, найдем лишь единственный путь кверху. Можно сложить тысячи гимнов этому восхождению, но в основе будет одно тождественное устремление духа в те же сферы, где он получил свою грануляцию. Можно изучить все наречия людские, но нигде не дерзнет слово выразить незыблемое, неизреченное Основание Бытия и путь к Отцу всего Сущего. Но сердце в час нагнетения знает Непроизносимое и чует путь верхний.


7.154

7.154. Во тьме устремляет дозорный голос к Башне, где не дремлет Владыка. Не может нести службу дозор, если не будет чуять Владыку. И рушение мировое лишь следствие нарушения Иерархии. Нарушение Иерархии – сокрушение всей причинности, всех законных следствий.


7.155

7.155. Сознание, не слитое с Владыкою, не может устремиться к закону накопления «Чаши». Только сила Космического явленного Магнита может приблизить дух к Учителю. Истинно, примкнувший к Высшему Сознанию получает мощь мысли. Только когда дух принимает все посылки Свыше, он может расширять сознание, иначе не разбудить силы, находящейся в «Чаше». Так нить связи есть лестница духа, по которой восходит сила духа. Творчество утверждается путем этой чудесной нити. Так восхождение духа идет связью с Владыкою.


7.156

7.156. Эта связь Нас объединяет и творит лучшие следствия. Так самая чудесная нить есть серебряная, объединяющая сердце Иерарха с учеником. Свет духа питается этою мощью, потому, когда Мы говорим о единой ауре, Мы имеем в виду явление связи, истинно! Потому, как Источник Света, пусть берегут Указы, – так можно притянуть лучшие возможности. Так сокровенное слияние Иерарха с учеником является, когда сознание ученика устремляется к сознанию Иерарха. Так чудесная страница создается объединенным сердцем!


7.157

7.157. Понимаете, что стоит Учителю каждый отступник! Если каждому ученику присвоен особый луч, то должно сказываться порвание этой нити. Не без причины настойчиво спрашивает Учитель стучащихся: «Не предатель ли?» Уничтожение нити между Учителем и учеником может быть произведено лишь медленным процессом, но обычное стремительное предательство очень болезненно и Учителю и предателю. Истинно, мутится рассудок предателя, и через рану оборванной нити легче всего проходит одержание. Нужно рассматривать этот процесс предательства, как физическую опасность, не говоря уже о духовном следствии. Можно представить, как осмотрительно нужно выбирать учеников, чтобы не способствовать космическому вреду. Потому каждое Учение дает сильные примеры предательства. Не нужно быть для предательства непременно Девадаттою или Иудою, и без этих прототипов пространство полно изломанными лучами.


7.158

7.158. Без связи с Учителем даже одною щетиною отрицания можем допустить черного жильца. Легкомыслие недалеко ночует от предательства. Так можно представить следствие разрыва ученика с Учителем. Людям пора заглянуть в сумасшедшие дома и проверить причины и обстоятельства заболеваний, особенно теперь, когда этот бич опаснее чумы.

Умейте хранить нить с Учителем и наполнять сердце Владыкою. Нельзя забывать, что составляет сущность нерушимого восхождения. Ни дела, ни обстоятельства, ни характер, ни причины всякие не могут полагать преграды между учеником и Учителем. Уявление Учителя есть образование всего кратчайшего пути. Отставить Владыку – значит предать самого себя.


7.159

7.159. Можно видеть единство всех проявлений, когда дух умеет отражать лучшие устремления. Пространство требует наблюдений, и каждое явление требует сознательного вмещения. Только когда основы творчества тверды, можно строить для эволюции.

Акбар говорил: «Не видит косоглазый середины». Потому каждое жизненное действие требует устойчивости. Нельзя видеть две параллельные линии, не зная, какую избрать. Потому устойчивость так необходима, и только подход самый близкий к Иерархии дает правильный путь и высшее решение.


7.160

7.160. Так каждый ученик должен приблизиться к Иерархии и всем духом утвердиться на близком подходе. Устремление к Владыке даст полное понимание Иерархии и покажет духу серебряную нить. Середина занята Иерархией, из середины исходят все лучи, к середине устремляются все лучи. Потому устойчивость духа может привлечь положительные явления. Так мощь слияния лежит в сердце. Истинно, в сердце! Так Мы создаем, так утверждается высшая ступень!


7.161

7.161. Не только прямая связь с Владыкою, но даже бессознательное устремление к Иерархии создает проблеск общения с космическими силами. Где появляются цветные звезды, там открыта дверь к цепи Блага. Конечно, редко люди обращают внимание на очевидные признаки, но, углубляясь в жизнь духа, можно не только понимать значение этих огней, но даже видеть их взаимоотношения. Можно замечать целые битвы между черными и синими и можно убеждаться, как синие всегда покроют отпрысков тьмы.


7.162

7.162. Самая близкая духу наука будет высшая математика, если она понята правильно. Так отвлеченность делается реальностью. Туман знания может просветиться Беспредельностью. Конечно, мы должны стремиться ко всему, что может выводить наше сознание за пределы планеты. Только так можно понимать истинные ценности. Кто может понять синтез, тот осознает Иерархию. Можно много твердить об Иерархии, и Мы будем уподобляться дятлу, пока не продолбим кору наростов. Твержу – если не понимаете Иерархию по духу, то поймите хотя бы по здоровью. Явите уважение.


7.163

7.163. Соответствие между проявлением и фактором, вызвавшим действие, так мощно выражается во всем Космосе. Все подземные огни вызываются на поверхность планеты через действия человечества, которое служит звеном между мирами. Так удушливые газы вызывают силы соответственные. Каждая человеческая мысль творит свои соответствия, потому невозможно творить без явления центров и притяжения к закону Иерархии.


7.164

7.164. В космическом творчестве все строится на преемственности, ведь корни каждого строения держатся законом Иерархии. Каждая задача и план строятся целесообразностью и утверждаются великим планом эволюции. Так все Наши утверждения приносят благие явления. Только притяжение к Цепи Иерархии может дать путь к Беспредельности. Потому мощь слияния владеет миром, истинно.


7.165

7.165. Врач, могущий изучать священные боли и не делающий этого, повинен. Путем изучения болей этих и сопоставления с явлениями, вызывающими их, он мог бы приготовлять ступени грядущей эволюции. В сущности, болей священных, при духовном развитии мира не должно существовать, но окружающее несовершенство создает эти боли. Так по сопоставлению условий и причин можно предвидеть направление эволюции. И, конечно, можно много исправить в человеческом сознании, если знаем, что даже землетрясение вызывается духом человечества. Можно постепенно собрать много явлений, где человек является творцом. Так священные боли суть показатели следующей Расы в тисках недорослей, потому Говорю – берегите здоровье. Говорю – не отягощайте здоровья ненужными выходками и раздражением. Не только вокруг вас, но и по всей Иерархии несется эхо ошибок. Но всякая бережность не только благодетельна для вас, но и укрепляет пространство на далекие сферы.


7.166

7.166. Истинно, человечество есть связь между мирами. Нужно привыкать к этой мысли, пытаться прилагать ее к жизни. Странно, что врачи не пользуются возможностью стать носителями здоровья, применяя знание нервных центров, ибо именно эти центры суть духовные щупальца и магниты. Даже физический магнит полагается в особое соседство, чтобы не терял силы. Не заслуживают ли нервные центры такого же внимания? И не должны ли люди особенно охранять лиц следующей расы? Мост между берегами охраняется сугубо. Можно просить человека: «Друг, не устраивай землетрясения».


7.167

7.167. Центр, который освещает все начинания Наших дел, утвержден на законе Иерархии. Творчество стремительное зиждется на центре Иерархии. Как явно человечество уклоняется от верного пути и верных устремлений! Кто боится явления Учителя, тот останется игнорамусом. Кто отвергает Руку Водящую, тот останется в вечном заблуждении. Кто боится потерять свою индивидуальность, тот не имеет ее. Так пусть задумаются над великими законами Иерархии.


7.168

7.168. Существует заблуждение, что темные являются антитезою Света и потому неизбежны, – это ошибочно. Тьма, антитеза Света, не что иное, как непроявленный Хаос. Темные унижают явление борьбы творящего Света с Хаосом. Довольно было бы человечеству проявлять Хаос, и в этой великой борьбе сотрудничать с Великими Духами. Но темные свели одоление необузданных стихий к эгоизму повстанцев и начали вызывать Хаос, вместо претворения его в рабочую силу. Преступление это велико, и нельзя считать антитезой желание потушить Свет. Творческое одоление Хаоса или «Дракона» – постоянный подвиг. Но битва с темными есть лишь судорога, затрудняющая движение. Тьма Хаоса представляет средство для мысленного творчества, но поединок с иерархией темных есть лишь пропущенный срок, так нужный для созидания. Но мало того, темные постоянно вызывают мощные стихии, не зная, конечно, управления ими.


7.169

7.169. Нужно помнить, что не сами темные опасны, но силы, вызываемые ими. Истинно, следует сопоставить великий Свет с великою тьмою, но нельзя считать великими строящих на эгоизме. Так нужно соизмерять даже в явлениях великих. Конечно, не забудем посеянный вред темными. Точно змеи расплодившиеся! И даже для битвы с гадами нужна Иерархия, ибо уничтожено будет все беспорядочное. Так запомним, где великая тьма и где свирепый враг, ищущий погибели Света, но забывший, что без Света он не может существовать.


7.170

7.170. Созидание требует устремленной напряженности. Без этого импульса невозможно слагать ступени эволюции. Ведь каждая орбита насыщается сознательным устремлением и каждая ступень требует своей утвержденной силы. Потому когда творчество собирает силы, то к фокусу привлекаются тождественные энергии. Потому чем сознательнее отношение к фокусу, тем явление соответствия будет больше и притяжение будет мощнее. Причина и следствие так предопределены! И творческий импульс насыщается огнем сознательного устремления. Так созидается весь Космос.


7.171

7.171. Потому когда понимание не зиждется на Иерархии, то не могут явления фокуса так жизненно проявляться и каждый обособляющийся не может найти путь к Нам. Так много бредущих теней, которые не могут повернуть ключ утвержденный. Так много устремлений теряется в пространстве. Потому на слиянии дуг сознаний Мы строим будущее. Так Наш огненный закон предписывает объединение сознаний. Так нужно укрепляться в сознании фокуса. Дух может приблизиться к осознанию огненного закона. Явление Иерархии есть основа строительства.


7.172

7.172. Еще заблуждение – часто по неведению или самооправданию люди думают, что их мысль мала и никуда достичь не может. Между тем, потенциал мысли велик, и для мысли не существует ни пространства, ни времени. Но думающие беспорядочно подобны машущим руками в темноте и не знающим, какой предмет заденут. Кроме того, мысль аккумулируется в пространстве. Можно представить мощный хор созвучных мыслей, но также можно представить стаю черных галдящих галок. Подобные конгрегации также наполняют пространство и тревожат высшие миры. Милые мыслители-галки, вы тоже ответственны за качество мысли вашей. Так даже вы творите ваше будущее.


7.173

7.173. Потому нет выхода ускользнуть от ответственности. Даже самая малая мысль попадает в мегафон пространства и притягивает к себе такую же саранчу, являя дымную атмосферу планеты. Мысль может очищать, уничтожая микробы разложения, но также она может привлечь необузданные стихии. Не случайно пользуются черные для некоторых махинаций особенно неразвитыми людьми. Часто вы произносите слово культ-ура, оно значит почитание Света. Так напоминаю, насколько велика общая ответственность перед Светом, если каждая мысль может или затемнить, или очистить пространство. Так будем помнить.


7.174

7.174. Конечно, путь Служения может привести к высшему знанию. Только невежество могло привести планету в теперешнее состояние. Ведь человечество утеряло сознание красоты устремления, и строительство утвердилось на тупости обособленности. Так единство Служения явилось как спасение для человечества. Ведь вся сила созидания держится на Иерархии. Так мощная нить объединяет весь Космос. Истинно, только в полном осознании Великого Служения можно понять красоту Духа и мощь Иерархии. Пространство зовет к исполнению великого закона, да, да, да! Так слагаются ступени истинной эволюции.


7.175

7.175. Потому только полное понимание Великого Служения может дать ученикам устремление к явленной Иерархии. Когда творчество духа может вмещать Великое Служение, то все пути к Нам открыты. Потому устремление к исполнению указаний можно утвердить, как импульс, ведущий к высшим Вратам. Потому пусть берегут все жемчужины Гуру и Тары. Так можно исполнить все данные возможности. Время такое напряженное и насыщенное! Потому пусть ученики стараются идти в ритм с событиями, и нужно напрячь сознание в унисон с происходящим. Так только можно победить.


7.176

7.176. Истинно, если знаете непрестанное предстояние, уже имеете кратчайший путь к Нам. Для людей обычно особенно страшна каждодневность. Для них она есть символ утомления и нисхождения. Между тем, для Нас каждодневность является совершенствованием и восхождением. Она открывает Врата Беспредельности. Можно полюбить каждодневность, ибо она закаляет дух и дает мужество помыслить о нескончаемости цепи трудовых веков. Кому-то они – устрашение, но утонченное сознание примет их, как источник бесконечного творчества. Прекрасные культы тускнели от каждодневности, но как прекрасно сознание, что даны каждодневная преданность и пылающая любовь к Иерархии. Если скажу: «Люблю Тебя, Господи, и предан Тебе, Владыка, и чту Тебя, Учитель!», – в какой мощный хор обратится это славословие на дальних мирах! Так можно каждою преданностью открыть новые затворы, и как чудесно ощущать неисчерпаемость великих понятий. Явление завершения может быть кратко: «Пылайте сердцами и творите любовью».


7.177

7.177. Учитесь не считать дней, не замечать годов, ибо нет различия, когда вы в великом пространстве Служения. Можно научиться чуять себя вне пошлой обыденности и приобщиться духом к явленному миру Красоты. Пойдемте вместе туда, где нет границ и конца. Где можно каждое благое мерцание превратить в сияние радуги благословения мирам.

Преданностью можно достичь всех Врат. Не забудем этого ни на мгновение. Именно наполнимся улыбкою преданности и благословим каждодневность. Каждое дыхание Наше имеет чудесную субстанцию для миров образующихся. Подумайте о сокровищах, данных нам и принадлежащих Тому, кто дал нам слезу и каплю пота для нашего освобождения. Будем также каждодневно благодарить Высшего.


7.178

7.178. Как нужно всем на пути к Нам не разобщить сердце с явлением ума. Ведь творчество утверждается чистыми импульсами, и так необходимо объединить все огненные центры. Так нужно осознать, что материя мысли должна быть соединением высших субстанций, ибо только самая тонкая мысль может сюда проникать, и утончение сознания может ту силу устремить, которая управляет мощными рычагами. Так только объединенное сознание может творить Высшую Волю. Так утверждается Цепь Иерархии.

Так объединенное сознание управляет миром. Высшая Воля передается самому близкому духу, потому нужно так насыщено исполнять волю Иерарха. Потому нужно так жизненно брать все сказанное объединенным сознанием.


7.179

7.179. Возлагающийся мертв; следующий жив. Мы не обещали переносить мертвые тела, но ручались вести мужественных последователей. Нужно вникать очень внимательно, чтобы различить границу мужественного следования и малодушного возложения. Также нужно понимать Наши Указания безотлагательно, ибо солнце светит различно в час утра или полудня. Нужно принять Нас, как пищу насущную. Но преданность получит ответ, если приложены все силы. Так должно быть движение следующих за Владыкою. Наша помощь, как знаете, приходит в час последний, но нужно не закрыть дверь Нашему вестнику. Может быть, Наше воздействие происходит за дальними морями, но, тем не менее, нельзя прерывать стремления к Нам.


7.180

7.180. Разобщение с Руководителем останавливает явление эволюции духа, ибо разобщение цепи ведет к обособлению и преграждает творчество духа. Только единение с Источником Света двигает духом, истинно! Так устремление к Высшей Иерархии даст все возможности и насыщает дух мощью Служения. Орбиты Света слагаются соответствием и мощью исполнения Воли Высшей. Путь к Беспредельности так слагается.


7.181

7.181. Потому так важно осознать исполнение Высшей Воли. Потому так утверждается мощь слияния, ибо только в объединении сознаний заключается творчество. Разложение человечества потому так сильно, что нет равновесия, и происходящее на планете указывает на разобщение с Высшим Сознанием. Так можно утверждать, что ученики должны стремиться к осознанию Иерархии. Так можно достичь исполнением Высшей Воли.


7.182

7.182. Благодарность есть одно из главных качеств справедливости. Без справедливости нельзя достичь пути Великого Служения. Потому, указывая на необходимость познания благодарности, Мы лишь способствуем Великому Служению. Как прекрасна благодарность, ведь она легко зажигает огонь сердца и, как пред Образом Владыки, наполняет благородством дух. Неблагодарный, прежде всего, неблагороден. Называем благородством благие накопления прежних жизней, ибо на Земле начали считать благородство лишь по родителям. Нужно особенно развивать благодарность, она сестра преданности. Надо осознать, как трудно бывает Учителю сочетать лучшие возможности. Надо знать, как помогать огнем своего сердца.


7.183

7.183. Объединенное сознание дает устремленность к высшему решению. Почему же произошло такое разъединение, когда весь Космос утверждается на принципе сочетания? Как можно отделиться от цепи, которая держит Космос по принципу напряженной Космической Цепи? Нужно слагать жизни. Так только Иерархия может водворить принцип Огненного Служения. Потому на пути к Нам можно достичь только Иерархией.


7.184

7.184. Конечно, разделение духа присуще, когда центры пламенно творят. Так гармония творчества насыщается этим пламенем духа. Каждый творческий импульс, когда он насыщает пространство своим огнем, зажигает факелы духовные. Потому светильники духа могут зажигать ауры. Так пламенные центры зажигают на расстоянии духовные искания. Истинно, творчество велико! Да, да, да!


7.185

7.185. Мы очень расположены к словам, где входит понятие блага. Но одно из них совершенно противоречит Нашим обычаям – это благополучие. Действительно, исследуйте историю человечества и убедитесь, что никогда ничто великое не созидалось среди благополучия. Давно твержу о благословенных препятствиях, но мало кто любит борьбу в подвиге. Между тем, неминуемо приучиться к борьбе, ибо иначе нельзя закалить клинок духа. И для земного продвижения, и для дальних миров необходимы препятствия и умение побеждать их. Успокоение непригодно для Иерарха.


7.186

7.186. Так Мы даем Наше средство [мускус] для утверждения деятельности, но решительно против наркотиков, успокоителей и умертвителей интеллекта. Как же разовьется качество мыслей, так нужное для будущей жизни, если мы притупим его ядом? Но медицина не скупится на производство живых мертвецов!


7.187

7.187. Правильно понять вечную борьбу и построить сознание, как перед взрывом, ибо это будет лишь отвечать действительности. Рука Моя не устанет вести сражающихся, но не может видеть Глаз Мой спячки в одурении благополучия. Имея перед собою Беспредельность, не упускать ни часа и дорожить употреблением каждой минуты есть Йогизм. Когда дух естественно приобщается к Высшему Миру и зажигает ряд светильников сердца, то можно назвать путем правильным.


7.188

7.188. Пространственный Огонь притягивается к земной коре, и много подземных проявлений наполняют рекорды планеты. Конечно, все происходящее тесно связано с человечеством и его действиями. Так явления, вызванные духом человечества, творят карму планеты. Сколько таких пертурбаций вызвано духом человечества и качеством мысли! Потому согласованность мышления с творимыми утверждениями наслаивает пространство, насыщенное проявлениями Пространственного Огня.

Так куется жизнь планеты, и устремление человечества нужно направить к очищению пространства.


7.189

7.189. Так можно приказать мысли направиться к благому намерению. Человечество мечтает о лучшем будущем, но, тем не менее, не знает, как пробить толщу тьмы; ведь основа, явленная Космическим Огнем, не соблюдается в жизни. Законы о тяготении так утратили свое значение! Потому только закон очищения может вернуть утраченное планетою. Истинно, только очищение может дать нужное для расцвета. Ключ заложен в духе, и только этот ключ может дать достижение. Потому на пути к Нам нужно понять всю красоту духа.


7.190

7.190. Надо понимать буквально, когда Говорю, что явление значительного числа болезней нужно лечить психической энергией. Заражение нервного вещества будет всегда первейшим поводом к разнообразным заболеваниям. В заражении нервного вещества соединяется Мир Высший с низшим; через брешь вещества нервов проталкивается любой пришелец, начиная от одержимости и кончая раком. Но защитить нервное вещество можно лишь психическою энергией. Это воспитание психической энергии будет подлинной профилактикой человечества. Можно применить хотя бы чистую мысль, защищая ею входы в нервную сферу. Даже эта простая мера будет полезна. Также психическая энергия будет лучшим очищением в период скрытой болезни. Но ужасно разложение нервного вещества под влиянием пьянства и всяких пороков. Подумайте, в каком состоянии окажется тонкое тело, где тончайшие нервы занимают значение скелета! Для Земли – кость, для Тонкого Мира – нервы, для Духа – Свет.


7.191

7.191. Но опять обращусь к Иерархии. Никто не может так укрепить нервное вещество, как Цепь Иерархии. Но как утвердить людей в смысле признания Иерархии? Даже слушающие о ней не принимают как жизненное условие и тем вредят себе и великому Плану. Незаменим и неочищаем вред, причиняемый Иерархии; даже Не Могу назвать это ошибкою – это уже отступничество; не легкомыслие, но предательство.


7.192

7.192. Устремление к постоянному соблюдению Иерархии может принести нужные ступени. Как может дерево мощно держаться, если старания вырвать корни утверждаются? Только прикосновение к чистому проводу дает равновесие силам, потому только корни Иерархии могут держать здание. Каждое отступление есть ущерб мощному росту. Сознательно нужно утвердиться в понимании Сил Иерархии. Через трещины, наносимые непочитанием Иерархии, ползут черные силы, потому нужно понять единство с мощью, выраженной Высшей Силою. Так можно достичь.


7.193

7.193. Устремляющийся ввысь без Иерархии подобен часто стрелку, пускающему стрелу в небо с закрытыми глазами в ожидании, что одна из стрел достигнет птицу. Нужно изъять из жизни всякую случайность, знаем по какому направлению движемся и верим Водителю; только так ни одна стрела не пропадет бесцельно; и Водитель умеет уберечь от ядовитых посылок. Но будем чтить Водителя не словами только, но сердцем, и Он будет расти вместе с нами, ибо, приближаясь к большему, мы увеличиваемся, но неминуемо уменьшение при отступлении. Этот закон можно легко изобразить графически – представим, как из зерна духа к Свету, в Бесконечность идут две расходящиеся линии и как каждое верное движение, поистине, увеличивает нас.


7.194

7.194. Постоянное прикосновение к Высшему Разуму привлекает дух к высшему познанию. Постоянное применение высших законов приводит дух к орбите Космического Магнита. Непобедим путь, который слагается из приказа Высшей Воли. Власть Иерархии есть мощь, насыщенная огнем творчества. Подчинение власти Иерархии значит приношение огня на Общее Благо. Как тускло горит это понимание в людском понятии! Ведь сознание, не вмещающее этого понимания, может только бормотать великие слова, но проводить в жизнь не может, ибо только насыщенное величием Иерархии сердце может понять все величие космического закона. Так притяжение к Космическому Магниту может осуществиться только осознанием Иерархии.


7.195

7.195. Цепь Иерархии законно ведет мировое построение. Истинно, созидание тонких тел может утвердиться только тонкою материей мысли. Ткач своего тела не подозревает, что вносит он в ткань тела своего, отрываясь от Высшего! Потому пусть задумаются над самым насущным – Цепью Иерархии.


7.196

7.196. Вас могут спросить, как обозначается вступление на путь Служения? Конечно, первым признаком будет отрешение от прошлого и полное устремление к будущему. Вторым признаком будет осознание в сердце Учителя, не потому что так нужно, но ибо иначе невозможно. Третьим будет отметение страха, ибо вооруженный Владыкою неуязвим. Четвертым будет неосуждение, ибо устремленный в будущее не имеет времени заниматься отбросами вчерашнего дня. Пятым будет заполнение всего времени работою для будущего. Шестым будет радость Служению и предоставление всего себя на пользу миру. В-седьмых, будет духовное устремление к дальним мирам, как путь сужденный. По этим признакам увидите дух, готовый и явленный для Служения; он поймет, где поднять меч за Владыку, и слово его будет из сердца.


7.197

7.197. Только не устремляйтесь к обычному решению. Можно поработить много голов обычной явленной речью, но будет непонятна эта речь Высшим Мирам. Как лай пса, звучит обыденность земная. Никакой магнит не притянет этой шелухи, и не может гореть огонь без масла. Но будем отличать обыденность от каждодневности, ибо много людей ищут противоречие там, где его нет. Замечайте этих людей, они не достигают успеха, ибо мысль их вчерашнего дня. Не будем связаны ничем от прошлого. Также ищите друзей не по вчерашнему дню и умейте сразу испытывать их сердце.


7.198

7.198. С ростом вмещения развивается чувство ответственности. Явить нужно понимание ответственности перед большим планом, потому нужно в каждом решении осознать полное чувство ответственности. Как Пространственный Огонь, насыщает полная ответственность! Полная ответственность должна насыщать каждое действие, ибо чувство вмещения может тогда утверждаться, когда чувство ответственности устремляет дух к явлению исполнения воли Иерархии. Потому космическая отвага наполняет Носителя Огня. Потому можно осознать утверждение Высшей Воли, когда дух, истинно, исполнен ответственности. Так победы достигаются; так непобедимы исполняющие Волю Иерархии.


7.199

7.199. Ведь как мощная огненная Воля действует огненный Посол Иерархии. Ведь как Рука Высшая направляет Рука Иерарха. Ведь как устремленный Магнит, насыщает Иерарх, потому нужно действовать сознательно. Так дух, устремляющийся к осознанию Учителя, может утвердиться на пути. Но дух, отвергающий понятие Учителя, может предать Иерархию.


7.200

7.200. Так нужно выполнить все предуказанное, прилагая понятие лучшего времени. Так нужно помнить, насколько меняется узор песчинок от ударов разными пальцами; даже пальцы одной руки под одну песню дают разные узоры, тем более у разных людей различный ритм. Но огненное сердце признает тонкие отличия ритма. Чувствознание есть зажженный огонь сердца; трудно выразить словами, когда зазвучит эта струна сердца, но Иерархия может указать этот час преображения.


7.201

7.201. Когда мир содрогнулся, то в противоположение был дан знак Майтрейи. Когда заложили фундамент Наших Дел, то укрепили силы духа, – так утвердился знак Майтрейи. И в Наш День, когда явление утверждено, можно повторить, как жизненно мощь духа вошла в жизнь и как мощь новая утвердилась в сознании, потому нужно применить сознание к мощному пониманию Иерархии, которая держит цепь всех устремлений. Так утвержденное Нами в основании дел каждое явление красоты нужно принять, как жизненное действие. Так мощь основания заключается в Красоте, и устремление к исполнению Воли Высшей приведет к сужденной победе. Так нужно строить Наши Башни, истинно, Красотою!


7.202

7.202. Полагают, что около хороших дел всегда возникают трудности. Что же это доказывает? Не доказывает ли слабость Света и силу тьмы? Но будем помнить, что при развитом зрении видятся многие вещи. Так же и изощренный дух постигает многое, недоступное притупленным ощущениям. Кроме того, разве не нужна сила сопротивления, чтобы приучать нас к противостоянию непроявленным стихиям? Эта благая сила сопротивления постигается лишь в действии и накопляется, как панцирь духа. Можно ли сетовать на развитие противостояния злу? Нет, конечно, нет. Ведь этот панцирь духа не только защита, но он же и магнит, который привлекает союзников. Потому благословите все, что развивает сопротивление и мощь противостояния злу.


7.203

7.203. Вам встретятся люди, спешащие с достижениями; им может казаться, что Мы медлительны, но выведите их под ночное небо и покажите мерцание бесчисленных миров. Скажите – к этому творчеству ведет вас Владыка. Разве можно быть медленным в этом великом пути? Нужно готовиться быть сотворцами. Нужно сохранить и умножить зерна сознания, ибо весь мир держится мощью сознания. Нет силы противостоять сознанию, очищенному от самости. Можно готовиться перейти все мосты при огненном сознании, которое трепещет пульсом Космоса, которое в зерне духа отвечает на все колебания почвы и знает истину народов. Можно приложить все священные силы сердца, чтоб, поправ смерть, сделаться сотворцами пламенных Логосов. Но пока такое дерзание не вместится в сердце, до тех пор не может сознание беспредельно расти в этом направлении. У Нас оно называется Via Raele. Потому Fiat Rex там, где дух дерзает, почитая Иерархию!


7.204

7.204. В основание утверждения орбиты всегда устанавливается единая воля, которая связывает все проявления. Так фокус является излучающим Началом, которое насыщает все огненным творчеством. Прекрасна воля, насыщающая творчеством и устремляющая каждую энергию духа в Высшие Сферы. Потому орбита, сложенная явленной волею, расширяется Пространственным Огнем, вмещением насыщенных огней и соотношением с Высшими Сферами. Так великая мысль приводит дух к великому притяжению, и Воля, излучающая Огонь Высший, привлекает дух в орбиту высшую. Так прекрасно идти с Высшей Волею. Истинно, только так открываются орбиты Беспредельности.


7.205

7.205. Потому силы Космоса так пространственно утверждены. Каждый центр чует каждую вибрацию, потому при токах меняющихся так чувствительны огненные центры. Потому нужно так беречь здоровье.


7.206

7.206. Опыт с уплотненным астралом, в сущности, не есть попытка, но планомерное начало Шестой Расы. Не следует думать, что уплотненный астрал надолго останется колеблющимся. Уже найден препарат, уплотняющий достаточно. Так среди смятения земного накопляем Новую Расу. Конечно, нужно еще найти средство, очищающее низшие слои земной атмосферы, но и это уже не без нескольких возможностей. Между прочим, данная вам эмульсия принадлежит к средствам очищения, уничтожая яды чистою оболочкою кожи.


7.207

7.207. Не будем думать, что Раса следующая свалится с неба на розовых крыльях. Нет, и тут не обойтись без лаборатории. Мы приветствуем, если уже теперь будут крепнуть мысли о преображении расы. Не будем для этого прибегать к помощи обезьян, но обратимся к основам человеческой сущности и приложим накопления минерального и растительного царств. Так человеческий дух получит обновленную оболочку. Именно человек может и должен мыслить о будущем не среди предрассудков, но исходя от фактов существования тел разных степеней. Если существуют эти степени, то никто не скажет, что не могут быть найдены промежуточные стадии, основанные на обоюдном преимуществе. Трудно понять Иерархию, если не понять ее непрерывности. Также и [разные степени] ступени тел живут, когда они питаются взаимно.


7.208

7.208. Вы можете понять, насколько черные ложи противятся усовершенствованию человечества, как они предпочитают судьбу Атлантиды, нежели свет нового тела. Будем на страже, будем зорки, будем следовать за Владыкою!


7.209

7.209. Утверждение Учителя напрягает все творческие силы. Без Учителя не может быть звена в великой цепи творчества. Потому все силы Космоса, которые являют ход эволюции, могут утвердиться принципом Иерархии. Как же можно строить без фокуса притяжения? Ведь каждая сила имеет свои напряжения, которые вызывают творческие устремления источника Космических Огней, который собирает свет и распространяет огонь вокруг себя. Так, истинно, утверждается Космический Фокус, и жизнь должна слагаться вокруг фокуса. Так творчество беспредельно!


7.210

7.210. Потому только широким осознанием фокуса можно достичь лучшего явления. Когда мы осознаем утверждение Иерархии, то каждое действие имеет фокус. Потому так важно осознать фокус. Рука, которая колеблется при фокусе, являет нужду в укреплении. Так пусть сознание расширяется в направлении фокуса. Так Гуру и Тара принесли весь творческий огонь.


7.211

7.211. Мысль есть основа творчества. Она может быть видима и измеряема. К мысли нужно относиться, как к созданию самодействия. Из этого понимания проистекает правильное обращение со следствием мысли. Часто спросят, почему не пресекаем следствия мысли? Но мысль есть новорожденное существо духовного плана. Заметьте, мысль не есть абстрактность, не есть вещество, но есть сущность со всеми признаками самодовлеющего существования. Как сущность духовного плана мысль не может быть уничтожена. Можно ей противопоставить подобное же существо большего потенциала, в этом сущность тактики Адверза, когда уроду дают вырасти до всего безобразия, чтоб подавить лучом Света. Иерархия будет лучшим ручательством истинной мощи Света.


7.212

7.212. Назовите Иерархию вашим оселком, на котором можно пробовать доброту качества. Ибо если не допустите существования самого лучшего и светлого, тогда не к чему заботиться о сохранении и усовершенствовании вашей собственной монады. Существование Иерархии есть основание всей жизни. Помните, что дружина Служения есть действо Иерархии. Не уставайте собирать дружины эти, ибо нет задачи более успешной, чем Служение Иерархии.


7.213

7.213. Сила, идущая на благо, всегда умножается в пространстве, и получается связь с Высшими Сферами. Но сила, идущая от зла, становится бумерангом. Образование утвержденных излучений дает силу насыщать пространство. Явление злых стрел напрягает самые низшие слои, которые настолько уплотняются, что обратный удар неминуем. Так каждая мысль, которая привлекается к Свету, влечет за собою светлое излучение, но зараженная стрела может вонзиться в темя пославшего. На духовном плане много таких указанных явлений, потому нужно пространство держать незараженным и качество мысли удерживать высоким. Так можно явить сознательную кооперацию.


7.214

7.214. Конечно, когда черная ложа направляет свои стрелы на Белое Братство, то последствия саморазрушительны и неминуемо явление обратного удара. Слышанное вами – последствие саморазрушения, ибо направленная стрела повернулась к пославшему. Так каждый пусть утверждается в понимании Силы Нашей. Ничто не может коснуться являющего полную веру в Нашу Мощь и в Иерархию. Наши Лучи всегда на дозоре, и Наша Рука неутомима. Так нужно понимать всю Мощь Иерархии.


7.215

7.215. Мысль есть пространственное существо. Много обращено внимания на мыслеформы, но кроме внешности мало признают следствие мысли. Между тем, именно эта сторона очень поражает следствиями на окружающее. Звук действует на самые неожиданные предметы. Также и действие мысли изысканно. Услаждающийся самосожалением может потерять деньги или разгневанный может подвергнуться тяжкому обвинению, – так разнородны эффекты бродячих мыслей. Нужно запомнить, что каждая мысль не останется без последствия. Она может затронуть личность очень удаленную, но от нее мяч судьбы найдет своего прародителя. Конечно, случайности здесь не бывает, но узор полета мысли так сложен. Нужно по возможности наблюдать следствия мысли.


7.216

7.216. Напряжение физическое нужно оставить, ибо нельзя метлою играть на скрипке. И кроме того, каждый смех повлечет смятение ближних слоев атмосферы. Когда сердце пылает, оно, как колокол, звучит на дальние расстояния. Редко можно слышать хохот йога, ибо радость его не в раскатистом смехе, но в наполнении сердца. Именно радость есть особая мудрость, не только по существу, но и по внешности.


7.217

7.217. Одно из мощных качеств духа есть устойчивость. Как можно развивать и расширять сознание, когда нет устойчивости! Иначе, как можно проверять намерения и действия, если нет того мощного импульса, который есть устойчивость? Для каждого на пути есть только одна неизменная Мощь – Иерархия! На этом сокровенном Принципе можно созидать; с этой сокровенной Вершины можно мир созерцать; на этой Твердыне можно духу окрылиться; на этой Вершине можно созидать мощную эволюцию. Потому когда дух старается создавать иллюзорный мир самости, то, конечно, трудно продвинуться. Так в беспредельном творчестве есть путеводный огонь – Иерархия. Так можно устойчивостью Служения расширить сознание и вместить закон Огненной Иерархии.


7.218

7.218. Потому нужно запомнить, что ущемление Иерархии есть предательство; что отношение безразличия к Иерархии есть предательство; что неревностное усмотрение явления, касающегося Иерархии, есть предательство, – так Мы утверждаем, что ответственность должна быть за каждое произнесенное слово, за каждый поступок, за каждое действие.

Как не утвердиться в огненном порыве к Иерархии! Ведь самый сокровенный огонь – Иерархия! Потому пусть каждый вдумается, как лучше служить Иерархии без явления самости, ущемления, легкомыслия и установленных формул обывателями. Пусть лучше сотрудничают, сознательно принимая Огненную Иерархию.


7.219

7.219. Язык тонкого тела выражается через наполнение центра Колокола, при этом нет нужды затрудняться произношением всех букв. Звук Начальный уже достаточен, ибо остальное принимается сердцем. Также музыка сфер не требует мелодии, но основана на ритме, ибо остальное резонируется сердцем. Именно сердце будет соединителем миров, и только оно может отвечать Сердцу Владыки и всей Иерархии. Можно утерять зрение и слух, но сердце будет лучшим заместителем и даже более тонким выразителем сущности.


7.220

7.220. При космических пертурбациях, конечно, дух начинает вдумываться в страницы Бытия. Когда страх одолевает дух, то каждая строительная воля поражается и строительство нарушается. Тем мощнее должен строить дух, который знает, что устремление огненное приводит его к мощному знанию Космического Магнита. Потому те, кто следует за Иерархией, не должны иметь страха, ибо сердце, вмещающее величие Плана, непобедимо, и под Щитом огненным Мощной Иерархии слагается великое будущее. Потому среди всех космических пертурбаций и жизненных переворотов есть единственный Якорь – Иерархия; в нем спасение, истинно!


7.221

7.221. Так когда Мы произносим – Щит-Иерархия, значит, на этом зиждется принцип основания творчества насыщенного огня. Потому явили миру Носителей Огней и дали явление Красоты, потому пусть ученики держат одухотворенно тот принцип, который есть сама жизнь. Одухотворенный Источник, насыщающий все дела, должен утвердиться в сердцах и сознании.


7.222

7.222. Необычность есть счастливое качество каждого решения. Возьмем случай болезни. Доктор может дать все свидетельства и свои лекарства, но этот обычный путь не приведет к улучшению. Но йог подаст совет – и необычное решение создаст укрепляющее условие. Лекарство йога не из аптеки и избегает наркотиков, но приносит секреции желез, которые, как пища, укрепляют вещество нервов. То же свойство имеют секреции деревьев, смолы которых могут вносить через поры кожи такое же укрепление ближайших нервов. Конечно, очищенная смола может быть принимаема внутрь. Лучшее очищение будет через солнечный луч, но оно требует долгого времени, ибо осадки очень медленны. Так же медленно очищается каждое масло, но зато это очищение несравнимо с любым химическим процессом. Так необычность совета Йога имеет преимущество перед проявлением обычности докторов. Так и поступите.


7.223

7.223. Все события собираются вокруг одного фокуса. Все знамения указывают на один фокус. Во всем есть один явленный огонь, зерно которого притягивает все соответственные энергии. Так осуществляются все космические события, потому полное осознание единого фокуса может направить духовные искания к зерну утвержденному. Непреложность творчества тогда жизненно входит, когда осознан явленный фокус, ибо таким путем устремление входит в канал действия, истинно! Так только этим достигнем устойчивости духа. Так можно проникнуться тонким сознанием Беспредельности.


7.224

7.224. Потому так прекрасны устремления к единому Фокусу Иерархии, – так можно вместить все Указы Высших Сил. Только так можно достичь Наших Заветов и примкнуть к огненному творчеству. Фокус огненный, всеозаряющий и всеобнимающий, дает жизнь каждому творческому начинанию, потому так важно осознать Иерархию, да, да, да!


7.225

7.225. Обратите внимание на особое качество всех животных и птиц, которые дают секреции подобные мускусу. Шерсть и оперение сохраняют как маслянистость, так и теплоту; как бы какая-то смола или горное масло напитало их. У птиц оперение принимает металлическую окраску, показывающую питание корнями или зернами, в которых много психической энергии растительного царства, иначе – смолы. И минералы могут выдавать свою психическую энергию или через растительное царство, или через воздух, где Огонь Пространства имеет те же свойства, как и мысль, явленная духом. Можно понять древнее сравнение, называвшее мысль пламенем. Какие замечательные опыты можно производить, составляя цепь воздействий психической энергии от минерала до тонкого тела! Можно наблюсти, как различно будут действовать меха, перья явленных птиц и животных. Разве случайно в древних дворцах и храмах содержались металлические павлины? Можно задуматься, почему мускусные животные и маралы водятся на почти одинаковой высоте? Нет ли на высотах тех же почв, как и внизу? Когда будем очищать атмосферу низин, придется обратить внимание на недра, вызывая их психическую энергию.


7.226

7.226. Нужно собирать фокусы жизни, таким образом накопляется то качество, которое называется культурою. Не может слагаться культура мгновенно. Также фокусы жизни не могут появиться, как ядра из пушек. Так требуется настраивание явлений жизни, как инструментов оркестра. Говорю как бы о разнородных предметах, но они все не что другое, как Огонь, Энергия, Иерархия!


7.227

7.227. Жизненность всех начинаний утверждается огненным принципом Иерархии. Ведь только принцип Высшей Иерархии дает равновесие и устремление каждому утверждению. Потому при установлении космических принципов главный импульс есть Цепь Иерархии. Творчество человечества зависит от этих утверждений, и только примыкание к Высшей Цепи приносит нужную силу. Так каждая цепь есть звено большей Цепи, и мощь этой Цепи царствует в Космосе; потому эволюция напрягает каждую малейшую цепь для соединения в великой беспредельной Цепи Иерархии. Так возносится мощь огненной Иерархии, да, да, да!


7.228

7.228. Как можно утвердиться в Цепи Иерархии? Только сердцем и нескончаемым стремлением к Служению; только полным вмещением плана Владык и творчеством духа. Так, истинно, каждый на пути должен принять Служение сердца. Так утверждается непреложность Цепи Иерархии, истинно!


7.229

7.229. Ориген имел рассуждение: «Проистекает ли или посылается Благодать?» Зная, что Благодать – вполне реальное вещество высшей психической энергии, можно понять, что это рассуждение имело основание. Так тепло проистекает от Света, но нужно зажигательное стекло для получения явления огня. Так психическая энергия, конечно, проистекает от каждого организма, ее имеющего, но нужно, чтобы получить прямой эффект, собрать и фокусировать ее сознательно. Это сознание будет зажигательным стеклом. Нужно очень различать бессознательное истечение психической энергии и заостренную стрелу четкого сознания. Если даже высшая энергия не попадает в цель при несознательной посылке, то насколько нуждается человеческая энергия в фокусе! Разбейте фокус – и огонь не появится. Без огня нас ожидают мрак и холод. Будем помнить, как нас достигают живительная теплота и Свет!


7.230

7.230. Нужно научиться ценить тепло и свет фокуса и помнить, что лучи Единого Света исходят от одного направления. Будем приравнивать наше положение к физическому закону и увидим, что непоколебимо единое основание успеха. Что есть успех, как не следствие правильного применения закона! Так нужно научиться почуять русло Иерархии.

Часто спросят с того, кто не умел управить, ибо слабость не оправдание. Где зажигательное стекло, там и огонь, ибо не трудно дождаться луча солнца. Мы ждем веками, менее трудно ждать дни. Часто помните, что Благодать над вами, но не под подошвой!


7.231

7.231. Когда насыщается пространство огнями, каждый сноп сверкает в центрах, потому чуткий организм чует все приближения, и каждая перемена космических токов отражается на центрах. Утверждение созвучия являет действие на центры, и каждая вибрация отражается на особом центре; так же отражается и каждое планетное событие; и во время переворотов и смещений чуткий организм звучит на каждое утверждение. Наука займется вопросом созвучия, и точно можно будет определять явление интуиции с чувствами центров. Только при таком расследовании созвучий можно будет определить причину и сотрудничество, потому изучение созвучий есть наука будущего.

Так когда центры вибрируют, значит, Пространственный Огонь бушует. Энергии, устремленные к подземному огню, устремляются мощно. Космическое созвучие напрягает все созвучащие центры, потому так бережно нужно охранять здоровье и звучащие центры.


7.232

7.232. Даже лучшие друзья испытуют друг друга или искусным шахматным ходом, или опасною охотою. Даже в осажденной крепости войско занимается показными сражениями, чтобы не одеревенели руки; и не обижаются побежденные, и не хвастаются победившие, ибо это лишь упражнение в находчивости.

Помню, как-то раз прибежал жаловаться Свет Очей – Джахангир на товарища Джелалдина, что он больно толкнул его. Спросили: «Как было дело?» Джахангир был охотником, и Джелалдин – тигром. Сказал Я: «Было бы дивно, если бы тигр превратился в голубя. Отблагодари товарища, который дал подобие ярости зверя. Завтра поедем на настоящих тигров, будь находчив с ними. Но помни, что Правитель не жалуется». Так было при Акбаре, который был Собирателем Индии.

Нужно твердо помнить, к чему обязывает нас понимание Иерархии. Можно видеть, насколько полезны испытания, иначе поникнет свет, зажигаемый лишь в бою. Свет боя и отваги самый ценный.


7.233

7.233. Нужно приучиться к бою так же, как и к каждодневному труду. Можно понять бой как не только изощрение сил, но и как источник накопления энергии. Не можем представить одоление стихий без боя, и как нужно быть готовым, иначе можно погубить явление Сил Высших. Иерархия не значит устойчивость покоя, но устойчивость среди борьбы. Можно ли заменить чем-нибудь бой, когда Магнит Наш напряжен и каждая победа есть радость всей Иерархии! Если трудно кому-то принять Иерархию любовью, пусть примет, как насущную необходимость.


7.234

7.234. Об Ангелах-хранителях знали все народы и сохраняли предания тысячелетиями. Все учения знали о Мощных Покровителях человечества, которые водительствовали народами. Почему же наше время отреклось от Высших Водителей? Когда же существовал Мир без Покровителей? И как может человечество утвердиться понятием отсутствия Водителя? Основные принципы Бытия напрягаются законами, явленными Водителями, и законы космические не меняются, но растут с космическим утверждением. Потому Покровители человечества и всемогущая Богиня Фортуна творят рок человечества. Сознание этого великого закона может устремить человечество к Цепи Иерархии.


7.235

7.235. Потому каждый дух должен понять Иерархию, как Покровителей человечества, – так слагается эволюция и творчество насыщается огненно. Так утверждается закон, только так насыщается жизнь великою мощью объединения. Так строится жизнь.


7.236

7.236. Правильно узнавать значение витаминов, но при этом нужно производить опыт над воздействием психической энергии. Можно видеть, что принятие витаминов сознательно увеличивает их полезность во много раз. Также можно заметить, что витамины, принятые во время гнева, могут усилить империл, как бессознательная энергия усиливает пункт, где собрано сознание. Можно понять, почему принятие пищи считалось священным у древних. Можно понять, насколько осознание умножает все энергии. Сколько нетрудных опытов можно производить при малом наблюдении! Чтобы усилить уважение к сознанию, можно называть энергию Атма или психической, или жизнью, или священной, но значение ее необходимо изучать; ведь этим каналом приближаемся к Фохату или к атомической энергии. Нужно наблюдать на микрокосме и перевести формулу на Беспредельность!


7.237

7.237. Необходимо найти несколько западных ученых, которые освободились бы от предрассудков и начали изучать условия психической энергии. Конечно, возвышенности Гималаев дадут возможности научным исследованиям.


7.238

7.238. Как мощно отражается космическая энергия в человеческом организме! Каждый Космический Огонь встречает созвучие в человеческом организме. Как много можно найти духовным подходом к изучению всех проявлений центров! Если смотреть на человеческий организм, как на отражение явлений Космоса, сколько созвучий можно усмотреть, и центры станут для науки огненными выявлениями. Только духовный подход откроет значение всех соответствий космических с человеческими отражениями. Можно рассматривать центры, как собирателей космических энергий. Правильно думать о прямом питании самых высших центров. Солнечное сплетение вбирает каждую посланную энергию и сознательно напитывает явленные центры. Так понимание огненных центров есть самое существенное задание. Медицина только тогда сумеет определять болезни, когда будет знать соответствие с космическими энергиями.


7.239

7.239. Только духовным подходом можно приблизиться к Иерархии. Созвучие сердца и понимание мощи Служения должны лежать в основании всех начинаний. Каждое отступление от Фокуса даст место вражеской стреле. Потому можно стать сотрудником только защитою Великого Фокуса. Истинно, только так можно достичь!


7.240

7.240. Когда люди начнут изучать не только огни и лучи, но и секреции человеческие, тогда можно думать о перемене тела. Странно, что люди понимают мощные химические процессы, происходящие в их организме, и в то же время считают продукты этих процессов лишь отбросами. Можно видеть, насколько сильна кровь или слюна. Можно видеть, насколько кровь растительного царства, то есть валериан, дает необычайную мощь растению. Также мощна слюна и прочие выделения желез. Но нужно произвести наблюдения о причинах увеличения и уменьшения воздействия энергии этих продуктов. Ядовита слюна гнева и благодатна слюна благости. Разве не важно изучать такие общеизвестные проявления, которые не могут быть заменены механическими препаратами? Так снова подойдем к утерянным знаниям о веществе психической энергии, той таинственной Атме, которая у старой медицины находилась в пользовании продуктов желез. Нужно суметь противопоставить огненной стихии неопалимую Атму.


7.241

7.241. Нужно понять Атму, как энергию пространства, очищенную непрестанным вращением, как великое Пахтание. Нужно понять, как дух и Атма содействуют, словно электрон и протон. У Нас нет обычая читать курс химии и биохимии, но Наша задача – толкнуть и направить внимание в направлении наибольшей нужды и опасности. Может быть, сейчас наиболее опасное время. Можно противостоять не только крепостью духа, но и средствами организма нашего.


7.242

7.242. Конечно, сила темная больше всего устрашается при утверждении Света. Все служители тьмы напрягают свои силы, когда служитель Света насыщает пространство Велением Владык. Человечество знает великие примеры такой борьбы и победы Света. Конечно, каждый получает Учителя по сознанию; также и с цепью темных, которые насыщаются сознанием зла, противопоставляя Свету свое решение. Так силы напряжены в Космосе разными утверждениями. Потому можно утверждать, что Свет побеждает тьму. Так строится жизнь Беспредельная.


7.243

7.243. Легенда о Христофоре совпадает с легендами о Ноше Мира сего. Люди должны чуять некоторую тягость у тех границ, где дух осознает явление Беспредельности. Прочие царства природы не знают этого томления, ибо они не имеют степени познавательного сознания. Конечно, многие люди тоже спят сознанием, но Ноша Мира неизбежна тем, кто уже помыслил о дальних мирах.


7.244

7.244. Те же люди поймут, что молчание не есть бездействие. Когда Предлагаю помолчать, не значит погрузиться в сон, но, наоборот, зазвучать по силе Иерархии. Нужно приучать всех семилетних помнить Иерархию, ибо после семи лет сознание уже приобретает неизгладимый след для всей жизни.


7.245

7.245. Много смещений в пространстве, и не удивительно, что токи передаются новыми ритмами. Эти ритмы довольно тяжки, ибо они происходят от случайных вибраций при столкновении с токами пространства – волна на десять ударов слишком длинна и тем утомительна. Но к тому же нельзя предусмотреть зарождение новых туманностей, ибо они происходят от смещения токов. Усмотреть новые туманности можно лишь при последних огнях.


7.246

7.246. В строительстве космическом Пространственный Огонь приближается к земной тверди, когда все соответственные энергии напрягаются. Творчество может тогда войти в жизнь, когда все рычаги устремлены к смещению. Потому каждое народное смещение проявляется соответственно и старое заменяется новым течением. Потому карма каждого смещения предопределяется целым рядом соответственных утверждений. Кора Земли несет много следов кармы и должна их сместить для обновления, потому нужно человечеству так много соответственно устремиться для обновления. Самый великий и верный путь есть Иерархия.


7.247

7.247. Так при космических смещениях нота новая должна определенно звучать. Каждая ступень имела свою явленную карму. На новую Манвантару можно насытить пространство зовом Иерархии; только так могут войти в жизнь лучшие основания Бытия. Потому Наше Учение так жизненно, потому Наша Иерархия так мощна, потому дан Великий Фокус, ибо все группируется вокруг зерна и каждая ступень имеет свое насыщение.


7.248

7.248. Каждый пахарь скажет, что хотел бы иметь плуг, который дает борозду наиболее глубокую и широкую. Конечно, зачем ходить по полю дважды и почему не затронуть слои плодоносные? Пусть будет глубина борозды – почитание Иерархии, а широта борозды – неуклонность движения. Последим, где недостаточность почитания Иерархии и где неисполнение Указов. Заметим, где готовность к отступлению. Нужно искоренять всякую вредоносность. Нужно, подымаясь духом, намечать, где незащищенные места.


7.249

7.249. Конечно, эволюция духа требует утончения, без которого невозможно строить. Каждый, считающий себя служителем культуры, должен принимать утверждение явленного синтеза, ибо как слагать ступени культуры без бережного отношения? Потому каждое основание должно быть охранено для утверждения миру. Слагается культура не грубостью отношения к тонким энергиям и мышлению, но творческим отношением бережности и ответственности. Потому нужно в строительстве помнить об утончении и устремлении в Высшие Сферы, – так достигается эволюция духа.


7.250

7.250. Забывчивость, рассеянность, двойственность, любопытство принадлежат к несовершенствам, которые следует искоренять. Любое из них можно признать, как предательство, ибо из них родится самое низкое. Нужно понять, как неизбежны последствия их для самого себя. Малое сознание тонет в ошибках и особенно идет ко дну, пытаясь оправдаться, иначе говоря, солгать самому себе. Можно следить по многим жизням, как цветет сад последствий. Нужно рано или поздно убедиться во вреде ошибок. Главным пробным камнем будет сознание – нет ли предательства? Нужно, наконец, распознать, как разнообразно предательство. Кроме классического поцелуя, найдутся многие изысканные виды предательства.


7.251

7.251. Каждая степень развития требует своего напряжения. Как много явлений, утвержденных развитием, теряется из-за несоответствий, потому для вмещения больших планов нужно применить большие меры. Как можно в малое сознание вложить понимание Иерархии?! Каждый гном считает свои труды самыми главными, но в Служении Гигантов меры должны быть утверждены духом. Истинно, нужно соизмерять между явленными мощными мерами и царством гномов. Потому недопустимо, чтобы в пути были применены меры, соответствующие царству гномов. Пути великие требуют великого понимания.


7.252

7.252. Потому когда устремление насыщает дух, то соответственно устанавливается понимание необходимости высших мер. Потому для продвижения нужно понять, как бережно относиться к Иерархии; потому нужно утвердить сознание на великом понимании Иерархии. Так без явленного фокуса не достичь и не построить. Творчество может развиться только утверждением фокуса, – так Заповедаю!


7.253

7.253. Многие предания выражают опасность иметь несколько Гуру. Приведем одно из них. «У одной благочестивой женщины было три сына; каждый из них избрал почтенного Риши, как Гуру. Но один из них вздумал умножить силы свои, прося еще двух Риш быть его руководителями, хотя мать и предупредила его об опасности такого необдуманного действия. Пришло время, когда Риши начали учить трех молодцов летать. Просил третий и двух прочих Риш усилить его полеты, чтобы опередить братьев. Но вихри, посланные из трех мест, скрестились, и легкомысленный был растерзан в воздухе. Между тем как братья его летали благополучно по направлению избранного ими Риши». Так люди помнят о законе Иерархии. Можно усвоить этот закон. С любой точки зрения наука подтверждает прочие законы жизни, лишь нужно смотреть не кривым глазом.


7.254

7.254. Каждое потрясение основ портит всю пряжу. Уявление устремленной преданности нужно, как масло для рычагов. Нам безразлично, почему что-то не делается по преданности, но Мы видим часто, как уже готовая химическая реакция растворяется. Так нужно заострить конец меча, ибо удача не дальше, как длина копья. Берегите понятие Иерархии!


7.255

7.255. Строительство нуждается в прочных устоях, и только непоколебимость духа может утвердить направление необходимое, потому когда строители жизни напрягают силы для строительства, то всегда с установлением космическим. Так строители жизни несут Высшую Волю, и мощь огня направляет дух к Космическому Магниту. Так строители жизни знают, истинно, Высшую Волю. Творчество передается утверждением Иерархии; и только когда дух может устремиться к осознанию главных основ, может установиться творческое соответствие. Истинно, Иерархия дает цепь творческую и строительство жизни. Потому Мы так много твердим об Иерархии. Потому Мы так направляем к мысли об основах Иерархии. Потому Мы так напрягаем все силы на полное принятие Фокуса. Истинно, только так можно победить и принять назначенное.


7.256

7.256. Сказано: «Где ступит нога твоя, там лилии расцветут; где изголовье твое, там соберутся сапфиры мира». Так сказано о Вестнике добром. Когда Мы посылаем Вестника, Мы не теряем времени на повторение всего Учения. Но Указ уложится в немногие слова, ибо Вестник избранный знает Учение и чтит Иерархию. Такому Вестнику принадлежат сапфиры и лилии. Не следует твердить в последний час, ибо лошадь бьет копытом, лишь не зная долготы пути.


7.257

7.257. Конечно, секреции служат для самых сокровенных действий, и не только само вещество, но эманации его участвуют в творчестве мира. Что вы вспомнили о Парацельсе и его гомункулах, очень характерно, ибо можно этот микрокосм легко умножить до Макрокосма. И Учение о великих духовных секрециях имеет большое основание. Конечно, можно представить, насколько Мы интересуемся организмами, которые уже перешли ступень «Льва».


7.258

7.258. При космическом строительстве напрягаются все смещения и каждый народ предопределяет свою карму и свое место в эволюции. По каждому примеру можно судить, какую ступень занимал ушедший народ в нашей эволюции и какую ступень займет смещенная народность, – так различаются исторические ступени в наше время и можно проследить, как различно идут напряжения народных смещений. Чем же удерживается народ в историческом продвижении? Как может народ сохранить свой импульс восхождения? Только путем явления Иерархии и пониманием Высшей Воли. Эти рычаги могут направить человечество к сужденному утверждению. Этим сознанием можно приблизиться к сотрудничеству с Высшими Сферами. Только так можно народному смещению быть уявленным восхождением.


7.259

7.259. Так каждый дух приносит народу свои накопления и действия. Так каждый дух напрягает свои сознательные импульсы. Народная карма может приблизиться к восхождению, когда каждый дух поймет свою ответственность. Так можно утвердить, что личная, групповая и народная кармы зависят от полного осознания Иерархии. Творчество Наших посланных Носителей Огней утверждается Нами для улучшения жизни.


7.260

7.260. Часто ли должен садовник поливать вверенный сад? Конечно, каждый день, кроме времени благодатного ливня. Когда люди закрывают ставни, садовник плетет корзины для зреющих плодов. Истинно, ливень освобождает садовника от труда ношения воды.

Не то же ли самое с Учением? Конечно, каждый день нужно твердить основы Учения. Нужно каждый час оберегать Учение от проказы обыденности. Но в час вихря не нужно оберегать Учение, ибо лишь в нем будет вся надежда людская. Тогда обернут головы от земли и, может быть, впервые узрят Дальние Миры и огонь неба. Садовник называет ливень благодатью. Не скажем ли то же самое о вихре, который заставит подумать об Огне Пространства и о будущих существованиях?


7.261

7.261. Не будем понимать вихрь космический, как животные, которые чуют недоступное им и пытаются уйти в темноту нор. Но просветленное сознание не скрывает от себя битвы и, приготовленное Учением, способно преломить любую злую стрелу о щит озарения. Даже слышен треск разрушенного неприятельского удара. Сожалеем о получившем обратный удар, который по закону удесятеряется. Разве не чудно осязать в жизни приложение великих законов справедливости! Можно много говорить о них, но убедительно в жизни их приложение.


7.262

7.262. Строительство Наше может продолжаться при любых условиях жизни. Уже много раз могли убеждаться в бедственном положении планеты. Мы твердим неутомимо о необходимых обновлениях жизни, но человечество глухо. У людей космогония подается или с супом, или на сладкое, но не как основание жизни. Можно принять гипотезы многих испытателей, но Иерархия не будет осознана. Многие удары готовятся, нужно притянуться к Иерархии изо всех сил! Нужно напрячь все внимание к советам Нашим! Говорю не отвлеченно, но к приложению.


7.263

7.263. Каждый совет Наш уже дается много раз, но жизнь людей не изменяется. Но нужно напитывать пространство, ибо слушателей много. Не все ли равно, в каком теле они находятся? Вы все чуете тяжкое напряжение. Каждый по-своему чует год предуказанный. Потому Говорю: оберегите здоровье, оберегите бодрость, ибо без Нас нет движения. Слушайте тремя ушами.


7.264

7.264. Указывается, что пролитая кровь особенно привлекает пространственных сущностей. Конечно, это так. Но не следует забывать, что все секреции обладают теми же свойствами. Каждая пространственная сущность в равной степени, стремится и к крови, и к слюне. Так даже кожа раздраженная также уже доступна сущностям. Лимфатичность медиумов имеет то же свойство. Так в древности жрецы очень избегали лимфатических слуг и учеников. Для изоляции секреций употреблялись пластинки из С.

То же изолирующее качество имеет данная эмульсия, но она не только предохраняет, но и усиливает циркуляцию психической энергии. Можно заметить, насколько эмульсия безвредно выщелачивает кожу от наслоений. Так эмульсия снаружи и порошок внутрь будут лучшим панцирем. Лимфа приобретает как бы оболочку и даже становится благодетельной. Так простыми средствами можно значительно предохраниться от неприятного соседства.


7.265

7.265. Для осознания Иерархии необходимо развитие широты понимания. Без широты не будет и глубины, и долготы. Лишь так войдет Иерархия в сознание и будет приложена в жизнь. Лишь так Иерархия преобразит понятие условности. Битва преобразится в нагнетение энергии. Клевета станет мегафоном. Утомление будет сменою труда. Любовь будет факелом Света. Дар станет умножением мощи. Упорность будет сокращением пути. Так преобразится каждое свойство в качество.


7.266

7.266. Явление Иерархии обеспечивает превращение обычного в ценное и претворение малого в значительное. Можно видеть, как последователи Иерархии обогащались истинными ценностями. Так можно будет когда-нибудь издать жизнеописание последователей Иерархии; получится убедительная картина. Но для следствий нужно действительное признание Иерархии всем сердцем, без оговорок.


7.267

7.267. Когда чаша мировых событий наполняется, то огненная «Чаша» Агни Йога воспламеняется. Закон соответствия мощно действует. В этих созвучиях заключается связь миров. Потому когда огненный закон смещает старые утверждения, то чуткие центры созвучат мировым звучаниям, – так связь напрягается созвучием центров.

Потому Матерь Агни Йоги так напряженно чует наполнение мировой «Чаши». Потому нужно так беречь сокровище огненное. Когда близко время великого завершения, тогда мир содрогается; когда происходит великое смещение, тонкие центры созвучат. Так будет мир помнить великое созвучие, и Наши летописи оставят миру огненные знаки. Так явленные Заветы свершатся, да, да, да!


7.268

7.268. Люди слышат о приложении внутренних огней для будущей эволюции и упускают из виду значение огней для текущего времени. Спросят: «Где же самое поражающее значение огня, хранимого в нас?» Трудно представить, но это несомненно, огонь наш является главным регулятором землетрясения. Зажженные центры, проводники Огня Пространства, утишают огонь подземный. Можно проследить, как Великие Учителя посылали своих апостолов в места, где угрожало расстройство равновесия огненного. Можно в будущем произвести многие опыты в этом направлении. Кроме того, Магнит Огня действует и на людское сознание, иначе говоря, Огонь имеет применение величайшее, проводник самый мощный. Конечно, возжжение огня нелегко, особенно когда токи напряжены. Но можно быть уверенными, что Огонь этот и есть талисман алхимиков, так скрываемый ими.


7.269

7.269. Прикасание к Пространственному Огню напрягает все центры. Как магнитная волна, огонь притягивает огни внутренние. Ток пространственный проходит по всем чутким центрам и нервам, потому каждая космическая волна так мощно отражается на пламенных центрах. Когда огонь подземный ищет выхода, то волны Пространственного Огня соответственно напрягаются. Лишь немногие могут утвердиться в понимании великого соответствия в Космосе.

Так явленный закон объединяет все космические проявления. Ту мощь нужно принять, которая нас ведет к высочайшим законам, – мощь Иерархии, да, да, да!


7.270

7.270. Просто и мощно насыщается жизнь великим законом Иерархии. Нужно только принять всю утвержденную мощь, тогда можно будет установить весь явленный объем. Потому нужно сознание устремлять к великому закону Иерархии.


7.271

7.271. Наполняя воздухом легкие, устанавливая ритм дыхания, мы можем удерживать тело на поверхности воды. Не трудно представить, что при одном ингредиенте мы можем ходить по воде. Огни легких дополняют нужное условие. Как при опытах с огнем в полых шарах, при наполнении шаров газом, так действует огонь внутренний. Можно также представить левитацию при огне легких. Пространственный Огонь соединяется с зажженными центрами и, как магнит, притягивает тело огненное. Учитель указывает эти возможности, как условия уплотненного астрала. Поистине, огненных людей Учитель упоминает при опытах над формированием нового тела.


7.272

7.272. Конечно, раздражение есть главный вред для огней. Можно посоветовать при признаках раздражения глубоко вдыхать десять раз. Явление вдыхания Праны имеет значение не только психическое, но и химическое, ибо Прана благодетельна для огней и погашает раздражение.


7.273

7.273. Каждое завещанное утверждение человечество по-своему трактует; каждый Завет Свыше по-своему искажает; каждый великий принцип по-своему прикладывает к жизни; каждую явленную волю по-своему утверждает. Потому как великому уложиться в малое и космическому в личное? Как может великий Служитель Разума и всего человечества уложиться в сознание, признающее лишь очаг! Как может самоотверженный Водитель утвердиться в понимании малой каждодневности! Только когда искра преданности Иерархии горит в сердце, можно найти открытые Врата. Только признательность Учителю может открыть доступ к Вратам. Каждый, избравший свой собственный путь, должен познать одинокость своей орбиты, ибо только любовь и преданность Иерархии включают дух в Цепь Света. Так каждый решает свою карму. Только Светом мы приближаемся к Свету.


7.274

7.274. Уявление границы между добром и злом занимает людей. Многие легенды посвящены этому явлению. Сказано как, чтоб обозначить эту границу, Архангел положил светоносный меч между добром и злом. Конечно, худо остаться в области зла, но так же болезненно толпиться около огненного лезвия. Но люди стремятся ранить себя этим мечом. Потому будем отмечать людей, смотрящих глазом и понимающих сознанием зрения сердца. Они будут стремиться далеко и как бы к дальнему маяку подтягивать себя. Ценны эти якоря дальнего плавания. Среди омывающих ударов волн смываются зловонные пятна зла. Нужно особенно теперь забрасывать дальние якоря. Можно видеть, как теряют смысл малые расстояния. В великий План Единства входит расширение размеров материальных и духовных.


7.275

7.275. Прикасание к пространственному проводу являет мощное созвучие огненных центров. Прикасание к Пространственному Огню вызывает новые напряжения, – так в Космосе можно утвердить величие созвучия. Как же не задуматься человечеству над великими принципами, которые руководят жизнью? Изъять Руководящие Силы – значит отрезать серебряную нить и выключить себя из цепи Иерархии. Планета больна, ибо утеряла высшие принципы. Так нужно явить самое жизненное понимание великим принципам и серебряной нити, связующей миры. Так Мы утверждаем принципы Иерархии.


7.276

7.276. Сколько ненужных явлений сами люди себе строят! Сколько лишних кармических затруднений себе создают! И все лишь от нежелания принять Иерархию в сердце. Так все утверждения могут лишь тогда войти в жизнь, когда сознание может принять Иерархию. Каждое зло в мире зарождается от противодействия великому принципу Иерархии. Каждая победа одерживается лишь принципом Иерархии, потому нужно так утвердиться на утвержденной Иерархии.


7.277

7.277. Истинно, основание внутренних огней соответствует светам электричества. Чем больше напряжение, тем сгущеннее свет. Лиловая звезда – знак высшего напряжения. Вы ощутили реакцию подобного напряжения, оно соответствует Нашему постоянному напряжению. Явление относительности берите соответственно Беспредельности. Часто несведущие люди думают, что напряжение высших миров меньше, чем у них, – «на небе, как и на земле», и напряжение Высших Сфер несравнимо с битвою земною. Можно представить, как проблемы увеличиваются в пространстве.


7.278

7.278. Можно понять, насколько сложнее кармы групповые, государственные и национальные. Смешение их не уменьшается, но возрастает с условными границами человечества. Можно чуять, насколько обострено соотношение между Силами Света и тьмы, умножающее несоответствие реакции Природы. Можете видеть, насколько мятутся слабые духи, насколько увеличиваются одержания и насколько эти одержания усложняют карму. Так и земная битва не должна никого расстраивать, ибо можно понять увеличение ее в Беспредельности.

Легко ли там, где бушует Хаос непроявленного? По цепи Иерархии сердце напряженное может ощущать отзвук напряжения космической битвы!


7.279

7.279. При построении великих ступеней можно наблюдать, как сила центральная собирает вокруг себя нужное для эволюции. Как магнит фокуса, притягивает к себе Руководитель продвижения, сметая старые накопления и создавая новые течения. Так слагались исторически Руководителями страны. Можно утверждать, что являя полное следование Иерархии, можно выполнить любую космическую задачу. Человечество страдало больше всего от оторванности от Высшей Воли. Только явлением утверждения великого объединения с Высшей Мощью можно достичь исполнения Высших Законов. Невозможно, чтобы установилось явление мощной Иерархии без понимания Высшей Воли.

Потому каждая ступень слагается сознанием утвержденной Воли, при которой напрягаются все высшие соответствия. Так можно притянуть из Сокровищницы столько явленных возможностей! Непризнание Великой Воли усложняет все строения, – так нужно запомнить! Каждое строение держится на своем фокусе, потому нужно действовать, сознательно устремляясь к Иерархии.


7.280

7.280. Вернемся к понятию любви. В каждой книге должно быть отведено значительное место этому основному понятию и особенно, ибо под любовью часто понимается многое обратное. Правильно указывается, что любовь есть ведущее, творящее Начало, значит, любовь должна быть сознательна, устремлена и самоотверженна. Творчество нуждается в этих условиях. Если в любви будут замечены самоослабление, разложение и служение самости, то это не будет высшим понятием человечества, поднимающим понятие подвига. Сердце, преисполненное любви, будет действенным, мужественным и растущим до вмещения. Такое сердце может молиться без слов и может омываться благодатью. Насколько нуждается человечество в сознании огня любви! Такому огню будет соответствовать лиловая звезда высшего напряжения.


7.281

7.281. Нужно очень точно осознавать основные понятия Бытия. Любовь подвига не сурова для тех, кто пылает сердцем, но она устрашает тех, кто любит немощи свои и кто колеблется, обнимая свое призрачное «я». Любовь, могущая двигать мирами, не походит на любовь над болотом, где гниют кости пережитков. Над болотом блуждающие огни разложения, но вечный, творящий огонь сердца не блуждает, но стремительно возносится ступенями Иерархии до Высшего Света. Любовь есть ведущее, творящее Начало.

Невыносим Свет Всевышний, но Иерархия соединяет с этой ослепительной Вершиною. Там, где можно бы даже ослепнуть, там Иерархия возводит прозревшим духом. Любовь есть венец Света.


7.282

7.282. Основа, на которой все строится, должна быть предохранена от разложения. Основа, которая все держит, должна быть украшена всеми лучшими устремлениями. Ведь на камнях основания стоит строение. Ведь на основании держится каждое утверждение. Как же люди обращаются с основами, не понимая, что самое главное есть камень основания! Сколько портили люди непониманием своего жемчуга и предоставлением самого существенного явлению града. Так человечество должно понять великое значение мощи основания и всем духом принять Иерархию.


7.283

7.283. В час человеческой несправедливости вспоминайте о пространственной справедливости. Истинно, существуют карты высочайших гор, но нет карт глубочайших пропастей. Даже далекие от полетов духа предпочитают вершины пропастям. Если караван равняется по слабейшему, то история зиждется на сильнейших. Так будем помнить о той замечательной сущности, которая выбирает самое ценное для эволюции. Если мы можем быть уверены, что служим эволюции, то мы можем положиться на пространственную справедливость. Но та же справедливость предписывает необходимую осторожность с черными силами. Обычно они не приближаются непосредственно, они выбирают не менее трех посредников, они знают, что их аура может быть легко распознана, и избирают цепь последовательности, очень тонко устанавливая градацию. Не случайно Говорим о разновидностях предательства.


7.284

7.284. Когда Говорю о черных, Советую обращать внимание на их изысканные приемы и усматривать, как они терпеливо подползают к цели и как они выбирают плечи, за которыми скрыться. Не черненьких видите, но сереньких и почти беленьких! Но этот телеграф требует большого внимания.


7.285

7.285. Рак можно лечить психической энергией, потому что отсутствие психической энергии в крови порождает заболевание. Часто психическая энергия оказывается выкачанной вследствие духовной отдачи, как было с Рамакришною и некоторыми другими подвижниками. Конечно, они ее имеют в огромном количестве, но, посылая ее на дальние расстояния, они могут оказаться незащищенными временно. Именно нужно приближение к Иерархии, и даже подвижники иногда в самоотверженности несли силы свои поверх законного расходования.

Потому для эволюции Твердим об Иерархии, чтобы утвердить целесообразное применение сил к Цепи Высших. Потому Говорю: берегите здоровье, чтобы даже этим условием прилежать к Иерархии.


7.286

7.286. Воля Высшая! Кто о ней помнит? Кто призадумается над тем, что утверждается Высшей Волею? Многие твердят, что явление им понятно, что желает Высшая Воля, но человечество усматривает лишь свое собственное направление, не считаясь с ходом эволюции. Потому так много накопления обратных течений, и человечество защиту утеряло, ибо идет против Высшей Воли.

Так нужно понять все космическое значение Высшей Воли.


7.287

7.287. Обратимся к преданности. Это понятие также подвергается многим извращениям. Преданность не похожа ни на ветряные мельницы, ни на наемного певца. Она скорее подобна прочной вершинной башне, которую в трепете обходят враги и в покоях которой всегда готов ночлег для друга. Преданность противоположна сомнению, которое есть не что иное, как невежественность. Значит, преданность покоится на просвещении. Так законность познания – родня преданности. Она не доверчивость, не легкомыслие, но твердость и непоколебимость. Конечно, башня преданности складывается не малым трудом, не малою решимостью, и сломить преданность может лишь вероломство, то же предательство. Но ценны башни преданности! Подобные Ашрамы, как магниты, притягивают мощные сердца, они – рассадники духовности. Даже материальная природа преображается вблизи этих башен!


7.288

7.288. Законы космические так мало понимаются человечеством! Все устройства жизненные идут вразрез с Космосом. Так человечество принимает только малое количество видимых следствий, но отказывается принять сокровища Космоса. Причина этого есть неверие и тьма. Потому произошло разобщение. Как можно утвердить человечеству Законы Космические, когда такая стена отрицания выросла перед человечеством! Так каждый великий закон отвечает жизни и ведущим законам. Так можно строить на цепи Иерархии, которая ведет к Вершине явленной Красоты.


7.289

7.289. Принципы утверждения Космических Законов заложены в духе. Устремление к Служению всегда открывает явленные Врата; так победа Наша всегда осуществляется законом устремления и непоколебимостью духа. Так сужденное сбудется, – так Утверждаю! Так когда фокус, утвержденный Нами, будет, истинно, охраняться, то Магнит будет действовать.


7.290

7.290. Врач обычно говорит больному: «Вот придет лето, поедете на солнце, обновитесь ветром гор или моря». Даже земной врач исцеляет, устремляя в будущее. Карма есть болезнь прошлого, исцеление от нее в будущем. Именно. может устремиться в будущее, кто желает освободиться от прошлого. Устремление всем существом охраняет от падений. Пример – движущиеся небесные тела. Так помните, что указал, как можно ходить по воде, но Не Говорил, можно ли стоять на ней. Карму можно менять безудержным устремлением.


7.291

7.291. Движение в будущее подобно движению пламени. Можно изумляться, как огонь то видимо, то невидимо живет, вибрируя и охраняя равновесие мира. Так будем устремляться в будущее, ибо не упадем, поддержанные огненной стихией. Но вызвать огонь можно лишь движением духа. Так приложим высшие законы к земному плану. Можно даже менять Карму, значит, можно менять все земные условия устремлением в будущее. Приложите Указ Мой к жизни. Только к устремленному прилегают частицы драгоценных энергий.


7.292

7.292. Строительство великих ступеней эволюции происходит необычными путями. Каждая новая ступень всегда приносит человечеству утверждение, которое подвигает мысль к новым мощным возможностям. Так Воля Высшая напрягает каждую энергию соответственно с Космическим Магнитом. Нет такого утверждения, которое не могло бы свершиться, если оно послано Высшей Волею. Нет такого устремления, которое бы не явилось признанием, если послано Высшей Волей, потому человечество должно лишь устремляться к Иерархии. В этом космическом понятии заложены все возможности строительства, истинно!


7.293

7.293. Потому человечество так изнемогает, являя разобщение с Высшей Волею. Потому Мы так мощно утверждаем фокус, ибо без центра не принять Высшей Воли. Потому так мощно Мы зовем к Иерархии. Истинно, нужно сокровенно хранить сокровища, ими Мы построили дела. Каждое сокровенное творчество есть вклад в эволюцию. Помыслим о значении великой мысли, помыслим о великой мощи огней Тары, помыслим о преданности сердца, помыслим о несокрушимости тех, кто идет именем Владыки!


7.294

7.294. Иногда можно представить самые сложные законы посредством простейших аппаратов. Закон Кармы сложен, но возьмите катушку Румкорфа или другой цилиндр, обмотанный электрофорной проволокой, и вы получите наглядное изображение кармы. Нерушимо пробегает ток по спирали, но предохранительная обмотка подвергается всем наружным воздействиям, причем каждая нить касается нити предыдущего оборота, неся на себе последствия прошлого. Так каждый час меняет Карму, ибо каждый час вызывает соответственное прошлое. Так можно касаться целой линии прошлых уявлений.

Но то же наглядное изображение показывает, как неповреждено зерно духа, и, стремясь ввысь, оно удерживает оболочку, не боясь прошлого. Поистине, Карма страшна только тем, кто утопает в бездействии, но мысль устремленная освобождается от тяжести прошлого и, как небесное тело, устремляется, не повторяя пути. Так, даже имея довольно тяжкую Карму, можно явить полезное освобождение. Когда кто-нибудь нарушил Иерархию, тот должен очень придерживаться ее. Можно советовать всем стремиться к Иерархии.


7.295

7.295. Посмотрим, как люди понимают Служение Владыке и Иерархии. Тот, кто думает только молитвою вознестись, тот далек от Служения. Тот, кто хочет в своей работе на Благо человечества принести лучшие устремления, тот должен принять Владыку сердцем. Тот, кто своим удобством не поступается, тот не знает, как служить Иерархии. Тот, кто не принимает Указания Иерархии, не понимает Служения. Только когда сердце готово сознательно принять утверждение, посланное Высшею Волею, можно сказать, что уявление Служения воспринято. Так Мы не любители панихид и пустого обращения к Господу. Так Мы чтим учеников устремление к Служению Иерархии. Так легко уследить, как не принимающий духом Служение чтит Владыку словом и чтит Иерархию, пока путь удобен.

Так Мы учитываем каждое устремление снять бремя с Иерархии. Так в малом и большом. Так в творчестве Нашем Мы утверждаем почитание не словом, но делом. Но когда мудрый Гуру несет всю тягость земной битвы, то нужно осознать, как явить творцу облегчение. Так Мы горюем, когда видим почитание словами, но не действиями.


7.296

7.296. Итак, человечество является аккумулятором и трансмутатором высокой энергии, которую мы условились называть психической. Значение человечества в том, чтобы трансмутировать в сознании эту энергию и путем Иерархии устремлять ее в Высшие Сферы. Утеря понимания назначения своего отбросила людей от знания ответственности. Так теперь снова напоминаем об основе Бытия. Надо снова приблизить к себе великий провод и осознать начала обновления жизни. Вы заметили, насколько Мы против спиритизма, но часто говорим о тонких телах. Мы улыбаемся современному гипнотизму, но говорим о лучах и магнитах. Мы советуем пересмотреть фармакопею, но даем несколько основных лекарств.


7.297

7.297. Куда же направляется внимание? Нужно понять, что в основании эволюции лежит усовершенствование, оно призывает к упрощению и к непосредственному общению с высшими мирами. Можно видеть, как пранаяма и прочие искусственные приемы разных Йог могут быть заменены простым огненным сердцем. Конечно, эта простота относительна, к ней ведет пылающий огненный путь. Но зато она вносит в жизнь именно то, что было отринуто, как отвлеченность и небывальщина. Считаю, каждое устремление к пути познания нужно скорейше приводить в исполнение. Спрашивают, почему не заставляем устремляться к эволюции. Но даже простая нянька говорит ребенку – будь большим, найди сам!


7.298

7.298. Когда человечество поймет, что есть пространство, насыщенное следствиями человеческих деяний, можно будет лечить планету. Как газы, они отравляют Землю и сгущают атмосферу, потому нужно призадуматься над утверждением явленных следствий. Человечество забыло, что искупление должно происходить кармическим путем, потому каждая накопленная ступень может трансмутироваться при устремлении к высшему закону Иерархии. Цепь Великой Иерархии дает всему миру жизнь, и принятие этого закона может открыть новый доступ энергии. Так можно сложить лучшую ступень.


7.299

7.299. Каждое понятие имеет свое уравновесие. Почитание Иерархии имеет уравновесие в понятии ручательства. Если кверху – почитание Иерархии, то книзу – ручательство. Даже существует терафим ручательства. Вы видели ручательство терафимом; так нерушимо ручательство, пока осознана Иерархия. Свидетельствую, насколько неизменяем Учитель, настолько же твердо ручательство. Потому не произносите легкомысленно слова Учитель. Но произнеся, не думайте о разрыве этой серебряной нити. Легкомысленный может познать следствие на простом примере. Пусть накрепко привяжет к стене резиновый жгут и, закрыв глаза, тянет его изо всех сил; не сверхъестественный синяк получится. Что же может быть от разрыва серебряной нити? Опять пугливое и блудливое сознание скажет о запугивании, но каждый закон, каждая машина могут причинить неприятность, если неправильно обращение с ними.


7.300

7.300. Именно из любви нужно учить, как мудро нужно обращаться со священным понятием Учителя. Нет тех тридцати серебреников, за которые можно бы нанять разных Учителей. Также мудро нужно выбирать учеников. Та же серебряная нить связывает каждого Учителя с каждым учеником. Раз произнесено ручательство, оно входит в основу кармы. Можно наблюдать на событиях жизни, насколько непреложно сказанное. Никто не может отговориться незнанием законов, потому лучше повторить на каждой странице, нежели допустить пагубное заблуждение, которое влечет отвратительный хвост следствий. Не сурово, но жизненно нужно понимать закон. Не словом, но сердцем нужно принять совет! Недаром зубы положены затвором языка.


7.301

7.301. Время очень величественное! Помните, пока Моисей на горе готовил Скрижали, народ внизу предавался безумию. Но телец беззакония все же разрушился перед Заветом Высшим!


7.302

7.302. Стремление людей всегда измеряется их служением Свету или тьме. По этому можно судить об их назначении в жизни. Так хуже всего половинчатость мышления и половинчатое устремление. Разрушители всегда только строят на половинчатом устремлении. Нет хуже служителя половинчатого, ибо он прячется явлением половинчатости, потому прямой враг Света Нами предпочитается. Малые черви, которые ползут по явлению тумана, Нами не допускаются к большим битвам. Так половинчатость должна быть избегнута. Всегда и всеми мерами нужно избегать общения с половинчатыми людьми. Так половинчатость, явленная учениками, отбрасывает их на тысячу лет; и потому нужно знать, где утверждать свое сознание. Так служитель Света не признает половинчатости.


7.303

7.303. Самое губительное, когда половинчатость привходит в утверждающегося на пути, ибо тогда происходит раздвоение мышления и действий, потому половинчатость есть враг Учения. И когда Мы видим половинчатость по отношению к Иерархии, то нужно искоренять это разрушительное утверждение. Ибо когда нет цельности, не может быть строительства. Потому ученики должны понять, как важно иметь цельное устремление. Для этого нужно поступиться личным удобством, личным самомнением, личным самосожалением, личным самообольщением и всегда помнить, что Иерархия не должна быть обременена.

Так нужно запомнить тем, кто Служение понимает, как возложение на Владыку и Иерархию.


7.304

7.304. Махатма переводится как Великая Душа. Некоторые представляют себе Махатм, как совершенно отдельную расу. Не нужно понимать Великую Душу, как совершенно отдельную. Каждый Махатма начал свое восхождение из гущи народной, лишь дерзнув избрать трудный путь Великой Души. Также рядом с дерзновением он открыл в сердце возмущение духа. Ибо как же иначе вспыхнут огни? На этих огнях претворяется ценное вещество секреций в целительную субстанцию. Можно видеть, как слюна огненного существа может устранять воспаление и вызывать жизненную энергию в отмерших центрах. С целебной мощью возложения рук рядом стоит сокровенное свойство секреций. Поучительно сравнить секреции человека с закрытыми центрами с выделениями огненной субстанции. Если Советую для обычных организмов растительные лекарства, то для более знающих имеется мощная лаборатория сокровенных выделений огня.


7.305

7.305. Мою последнюю книгу поймут немногие. Кто же оценит сокровенное качество слюны Спасителя или возложение рук Моисея? Не привыкли люди оценивать огненное сердце. Может помочь книга тем, кто уже ощутил зачаток солнечного змея. Он свершает кольца свои между огненными извержениями. Нельзя представить себе утверждение подземного огня без извержений огней сердца. Знаете об обычных извержениях Йога, которые не могут быть ничем заменены, ибо этот газ огня должен выйти и соединиться с Огнем Пространства. Но редко достигают Йоги этого явления связи с Космическим Огнем. Мы называем эту степень святою, ибо свет Огня высших миров соединяется с лучами планетных Йогов; это кратчайший путь к Махатмам.

Не опасайтесь напряжения, это тот же путь. Не смущайтесь тоскою, она от Огня. Не сердитесь, ибо сердце не любит этого корня.


7.306

7.306. Когда события нагромождаются, подземный огонь устремляется соответственно. Так, когда смещение сил происходит, нужно обратить внимание на Космические Огни. В одном случае – возрождение, в другом – смещение; всюду происходят явления космические, и Пространственный Огонь насыщает каждый преходящий процесс. Сила народная питается духом соответственным, и такая же притягательная сила соединяет народные смещения. Потому можно сказать, что напряжение Космоса передается во всех странах. Так невозможно человечеству отделить себя от общего утверждения. Потому высший закон стремится к Общему Благу, и дух человечества нуждается в устремлении к высшему закону.


7.307

7.307. Потому человечество должно понять красоту высших законов. Что же покажет путь к творчеству, как не истинное понимание и почитание Иерархии? Что же притянет дух к Высшему, как не следование закону Иерархии? Что же направит дух к явлению Истины, как не понимание Иерархии? Потому для высшего понимания нужно принять Иерархию сердцем и неотступно стремиться к высшему закону Иерархии.


7.308

7.308. Опытный мореход хмурится на застывшее море, угадывая назревающую бурю, и улыбается шумящему ветру, усматривая удачное плавание; про такого морехода говорят: «Он знает море». Говорим: «Он знает жизнь», если кто умеет понять разницу явлений внутренних и внешних. Некоторые глупцы кричат: «Восстание!», когда слышат крик продавца-горшечника и хвалятся спокойствием, видя закрытый базар. Наш путь – учить и наблюдать, как различно будут думать люди с распущенным мышлением. Можно при школах учредить классы мышления и наблюдений за процессами жизни. Часто можно заметить, как малыш лучше взрослого поймет скрытую сущность случившегося. Лишь по внутреннему ощущению подойдем к справедливой оценке. Для бури предпочтем застывшую поверхность и не примем во внимание хлопающих занавесей на дверях. Так поймем формирование событий.


7.309

7.309. Когда состязаются Силы Света и тьмы, то устанавливается орбита каждого лагеря. То, чем питается Светлый Лагерь, конечно, будет центром напряжения, и цель Света будет явлением прицела для тьмы. Потому когда состязаются Силы, то нужно охранять все, касающееся центра. Главный Пространственный Огонь пребудет в центре, и заградительную сеть нужно беречь. Так Орбита Света поглощает тьму.


7.310

7.310. Когда Силы Света и тьмы напрягаются, нужно беречь здоровье, ибо Огонь Пространства бушует и тьма напряжена. Но во всех проявлениях Наших нужно видеть победу. Когда все рушится старое и неприемлемое для эволюции и эпохи огня, то остается один якорь, который спасет человечество – якорь Иерархии, который объединит всю цепь и даст всю мощь. Так нужно беспредельно утверждаться в Иерархии.


7.311

7.311. Последим, как трудятся черные! Нужно замечать их особенные привычки. Они не возмутятся на ничтожного человека. Они думают, что первые ступени Служения особенно полезны для них. Ничтожество ничтожно и в предательстве. Именно предательство есть главное основание подкопов черных. Для предательства нужно что-то знать. Это относительное знание, не укрепленное преданностью, можно находить на первых ступенях. Нужно знать, насколько осуждение, как огонь, действует на шаткую преданность. Печально наблюдать, какими незаметными уклонениями ученик начинает поселять в себе равнодушие, находя красноречивые оправдания! Как лезвие ножа, утеривает сердце предохранительную сеть! Без этих ножен лезвие колет самого несущего; но подобные шпоры не ведут к подвигу, но приносят лишь раздражение. Если один день прошел удачно в унижении Учителя, то почему и назавтра не разъяриться хулением Всевышнего? И когда серебряная нить может оборваться, то лезвие закостенения уже бесповоротно обострилось.


7.312

7.312. Необходимо наблюдать этих шатающихся, ибо велика зараза от них. Сами они часто должны уже окунуться в черную массу, но хуление, ими расточаемое, ранит многих невинных. Вы правильно вооружаетесь против равнодушия, оно разъедает все начинания. И какие же огни возможны от холода равнодушия? Также явление утверждения Учителя подобно поливке цветов. Не оскудеет сад политый! У Нас забота двигать дальше. У Нас утверждение размеров новых! Равнодушие к Нашим утверждениям недопустимо! Храните Учителя, как единственную нить!


7.313

7.313. Когда дух наполнен устремлением, не может быть равнодушия. Когда дух пылает, не может быть равнодушия. Это качество горения духа является иммунитетом против равнодушия. Только когда дух направляется в сторону эгоизма, может произойти смерть духа. Потому нужно пламенно оберегать дух от безразличия, где приютится зло, рожденное упущенным стремлением, где зло нанесет удар, который принесет свои плоды. Трудно отметить корень зла, рожденный равнодушием. Только в нескончаемой дозорной стремительности можно найти охрану строительству. Потому, слагая великие дела, нужно понять, что неприменимы самость и равнодушие.

Потому Мы требуем, чтобы первая мысль была посвящена Учителю. Разве можно преуспеть, когда ученик ставит свое на первое место? Разве не слагаем все на Великом Имени? Разве не положили в основание Красоту? Ведь для мира дали великие основы, потому каждую мысль нужно ценить, как фундамент великого построения. Истинно, будущее велико!


7.314

7.314. Среди понятий мужества самое непобедимое – мужество пылающего сердца, когда со всею решимостью, при полном сознании подвига явленный воин знает лишь путь наступления. С этим подвигом мужества может сравниться лишь крайняя степень мужества отчаяния. Отчаяние с тою же поспешностью стремится от прошлого, как мужество пылающего сердца одолевает будущее. Итак, где нет мужества пылающего сердца, там пусть будет мужество отчаяния! Лишь так могут воины одержать победу, когда натиск велик. Не имеют значения все прочие виды мужества, ибо в них будет половинчатость; ибо нужно избежать этого свойства, соседнее с трусостью и предательством.


7.315

7.315. Переустройство мира напрягает все силы Космоса. Если бы человечество поняло, что переустройство требует устремленности духа, то можно бы легко установить равновесие в мире, но народы не задумываются, что класть на весы и где будет перевес. Потому хаос мышления так пагубен для человечества, и народы смещающиеся так идут ко дну и не принимают мер к духовному преображению. Потому пора задуматься над установлением духовных исканий. Когда пертурбации космические требуют мощного напряжения, человечество должно знать, где искать центр спасения.

Потому искание духовного центра приведет неминуемо к Иерархии. Человечество утеряло нужную формулу спасения. Потому спасительный якорь есть Фокус Иерархии. Только сознательное искание и утверждение Иерархии даст явление спасения, да, да, да! Потому Мы дали основу действий и дел, которые зиждутся на Красоте.


7.316

7.316. Лечение ароматами цветов, смол и зерен восходит к глубокой древности. Так роза дает не только подобие мускуса, но предотвращает империл. Сад роз у древних считался местом вдохновения. Фризии полезны симпатической системе, которая так вибрирует у йога. Зерна ячменя незаменимы для легких; уже знаете о мяте, о смоле кедров и о других смолах. Так духи теперь тоже бессмысленны, как и прочие попирания ценностей. Но зачаток благовония лежит в полезном, но забытом знании. Конечно, яды древности были очень изысканны; новые изобретения наркотиков сравнительно грубы и, главным образом, разрушают интеллект. Иначе говоря, именно то, что удерживает равновесие, которое так нужно при всех психических опытах. Пламенеющее сердце невозможно без духовного равновесия. Так нужно помнить о всех подробностях, приобщающих к Иерархии.


7.317

7.317. Ученики на пути Служения должны применить все лучшие устремления духа и сознания. Творя, нужно понять, что только применение лучших явлений даст соответственные результаты. Так не будем ждать прекрасных следствий, где дух не приложил своих лучших устремлений. Часто люди удивляются, что их предприятия неудачны. Скажем – приложили ли все лучшие импульсы? Не вкрались ли легкомыслие, тупость неподвижности, небрежность и отсутствие рвения к Иерархии? Так можно ожидать соответствия, основанного на причине и следствии. Так нужно понять, что каждое необдуманное действие, каждый нецелесообразный поступок могут явить столько ненужных и вредных последствий. Так ученики на пути должны явить лучшие устремления и рвение к Иерархии.


7.318

7.318. Потому нужно развивать в себе, прежде всего, зоркость и неустанно блюсти за творчеством вокруг сокровенной Иерархии. Только когда ученики достигнут этого качества, тогда можно надеяться, что придет сужденный успех. Потому нужно явить крайнюю добросовестность и дозор ко всему, происходящему вокруг Фокуса. Каждая незамеченная ошибка расцветет своим цветом.


7.319

7.319. Спрашивают, отчего часто медлим уничтожать врагов. Причин много, назовем хотя бы две. Первая – кармические условия. Можно легко повредить близким, трогая связанного кармою врага. Можно сравнить это положение с труднейшей операцией, когда врач не удаляет больной член, чтобы не затронуть опасной артерии. При кармической связи необычно сложно отношение взаимодействия. У Нас считают полезнее отделить опасного спутника, нежели нарушить весь караван. Вторая причина – что враги являются источником напряжения энергии. Ничто не может так нагнести энергию, как противодействие. Потому к чему изобретать искусственные препятствия, когда черные стараются изо всех сил увеличить нашу энергию?!


7.320

7.320. Какие же предприятия проходят в жизнь без больших напряжений? Ведь каждая творческая ступень является утверждением больших битв. Ведь каждая битва имеет свое назначение и каждый узор свое значение. Так идущие с Силами Света должны знать, что без напряженной битвы нет победы. Так, когда утверждается ступень великой победы, ученики Света должны чуять всю неотступность духа и всю непоколебимость действий. Когда давалось человечеству утверждение великих основ, то принималось каждое напряжение, как дальнейший импульс для новых построений. Так в эволюции каждое знамя утверждалось величием явленной непоколебимости. Истинно, только так можно победить!


7.321

7.321. Можно сопоставлять процесс внутренних огней с некоторыми параллелями огня физического. Возьмем пламя под паяльной трубкою. Смотрите, как под нагнетением пламя теряет желтый оттенок и через синий приходит к серебру и фиолетовому. При этом заметим, как наклоняется пламя. Так же точно нагнетаются наши огни под давлением космического вихря. Нужно отметить эти редкие явления, ибо они свидетельствуют участие в космической битве. Не многие могут похвалиться этим участием. Не хаотичное трепетание, но строй светлых воинств требуется для пронзания тьмы. И как благостен нагнетающий вихрь, который вовлекает нас в созидательный бой! Новые помыслы могут осуществиться в этом бою, но надо знать направление удара, – и это Мы указуем!


7.322

7.322. Иерархия и создание нового сознания утверждаются, как камень эволюции. Каждый день можно заметить явление такого прогресса. Но редко синтезируют люди эти разноцветные лепестки Жар-Цвета. Мужества недостает, чтобы признать себя живущим на сломе старого мира. Но даже дровосек знает, куда ляжет дерево, ибо он не собирается быть раздавленным; наоборот, он спокойно вычисляет количество нового строительного материала и топлива. Так нужно радоваться космической битве.


7.323

7.323. Если бы люди поняли, на чем строится земное превосходство, то, истинно, можно было бы дать наивысшие принципы! Но кто же призадумался над принципом творческих импульсов? Когда происходит обособленность и нарушается закон, утвержденный правом Великого Сущего, то, конечно, разрушается главная основа. Даже насекомые знают величие Иерархии. Знание устоев жизни может преобразить жизнь, потому лишь величие закона Иерархии даст человечеству устремление к высшим ступеням эволюции.


7.324

7.324. Потому знание духа является таким мощным руководителем, ибо оно всегда приведет к Основам Бытия. Так нужно принять, как высшее Служение, понятие Иерархии; так знание духа напрягает учеников на пути к Иерархии. Так нужно всеми силами духа развернуть Знамя Мира; в нем содержатся все устои культуры.


7.325

7.325. Малоразвитый ум всегда спотыкается о кажущееся противоречие. Он не может совместить Иерархию с находчивой самодеятельностью. Без синтеза, конечно, самые однородные понятия будут рассыпаться, как кладка без цемента. Осознание синтеза ляжет, как ступень к преображению расы. Правильно замечание о бессмертии одноклеточных. Но чем же можно обратить к единству наши разнородные элементы? Можно упразднить множество искусственных средств, приводя в жизнь заснувшие кристаллы психической энергии. Можно думать о ней, как о нашем Начале. Только единство понимания осознания устремления к утверждению восхождения рождает мощь преображения. Не думайте, что это отвлеченность, но Советую принять, как необходимость восхождения расы.


7.326

7.326. Синтез следует понять как прибор лаборатории жизни. Запомним это определение. Ум, вступивший в степень синтеза, делается продуктивным, моральным, обобщающим, нераздражительным, умеющим терпеливо являть сотрудничество Иерархии.

Как объяснить преимущество синтеза тому, кто не думает о вечности и ограждается тупостью от всех зовов? Никогда он не явит понимания, что говоримое и к нему относится. Он наденет платье, утвержденное портным, и успокоится, признав портновскую иерархию. Но не обидим портного, ибо множество отвратительных иерархий люди изобрели!


7.327

7.327. Дрожание предметов может быть и от нагнетения психической энергии. Вибрации Света могут также отражаться и на окружающем. Так передается так называемый магнетизм. Человек приводится вибрациями в подобное единство восприятия и созвучия.


7.328

7.328. Как трудно людям сообразить, чем утверждается их собственное благо! Думают, что созидают; думают, что работают; думают, что без них не обойдется; думают, что в них заложен фундамент. Горе тем, кто приписывает себе то, что исходит не из их сущности, ибо эти слуги тьмы, истинно, являются разрушителями светлых начинаний. Конечно, попытки этих темных только утверждают явленную гибель темных, ибо Свет непобедим. Так саморазрушение происходит там, где есть непослушание Иерархии Света. Так приписывание темными себе творчества является обоснованным, ибо, истинно, джины утвердились, как сотрудники Света! Каждое злое намерение есть утверждение победы.


7.329

7.329. Неужели слепы темные, не желающие явить понимание Иерархии? Неужели утверждение закона высшего не принимается, как единственное спасение? Как важно в решительное время понять Закон Иерархии! Так пусть задумаются предатели, так пусть задумаются служители тьмы, идущие против Иерархии. Каждый, порочащий Иерархию, есть величайший предатель.


7.330

7.330. Если сложить вместе всю ответственность врача, судьи, священника, учителя, строителя, законодателя, то получится часть ответственности Иерарха. Именно часть, ибо кроме земной ответственности Он причастен тонкому и умному мирам. Никогда Не Зовем облекаться в доспех Иерарха, ибо такую ответственность может избрать лишь дух сам. По известному лучу нарождается зерно Иерарха. Истинно, мощь восхождения не устрашается ответственности перед тремя мирами. Такая мужественность – как звено миров, как столб Завета, как Свет проникающий! Так перед престолом ответственности сияют крылья подвига.


7.331

7.331. Не может быть международного соглашения и взаимного понимания без культуры. Не может народное понимание обнять все нужды эволюции без культуры. Потому Знамя Мира вмещает все тонкие понятия, которые приведут народы к понятию культуры. Человечество не умеет явить уважение к тому, что есть бессмертие духа. Знамя Мира даст понимание этого великого значения. Не может человечество процветать без знания величия культуры. Знамя Мира откроет врата к лучшему будущему. Когда страны на пути к разрушению, то даже малодуховные должны понять, в чем заключается восхождение. Истинно, спасение в культуре. Так Знамя Мира несет лучшее будущее.


7.332

7.332. Пусть люди приучаются изгонять из жизни множество мелкой лжи и научатся применять к жизни правду. Ничто так не разрушительно, как сознательное вредоносное извращение действительности; оно нарушает ритм Космоса. Огонь подземный в перебоях ритма властвует.


7.333

7.333. При содействии всех энергий можно возвести все утвержденное построение. Так и в человеческом строительстве. Нужно помнить, что положительные силы творят под напором отрицательных и творчество насыщается напряжением явленных напоров; так творчество во имя Владык, конечно, вызывает напряжение. Потому именно Служение Свету утверждает такое напряжение космических сил. Когда утверждается такое мощное строительство, как же не воспротивиться смещающимся силам?


7.334

7.334. Истинно, Знамя Мира объединит все культурные задания и даст миру то достижение, которое так необходимо. Так несущие устремленное искание откликнутся на все утверждения. Народы, истинно, объединятся под этим Знаменем.


7.335

7.335. Множество необходимых опытов должно проделать человечество. Нужно не только установить империл, как бедствие уходящей расы, но нужно также изучить заразу империла. Можно будет признать, что империл действует на далеких расстояниях и может воздействовать на тонкое тело. Империл входит в диссонанс с Пространственным Огнем. Люди, уходящие от земли с запасом империла, развивают для себя мучительное бытие. Огонь Пространства устремляется на них, ибо гармония есть следование за Основами. Всякое противодействие Основам вызывает противодействие Пространственного Огня. Так нужно принять, что личное раздражение есть нарост уходящих. Но нужно заметить, что часто люди не желают замечать свое раздражение, но опасный яд от этого не уменьшится.


7.336

7.336. Так нужно исследовать всеми способами начала препятствующие. Нужно понять, что есть гармония с основами Бытия, что есть продвижение духа, который постепенно привыкает существовать над миром и трудиться без конца. Также нужно понять священные боли, как знаки полетов духа в область, связующую миры. Так легко понять, что инволюция лишила человечество некоторых признанных свойств и нужно проявить много изначальной энергии, чтобы снова соткать порванную ткань Ассургины. Но хвала смелым, дерзающим, устремленным!


7.337

7.337. Время, когда явлен Жар-Цвет, не может быть легким. Знамя Мира не дается на базаре. Так будем слиты в едином непобедимом стремлении.


7.338

7.338. Как же человечество думает приблизиться к Высшему без признания земных наместников Иерархии? Как же может водвориться связь, когда человечество не признает величие Цепи Иерархии? Мышление настолько отравлено ядом самомнения, что нарушается все космическое равновесие. Так на пути к Нам нужно принять все утверждения, касающиеся Иерархии, как спасительный якорь. Истинно, как чудесный Свет есть для человечества Иерархия! Как могучий Щит стоит на страже Иерархия! Как связь миров утверждается Иерархия!


7.339

7.339. Потому самое ужасное есть отступничество и умаление Учителя. Так, когда Мы проводим в жизнь новое утверждение, нужно устремиться всем духом на пути исполнения Высшей Воли. Потому, когда Мы утверждаем великое значение Знамени Мира, нужно принять его духом. Истинно, так мироспасение придет! Время великое, время такое значительное!


7.340

7.340. Мудро заповедано о блаженстве отдавшего душу свою за други своя. Часто эта заповедь применяется к самопожертвованию жизни, но ведь не сказано о жизни или о теле, но о духе. Тем самым дана задача труднейшая и длительная. Чтобы отдать душу, нужно образовать, расширить и утончить ее, тогда можно дать ее за спасение ближнего. Так нужно понять и сознательно применить мудрость Завета. Также сказано: «Следуй за Мною!» Так скажет каждый Иерарх, утверждая поступательное движение. Не может Он оборачиваться назад, иначе ведущая звезда скроется за утесом. Неправильно думать о смирении Иерарха. Смирение вперед, и приказ назад. Также ясно выражена Иерархия в словах Апостола о Духе-Утешителе. Но также следует понять этот совет, ибо ничто не указывает на бездействие скорби, но готовит утешение достижением. Так затемняются даже лучшие Учения недопущением того, что незримо земным глазом.


7.341

7.341. Как же понимают многие ответственность? Ведь так мало задумываются над великим утверждением ответственности! Тот, кто принимает ответственность явленным легкомыслием или желанием самости, несет ужасную карму. Когда дается великое Служение на Благо человечества, то нужно соответственно нести ответственность. Когда в руках Несущего Наш сосуд, значит, явить нужно достоинство, чтобы сосуд чудесный остался при крыльях. Истинно, присуще нести ответственность закаленным духом и всею бережностью сердца.


7.342

7.342. Индивидуальность и самость – как рождение и смерть. Образование индивидуальности являет зарождение Нового Мира, тогда как самость может глядеться на мертвые вулканы Луны. Но не только себя омертвляет самость, но поражает бесплодием окружающее, тогда как индивидуальность зажигает огни во всех соседних станах. Сотрудничество есть корона индивидуальности, но бич самости – жало скорпиона. Можно ли полагаться на самость? Не более, нежели на ехидну! Но истинная индивидуальность содержит в себе основу мировой справедливости. Нам нужно собрать индивидуальности, ибо новый алмаз нуждается в резьбе, но самость должна пройти через многие воплощения. Конечно, и этот закон может быть изменен Огнем Сердца. Потому можно советовать самости зажечься около Огненного Сердца.


7.343

7.343. Недаром зажигаем маяки Огненного Сердца, как приют путникам. Не легко Сердцу пламенному, но именно оно полагает себя за други своя, и об этом справедлива заповедь о блаженстве. Но радость – особая мудрость.


7.344

7.344. При переустройстве мира можно продержаться лишь на утверждении Нового Мира. Установление явленного решения может войти в жизнь лишь великим пониманием мирового перерождения путем великого закона Иерархии. Потому ищущие Нового Мира должны устремиться к утверждению Завета Иерархии ведущей, утвержденной Иерархией. Тем только можно установить равновесие в мире. Только пламенно ведущее Сердце явит спасение. Так нужно миру утверждение закона Иерархии.

Потому законно утверждается Иерархия при смещении стран и замене Огнем всего уходящего. Потому так необходимо принять закон Иерархии, ибо без Цепи не построить великой лестницы восхождения. Так нужно принять огненно утверждение величия закона Иерархии.


7.345

7.345. Не смущайтесь необходимостью кажущихся повторений. Во-первых, ничто не повторено, даже те же слова в разное время совершенно различны. Во-вторых, нужно и денно и нощно твердить об Иерархии. Правильно, что Иерархия рабства окончилась, но явление Иерархии Сознательной сопровождается страданием человечества. Слишком много рабства в мире и слишком подавлено каждое пламя сознания. Рабство и Сознательная Иерархия – как день и ночь! Потому не смущайтесь повторять: Иерархия Сознательная, Иерархия Свободы, Иерархия Знания, Иерархия Света. Пусть незнающие зачатия Нового Мира насмехаются, ибо каждое понятие Нового Мира им страшно. Разве им не ужасна Беспредельность? Разве им не тягостна Иерархия? Ведь будучи сами деспотами невежества, они не понимают созидание Иерархии. Сами, будучи трусами, они ужасаются перед подвигом. Так положим на весы самые нужные понятия наступающего Великого Века – Беспредельность и Иерархия!


7.346

7.346. Когда слагается ступень эволюции, темные напрягают все уловки, ибо Свет им тягостен, и, чуя падение, темные хватаются за самые удушающие для них меры. При каждой Новой Великой Эпохе повторяется то же нагнетение сил, но более насыщенного времени не знали в истории, ибо Эпоха Огня обнимает все действия космические. Так нужно Огненно стоять на страже.


7.347

7.347. Много соляных столбов раскинуто по лицу Земли. Не только жена Лота обернулась на прошлое, но бесчисленны эти взоры назад. Что хотели они увидеть в пылающем граде? Может быть, они хотели проститься со старым храмом? Может быть, они искали глазами насиженный очаг? Или смотрели в ожидании, не провалится ли дом ненавистного соседа? Конечно, прошлое приковало их надолго. Так нужно стремиться вперед и для просветления, и для здоровья, и для крепости будущего. Так нужно всегда, но бывают узлы космические, когда необходимо стремительное движение вперед. Нужно не смущаться и не огорчаться прошлым. Ошибки даже очевидны, но караван не ждет, и сами события устремляют вперед. Спешим и Зовем поспешать. Сгущено будущее, но не тьма впереди!


7.348

7.348. Предоставьте Нам все прошлое, и начнем думать лишь о будущем. Не возьмем ничего лишнего из прошлого, не отяжелим ничем сознания. Сам Уложу и Запомню все ценное! Уявление событий устремляет в будущее. Потому нужно понять Иерархию, как спасительный круг. Можно так понять знак Матери Мира. Не огорчайтесь, ибо все обращу на пользу. Малодушным закричим в уши – Иерархия! Учение дается в час, но нужно иметь ослиные уши, чтобы не слышать грома. Перед победою полезно радоваться. Будем радоваться и тем приобщимся к радости Владыки.


7.349

7.349. Жизнедеятельность поддерживается тонкими энергиями организма. Трудно привыкают люди к осознанию тонких энергий и к деятельности всех незримых сил. Потому происходит такая разобщенность с Космосом и физическое тело так ограничивается основами материи, вместо развития тонкости восприятия. Так мало чуют вибрации космических сил и так мало являют распознавания, где заложено тонкое распознание! Устремленный дух к Высшим Сферам знает, какая существует магнитная связь между тонкими энергиями, и являет созвучие на все пространственные давления. Так нужно воспитывать поколение на понимании тонких энергий, ибо вибрации пространства приближаются к Земле, и утверждение Новой Эпохи принесет смещение многих утверждений. Так тонкие тела воспримут все посылаемые энергии.


7.350

7.350. Потому эпохи явления Огня всегда сопровождались пертурбациями, ибо духовное сознание сдвигалось вместе с космическими смещениями. Потому в эпоху Огня самое главное – тонкое восприятие. В эпоху Огня Иерархия сопровождается стремительным потоком роста духа народного. И потому, что явление закона Иерархии не воспринимали народы, потому такие народные смещения. Так эпоха Огня есть эпоха Иерархии!


7.351

7.351. Следует принять Иерархию, как эволюционную систему. Духам, не изжившим рабства, можно повторить, что Иерархия совершенно отличается от деспотизма. Но даже трубочист должен взлезть на крышу, чтобы вычистить трубы; снизу этого не сделать. Нельзя составить симфонию без одного ключа для всех инструментов. Можно привести множество аналогий, начав с шутки и кончая трогательными примерами пчел, муравьев и лебедей. Но лучше всего для современного человечества дать сравнение с безликой химией. Легко представить, что реакция может происходить лишь при точных условиях. Также Иерархия вполне соответствует астрохимическим началам, которые не дерзнет отрицать даже неофит науки. Справедливо мы уже согласились о важности открытия психической энергии. Для координации осознания ее необходима Иерархия, как облегчающее химическое построение.


7.352

7.352. Какой же путь самый утверждающий на пути к Нам? Самый верный путь есть самоотверженность подвига. Самый чудесный огонь есть пламя сердца, насыщенное любовью к Иерархии. Подвиг тонкого сердца утверждается Служением Высшей Иерархии, потому так чудесна самоотверженность тонкого сердца. Духотворчество и самодеятельность тонкого служителя огненно насыщают пространство. Так отзывается тонкое сердце на все космические происшествия. Так, истинно, созвучит видимое с невидимым, настоящее с будущим и предуказанное свершается. Так самоотверженность тонкого сердца насыщает мир пламенем.


7.353

7.353. Истинно, искажено понятие Архата. Явление тем нарушено, что лишено красоты. Как тускло горит понимание Учителя Блага в сознании мира! Но Истина живет, и во имя Истины Мы творим. Потому для преображения жизни нужно принять Иерархию, как красоту Истины. Так явление тонкого сердца творит для космической эволюции. Так нужно принять значение фокуса сердца, так нужно понять сердцем великий процесс тонкого сердца!


7.354

7.354. Некоторые люди не выносят Нашего частого упоминания о битве. Пусть будет для них не битва, но открытие Врат. Явление открытия тоже требует энергии. Но для вас без лицемерных смягчений можно сказать, что битва Света против тьмы идет непрестанно. Много воинов помогает в этой битве, иначе мы снова ввергаемся в хаос. Часто участники битвы спрашивают – почему они в физическом теле не помнят подвигов своего тонкого естества. Но было бы преступно с Нашей стороны допустить это сознание. Ведь сердце не выдержало бы сознания этой гигантской битвы. Лишь особо пламенное сердце удерживает в сознании черные снаряды. Сердце останавливается от сознания или от склероза. Но космическая битва может поразить самое крепкое сердце.

Так напомним о битве, когда столкновение опять принимает огромные размеры. Огонь подземный с трудом уравновешивается, и слои магнитных токов перекрещиваются. Но не будем отрицать, что эта пертурбация несет обновленные возможности.


7.355

7.355. Жизнедеятельность напрягается разными вибрациями тонких энергий. Так мало осознана сущность жизнедеятельности и на чем зиждется жизнь каждого духа! Думают, что процесс жизни заключается в одной только ткани, забывая, что творчество Космоса напрягается тонкими энергиями и тем невидимым процессом, который позволяет вечный обмен и касание Пространственного Огня. На духовном процессе зиждется поддержание психической энергии. Истинно, человечество должно осознать, где источник жизнедеятельности и в чем заложен обмен для роста сил. Как только человечество разобщилось с источником Мощи, началось смещение сил. Так во всем космическом строительстве.

Так во всем строении сила нуждается в насыщении источником, потому Иерархия так утверждается Нами, ибо этот Источник есть Источник Блага, и в эпоху Преображения Мира, истинно, есть лишь один спасительный якорь. Потому нужно так утвердить сознание на центре всего данного.


7.356

7.356. По строению слов эволюционная спираль расширяется и инволюционная суживается. То же самое можно наблюдать не только на личном, но и на идеях. Очень поучительно разбирать, как лучи рождаются и совершают свой круг. Часто они как бы совершенно исчезают, но если они эволюционны, то они снова выявляются в расширенном виде. Но можно изучать спираль корня идеи для мышления эволюционного. Задача постепенной вмещаемости идей может дать прогрессию к высшему пониманию. Можно взять хотя бы идею религии и рассмотреть спирально. Именно не сравнительно, но эволюционно, спирально. Так можно видеть один корень. Так же можно изучить, насколько эволюционно расширялись идеи религий. И так прогноз будущего не умалится. Следует собрать положительные знаки.


7.357

7.357. Много уступок сделано человечеством, чтобы стереть действенное основание Учений Жизни. Ради сравнительных уступок можно лишить лампаду фитиля и изумляться пожару от разлитого масла.

Лампада Мира разлита, и можно на горах сохранить сокровенное чудо жизни. Можно двумя основаниями удержать пожар – Иерархией и психической энергией.


7.358

7.358. Как чудесный нераздельный круг, человечество должно строить свои твердыни. Каждое творческое начинание должно сооружаться цельностью и нераздельностью, утверждаясь в орбите вокруг центра. Только так можно радиусом касаться всех точек и установить размах. Нужно понять, что каждая твердыня должна насыщаться из центра. Чем восприятие поверхностнее, тем губительнее для всех направлений. Потому так нужно прислушиваться к внутреннему явлению центра. Нераздельность твердыни есть ее мощь. Цельность есть ее красота. Центр есть Иерархия Блага. Так создается высшая ступень. Каждый дух должен осознать, что все живет Светом цельности. Каждый Ашрам насыщается цельностью и живет Светом Иерархии. Каждый атом живет цельностью, в этом красота. Так созидается мир.


7.359

7.359. В жизненности заключается Наше строительство. В красоте – залог счастья человечества, потому Мы ставим искусство высшим стимулом для возрождения духа. Мы считаем искусство бессмертным и беспредельным. Мы разграничиваем знание и науку, ибо знание есть искусство, наука есть методика. Потому стихия Огня напрягает искусство и духотворчество. Потому чудесные жемчужины искусства могут, истинно, поднять и мгновенно преобразить дух. Ростом духа человечеству все доступно, ибо только внутренние огни могут дать нужную мощь восприятия. Потому Агни Йог может чуять всю космическую красоту без узкой научной методики. Истинно, жемчужины искусства дают возношение человечеству, и, истинно, огни духотворчества дают человечеству новое понимание красоты. Так Мы ценим цельность вокруг центра и ценим Служение Иерархии сердцем.

Напомните биохимику о библейском возмущении вод. Когда он будет разлагать вещество для выделения психической энергии, он должен не забыть, что некоторым реакциям нужен толчок даже в физическом значении. Часто, чтобы разделить вещество, не следует ждать отделения по времени и осадкам. Ангелы возмущали воду, чтобы вызвать на поверхность части психической энергии. Человек должен получить толчок, чтобы его психическая энергия из эмбриона оказалась в действии. Потому часто люди не понимают, где победа и где поражение. Но Наша обязанность – указать, насколько все мировые процессы тождественны.


7.360

7.360. Основы Мира – как их превратно толкуют люди! Какие они придумывают формулы для толкования жизненных принципов! Лишенные понимания великих основ объединения всех космических принципов, они насыщают пространство всеми разъединяющими принципами. Так происходит разновесие Начал, разъединение всех высших принципов и устремление к многоглавию. Так Великое Начало Иерархии, разъединенное человеческим малодушием, приводит свои следствия, и человечество напрягает все усилия на умаление Великого Принципа. Так происходит замена Великого малым.


7.361

7.361. Истинно, Космические Начала чудесны в своей мощи; и творческий закон Иерархии насыщает все Огнем. Потому в основе всего Космоса заложен закон великого объединения Высших Огней. Потому нужно не разъединять все великие назначения. И основа будущего, Светлая Иерархия Блага, истинно, напряжена в утверждении великих законов. Пусть помнят, что, истинно, можно строить лишь Иерархией. Можно быть в орбите, утвержденной Иерархией, лишь когда сознание понимает, что удар в Щит Имени Иерарха есть удар Нам и каждый, допускающий удар, тяжко платит. Так в единении лежит успех дел. Допущение умаления есть утверждение малодушия и отступление. Объединение есть чудесный огонь!


7.362

7.362. Очень часто люди бывают встревожены более громом, нежели молнией. Также при событиях люди больше озабочены отзвуком, нежели сущностью. Можно сказать – нечего ужасаться грома, если молния не убила! Только новичок боится пушечного грома и не слышит полета пули. Психическая энергия реагирует на молнию. Можно видеть, как природная способность организма защищает от губительного пожара. Так иногда психическая энергия производит искусственные опухоли, чтобы отклонить опасный пожар соседнего центра. Очень редкое явление, когда у йогов, прямо на глазах, вспухают оконечности, и так же быстро ткани сокращаются до прежних размеров. Вы видели такое явление, когда угрожал пожар центра гортани. Несмотря на опасность, психическая энергия быстро справилась с огнем.

Также извержения предупреждают воспаление. Совершенно аналогично вулканам. Множество аналогий открыто пытливому глазу. Только не нужно искать обрядовую искусственность и насильственность. Слияние с Высшим правильно лишь через естественно зажженный огонь сердца. Конечно, неизбежно кипение переполненной «Чаши», но это тягота Матери Мира. Помните древнее изображение младенца в чаше. Множество научных знаков обращено в туманные символы, но время разобрать их.


7.363

7.363. При космических пертурбациях накопляются очищающие огни, которые нагнетают атмосферу и устремляют огни на строительство Нового Мира. Так на развалинах старого мира растет новая эволюция, и эпоха Огня завершает Кали Югу и насыщает пространство Огнем Нового Мира. Так всеобъемлющее Знамя Владык зовет к чистому творчеству. Так утверждение Иерархии входит в жизнь. Так все, направленное на Благо, Мы приветствуем. Так все, насыщенное чистым устремлением идти верхним путем, Мы приветствуем.


7.364

7.364. Общеизвестно, что перед началом Сатья Юги свиток кармы свертывается особенно быстро. Могут спросить, почему же многие преступления и хуления как бы остаются без наказания. Причин много. Первая – люди любят судить по грому, но не по молнии. Вторая – можно не замечать, насколько постепенно оборачивается круг событий. Третья причина лежит в побуждении и в старой кармической связи. Так лишь утонченное сознание может почувствовать, когда за нежелательным действием скрыто недурное побуждение. Но бывает наоборот, когда действие, неплохое по виду, является следствием недопустимой мысли. Когда Говорю о пространственной справедливости, то Имею в виду закон равновесия. На «Чаше» отразится каждое колебание духа.


7.365

7.365. Наблюдайте, как отражается каждый поступок на колебании кармы. Можно видеть, как предательство во всех видах вызывает быстрое образование кармы. Можно многому научиться на подобных наблюдениях. Как прискорбно видеть людей, вредящих себе. Можно наблюдать, как ехидна поражает внутреннее существо при этих самопоражениях. Ничто не может отвратить последствия, ибо слишком близки причина и следствие. Так можно лишь огнем сердца оградиться и очистить канал, который несет заразу.


7.366

7.366. Как извращают люди понятие психических сил! Забывая, что физическое явление можно всегда объяснить психическим фактором, но психическое явление способом физическим невозможно подтвердить. Когда изъяли из науки все психические факторы, то, конечно, получилось резкое разграничение на органическое и неорганическое. Так можно указать ученым, что книги, лишенные духа, психической энергии и Огня Космического, не могут дать ту науку, которую нужно дать человечеству. Так разграничение того, что существует тысячелетия, от того, что создалось столетиями, явило те заблуждения, которые так ускорили карму планеты.

Потому человечество должно задуматься над тем, как сблизить психические явления с физическим миром. Иначе утвержденная наука и книжничество могут оказаться за пустым столом. Потому жизненность искусства, которое хранит Божественный Огонь, дает человечеству насыщение тем Огнем, который возжигает дух и насыщает все миры. Потому чудесные факелы красоты творчества так ценны для человечества. Мы видели, как творения искусства преображали человека, и никакое книжничество мира не может творить подобное. Так Знамя Красоты и Мира объединяет мир. Так духотворчество насыщает пространство.


7.367

7.367. Кто же дающий? Тот, кто имеет. Но чтобы не истощиться, нужно получать из неистощимого Источника. Обратимся к Иерархии.


7.368

7.368. Слышали о благоухании, исходящем от Святых. Укажем, как святая аура, возвращая людей в бескровное царство, дает им запах цветов, ими пройденных ранее. Так можно также и лечить, прилагая к телу соответственные цветы.


7.369

7.369. Когда духовные искания покрывают тысячелетия, как же можно отрицать их достижения! Какие заблуждения происходят на почве отрицания огненных достижений! Так можно утверждать, что невидимые процессы являют человечеству мощь действия. Так нужно понять, что энергия духовная есть стихия Космического Огня, который движет жизнью и насыщает жизненные проявления. Мощь знания высших энергий есть ключ к Бытию. Знаки психической энергии пространственно разлиты во всем мире, потому нужно прислушаться к Пространственному Огню.


7.370

7.370. Одним из самых вредоносных действий будет осуждение Иерархии за последствия своих собственных ошибок. Ничто, кроме предательства, не пресекает так связь с Иерархией, как такое невежественное осуждение. Покров Иерархии во всем уменьшает последствия вредоносных ошибок, но отринуть Иерархию – значит принять на себя весь поток последствий. Один опытный моряк советовал: «Никогда не пробуйте во время бури пересаживаться с одного корабля на другой». Можно вспомнить, как люди часто, совершив ошибку, пытались объяснить последствия ее, как жертву Иерархии, но не понимая, что тем самым уже осуждают Иерархию.


7.371

7.371. Приобщение к Огню дает насыщение центров космическим ритмом. Потому звучание утверждается постоянным соприкасанием с проводом пространственным. Чуткость центров должна быть оберегаема и утверждаема, как связь между видимым и невидимыми мирами. При звучании центров нужно соблюдать покой.


7.372

7.372. Можно Учителя утверждение повторять ежечасно, ибо Наше построение нуждается в сознательном принятии Иерархии; и можно ожидать разных событий, но принять в них участие можно лишь через Иерархию, Нами возвещенную. Так Говорю – не только Наше решение, но Карма тысячелетий делают непреложным построение будущего. Можно изменить детали, но основа не должна быть нарушена.

Так не следует забывать Нашу Волю даже в мелочах жизни. Правильно осознавать творимую сказку, но лишь по лестнице Иерархии она превратится в спасение Мира. Так Говорю.


7.373

7.373. Трудись, твори благо, чти Иерархию Света – этот Завет Наш можно начертать на ладони даже новорожденного. Так несложно Начало, ведущее к Свету. Чтобы принять его, нужно иметь только чистое сердце.


7.374

7.374. Когда планета теряет свое равновесие из-за потери духовного понимания, то неминуемо то, что ждет планету; ибо нет кармического следствия без причины и нет причины без следствия. Проявление, которое вызвано утерею духовных устремлений, конечно, даст те импульсы, которые принесут планете возрождение. Явление физических перемен даст планете понимание Агни Йоги. Упадок финансов даст переоценку ценностей. Искажение религий даст искание нового духовного подвига, потому, истинно, крушение старого мира есть новое утверждение, ибо на явлении новых ценностей Мы даем миру спасение духа.


7.375

7.375. Так на принципе Огня возрождается мир. Огонь центров, огонь духа, огонь сердца, огонь подвига, огонь достижения, огонь Иерархии, огонь Служения – принципы Нового Мира. Потому объединенные дуги сознаний так творят Высшую Волю. Истинно, великое Знамя Мира покроет весь мир! Истинно, великое время великих завершений. Так приходит время великих действий.


7.376

7.376. Скажу изуверам и ханжам о предательстве. Они полагают предательство лишь в тридцати серебрениках, но забывают, что оно в каждой хуле и поношении. Не следует думать, что злобное слово не будет предательством. Именно, часто злоба неотделима от предательства и клеветы. Одно черное древо питает эти позорные ветви. И следствие будет так же черно, как и черные корни позора. Нужно спешно отучиться от ужаса злобных слов.


7.377

7.377. Преображение мира, конечно, утверждается в самом высшем напряжении. Все пертурбации, все смещения, все болезни сопровождают это преображение. Самые устремленные энергии приводят в движение огни. Так в эпоху Огня мрак сгущается, и все напрягается в огненном стремлении. Зло творится тьмою сгущенною. Свет преображает мир. Так в великое время явление всемирной трансмутации насыщает пространство.

Так в эпоху Огня, когда Свет борется с тьмою, явление Знамени Мира есть тот основной знак, который даст новую ступень человечеству. Так под этим знаком объединятся Красота, Знание, Искусство и все народы. Так только высшие меры приложимы к Знамени, истинно!


7.378

7.378. Противостояние злу является одним из основных качеств ищущих Иерархию.

Не физические свойства дадут упорство перед злом, но дух и огонь сердца создают доспех перед ухищрениями зла. Но как понять зло? Конечно, оно, прежде всего, – разрушение. Но ведь замена ветхого дома новым и лучшим не будет разрушением. Значит, разрушение есть разложение, приводящее в аморфное состояние. Такому разрушению нужно уметь противостоять. Нужно найти силы духа превозмочь трусость, свойственную непротивлению. Так пусть готовятся к противлению злу.


7.379

7.379. Как нужно расширять сознание для того, чтобы вместить все широкие утверждения и понять все задание. Ведь нужно осознать явление соответствия, соизмеримости и напряжения, ибо без этого понимания можно мировую задачу принизить, измерив ее малыми мерами. Так, создавая нужную мировую ступень, нужно, прежде всего, приложить мировой масштаб. Так, когда развевается великое Знамя, знак Новой Эпохи, нужно применить сознательные меры. Так великое Провозвестие нужно понять, как ступень к обновлению Мира.


7.380

7.380. Разве мало землетрясений? Разве мало крушений, бурь, холода и жара безмерного? Разве не поднимался крест огненный? Разве не сияла звезда в дневное время? Разве не пылала огненная радуга? Разве мало знаков умножившихся? Но человечество не хочет знать явлений перед явным среди хаоса! Так Мы не будем настаивать на зрячем знаке, когда сомнение ослепило людей. Но среди слепых и глухих находятся дети огня, к ним Мы посылаем знаки, чтобы узнавали наступление Света.


7.381

7.381. Сознание, вмещающее только настоящее без мысли о будущем, не может примкнуть к эволюции, ибо цепь веков исчезает для такого сознания. Потому когда сознание расширяется, то умещается в нем великая ведущая цепь причин и следствий. Так, когда устанавливается эволюция, явление причин так важно. В настоящее время, когда планета завершает свою карму, конечно, плата за порождения так отражается на человечестве. Все, что порождают человеческие духовные устремления, тем окутывается планета. Потому каждое светлое напряжение и устремление дает планете утверждение Нового Мира. Потому великое Знамя Мира несет свои заряды Света и огненно насыщает токи вокруг Земли, как панацея против зла. Так сознания, объединенные веками, творят. Так Свет побеждает тьму. Так свершается прекрасная ступень. Так приходит предуказанное.


7.382

7.382. Космическая справедливость разрешает все кармические связи. И как мало человечество задумывается над утверждениями, которые несут нас в пространстве. Если бы задумались над утверждениями, которые несут нас в Высшие Сферы, то неминуемо пришли бы к Иерархии. Так человечество облеклось бы сознанием Истины. Так на объединении дуг сознаний Мы строим будущее.


7.383

7.383. Если даже явление волн радио так сильно действует на человека, то как же могут мощно действовать насыщенные психической энергией предметы! Ведь магнит, который сознательно насыщается, передает свои магнитные токи, – так Наши эманации окружают каждый присланный дар. Потому явление утвержденное Наших посылок всегда может напрячь силы, кому посылаются. Пространство бушует. Пертурбации нагромождаются, но поверх всех событий направлен новый ток для ступени возрождения.


7.384

7.384. Может ли кто утверждать, что Наше Руководство умалило его? Может ли кто сказать, что Мы разрушили его лучшие построения? Может ли кто найти в Нашем руководстве уничтожение и хулу? Нет! Сердце каждого скажет, что даже ошибки сглаживались, если не мешало его же отступничество. Могли вы засвидетельствовать, как вредили себе отступники, но в этих последствиях они были виноваты сами. Ту чистую душу, незапятнанную отступничеством, славно вести по вершинам Бытия. Сродство является, как следствие сотрудничества. Мы зовем к такому сотрудничеству, сближающему навсегда.


7.385

7.385. Космический Магнетизм насыщает каждый жизненный процесс. Установить физическое соотношение вибраций есть задание Наше, ибо таким образом можно будет определять соответствия всех проявлений. Ведь каждое явление связывается с центрами тонких энергий. Каждая вспышка, каждая вибрация соответствует какому-то проявлению в Космосе. При изучении этих волн можно прийти к заключению, что связь между всеми проявлениями так мощна, что можно определять, где заключается связь между магнетизмом; так разные мысли, стандарты и устремления затрудняются магнетизмом разного напряжения.


7.386

7.386. Страшит и пугает лишь неожиданность. Каждая ожиданность уже входит в жизнь; значит, нужно из неожиданности претворить ожиданность, иначе говоря, устремляться к знанию. При этом следует понять это знание не формально, но во всем многообразии. Когда сила жизни будет напитывать нас своим нескончаемым разнообразием, у трех сфер фронт будет несокрушим. Но надо понять познание трех сфер, иначе будем двигаться лишь по поверхности. Скорей нужно привыкать к необходимости движения в познании внутреннем. Учение не будет руководить, если оно не приложено.


7.387

7.387. Среди развития дел будет, конечно, встречаться и враждебность, но нужно твердо помнить два условия. Одно – что людей враждебных следует избегать, ибо не они предназначены, и второе – что, может быть, именно враждебность будет достойным трамплином. Но задержка не во врагах, сосчитайте ближе!

Мы будем строить новую ступень, новое государство Блага, которое будет возглавляться Светом и утвердится под Знаменем Мира.

Утверждается, истинно, эпоха Аквариуса. Когда ковш событий проливается по всем направлениям света и перемещается стрелка Магнита, так заповедаю – сотрутся границы, живущие веками на кровопролитных действиях, и заповедаю, что придет, который даст уявление Нового Мира. Так мощные нити принесут утверждение явления. Так границы, истинно, принимают утверждения свойств границ, которые будут отражать истинные искания народные. Так век Аквариуса есть век Майтрейи.


7.388

7.388. Когда некоему, известному вам императору сообщали о победе, он принимал это известие совершенно спокойно. Приближенные шептали: «Неужели равнодушие?» Но Владыка сказал: «Не равнодушие, но знание. Для меня эта победа уже давно прошла, и сейчас думаю о большом затруднении».

Когда говорим – берегите здоровье или не давайте вашей рукописи в чужие руки, или не выходите из дома, Мы предусматриваем множество уже протекших условий, которые нужно избежать. Кто же может определить так заботливо последствия, как не Мы, как не Учитель?! Когда Мы говорим о признательности, Мы, конечно, не нуждаемся в ней, но и этим путем Мы пытаемся еще раз укрепить сближение. Губительно каждое разъединение! Как крючок с приманкою, оно в руках удящего.


7.389

7.389. Пытаются темные силы бороться со Светом. Пытаются утвердить свои темные деяния, утверждаясь предательством. Но Силы Света так напряжены и приносят столько уявлений, нужных для творчества. Смещение сил напрягается темным противодействием. Так Иерархия встречает все напряжения во имя творчества великого. Иерархия несет план для явленного смещения, – так эволюция нарастает мощно.


7.390

7.390. Как тупы все отрицающие надежду! Как слепы утверждающие преимущество войн! Как мало сознаний, которые могут видеть перерождение планеты путем культуры! Конечно, не осознающие творчества путем высших мер будут погибать в старых смятениях. Не осознавшие новых путей так нуждаются в понимании Века Майтрейи! Ведь Знамя Мира и Владык даст открытые пути!


7.391

7.391. Придут еще к вам с сомнением о Законе Кармы: «Возможно ли, чтобы негодные наслаждались благополучием, тогда как достойные мучались?» Скажите: «Тяжка карма немогущих прервать благополучие земное, ибо, как сказано, благополучие есть кладбище духа». К тому же земное благополучие, как вы замечали, затыкает духовные уши. Но многие под личиною благополучия скрывают величайшие несчастья. Потому никто из знающих не будет прикладывать меры земного благополучия. Нужно мерить по вершинам, не думая о подземных потоках.


7.392

7.392. Учитель рад видеть, как вы привыкаете понимать возможности затруднений. К этому благословенному осознанию нужно привыкать, но оно является одним из первых условий следования за Иерархом.

Иногда Указываю вам помолчать; тоже нужно осознать значение напряжения пространства сознательным молчанием. Тоже нужно напомнить о ритме повторений. Не мудро упускать из виду помощь техники и разных условий. Возьмите, например, условие головной боли, – что может быть лучше молчания? Или при сердцебиении – ритм космический, который изменяет пульс?


7.393

7.393. Служение часто принимается, как утверждение, совершенно обратное Истине. Принимают Служение, как явление, не соответствующее действительности. Принимают Служение, как обряд, как ритм, случайно вошедший в жизнь, но нужно осознать, что Служение есть цепь, которая сближает Высшее с низшим, утвержденная с жизнью и предуказанная сущностью явлений. Так вся цепь Служения входит в Иерархию Блага. Так все действия образуют цепь связи, потому закон Иерархии может нас привести к высшему Благу.


7.394

7.394. Нагнетение энергии между учеником и Учителем подобно паровой машине – постоянная посылка и отдача. Потому Мы так настойчиво указываем на необходимость согласованности для доброжелательности, устремленности, признательности; только такими средствами можно развить динамику согласованности. У паровой машины имеется топка, у Нас же резервуар неисчерпаемый психической энергии. Не следует думать, что сказанные качества нужны Нам, наоборот, они нужны вам. Иначе чем же укрепите связь с Нами? Не сомнением, не самостью, не самосожалением, но лишь нераздельным бодрым стремлением к Нам утвердится мощный ритм динамо-духа. Следует проводить в жизнь эти устремления. Следует запомнить, что каждый физический закон должен напоминать о твердой законности духа. Таким сознанием можете, поистине, сделаться сотрудниками преображения жизни.


7.395

7.395. Человечество загрязло в пережитках, в старом мышлении, вне осознания утвержденного Бытия. Так дух смещающихся народов тлеет на уходящих энергиях, [таких], как ханжество, суеверие. Основа этого тления – церковь, которая сеет ужасы, – непозволительна! Государство, которое действует мерами предательства, не может существовать. Так перерождение духа должно изъять эти ужасы, которые поглощают планету. Потому только цепь Иерархии может восстановить облик человеческий. Так строится новое утверждение путем вечной Иерархии.


7.396

7.396. Когда мир содрогается и в смятении мечется человечество, остается единственный путь спасения. Как же не осознать пути высшего и творческого восхождения духа? Именно, когда все старые пути оказываются разрушенными; когда старые энергии оказываются отжившими; когда сама планета перемещает свою кору, то как же не принять всем духом новые утверждения и перерождающие энергии, исходящие из мощи Цепи Иерархии?! Только так человечество может притянуться к высшим энергиям. Следуя за основами Космического Магнита, явление высшее притянет дух к Высшему. Так высший закон Иерархии творит благом, утверждая лучшее будущее.


7.397

7.397. Даже самый обычный человек в трансе становится ловким, смелым, неутомимым и начинает знать многое, только ему еще недоступное, и явление незримого мира делается для него осязаемым, ибо только на время он отрешился от низшего физического мира. Но возвращаясь в него, человек теряет сущность высшую, как будто она есть сон. Нужно найти мост, чтобы не терять сознания и обогатиться Миром Высшим. И Агни Йога дана, чтобы приобщить людей к Высшему Миру.

Скажут: зачем боли йога? Конечно, это тягость мира сего. Не нужны боли там, где ритм космический не нарушен. Потому полезно, чтобы йог имел вокруг себя круг более согласованный, чтобы дать некоторую конструкцию доходящим космическим волнам. Потому, когда Говорю о согласии, Не Имею в виду лишь чувствительность, но Указываю полезное построение. Иерархия держится на точных законах. Мы, осознавшие их, берем на Себя ответственность охранять эту лестницу Света. Нужно твердить без устали, чтобы построение Иерархии врезалось до рисунка на мозгу.


7.398

7.398. Нагромождения космических энергий соответствуют утверждениям человеческих смятений духа. При таком космическом соответствии можно разрешить смятения лишь таким мощным рычагом, как Иерархия. Когда цепь событий разрушает старые устои, насыщая пространство мятущимися энергиями, конечно, нужна мощь, которая может устремить все энергии на новое строительство. Иерархия есть утверждение миру космического измерения. Ведь в Космосе все связано утвержденными мерами мощной Иерархии! Так все энергии связаны между собою. Так нить Сердца связана с явленной Иерархией. Так эта великая связь устанавливает Космическую Сущность.


7.399

7.399. Когда собирается Новая Раса, Собиратель есть Иерарх. Когда строится новая ступень для человечества, Строитель есть Иерарх. Когда строится на жизненном ритме ступень, назначенная Космическим Магнитом, то во главе стоит Иерарх. Нет такого явления в жизни, которое бы не имело в зерне своего Иерарха. Чем мощнее ступень, тем мощнее Иерарх!


7.400

7.400. Царство животное дает легчайшие опыты по сравнению с растительным. Если понять Агни Йогу, можно почуять, насколько распространяется влияние человека на животных. Можно видеть, насколько передается раздражение или боязнь, или уверенность. Конечно, закон йогизма ведет от смертного глаза до воскрешения. Но на множестве промежуточных ступеней можно наблюдать различные воздействия. Следует предупредить приближающихся к Агни Йоге о возможных последствиях неосмысленных движений. Сколько неприятностей может быть избегнуто простейшим самоуправлением, к которому нужно привыкать. Сколько достижений, накопленных веками, смывается необузданным рычанием. Можно [Нужно] думать о совершенствовании. Нужно вызывать в себе превосходство духа, которое всегда будет поддержано Иерархией.


7.401

7.401. Превосходство духа не придет, если не будем к нему стремиться. Нужно усвоить мысль о переходности часа здешнего и о непреложности Беспредельности. Так неразрывно связана Агни Йога Беспредельностью и Иерархией. Также можно будет перейти к микрокосму сердца, которое содержит рефлексы дальних миров. Как завлекательно понять в себе ритмы, ведущие планету. Конечно, при смятении трудно это, но как прекрасно приобщиться к Космическому Магниту.


7.402

7.402. Все космические смятения отражаются и взаимно напрягаются явлениями жизненными. Каждая энергия соответствует жизненному проявлению. Когда на планете утверждается разновесие и разрушение всех старых устоев, то огонь подземный, смерчи и физическое разрушение коры так мощно напрягаются. Когда на планете утверждается огненный знак Иерархии, конечно, условия напрягаются огнем животворным. Так великое утверждение устанавливается Высшим Огнем жизни Иерархии.


7.403

7.403. Можете ли указать какое-либо умаление в Указах Учителя? Не можете, ибо иначе Учитель не был бы достоин этого звания. Но можете ли поручиться за свои действия, ибо умаление есть противное Братству? Умаление есть инволюция, тогда как возвышение есть эволюция. Мы служим эволюции. Можно найти Указы, предостережения, даже негодование, но умаления нет в делах Наших. Даже противники Наши не умалены. Два типа людей особенно разнятся – одни даже из малого намека сделают великое, другие даже из прекрасного видения сотворят отталкивающий облик. Каждый судит по сознанию. Один велик сердцем, другой имеет сердце, как сухой сморчок. Нужно размочить его, прежде чем оно пригодится. Истинно, нужно искупить все ошибки. Запомните этот закон.


7.404

7.404. Говорят, на предателе рубаха горит. Можно заметить, как разрушаются вещи около нездоровой психической энергии.


7.405

7.405. Когда центры огненно напряжены, значит нужно найти соответствие с космическими пертурбациями. Знаки точны и утверждаются тесными связями Космоса с Агни Йогом. Так связь являет всем токам пространства созвучие. Так устремленный Агни Йог являет ответную вибрацию на все огненные проявления. Потому нужно беречь здоровье. Очень важное время. Пространство вибрирует, и вихри мощны.


7.406

7.406. Путник нуждается в указаниях. Удача есть цветок очень чувствительный. Семена можно сеять лишь в урочное время. Нужно вовремя выходить из дома. Но когда Учитель указывает начать посев, нельзя промедлить мгновение. Лишь дети могут думать, что если сегодня прошло, то завтра будет лучше. Но мужественный ум понимает, что не будет повторена упущенная удача. Даже солнце не светит одинаково. Нужно развивать утончение понимания. Сложность времени будет нарастать. Кто не разобрался вчера, тот не найдется завтра. Учитель усматривает посев немедленный, неотложный.


7.407

7.407. Как ураган может пригнать груды золота к берегам, так смятение людское может принести сокровища. Нужно помнить, что смятение есть нагнетение энергий. Учитель на страже. Учитель наблюдает за функциями незримыми. Он знает, кто разберется и сумеет принять дары.


7.408

7.408. Цари духа, где они? Часто люди ставят себя на высоту царя духа, но забывают, что самое основное качество царя духа есть следование за Иерархом. Разве можно подняться до высоты царя духа пренебрежением к Иерарху? Разве умалением Иерарха можно ожидать утверждения уважения к себе? Разве не несут на себе несмываемые пятна идущие против Иерарха?

Так пусть человечество запомнит и задумается, как можно стать истинными царями духа. Так можно предупредить людей, желающих стать царями духа. Ведь не самовозвышением достигаем царственности духа. Ведь не устремлением к явленному самообречению можно достичь утверждения ступени царя духа!

Так Мы советуем каждому идти за Иерархом.


7.409

7.409. Так Мы имеем лист идущих за Иерархом, идущих против Иерарха, идущих явленно против самого Высшего. Конечно, жизнь каждого идущего хоть несколько раз против Иерарха очень осложняется, ибо таков закон жизни. Потому нужно осознать, как важно идти за Иерархом. Так время важное нужно утвердить. Так нужно иметь понимание явленного времени. Так Мы утверждаем Новый Мир. Конечно, темные безумствуют и страшатся, но Мы мощнее тьмы. Так все дугпа самообречены на гибель.


7.410

7.410. Опять придут отрицатели Иерархии и назовут ее руководительством насилия. Опять скажите им: «Иерархия не имеет ничего общего с насилием. Она – закон открывающий». Мы против каждого насилия. Мы не устремляем энергию без согласия сотрудника. Мы знаем неценность всего поверхностного, извне устремленного. Подобно строителю, Мы призываем сотрудников. Но кому не нужна лодка Наша, тому предоставляем переплыть океан хоть на бамбуковой тростинке. Но люди часто так боятся всякого сотрудничества, что готовы окунуться в грязь, лишь бы не прикоснуться к Высшему. Много вам придется разобщаться с людьми на Иерархии. Они скорее примут Беспредельность, ибо не чуют перед нею своей ответственности. Но неизбежность закона Иерархии тревожит тощий себялюбивый ум.

Умейте не настаивать, где видите, что путь загрязнен. Против Кармы нельзя идти. Но множество неразумных грешили против Иерархии, оттого пена их раздражения.


7.411

7.411. Когда мир окунулся во мрак отрицания, то, конечно, нужно ожидать разрушения старых негодных основ, ибо как же можно переродить мир? Как может человечество очнуться, как не потрясением всех негодных устоев? Ведь только когда утвержденные новые великие принципы Иерархии осознаются человечеством, можно будет утвердить спасение человечества. Так Мы напряженно устремляем планету к принципам Иерархии Блага. Утеря высших понятий должна быть возмещена, ибо каждый утерянный принцип приносит космические перевороты. Так нужно возродить человечество принципом Иерархии.


7.412

7.412. Только обновлением мышления можно постичь человечеству новую планетную ступень. Ведь какое пространственное напряжение окружает планету! Ведь только перед великим космическим сражением бывали такие грозные предзнаменования! Потому только, когда утвердится Наша Иерархия, человечество может быть спасено.


7.413

7.413. Современным дугпа не очень трудна работа. Стоит лишь сказать: «Как ты прекрасен!» – и плод упадет. Но если замедлит, то дугпа нежно посоветует: «Отложи». И так найдет минуту, когда человек отложит и силу, и возможности. Конечно, всегда остается третье излюбленное средство, а именно, золото.

Мы оберегаем лишь на правильном пути. Когда во тьме кто-то шатается, он выпадает из Луча.


7.414

7.414. Какие тернии люди сами вплетают в венки жизни! Какие силы тратят люди на противодействие тем принципам, на которых держится сама жизнь! Сколько ненужных терний окружает людей, превращая их жизнь в регресс! Ведь не поймут люди высшей мудрости, не поняв, прежде всего, закона Иерархии; то, на чем держится вся жизнь; то, чем прогрессирует мир; то, чем слагается эволюция; то, на чем слагались лучшие ступени и страницы истории. Так не уйти человечеству от великого закона Иерархии. Только саморазрушение может дать то направление, по которому идут лишенные понимания Иерархии. Так тернии, направленные против Иерархии, обращаются в путь темный. Так нужно великий закон Иерархии охранять, как ведущее Начало.


7.415

7.415. В малом, в великом вникнуть нужно в ведущий закон Иерархии. Только так можно будет строить великое будущее. Ведь на объединении дуг сознания строится жизнь. Ведь на космическом законе утверждаются Иерархия и водительство. Потому творчество духа насущно насыщается Космическим Магнитом. Так водитель соприкасается с Космическим Магнитом, и все насыщение мира так может напрягаться Великим Законом. Так Мы творим объединенным сознанием и сердцем.


7.416

7.416. Иерархия есть планомерное сотрудничество, – так можно было бы назвать эту часть Учения, но не боимся, если вы употребите старогреческое слово Иерархия. Если кто истолкует его в своем условном понимании, он только докажет, что мозг его не готов для кооперации.


7.417

7.417. Каждый дух создает свою Карму. Каждый народ слагает свою Карму. Конечно, народы ищут водителя, ибо даже утвержденный престиж не может удержать людей, которые ложно думают. Не золото, не крикливые имена, не груды неприемлемых советов спасут народ. Истинно, огненная мысль, огненный дух Водителя даст новые пути, потому пусть во время космических пертурбаций горит ясно звезда Духовного Водителя. Так на развалинах старого мира пусть подымается Великая Держава Света!

Так притяжение уявлено, как великая мощь. Так время великого предвиденного Нового Мира настало, потому горе идущим против Иерархии!


7.418

7.418. Болезни подразделяются на священные, кармические и допущенные. Два первых вида понятны, но, именно, в книге «Иерархия» следует упомянуть о допущенных. Кто или что допускает эти болезни? Конечно, невежество и ужас неосознания. Мало не думать о них, дети тоже не думают, но заражаются. Нужно в сознании защититься и создать непроницаемую броню нервных излучений. Даже великие эпидемии не могут развиваться, если народ владеет сознанием. Опыт с веществом психической энергии показал бы, какую мощную антисептику люди носят при себе. При этом нужны два условия. Первое – осознание психической энергии; второе – осознание Иерархии, как единственного пути нагнетения психической энергии. Не следует смотреть на Иерархию, как на нечто отвлеченное. Нужно усвоить прочно, что она есть сильнейший жизнедатель. У Нас называют ее первым целебным средством. Но даже любую пилюлю нужно проглотить и любую мазь приложить. Не будет действия от лекарства в сундуке, также и благодать Иерархии должна быть устремлением взята. Только бесповоротное устремление даст целебное следствие.


7.419

7.419. Много магических приемов вы видели и, в конце концов, пришли к пониманию магнита сердца и осознания психической энергии. Конечно, зачем суррогат, когда можно получить мощь самого Источника! Много нагромождений допущено человечеством вместо того, чтобы устремиться к Высшему Миру. Они предполагают легче твердить неосознанные формулы, нежели познать то, что человеческому естеству ближе всего. Несвойственно людям устремление кверху, когда дух страдает. Но не лучше ли заменить страдание высшим стремлением?


7.420

7.420. Озарение духа – как можно достичь этой ступени? Чем можно проникнуть в Первоисточник Истины, как не следуя за Иерархией? Дух может озаряться лишь источником Света. Где же найти луч ведущий, как не в Иерархии? Человечество черпало свою мощь не из самого себя, но из великой Иерархии. Так веками творчество Наше вело человечество. Так можно направить человека только высшею мощью Иерархии. Озарение духа, конечно, есть путь следования высшей Иерархии. Потому ищущие Истину лишь могут найти значение Бытия в пути восхождения к Иерархии. Иначе жизнь остается заколдованным кругом, и веками дух не найдет освобождения. Так закон Иерархии есть ведущее Начало.


7.421

7.421. Не может дух утвердиться и явить силу, не черпая сил от Иерархии. Не может дух явить мощь, не признавая Высшей Мощи. Потому каждый творец жизни есть звено великой Иерархии. Так и Наше Водительство есть великое Наместничество.


7.422

7.422. Если вам известно, что восторженная, самоотверженная мысль физически изменяет ауру и даже вызывает лучи оплечий, то вы уже знаете одну из великих тайн мира. Каждая зримость есть рефлекс вещественной реакции. Так если раздражение порождает империл, то каждая возвышенная мысль должна создавать обратное благодатное вещество – так оно и есть. Конечно, Благодать есть полная реальность. Она рождается в кардиальной системе и воздействует на мозговое вещество. Тибетское рингсэ имеет глубокое значение, как кристалл, отлагаемый явлением Благодати. Конечно, трудно исследовать вещество Благодати при жизни, ибо нельзя затрагивать сердце и мозг. Явление империла легче затронуть в нервных каналах конечностей. Но все же было бы несправедливо явить человечеству отрицательное вещество и лишь логически предположить существование самого спасительного. Конечно, в лаборатории, которая создается, оба вещества будут явлены. Мы не будем способствовать опытам обычным, но там, где будут строиться ступени эволюции, там Наша Рука на страже! Сперва Мы ознаменуем установление империла, затем Мы определим пути явления Благодати. Если древняя наука сохранила крохи воспоминаний об отложении Благодати, то, конечно, биохимик может дать более современные доказательства. Затем эти опыты над веществом организма будут перенесены в пространственные энергии, и мы снова поймем, отчего Благодать имеет ближайшее соотношение с Иерархией.


7.423

7.423. Конечно, раздражение нечего вызывать, ибо люди переполнены им. Стоит запереть шесть человекообразных в одно помещение – и через час дверь будет дрожать от империла. Труднее с Благодатью, но и здесь познание Агни Йоги и сотрудничество известных растений дадут следствие зримое. Так понимаете, куда направляем некоторые опыты. Конечно, уплотнение астрала также даст незаменимые возможности. Трудное время нагнетает и новые приближения, и поступь Нового Мира уже слышна.


7.424

7.424. Розы полезны для Благодати. Нужно собирать все способствующие средства. Недаром в алхимии роза была символом тайны. Но масло роз теперь приготовляют очень плохо.


7.425

7.425. Истинно, неисповедимы пути Наши! Кажется незнающим, что не существует незримого мира; являют предубеждение против всего, что неощутимо грубыми чувствами. Не может вместить, истинно, человек сокровенных путей, ибо как же понять высшее беспредельное основание жизни! Ведь человек должен осознать и прочувствовать все тонкие ощущения, иначе не может быть соответствия и утверждения, явленного пониманием Иерархии.

Так Камень великого строения прислан. Так новая ступень истории закладывается.


7.426

7.426. Вера есть предчувствие знания. При многообразии Сущего вера имеет действительное основание. Она, как двигатель, напрягает энергию и тем усиливает работоспособность пространства. Можно приветствовать напряжение энергии, когда оно связано с проявлением благодатного вещества. Так мы можем указать наиболее проявленный путь веры с сознанием возвышенным и утонченным. Конечно, Иерархия будет тем мегафоном, который заставит греметь небеса.


7.427

7.427. Отчаяние есть лишение веры. Но вера есть знание, потому отчаяние есть лишение знания, лишение всех накоплений. Отчаяние всегда связано с безысходностью. Обычный прием темных – заключить преследуемого в круг безысходности и довести его до преступления. Конечно, куда может обратиться жертва, если ей не знаком путь кверху? Для познавших Благодать Иерархии не может быть безысходности и отчаяния. Так можно проследить, насколько Учение имеет в виду существенную, непосредственную пользу, которая может быть оказана каждому, кто умеет смотреть наверх.


7.428

7.428. Нужно научиться обращению к Иерархии, как к самому неотменному. Какую мощь может дать обращение к Иерархии без урона и без колебания! Но эти колебания короче биения сердца, но могут жалить сознание хуже смертной ехидны. Нужно приучить себя к постоянному общению с Иерархией. Только так в сердце свивается гнездо жизни.


7.429

7.429. Нельзя прожить земной срок без Иерархии, но та разница – какую Иерархию может вместить сознание. Можно в разложении дойти до иерархии золота и даже до иерархии объедения.


7.430

7.430. Как много значения придают люди своему ego! Как люди боятся, чтобы их личность не была затронута чем-то непонятным их сознанию! Как люди боятся примкнуть к Высшему и предпочитают остаться на границе тьмы! Каждое намерение приближает к лучшему решению, если дух стремится к Иерархии Блага. Каждую явленную ступень человек может эволюционно восходить, если он принимает Руку Водящую и принимает каждый Указ Иерархии. История слагается Иерархией Жизни. Лучшие ступени человечества строились Иерархией. Самые лучшие достижения утверждались Иерархией. Так можно лишь Иерархией достичь.

Так великое время утверждено, и Мы насыщаем пространство великим зовом!


7.431

7.431. Чуткому уху близко чуткое сердце. Чуткое сердце преображает мозг. Отсутствие сердца уничтожает все прежние накопления. К чему грамота, если лишь поверхностные глаза измеряют изгибы иероглифа! Тяжка Ноша Мира! Переполнена Чаша Держателей Магнита! Сердца пламенные могут бороться против уничтожения вещества Благодати повсюду. Можно понять, почему нужно приучать понимать сердце, как двигатель Бытия. Можно понять, как нить сердца соединяется с Иерархией. Мозг не вспыхнет сознанием, если сердце засохло. Так мы химически сознаем, как организм делается частью великого Сердца Вселенной. Когда советую осторожность, значит, условия внешние потрясают переполненную «Чашу».


7.432

7.432. Чем же человечество надеется спасти свою карму и продвинуться в эволюции? Ведь не отрицанием великих основ; ведь не умалением высших принципов; ведь не разрушением утвержденных явленных Начал! Но человечество продолжает строить свои принципы на разрушении, не думая, что отрыв от великой Иерархии несет в пропасть. Так саморазрушение есть удел всех служителей тьмы. Так пока человечество будет направляться к ограничению, утвержденному тьмою, не найдет оно пути к Высшему Свету и спасению.


7.433

7.433. Какое же государство процветает без великого Водителя? Какое же утвержденное начинание жило без Владыки? Нужно, истинно, понять, что понятие Водителя является синтезом всех высших устремлений. Так только понятие Иерархии Светлого Водителя может дать направление духу.

Так пусть все, все, все задумываются и запомнят о мощи Иерархии. Только этим пониманием можно продвинуться. Только этим пониманием можно достичь. Пусть запомнят, что каждый камень против Иерархии обратится в гору против самого себя. Так пусть все запомнят. Так Мы возвещаем Водителя-Иерарха!


7.434

7.434. Помогайте друг другу, слышите! Помогайте и в малом, и в великом. Помощь есть стук в будущее. Не знаете, где капля, чашу переполнившая! Напомню сказание древней Индии.

«Потерял сон царь Ришипутра. Позвал он Мудрого, чтобы вернуть ему сон. Мудрый сказал: "Царь, осмотри ложе свое". Обыскали царское ложе и нашли в складках ткани камень. Царь обрадовался, думая, что это источник его бедствия. Но сон не появился. И Мудрый повторил совет свой. Снова осмотрели ложе и нашли бабочку мертвую. Царь был снова уверен, что причина бессонницы найдена. Но сон отсутствовал. Мудрый сказал: "Нет следствия без причины. Сам, царь, осмотри ложе, ибо никто не заменит глаза своего". И нашел царь под подушкою малую золотинку, как зерно горчичное. "Не могла вредить мне эта ничтожная крупинка", – подумал царь. Но сон немедленно смежил очи его. Наутро Мудрый указал: "Не четвертями измеряется падение духа. Сокровища войны не могут перевесить зерна, отнятого у вдовицы. Помогай, царь, везде, где может проникнуть помощь!"»

Помогайте везде, где может рука проникнуть. Везде, где мысль может пролететь. Так будем стучаться в будущее. Так поймем, что каждый час, отнятый у себя, отнесен будет в будущее. Привыкнуть нужно, что Наше сотрудничество принесет все потребное, если не засохнет рука, держащая провод.

Сердце, пылающее помощью, – Наше сердце. Так теперь можно вступить во время, которое ужасно для неведающих и блистательно для познавших.


7.435

7.435. Когда же человечество научится понять, в чем заключается истинное достоинство народа? Когда же человечество поймет, что сокровенный дух нужно оберечь и что носители мысли могут направлять народы, как единый источник? Так можно лишить народ своей силы или же влияния утвержденного, являя уничтожение мысли. Потому каждый народ должен прежде всего заботиться о Кормчем, ибо ладья без руля не может вынести бурю. Потому великая забота народа и каждого устроительства должна быть основана на Иерархии. Ибо каждое строение должно быть насыщаемо мощью Сверху. Так пока не утвердится понимание Иерархии, человечество будет тонуть в невежестве и мраке разрушения.

Потому темные так настороже, ибо чуют, как мощно мир ищет и нуждается в переустройстве! Потому темные так утверждают свою собственную гибель.


7.436

7.436. Пусть кто-нибудь не подумает, что без сердечных энергий он может постичь помощь, сотрудничество, Иерархию. Ни ум, ни сведенья рассудка не просветят там, где лишь нагнетение сердца может зажечь радугу всепонимания. Щит понимания сердца самый прочный. Как меч пронзает явление мук, так сердце твердыня героя. Вы – держатели Камня, лишь геройство прилично вам. Лишь непоколебимость и мужество пристойны вам. Экстаз героя приходит снова с нагнетением сердца.


7.437

7.437. Конечно, в дни пертурбаций есть одно лишь спасение человечества. Мысль, ведущая к пониманию Иерархии, есть лишь единый путь, который сможет привести человечество к цели осуществления высшей, утвержденной Иерархии. Так можно в дни хаоса сказать – лишь следуя явлением Иерархии, можно достичь лучшей ступени, ибо водительство духа есть мощь всеобнимающая и всевмещающая. Так можно утверждать, когда Космический Магнит передает человечеству свою мощь через водительство духа. Потому нужно принять продвижение Иерархией, как спасение планеты.


7.438

7.438. Даже воображение создается лишь длительным опытом вековых накоплений. И все качества духа подлежат тому же закону. Также и качество героизма должно быть создано и закалено в жизни. Мы не случайно напоминаем дни бывшего героизма перед часом, когда снова крепость духа должна проявиться. Напоминаем, как скоро славный, несломимый героизм будет проявлен. Так пробуждаются накопления духа. Как же может создаться сознание красоты героизма, если он не был оправдан опытом жизни? Как же можно утверждать, что героизм прекрасен, если дух не будет помнить восторг лучей подвига? Что же может подымать нас поверх хаоса ничтожества, как не крылья подвига? Так лучше всего, когда Иерархия может извлечь искру точных прежних чувствований, укреплявших и возносивших дух.


7.439

7.439. Нужно собирать доспех духа, когда твердь трепещет. Могут ли горы устрашаться и деревья ужасаться? Конечно, могут, если дух их соприкасается с развитым сознанием человека. Не может ли озеро радоваться и цветы веселиться? Конечно, могут, если они могут засыхать от взгляда; таково соотношение между низшими и высшими звеньями Иерархии. Только очень утонченный дух найдет в себе решимость признать в скале своего брата.


7.440

7.440. Много твердости, много решимости нужно проявить, когда цель – общение с Нами. Считаю радостью, когда нагнетение энергий привлекает корабли полезные. Но даже малое предательство порождает неисчислимое количество бедствий. Предупреждаю имеющих уши.


7.441

7.441. В мощном смещении народов что же может иметь спасительное явление? Что же может иметь направление ко Благу, как не путь к Иерархии? Когда дух человечества опускается в низшие слои, что же может их привести к высшему пониманию, как не следование за Иерархией? Ведь наступает Век Огня, который принесет человечеству великие достижения и такие же трансмутации, ибо Век Огня может усвоить дух, который будет следовать за Иерархией.

Потому Наши работники должны понять, что лишь огненным устремлением можно достичь. В Эпоху Огня можно строить лишь огнем. Каждое безразличие, каждое промедление, каждое явление самости есть явление гибели, но хуже всего есть умаление Иерархии.


7.442

7.442. Если хотите помыслить о Трех Жемчужинах Мира, можете ли почувствовать сердце ваше вершиною, дающей мощь трем священным рекам, питающим многие земли? Можно ли осилить растроение сознания без умаления одной хотя бы части? Нужно приучать дух к делимости. Можно представить, как среди пологих холмов возвышается снежная вершина, принимающая на себя все тягости вихрей. Так возвышается Архат, принимающий на себя все тягости несовершенства. Как облака теснятся около вершины, порою закрывая ее от земных глаз, так трудные тяготы Мира пронзают «Чашу» Архата. Нужно иметь твердыню устремления, чтобы питать реки, собирая все нерушимое Служение Иерархии. Почему Служение это зовется великим? Ибо оно прикасается к Беспредельности. Этою мерою можете мыслить о Трех Жемчужинах Мира.


7.443

7.443. Если Скажу опять: «Токи тяжки», невежда может спросить: «Да когда же они будут легче?» Скажу: «В ущелье мрака может быть мертвая тишина, но на вершине – вихри дальних миров». Так здоровье берегите.


7.444

7.444. Пространственный Огонь бушует особенно, когда явление человеческого несовершенства проявляется в мощной мере. Огонь, насыщающий все космические жизненные проявления, стремится к оформлению новых тел. Но когда в жизненных действиях человечества нет соответственных проявлений, то, конечно, утверждается разрушение, как в Космосе, так и в человеческом утверждении. Как Космос имеет свой центр Космического Огня, так человечество должно осознать свой огненный центр Иерархии, который ведет и насыщает человечество мощным ведущим принципом. Так можно устремиться к познанию высшей Иерархии Огненного Сердца.

Так человечество должно осознать все лучшие устремления, только так можно продвинуться в эволюции. Истинно, только следуя за Иерархией, можно продвинуться. Потому в великое время смещения можно спасти человечество только путем Иерархии. Потому так важно осознать величие Водителя, как Спасителя народов. Время грозное, время прекрасное! Так будем строить великое будущее!


7.445

7.445. Приближение бесконечно, так же как и поражение. Но не многие различат, где победа и где поражение. Нужно знать связь духовного роста с победою над тьмою. Тьма может давать Майю благополучия, когда Свет может утвердить потрясение. Каждый стремится по кратчайшему пути, но кто же умеет вообразить наилучшие достижения? Только связь с Иерархией может пояснить особенность пути наилучшего. У Нас решено подвиг считать кратчайшим путем. У них неустрашимость будет дурным признаком. Нами положено не избегать крутых тропинок. У них каждый подъем есть ненужная трата сил. У Нас Луч Света есть мост грануляций. Они мечтают о пустоте. Мы поймем каждый отважный прыжок, для них он будет лишь безрассудством. Так между отвагою мудрости и безрассудством предательства лежит лишь сердце. Оно охранит и отворит Врата Иерархии. Меньше ошибется следующий по серебряной нити от сердца своего до сердца Учителя.


7.446

7.446. Необходимо принять как единое направление к Сердцу тому, где не будет отказа. Нужно прочистить канал сердца. Не будет ли оно предохранительною сетью планеты, как серебряные нити судеб? Не нужно думать о сердце, как о клубке низшей материи, – иначе чем прикоснемся к Высшему Миру?

Нужно приучить себя к мысли о победе, иначе сколько поражений является лишь следствием безразличия, а безразличие уже есть поражение, как в настоящем, так и в будущем.


7.447

7.447. При больших построениях, конечно, и борьба велика, ибо темные боятся потерять свой доспех. Так каждое устремление, направленное во Благо, конечно, вызывает нападки. Но нужна неуязвимость служителя Света, ибо когда сердце пламенно наполнено Иерархией, то можно все натиски вражеские победить. Потому нужно понять, что каждое личное Начало, конечно, подрывает корни великого построения. Так много чудесного разрушено человечеством, ибо отвергалось водительство. Потому никто не преуспеет, не осознав величия водительства. Так самые близкие и самые дальние должны осознать течение каждого утвержденного закона.


7.448

7.448. Иерархия есть сотрудничество. Но при сотрудничестве нагнетение энергии дает постоянный оборот искр сверху вниз и снизу наверх. Динамо, производящее этот поток пламенный, будет сердце. Значит, поверх всего Иерархия есть Учение Сердца. К пониманию сердца как центральной двигающей силы нужно привыкать. Нельзя постичь пламень, не постигая значения сердца. Говорил вам о многих центрах, но сейчас Говорю особенно о «Чаше» и сердце. «Чаша» – прошлое, сердце – будущее. Теперь, конечно, познаем, как лишь по одной серебряной нити совершается восхождение. Потому будем особенно осторожны с сужденным построением. Химик дорожит редкою реакцией в одной реторте, и ничто в мире не повторит реакции этой, если разбить реторту. Также и построение Наше.


7.449

7.449. Также пусть поймут сердце, как единую природную связь мира видимого с невидимым. Много секреций соединяет низшие слои обоих миров, но лишь нить сердца может вести в Беспредельность. В этом разница магии с природою духа. Так Советую, прежде всего, обратить внимание на сердце, как на источник явления сужденного соединения миров. Не нужно думать, что Иерархия есть лишь дисциплина, это есть продвижение в Высший Мир.


7.450

7.450. Сознание непреложности плана направляет каждое мышление в сторону Истины. Творчество духа требует насыщенного устремления вперед, потому каждое колебание уносит явление созидательного приближения. Основное качество творчества есть прямолинейность следования за явленной Иерархией. Только так можно утверждать, что путь приведет к высшим достижениям. Как же человечество может приблизиться к Пространственному Огню, если не приближением к Иерархии? Так ведущий принцип Иерархии пламенно устремляет человечество к новому продвижению. Без этого мощного продвижения лишь тьма поглотит планету.


7.451

7.451. Если изложить условия и назначения Йоги, то число желающих примкнуть будет вовсе не так велико. Ужасно будет для них явление отказа от самости: когда йог чувствует себя одинаково и в скудности и в изобилии; когда он чувствует себя лишь распорядителем средств; когда йог чувствует свое назначение в принесении пользы Миру и праздник свой в общении с Высшими Силами; такой образ жизни с принятием на себя всех тягостей несовершенства окружающего не многим будет по душе. Немногие умеют мыслить вообще о будущем, успокаивая себя непонятными буквами Писания. Не должны мы слишком думать о земном, но нигде не сказано, что не должны мыслить о будущем. Но дума о будущем есть уже врата в Беспредельность. Так мыслите о будущем и можете быть уверены, что эта дума будет поддержана Иерархией.


7.452

7.452. Именно нужно думать о Нас, как о Неиссякаемом Источнике, иначе могут засохнуть реки земные. Уже много Мы говорили об Учении, как о средстве жизни. Можно понять, что хотя бы соединение миров уже будет спасительным завоеванием.


7.453

7.453. Как можно легко улучшить жизнь лишь устремлением к явленной победе духа! Неужели уявление всех нахождений науки не расширило мышление?


7.454

7.454. Когда поймете основы Иерархии, мы перейдем к разъяснению средоточия духа, к сердцу. Чтобы связать цепь миров, нужно будет уделить особую внимательность сердцу. Только так удержимся в пределах природного нарастания духа. Дом духа – в сердце. Мышление об Иерархии одухотворяется сердцем. Так мы по-прежнему останемся в природе истинного накопления.


7.455

7.455. Сила Водительства насыщает человечество всеми устремлениями. Каждое достижение, направленное к явлению прогресса, утверждается Высшею Волею. Ручательство явлено только утверждением соотношения между Высшею Волею и восприятием. Так явлена человечеству прямая связь между Иерархией и учеником. Так, истинно, великая мощь заложена в серебряной нити, которая соединяет все лучшие начинания. Истинно, можно утвердить, что победа заложена в связи с Высшею Волею.


7.456

7.456. Всякий, чье сознание уже может вместить смысл Иерархии, должен, прежде всего, отказаться от хуления духа. Много недостойной хулы произносится и мыслится между обычными делами дня и ночи. Самый опасный яд вырабатывается этими неуловимыми предательствами. Часто следствие их бывает ужаснее, нежели один проступок крупного невежества. Нелегко отвыкнуть от мерзости хуления, ибо сложна граница между белым и черным. Называем заразу эту черной язвой, подобной раку. Впрочем, значение рака вообще недалеко от последствия духовной мерзости. Как стремление к Руководителю, так нужно воспитывать в себе осознание Высшей Иерархии. Считайте, что, заключая записи об Иерархии, Мы ничего не кончаем, но лишь приоткрываем Врата следующие.


7.457

7.457. Духотворчество есть самое мощное притяжение сил. Вокруг зерна группируются различные частицы, которые объединяются одним и тем же огненным притяжением. Каждое начинание может существовать лишь этим огненным притяжением, потому мощь Иерархии есть тот великий Магнит, который все держит в сцеплении и расширяет все возможности. Принцип Иерархии заложен во всех жизненных проявлениях. Принцип Иерархии ведет весь Космос. Так духотворчество насыщает огнем все проявления пространства. Символ Великого Водительства заложен в Космосе.


7.458

7.458. Страх порождает безобразие. Ничто, пришедшее от боязни, не имеет достойного значения. Нельзя приблизиться к Иерархии через боязнь. Невозможно понять приложение Цепи Высшей без осознания вреда страха. Много путей Иерархии, но скользкое шатание ужаса не выдержит подъема по скалам, и дрожащая рука не ощутит поручней, заботливо приготовленных. Условие безбоязненности нужно понять наравне с преданностью. Широка преданность, но вы помните, как разноцветен страх. Можно устрашить даже недурного человека, и зараза эта может навсегда лишить его восхождения. Потому от страха нужно лечиться. Кроме психической энергии полезен и мускус, ибо он дает укрепление нервной системе и зажигает оградительную сеть. Так укрепление центров сердца и «Чаши» дает нужную крепость сети. Сердце, «Чаша» огненная! Осветите путь восходящих!


7.459

7.459. Пути сердца, пути огненные, которые ведут к восхождению духа, развиваются, насыщаясь одним и тем же импульсом притяжения Космического Магнита. Сколько разных разветвлений имеет чуткое пламенное сердце, но источник его един, и потенциал его является насыщенным одним Источником – Иерархией. Пути сердца, пути огненные идут из Великой Вершины Иерархии и ведут к этой Жемчужине Мира. Так утверждаем пламя сердца и чудесную серебряную нить, которая связывает миры. Так мы побеждаем творчеством, явленным серебряною нитью.


7.460

7.460. Смелый глаз не затемнится. Смелый глаз посмотрит в солнце Иерархии. Ни пресмыкание, ни раздражение, ни выгода не будут вратами Иерархии. Но свободное Служение, сердечное почитание и сознательное восхождение приблизят к порогу Света.

Кончаем запись на Великом Дне, когда еще одна ступень Сатья Юги началась. Ступень восхождения повещали давно Писаниями, но пыль базара затемняла глаза людей. Также и теперь спросят: «Где же глас трубный? Где крылья Ангелов? Где смятение гор и морей?» Слепые принимают ураган за зов к трапезе!

Так целение в познании Иерархии Сердца. Учение откроется познавшим путь правильный. Вестник к ним постучится.


8.Предисловие

После дневных трудов сойдемся на беседе о Сердце. Оно поведет нас через земные области к Тонкому Миру, чтобы приблизить к сфере Огня.


8.001

8.001. Видеть глазами сердца; слышать гул мира ушами сердца; прозревать будущее пониманием сердца; помнить прошлые накопления сердцем – так нужно стремительно идти путем восхождения. Творчество обнимает огненный потенциал и насыщается сокровенным огнем сердца. Потому на пути к Иерархии, на пути к Великому Служению, на пути Общения, синтез есть единый светлый путь сердца. Как излучать явленные лучи, если нет пламени, утвержденного в сердце? Именно свойство магнита заложено в сердце. Творчество высшее насыщается этим великим законом. Так каждое завершение, каждое объединение, каждое великое космическое единение совершается пламенем сердца. Чем можем заложить основание великих ступеней? Истинно, лишь сердцем. Так дуги сознания сливаются в пламени сердца.

Так мы запомним о прекрасном притяжении магнита сердца, который соединяет все явления. Истинно, серебряная нить соединения Учителя с учеником есть великий магнит сердца. Объединение Учителя с учеником утверждает сущность всех эволюций.


8.002

8.002. Многие легенды описывают исполнение желаний, но не говорят об основном условии: о безысходности, которая обостряет желание до непреложности; каждый малый обходный путь уже притупляет стрелу непреложности. Но как плывет не знающий воду, когда опасность тянет его на дно, так решается получение желания, когда все пути отрезаны. Люди говорят – свершилось чудо! Но часто лишь была заострена психическая энергия. Сердце, это солнце организма, есть средоточие психической энергии. Так мы должны иметь в виду закон психической энергии, когда говорим о сердце. Прекрасно ощущение сердца, как солнца солнц Вселенной. Должны мы понимать солнце Высшего Иерарха как наше Знамя. Прекрасно это Знамя как мощь непобедимая, если глаза наши усвоили сияние его, отразившееся в сердце нашем.


8.003

8.003. Назовут ли сердце жилищем Элохима или синтезом синтезов, оно все же останется средоточием. Даже те, которые признают за сердцем лишь низшие, физиологические функции, даже они относятся заботливо к сердцу. Насколько же глубже должен прислушаться к сердцу, кто знает о магните и серебряной нити! Потому Учитель так уносит от всего узкофизического, чтобы на каждом органе напомнить о мире духовном. У Нас праздник, когда чистое мышление переносится в сферу незримого Сущего. Нужно так настойчиво вводить в жилище Элохима, точно опасность преследует входящего. Можно признать путь избранных, когда им Незримый Мир становится реальным и доступным; тогда можно заметить рост сознания и сами органы тела преображаются, напитанные связью с Иерархией.


8.004

8.004. Сердце есть храм, но не кумирня. Так Мы не имеем ничего против построения храма, но не принимаем кумирни и базара. Также, когда говорим о построении храма в виде сердца, Мы не имеем в виду сердцеподобные очертания, но указываем на внутреннее значение. Не может существовать храм без сознания цепи беспредельной, так и сердце прилежит всем ощущениям Космоса. Сердечная тоска или радость созвучит с дальними сферами. Отчего же чаще ощущается тоска, нежели радость? Но постоянные пертурбации космические, конечно, потрясают сердце, к ним приобщенное. Зато и служение сердца такого велико на весах мира. Помогайте мира строению! Нет [ни] дня, ни часа, когда бы мир не был в опасности. Не два глаза могут эти опасности усмотреть, но лишь три, как на Знамени Владык. Нужно понять храм сердца, как неотложное ощущение. Не случайно сердце отмечалось знаком креста. Так знак креста вечно сопутствует храму сердца.


8.005

8.005. Новые условия явят путь будущему. Истина все та же, но сочетания иные, соответственно сознанию. Сколько прекрасного разрушено по причине незнания храма сердца. Но будем непреклонно устремляться к осознанию тепла сердечного и начнем чувствовать себя носителями храма. Так можно переступить за порог Нового Мира. Как ничтожны полагающие, что Мир Новый уже не для них. Разны тела, но дух не избежит Мира Нового.


8.006

8.006. Сомнение есть гибель качества. Сомнение есть могила сердца. Сомнение есть начало безобразия. Сомнение должно быть упомянуто в каждой беседе, ибо без качества куда же пойдем? Без сердца что поймем? Без красоты что достигнем? Спросят: «Почему сперва «Беспредельность», потом «Иерархия» и лишь после «Сердце», отчего не наоборот?» Но раньше направление, потом связь, после средство. Нужно не испортить это священное средство сомнением. Обратимся к качеству пульса у человека сомневающегося и у него же – в час верного устремления. Если сомнение может менять пульс и эманации, то как физически разлагающе будет оно действовать на нервную систему. Психическая энергия прямо пожирается сомнением.

После сомнения напомним о самом предательстве, ибо кто же ближе к сомнению, как не предатель? Но ту тьму можно преодолеть лишь причастием к Иерархии, к самому неизбежному, как сияние солнца. Правда, жжет оно, но без него тьма!


8.007

8.007. Сердце есть средоточие, но менее всего эгоцентричность. Не самость живет в сердце, но общечеловечность. Лишь рассудок окутывает сердце паутиною эгоцентричности. Добросердечие измеряется не столько так называемыми добрыми действиями, причина которых бывает слишком различна, но самым внутренним добросердечием; оно зажигает тот Свет, который во тьме светит. Так сердце является поистине международным органом. Если Свет у нас – символ ауры, то родителем его будет сердце. Как необходимо научиться ощущать сердце не как свое, но как всемирное. Только через это ощущение можно начать освобождаться от эгоизма, сохраняя индивидуальность накоплений. Трудно совместить индивидуальность со вселенским вмещением, но магнит сердца недаром соединяется с «Чашей». Можно понять, как сердце излучает особый свет, который всячески преломляется нервным веществом. Ведь кристалл психической энергии может быть окрашен различно.


8.008

8.008. Очищение сердца очень затруднительно, если паутина самости ожирняет его. Жир самости есть звериное наследие. Чистые накопления индивидуальности могут пояснить то, что рассудок не может даже помыслить. Особенно трудно внушить то, что вообще не входило в круг воображения. Сердце считается дворцом воображения. Как двигать, если нет мощи воображения? Но откуда придет оно, если не будет опыта?


8.009

8.009. Бессердечие есть не что иное, нежели акультурное состояние сердца. Малодушие – ограниченность мышления. Нетерпимость принадлежит к той же семье мерзостей, умаляющих священный сосуд сердца. Уже знаете, что утонченное, нагнетенное сердце дает толчок, подобно динамо, тем показывая, что оно есть сосуд мировой энергии. Но культура сердца не накопляется, не получая соответственного питания. Также лучший аккумулятор будет бездействовать, если он не защищен и не соединен правильно. Сердце требует постоянного питания, иначе, лишенное связи высшей, оно разлагается. Так не забудем, как на дне чаши изображался крылатый младенец как символ восхождения.


8.010

8.010. На редком опыте можете видеть, как сердце отражает даже дальние землетрясения и прочие мировые события. Можно замечать, как не только космические пертурбации, но даже отражения излучений духа действуют на дальних расстояниях. У Нас обращают внимание на трансмутатор Праны, на легкие, передающие сущность в сердце как утверждение мирового равновесия.

Новые достижения в тонких телах увенчиваются успехом. Такое достижение стало неотложным, ибо нарушена основа связи с Магнитом Иерархии. Как воспоможение нарушенному равновесию дается новый вид тонкого тела.


8.011

8.011. Если сокровища энергии превышают сокровища сердца и чувствознания, то обычно для уравновесия посылается сотрудник-наставник. Действительно, при Вашингтоне состоял Профессор и при Чингисхане был Мудрец Горы. Можно привести много подобных примеров. Нужно смотреть на них как на дополнение деятельности, но не как на непременное условие. Также много примеров, когда деятели отказывались от такого сотрудничества, нанося непоправимый ущерб не только себе, но и Общему Благу. Мы не раз испытывали такие отказы. Именно неразвитость сердца мешала умножению возможностей, уже сложенных накоплениями.


8.012

8.012. Рука Наша не устанет протягивать сердцу спасительную нить. Кто же может сказать, что Мы замедлили с помощью? Но Мы можем назвать много случаев, когда Вестник Наш замерзал от бессердечия. Так нелегко привести в действие потенциал сердца. Нужно явить полет над бездною, как от последнего берега в Беспредельность. Как священно мужество самоотвержения, открывающее сердце!


8.013

8.013. Можете ли вообразить, что представляло бы из себя человечество при здоровых телах, но при акультурном сердце? Такое пиршество тьмы даже трудно представить! Все болезни и немощи не могут обуздать всемирное безумие сердца. Истинно, пока не просветится сердце, не будут отняты болезни и немощи, иначе беснование сердца при сильных телах ужаснет миры. Так сказано давно про праведников: «Ходил перед Господом», – значит, не нарушал Иерархию и тем очищал сердце свое. При малейшем очищении сердца человечества можно уявить водопад Благодати. Но теперь можно действовать осмотрительно, лишь где сердце не сгнило еще. Так можно не унывать, но знать, что тьма ожесточилась и множества сердец смердят. Уявление значения сердца – старая истина, но никогда она не была так нужна, как сейчас.


8.014

8.014. Спросят: какая энергия предположена, когда говорят о сердце? Конечно, это тот же самый АУМ – психическая энергия всех трех миров. Но, изучая ее, можно установить, что отложения будут разноцветны. Конечно, отложения могут быть красными, пурпуровыми или синими, но, приближаясь к сердцу, они теряют окраску. Кристалл сердца белый, бесцветный. Конечно, это звучание сердца не часто наблюдается, но нужно стремиться к нему. Советовали древние полагать руку на иглы молодого кедра, чтобы сгущенная прана проникала через концы пальцев. Много есть способов приема психической энергии из царства растительного, но лучшим надо считать открытое сердце, когда оно знает линию устремления.


8.015

8.015. Пусть Мы унижены лицемерием невежд, но путь един, и ничто не заслонит его, если сердце чисто. Как мудро называли сердце кораблем, но корабль предполагает кормчего. Мужество родится из чистого сердца. Можно сравнить его с розою, где смысл цветка во множестве лепестков, но обрыв их нарушает самый цветок. Так храните защиту сердца. Мудро понять, что лишь владыка цветка имеет доступ ко всем лепесткам.


8.016

8.016. Вот говорим о прямом устремлении к Нам. Говорим о пользе и удаче, истекающих из такого обращения. Казалось бы, заманчиво испытать это средство, но многие ли пытаются идти этим путем? Между тем каждый, испытавший Нашу панацею, скажет, что совет Наш добропорядочен. Подтвердит везде и всегда: когда мысли его пребывали с Нами, он был успешен. Каждая неудача происходила вследствие замарания серебряной нити. Как могло быть прекрасно, если бы, оканчивая день, каждый спросил себя о качестве мышления своего за эти часы. Как мощен стал бы он сознанием, что мысли его укрепили нить связующую. Появление мыслей недостойных могло бы немедленно искорениться. Но дело с людьми стоит так, что слушают не слыша и читают не дальше глаз.

Так Советую еще раз обратить Учение в потребность каждого дня. Советую наблюдать, насколько успешно будет окружающее. При тесных группировках нужно особенно следить за взаимными помыслами, чтобы не отяжелить и не прерывать ток. Многие Учения советуют эту простую дисциплину, но каждая книга должна напоминать, ибо не применяется в жизни самое насущное, самое необходимое.

И для Нас большое счастье, когда можем иметь о ком полнейшую уверенность, как за себя. Так крепка твердыня открытого сердца!


8.017

8.017. Во все времена, беспрерывно Учение Жизни проливается на Землю. Невозможно представить себе земное существование без этой связи с Невидимым Миром. Как якорь спасения, как свет ведущий укрепляет Учение продвижение среди тьмы. Но среди ливня Благодати, как в морских волнах, можно усмотреть ритм с особыми разрешительными нарастаниями, тогда появляются Учения. Так можно уяснить ритм всего мира сего с нарастанием и нырянием, словом, начертить эволюцию Сущего.


8.018

8.018. Нарушение ритма происходит от многих условий, но существенный способ избежать этой пертурбации есть соборно обратиться к Нам, где решение всего. Можно уподобить – как песчинка останавливает огромное колесо, так же разрыв ритма прерывает ток. Между тем именно теперь срок великого напряжения. Так уже близки возможности, так события уже образуют клубок, и ужас явится спасением.


8.019

8.019. Если бы люди могли хотя бы частично чуять особенность момента, они бы очень помогли Нам. Уже не говоря о точном распознании происходящего, но общее настроение усиливало бы волевой магнит. Люди не дают себе отчет, насколько бессознательное прозябание усложняет мироустройство. Сердце как очаг претворения должно каждому подсказать давление духовной атмосферы. Не нужно думать, что сердце только о нас самих страдает, конечно, оно болеет о мировом волнении. Нужно пытаться соединить сердца в хоровод согласия, даже не очень испытанное сердце прибавит в общую чашу свою ценную энергию.

Сердце усиливает Наши посылки, раздвигая новые заросли. Много сердец неиспытанных, еще больше сердец засыпанных. Нужно много искр, чтобы прободать пепел холода.


8.020

8.020. Если не разбужено чувствознание, то даже действительность, даже очевидность недоступны. Никак не заставить увидеть явное, даже поражающее. После скажут вам: «Почему не вижу и не слышу, если мир невидимый существует?» То же бывает с больными, отвергающими лечение: они не прочь поправиться, но в то же время направляют свое сознание против врача. Так полезно было бы сопоставить людей видящих с людьми, слепыми духом. Можно было бы найти причину успеха одних и разрушения других. Так сопоставлением очевидных явлений можно решить многие вопросы взаимодействия миров.

Мир Невидимый, в сущности, очень зрим, когда глаз не засорен. Не нужно явлений медиумизма, чтобы ощущать Свет Высшего Мира, но можно восходить лишь к Высшему, потому все насильственные уловки низшей магии ничто в сравнении с первым светом сердца. Не многие знают Огни сердца, но ведь эти светочи должны светить всем. Потому так тяжки хула на дух и отказ от Учителя. Говорю – можно долго думать об Учителе, но, избрав, не отступите! Явим понимание основам строения.


8.021

8.021. Советуйте говорить о духовном. Много можно отмечать полезного среди духовных воспоминаний. Кроме того, духовная беседа охраняет от грязи и раздражения. Утверждение духовных проявлений умалит ненависть к миру невидимому. Там, где часто ведутся духовные беседы, там накопляется особая аура. Пусть даже эти беседы несовершенны, но они уявляются как пробные камни присутствующим. Разные народы принесут свое претворение начал духовности. По ним можно судить о пригодности сердец.

Кроме того, избегайте споров о бесспорном. Удивлялся недавно спору между последователями Жанны д'Арк, Сергия и Моисея. Каждый уверял, что его Предстатель не согласуется с другим. Между тем, зная Истину, прискорбно было слышать эти выдумки, сочиненные для разъединения. Пусть не вместе, но хотя бы не бились лбами, ведь рога вырастут!

Теперь вообразите, что знающие Истину побудут дружно и объединят мысли. Какая мощь получится здесь, на Земле, несмотря на все давление атмосферы! Кто торжествует духом, тот уже Наш.


8.022

8.022. Советуйте развивать мышление и наблюдательность. Сердце не может занять свое назначение, когда вместо мысли – блохи и вместо наблюдательности – крот, с такими спутниками не уехать! Теперь именно время углубления мышления, иначе народные массы не найдут применения полученных сокровищ. Перепроизводство есть признак мелкого мышления и ненаблюдательности. Сказано – в школах должны быть введены часы уявления наблюдательности и приучения к мышлению. Сердце не может питаться лишь извне, оно должно быть поддержано и земными устремлениями. Устойчивость устремлений придет также и от зоркости познания.


8.023

8.023. Каждый из вас знает особый вид проповедников, которые, собрав все кости чужих писаний, отправляются с ними в забвение. Рассудок собирает подробные доказательства, но цель этих нагромождений остается незрима, ибо молчит сердце. Так и зовем их – сердцем молчащие. Кроме того, эти проповедники, указывая другим множество предписаний, сами впадают в малодушие при первом противодействии. Истинно, лишь сердце дает бессмертие. Утверждение сердца уже есть открытие будущего. Не близки сердцу, которые сами боятся предписаний, вычитанных рассудком. О священном безумии говорят Древние Учения, считайте это как противодействие против холода вычислений; считайте это как жизненное начало поверх условий мертвенности.

Отвергающие Учение не далеки от падения в бездну. Утверждающие Истину, даже при несовершенстве, уже на пути. Они не пожалеют при переходе в Мир Тонкий, что вызвали к жизни сердце.


8.024

8.024. У Нас большая битва. Не нужно устрашаться, когда настает час, возвещенный давно. Не нужно думать, что несчастье подкрадывается, когда у Нас видят битву за Свет. Не нужно забывать, что преследование есть лучший успех. Звучать может лишь натянутая струна.


8.025

8.025. Без преувеличения можно сказать, что большинство сердечных болезней происходит от богатства, потому люди, приобщившиеся к Учению, отходят от богатства или остаются лишь хранителями его.


8.026

8.026. Знаете, что можно делать внушение на любом языке; таким образом наглядно доказываются смысл и сущность понимания без условных наречий. Считаю, уявление сердечного понимания есть необходимый шаг к приближению к Нам. Язык Тонкого Мира приводит в исполнение мечту о взаимном понимании. Нужно осознать эту возможность, прежде чем начать пользоваться ею.


8.027

8.027. Философский камень есть нечто реальное. Притом можно понимать его духовно и физически. Духовное состояние, называемое Камнем, соответствует созвучию всех отложений психической энергии. Физически препарат довольно близок препарату Парацельса, но у него осталась существенная ошибка, в которой он напрасно упорствовал. Но в остальном источники арабские, питавшие Парацельса, были довольно правильны.


8.028

8.028. Внушение бывает мысленное, или звуковое, или посредством взгляда, или усиленное глубоким вдыханием. Какие возможности для научных наблюдений заключаются в этих действиях! Можно проследить, насколько вдыхание усиливает звук и эманации глаз. Давно замечено о различных свойствах человеческого взора. Можно рядом опытов уследить, насколько далеко действуют излучения глаз, при этом поучительно следить за комбинацией силы мысли с физической эманацией глаз. Только наблюдая, можно оценить невидимый мир человеческих воздействий. Сложна паутина, сотканная несознательными действиями мысли. Не удивляйтесь, что мысль продолжает жить в пространстве, также не исчезают физические частицы взора. Учась наблюдательности, мы еще раз вспомним о сердце и поймем символ стрелы пронзающей.

Много стрел пронзают сердце, как на давних изображениях; на них же видим и пламя сердца. Может быть, без стрел невозможно и пламя. Можно утверждать, что основа проявления пламени есть удар как рождение нового ритма. Учитель хочет, чтоб ритм был акселерандо, – так во всем. Не нужно предрешать возможности. Именно невозможное сегодня обернется завтра.


8.029

8.029. Для приближения к Нам нужно понимание полной свободы. Как ужасно последствие страха или искания выгод! Незатемненное устремление, освобожденное от всех тягостей, уявляет истинный путь. Где начинается такая свобода, может судить лишь сердце, от которого не укроется никакая уловка, никакой подкуп. Но тонки границы свободы сердца. Чего только не нагромождают люди около этой ткани тончайшей! Если сердце созвучит далеким землетрясениям, если кожа наша ощущает тепло, истекающее из руки даже на значительном расстоянии, то насколько сердце вибрирует от человеческих излучений; именно это свойство не отмечено достаточно в науке современной.


8.030

8.030. Отчего так много опытов остается без последствий? Прежде всего от нетерпения и от нежелания принять ответственность. Иногда Нас как бы упрекают, что помощь не пришла вовремя, но вместо упрека спрашивающий мог бы вспомнить, как преждевременно он уклонился или признал ношу непомерной. Мы много скорбим, когда видим малодушные уклонения или нежелание поставить себя на край пропасти. Но чем можно нагнести энергию, как не крайним положением? Стоит лишь считать такое положение не концом, но началом. Так и в упражнении терпения полезно усвоить понятие начала. Для кого решительно все конец, но для Наших учеников все начало.


8.031

8.031. Как объяснить, когда сердце молчит? Как ускорить, когда сердце тяжелее железа? Как двигать сердце, когда умерло в духе? Так можно научиться ценить каждое звучание сердца, когда тайный цветок являет множество лепестков, хранящих сокровение духа.


8.032

8.032. «Русла Благодати и приемники яда земного» – так называются избранные, готовые принести себя на пользу мира. Прием яда непосилен без Сил Благодати, но без земного яда Сила Благодати унесла бы; так устремление кверху имеет земное основание. Конечно, прием яда непосилен многим, но и для утверждения Благодати тоже нужна явленная испытанность сердца. У Нас отмечают как сокровище, когда сердце уже без напряжения всегда готово звучать на окружающее. Нелегко это показать, пока не претворятся энергии в созвучные кристаллы; когда образуется рингсэ, так верно отмеченное Тибетом на Завете Гималаев.


8.033

8.033. Кто же может утверждать, что легко идти за Учением, если недостаточны накопления? Но зато когда переполнена «Чаша», тогда путь Учения неизбежен. Мы можем понять трудность приема яда земного, ибо каждый из Нас принял неисчислимое количество яда. Как магнит притягивает известные металлы, так сердце принимает Благодать. Как губка впитывает жидкость, так поры кожи набирают яд земной. Но Прана, сознательно поглощенная, умиротворяет истечение ядов.


8.034

8.034. Люди не только по органическим особенностям делятся, но и по стихиям; в их сознании остаются известные привязанности. Никто не сумеет рассмотреть столько оттенков пламени, как люди Огня. Никто не сможет так любить воду, как люди этой стихии. Так же, конечно, люди Огня будут особенно расположены к Агни Йоге: они почуют всю потребность ее. Не рассудком они подойдут к Учению Огня, но как к единому решению. Можно понять необходимость Учения, когда нет иного исхода.


8.035

8.035. Труднее всего людям сочетать крайнее исступление духа с неисчерпанным действием. Для успеха нужно напряжение духа, но в действии каждом должен быть сохранен известный запас. Действие исчерпанное теряет красоту и магнетизм убедительности. Певец, исчерпавший запас голоса, прежде всего возбуждает сожаление. Явление крайнего напряжения духа не должно сказываться в отчаянных действиях, иначе проявление внутренней энергии растворится в чуждом духу действии. Этот закон нужно осознать прочно, чтобы не превратиться в ветряные мельницы. Предлагаю собрать все силы духа, чтобы не распылять их необузданными действиями.


8.036

8.036. Если заметите признаки избранности, не мешайте действию этого Посла. Можно знать знаки Агни Йоги и по ним признавать путь избранного. Так, явление Посла не во внешности, но в особенности действий. Понятно, что действия особого значения должны поражать сознание людей; обе стороны будут по-своему являть понимание этим действиям. Но не назовем ни одного Посла, около которого не происходило бы чудесного нагнетения энергии. Тучи предшествуют грозе, так, утверждению Истины всегда предшествуют тучи, но вы уже знаете значение этих духовных феноменов. Можно установить, как по векам повторяется Благовестие и как оно расходится по народным множествам. С духовной Вершины можно усмотреть ритм, разносящий отзвуки Учения.

Но когда заметите хотя бы некоторые признаки призванности, умейте не помешать, ведь основа Агни Йога – Огонь и нельзя тушить его. Кто же дерзнет обратить против себя огненную стихию? Каждое потушенное пламя отзвучит, потому карма тушителя подобна судьбе убийцы.


8.037

8.037. Агни Йог во всем бережлив не по скупости, но зная ценность энергии, проливаемой сверху. Так он бережет как свою, так и окружающую энергию. Ошибка людей в том, что они обычно предполагают энергию в крупных действиях, забывая, что по малым действиям трата гораздо больше энергии, той же самой, которая в основе своей драгоценна. Малые действия так же, как малые вещи, запружают жизнь; особенно нужно опасаться пыли, которая соединяется с эманациями вещей и является распространителем той личной энергии, которая должна быть сохранена в одном канале. Так мы будем хранить все, что может быть соединено с энергией Иерархии.


8.038

8.038. Как нужно приучаться к пониманию всего духовного. Нечего ожидать от сердца, если наше мышление не будет находить лучший праздник в упоминании всего духовного. Ведь мы должны достичь той ступени, когда будем изливать Свет из сущности нашей, тогда мы истинные сотрудники с мирами высшими. Изливая свет Благодати, мы и врачи, и создатели, и покровители по нисходящей линии. Сперва мы видим внешний Свет, потом знаем его внутри и лишь после возжения «факела» можем изливать Свет.


8.039

8.039. Главное – говорите о духовном. Путь духа, как ничто другое, развивает сознание и очищает жизнь. Смотрите на беседы о духовном как на практическое упражнение сердца. Нужно очищать сознание как путь к преуспеянию. Говорю опять не отвлеченно, но приложимо к жизни. Пробуйте опыт применения лекарств на сознательное и несознательное существо. Поучительно сравнить, насколько сознание углубляет все проявления и процессы. Так можно признать вещественную ценность сознания. Кроме того, беседа о духовном устремляет А-энергию по определенному каналу кверху. Именно Кетуб и есть соединитель энергий. Так не нужно тратить время на устремленность к обыденности, когда так много возможностей, влекущих кверху.

Сердца радость в устремлении кверху.


8.040

8.040. Незримый мир участвует в земной жизни гораздо больше, нежели принято думать. Советуйте обращать внимание на множество малых проявлений, которые обычно даже совсем не замечают. Не поражающие и ослепляющие явления, но те, которые ограниченный ум называет совпадением или случайностью, те строят незабываемые последствия. Если возьмем все необъясненные проявления сердца, то даже неподготовленные умы заметят странности, противоречивые заключениям медицины. Возьмем, например, так называемый двойной пульс, когда внешнее воздействие создает как бы два сосредоточия организму. Между тем явление энергии космической совершенно просто объясняет, насколько мы связаны с Силами Высшими, и о том же напомнят внешние Огни и Свет, если наш рассудок разрешит их увидеть.

Нужно понять насущность этих явлений, не теряя здравого мышления. Так, можно заменить магию Учением Сердца. Сердце у каждого, потенциал энергии в нем заключен у всех – значит, Новый Мир не запрещен никому. Называем Новым Миром познание Незримого, хотя бы в его первичной стадии. Уже это понимание внесло бы в жизнь новые устои.

Соединитель энергий, соединитель знания Кетуб пламенный понятен Агни Йогу. Устремление к познанию покажет, как незаметно наслаивается новое сознание и как оно меняет сущность жизни.


8.041

8.041. Иногда дайте сердцу вашему побеседовать с Высшим Миром. На разных языках может быть эта беседа. Может быть, сердце соберет в памяти часы из многих жизней? Может быть, беседа будет молчаливая, без наставлений и советов, лишь возносясь, укрепляясь в возношении. Может быть, молчание признательности или молчание мощи готовности. Раздувается пламя сердца, устремляясь к единению с Миром Высшим. Не что, как сердце, найдет путь к Иерархии. Сердце укрепит себя мощью Высшего. Не что, как сердце, будет твердынею в борьбе.


8.042

8.042. Велика, узка и напряженна борьба. Мы знаем, как напряжение одних ведет к усилению других. Когда Советую беречь энергию, значит, силы собраны для битвы. По всему миру разлит пожар. Сравнительно с настоящей бывшая война ничто. Сберечь энергию будет лишь знаком пригодности к действию. Такая бережность во всем нужна, когда Мы Сами приступили с мерами, не бывалыми в теперешней расе, но невозможно оставить мир в разложении. Считайте время крайне серьезным. Так устремляйтесь ко Мне!


8.043

8.043. Магия подобна массажу. Массаж искусственно ограничивает и восстанавливает формы тела и кровообращения. Магия также искусственно соединяет и восстанавливает общение с Миром Незримым. Массаж не нужен нормальному организму. Магия не нужна развитому духу. Массаж занимается нездоровыми членами. Магия доставляет Учение об условиях, о паллиативах, не открывая простейшего доступа в Высший Мир. Начав массаж, необходимо усиливать, иначе ткань начнет угрожать разрастанием и разрушением; обратившись к магии, нужно усиливать овладение ею, иначе стихии начнут теснить отступника. Так, сравнив мир телесный и духовный, видим те же действенные законы. Те же законы указуют, насколько ближе развитому сознанию пути простейшие. Живот не отрастет при умеренности, сердце не замолкнет при утончении духа.


8.044

8.044. Нужно навсегда установить, что Йога не есть магия. Прежде всего в Йоге нет ничего искусственного. Родственность и созвучие законам Бытия противны всему насильственному. Йог не будет без крайности тревожить Первичную Субстанцию. У йога создается полное сотрудничество с природою. Так знание йога прежде всего основано на чувствознании; по этой чистой поверхности пишутся знаки опыта.


8.045

8.045. Процесс нагнетения энергии подобен насосу. Так устремление энергии кверху непременно обусловлено подавлением книзу. Это давление люди обычно считают несчастьем, неудачею, тогда как это есть физическое преддверие подъема. Подавление проявляется, конечно, совершенно различно, но каждый дошедший до подъема может установить моменты внутреннего или внешнего угнетения. Но прискорбно видеть, как несведущие люди подпадают под угнетение без понимания закона насоса. Особенно это обстоятельство насущно сейчас, когда куется массовое сознание, когда так необходима координация тысяч сознаний, неслаженных, непросвещенных, не знающих простейших незыблемых законов. Как легко эти массы утерять могут понимание угнетения как врат подъема!


8.046

8.046. Поручительство есть явление огромного значения. Оно создает цепь сердец и обращает хаос в сознательные артерии пространства. Символ, показанный ночью, был очень знаменателен. Змий тьмы пожирает друга, если он не входит в сознательное общение. Также велика ответственность Поручителя, недаром говорится – горит рука! Так без преувеличения пронзает боль огненная при ошибках поручаемых, но не может быть иного построения, и потому учитесь осторожности и внимательности.


8.047

8.047. В чем же счастье? В том ли, чтобы просидеть, не дерзая возмутить мыслью первичную субстанцию? Или направить мысль на новое строение жизни? Сперва Говорил вам о действии, но теперь утвердим мысль. Действие, даже самое возвышенное, затрагивает сравнительно низшие слои, лишь мысль по природе своей может воздействовать на первичную субстанцию. Сперва Говорил о действии как о досягаемом очевидно, но при достаточно расширенном сознании пора утвердить значение мысли. Множество действий без мысли остаются на поверхности Бытия, не отличаясь от действий мира животного. Но если говорим о чувствознании и о сердце, то необходимо утвердить мысль как мощь и сотворчество Бытия. Заметьте, Говорю не о рассуждении, не о мышлении, но о мысли, которая сметает поверхность Субстанции индивидуальным ритмом и тем творит беспредельно.


8.048

8.048. Мысль есть явление сущего счастья. Оторванная от сердца мысль не прободает поверхность Сущего. Но от сердца мысль, как неудержимая стрела! Не нужно смущаться зарождением мысли среди нагнетения энергии: те мысли, как таран пробивающий, углубятся среди глубин Сущего. Потому после внешнего действия оценим действительность творчества мысли.


8.049

8.049. Еще более напряжена нота пространства, и новые ритмы, как новый доспех, не жданный темными. Можно постоянно создавать новые вибрации и тем отражать тьму!


8.050

8.050. Ткач имеет перед собою основу, без нее самый искусник не может выявить свое мыслетворчество. Также для мыслетворчества нужна и Космическая Мыслеоснова, так зовем Субстанцию Первичную, из которой огненная мысль высекает искры творения. Ту же работу делают как опытные мыслители, так и дитя, зажженное непременным желанием. Нельзя судить пещерника и схимника, не зная степени и качества их мысли. Нельзя судить певца и поэта, не зная, какое мыслетворчество излучают они. Постепенно отучаемся от осуждения, ибо лишь мыслетворчество есть сотрудник Творцу. Так будем бережно собирать все существующие мысли, которые могут благодатно вонзаться в Акашу и достигать сущности Сущего. Самое утешительное в том, что никто не лишен мысли и, зная ее значение, может упражнять это присущее ему благо.


8.051

8.051. Иногда в народе говорят: «Так размечтался, даже сердце защемило». Не от злобного мечтания щемит сердце, но от напряжения светлых желаний. Тоска сердечная прежде всего наполняет сущность субстанцией силы. Конечно, не всегда скульптура Акаши непременно связана с тоскою в сердце, но щемящее чувство, во всяком случае, показывает напряжение и сотрудничество с Первичною Мыслеосновою. Так не нужно опасаться, что тоска есть злой знак.


8.052

8.052. Вступающие на путь Великого Служения иногда опасаются, хватит ли у них достаточно духовных запасов для беспрерывной раздачи? Правда, они знают, что дающая рука не обеднеет, но им трудно приложить это в духовном понимании. Но также сказано о птицах небесных, которым достаточно зерна на завтра. Истинно, не иссякнет запас духовный при сотрудничестве с Иерархией. Не замолкнет сердце, хранящее Образ Владыки. Так можно не опасаться уничтожения запаса духа – он неисчерпаем. Можно сокровища эти раздавать, лишь бы держать крепко нить серебряную.


8.053

8.053. Неопытный духовный воин иногда недоумевает: «Почему так сильна битва, ведь целы руки и ноги мои?» Точно напряжение битвы лишь в поломке костей! Но часто обычные участники земного боя не ощущают напряжения его, только вождь осознает происходящее.


8.054

8.054. Справедливо спросят: «Какое отличие значения мысли в Новом Веке, – если мысль так упорно утверждается, значит, ей дано особое назначение в обновлении жизни?» Совершенно верно: если в Черном Веке мысль была около человека или магнетизм распространялся на малые расстояния, то в Новом Веке мысль есть пространство! Потому нужно мыслить не лично, но пространственно.


8.055

8.055. Пространственное мышление вовсе не легко для большинства. Прежде всего для него нужно сохранить личность, но освободиться от эгоизма. Многим такое противоположение покажется вообще нелепым, для них эгоизм и есть личность. Явление мощной личности, преданной Общему Благу, многим невообразимо, но без личности мышление не будет потенциально. При эгоизме мышление прибавит еще одну порцию яда к зараженной ауре планеты. Так же трудно многим осознать, что вещество мысли неразрушимо и не связано слоями пространства, – значит, не мала ответственность за каждую мысль. Хищную птицу может догнать стрела, но что разложит мерзкую мысль!


8.056

8.056. Мудрый хозяин не зажигает все огни без особой причины. Также в древних сказаниях говорится о горе, окруженной пламенем, но нигде не сказано, что огонь пылал постоянно; он восставал по мере нужды. Так и ваши огни сверкают по мере надобности – то глаз Брамы, то крылья, то лучи гортани, то все другие главные – двадцать один огонь – нужно дать им вспыхивать по природе их. Нужно указать, что огни действуют силою связи с Иерархией. Пожар или безудержное пылание недопустимы. При Великом Служении заботливость и бережность являются первыми принципами Высшего Сотрудничества. Мы оберегаем каждую частицу энергии Элохима или каждую Урукаю от Огня Пространства. Особенно этот учет нужен во время напряжения битвы.


8.057

8.057. Утроить надо понимание Великого Служения. Сердца чистые могут прилежать Служению без утомления и небрежности. Как губительна притупленность небрежности! И как многие, даже знающие, не могут воздержаться от нее! В древности она называлась «Серая Змея». Пусть примут друзья явление зоркости и внимательности.


8.058

8.058. Приложение магнитов и обхождение стран с годами, конечно, уже ясны вам значением своим. Это не суеверное средство, но приложение лучей и магнетизма, которые в малом размере уже известны науке. Даже скептики не исключают особого значения личных воздействий. Отсюда один шаг до сильного магнита, соединенного с Центром явленных энергий. Также совсем не трудно понять значение прохождения человеческого организма, этой сильнейшей химической батареи. Собаки, даже и те, чуют силу следов человека. Насколько же развивается эта эманация при приложении сознания! Потому смысл посланников очень велик и продолжает применяться.

Поистине, можно наблюдать, где ступила нога посланника и как магнит притянул область целую в орбиту действия, – как сказано об Ангелах Жизни и Смерти. Так пристально нужно всматриваться в события и находить в них систему обширную. Если обычные астрологи подмечают соотношение великих дальних событий, то насколько поучительно следить за исполнением путей, зная их направление!


8.059

8.059. Три обстоятельства могут особенно отяготить карму: первое – отказ от Учителя, второе – подозрение, что связь с Иерархией может навлечь несчастье, и третье – уклонение от ответственного поручения. Лишь сердце может подсказать, где начинаются отказ, и подозрение, и уклонение. Много раз предавший Учителя начинает в безумии уверять, что он никогда даже не помышлял о предательстве и не думал уклониться. Тысячу оправданий измыслит потемневший ум, чтобы сокрыть давно запечатленное в свитке кармы. Лучше не приближаться, нежели явить отступничество. Ночь не светлеет над отступником, но не наказание это, лишь следствие посева. Сердце умеет различать зерно предательства.


8.060

8.060. Не много внимания уделяют люди Миру Незримому. Нужно сознательно приучиться понимать его присутствие во всем. Пространство можно рассматривать как провод к Мирам Незримым, но наблюдающим за нами.


8.061

8.061. Нужно пережить час, называемый «Драконом Порога». У Нас этот час зовется «Завесы Разодрание». Так Мы отмечаем, когда тьма намеревается разодрать завесу, но вместо того лишь открывает дали. Но мужество нужно, ибо где же иначе обнаружить накопление мужества?


8.062

8.062. Солнце есть Сердце Системы, также сердце человека есть солнце организма. Много солнц-сердец, и Вселенная представляет систему сердец, потому культ Света есть культ Сердца. Понять это отвлеченно – значит оставить сердце в холоде. Но как только Свет солнца-сердца сделается жизнью, потребность тепла магнита засияет, как истинное солнце. Сказано: «Перейди Сантану по сердцу». Так можно отеплять понятие сердца. Можно считать ритм сердца как ритм жизни. Учение о Сердце светло, как солнце, и тепло сердца спешит так же быстро, как и солнечный луч. Каждый изумлялся, как мгновенно отепляет все луч восходящего солнца. Так же может действовать сердце!

Говорю о теплоте сердца, когда она особенно нужна. Мысль устремления зажигает пространство, но теплота сердца, как постоянный очаг. Мужество живет в тепле сердца – нужно это запомнить! Уявление темных сил, как мороз для посева, лишь тепло сердца дает Щит сверкающий. Но как нежно испытываем волны Света, так же осторожно нужно приближаться к сердцу.


8.063

8.063. Сердце, предавшееся добру, излучает Благодать непрестанно, независимо от намеренных посылок. Так солнце не шлет преднамеренных лучей. Сердце, злу поклявшееся, будет извергать стрелы сознательно, и бессознательно, и непрестанно. Сердце добра сеет вокруг себя здоровье, улыбку, духовное благо. Сердце зла уничтожает тепло и, упырю подобно, высасывает жизненные силы. Так непрестанна деятельность сердец добра и зла. На низшем плане Бытия условия добра и зла разнятся от значения их в Высшем Мире. Можно себе представить горнило сияющего Света и тьмы зияющую пропасть. Так ужасно скрещиваются мечи демонов и Архангелов! Среди искр боя сколько сердец привлекаются к Свету и тьме!


8.064

8.064. Нужно ясно вообразить непрестанное излучение сердца. Нужно понять, почему сердцу добра так болезненно присутствие сердец зла. Ни улыбка, ни насильственная ужимка зла не скроют сердечное излучение. Утверждение добра в сердце вовсе не исключает справедливого негодования, но раздражение есть область зла. Только устремление к Иерархии может утвердить границу между многими чувствованиями.


8.065

8.065. Трудны скрещивания токов, как скрежет мечей! Если даже разрыв бумаги отягощает сердце, то какое сокращение нервов вызывает скрещивание токов разнородных, различных напряжений! Пусть снова обратимся к панацее. Лишь напряженное устремление к Иерархии может ослабить все стрелы токов.


8.066

8.066. Вы знаете о воздействии человеческих эманаций на растения. Вы знаете также о воздействии цвета. Теперь нужно напомнить о значении звука. Тождественность этих воздействий знаменательна. Если для увеличения потенциала растения нужно открытое, светло звучащее сердце, то в звуковом воздействии нужны консонанс и все комбинации доминанты. Явления диссонанса не могут усилить ток энергии. При воздействии на людей диссонанс может быть полезен как противоположение для усиления ритма сознания, но при растениях, где сознание минимально, диссонанс лишь является задерживающим условием. При минералах диссонанс будет разлагающим началом. Поистине, роза будет символом консонанса и доминанта света розы будет соединена с сиянием сердца. Не много опытов производилось со звуком на растениях, но древние полагали, что лучшие цветы росли при храмах, где было много созвучий голосов и музыки.


8.067

8.067. Ищите и приобщайтесь ко всему тонкому, утонченному в веществе своем. Не только Говорю о предметах, но и о людях. И среди людей выбирайте не тех, кто желает лишь материальных явлений. Но даже среди признающих духовность ничтожны будут, которые устремлены к грубым проявлениям. Не они первые подойдут к Царству Сердца. Может быть, иные, не видевшие Тонкого Мира, но понявшие его в сердце своем, опередят магов и волхвов. Утверждение внутреннего глаза и открытие огней зависит от утончения сознания; только эти врата ближе всего к сердечному царству. Маловеры, желающие вложить пальцы в раны Света, не могут открыть сердце свое для молниеносного познания. Истинно, испытывайте все Сущее! Но без сияния сердца испытания эти будут, как тление вчерашнего дня.

Не отвлеченно слово о познании сердцем. Кто не может понять это утончение, как же постигнет высшие слои Тонкого Мира? Без этого познания духовного как же путник войдет и примет тонкий Эфир, питающий тело высшее? Не пригодно будет познание призраков, которые окутывают своим покровом разложения. Так испытывайте Мир сердцем.


8.068

8.068. После всех разграничений неминуемо приходим к синтезу сердца. Не будем упоминать, что молчание происходит от смешения всех звуков. Потому научимся сопоставлять сердце с молчанием. Но это молчание не будет пустотою, оно наполнит пространство синтезом мысли. Как сердечная молитва не нуждается в словах, так молчание наполненное не нуждается в формулах. Молчание напряженное нуждается во многих наслоениях мыслей и желаний благих. Так сердце, напряженное молчанием, насыщенное, как динамо, отбивает ритм Мира, и личные желания претворяются в ведущую Мировую Волю. Так вырабатывается сотрудничество с дальними мирами.


8.069

8.069. Обычна жалоба на недостаточность руководства. Люди привыкли покрывать жалобами свои особенности. Между тем именно руководством человечество не обижено, лишь бы замечали все даваемое. Множество импульсов, возникающих вследствие духовных воздействий, пропадают не только без пользы, но даже делаются вредными, оставаясь в кладовых сознания в перетолкованном виде. Можно утверждать, что самая малая часть воздействий находит справедливое применение. Особенно мешают привычки, загоняющие сознание в условные пути; они же обессиливают способности сердца, когда оно готово звучать на Руководство Высшее. Сердце именно знает, где оно высшее или низшее, но обессиленное, затуманенное сердце само окажется на низшем уровне; тогда даже низшее покажется высшим. Чистота сердца есть самая нужная собственность. Мудрость, мужество, самоотверженность не вмещаются в затуманенном сердце. Но Руководство будет шептать деяния подвига, и такой совет не должен показаться ужасным и суровым.


8.070

8.070. Множество самых настоятельных посылок претворяются в неясные колебания. Можно следить, как часто даже достойные духи не применяют вовремя данное указание и как ничтожны мешающие обстоятельства. Несоизмеримы поступки, привычки сравнительно с посылками Свыше. Опять не следует мечтать о магических формулах, чтобы привлечь Руководство, оно близко, и магнит чистого сердца очистит путь. Самое значительное приобретение будет этот магнит, привлекающий и открывающий. Истинно, радостно побыть с чистым сердцем!


8.071

8.071. Истинная торжественность складывается высшим напряжением. Торжественность не покой, не удовлетворение, не конец, но именно начало, именно решимость и шествие по пути Света. Неизбежны трудности как колеса устремления. Неизбежны ужасные давления, иначе немощен взрыв. Но разве радость приходит в легкомыслии? Там лишь похоть, но радость в торжестве духа. Торжество духа при утверждении незыблемых начал. Когда поднимается Знамя Мира, можно быть полным торжественности.


8.072

8.072. Множество уже близких возможностей разлагаются людскими жалобами, порожденными саможалением. Когда люди начинают взвешивать, сколько кто пожертвовал и сколь мало получил от Учителя, то смысл Учения пропадает. Люди учитывают полученное как плату поденщика, не соизмеряя получение с вечностью, для которой они существуют. Как неприложима мысль оплаты добрых намерений со смыслом совершенствования! Но нужно сказать, что многие предпочитают обрядиться поденщиком не из сердечной испорченности, но из невоспитанности воображения. У многих чувствознание Вечности отсекается устремлением к саможалению.

Но повторено во всех Учениях о тяготе плоти, чтоб устремить внимание к преимуществу духа. Нужно принять Учение как начало к истинным преимуществам, которые не могут быть отчуждены. Нужно оценить, как Учение углубляет сознание и действительно дает в жизни возможности, если они не отвергнуты. Это простое соображение редко принимается во внимание: люди предпочитают жаловаться в пространство, вызывая на себя каменный дождь. Но не устрашать будем, иначе скажут о недостатке любви. Явлению любви люди приписывают такие странные обстоятельства, что кажется, что их любовь живет на Монетном дворе! Между тем нужна любовь для пути в Беспредельность. Проводник так нужен; когда мы на гладких скалах ищем в последнем напряжении спасительную нить, тогда Рука Ведущая коснется нас.


8.073

8.073. Даже в самые древние времена люди понимали значение сердца. Они считали сердце Обителью Бога; они клялись, полагая руку на сердце. Даже самые дикие племена пили кровь сердца и съедали сердце врага, чтобы усилить себя. Так показывали значение сердца. Но теперь, в просвещенное время, сердце умалено до физиологического органа. Древние пили из черепа врага; чаши священных обрядов изготовлялись из теменной кости. Те, которые знали о центре колокола, понимали, что магнетическое нагнетение преображает костное вещество. Но теперь лишь смеются над сильными целебными веществами. Самое ничтожное нахождение привлекает множество потребителей, но сильнейшие химические лаборатории забыты. Между тем натуральные соединения трех царств природы дают сильнейшие соединения. Нужно прежде всего напомнить о значении сердца как соединителя миров. Огонь сердца разве не есть самый Пространственный Огонь?

Можно очень понять постоянное, приписываемое древним, общение с дальними мирами, магнетизм которых приносит силу невесомую. Но разве не чует сердце самые тончайшие вибрации?


8.074

8.074. Понятия воли должны быть твердо осознаны и разграничены. Мозговая воля сделалась оплотом Запада, тогда как Восток остался в твердыне сердца. При внушении гипнотизер Запада употребляет волю, напрягая центры конечностей и глаз, но эта эманация не только скоро исчерпывается, но и приносит утомление и, главное, действует на очень незначительном расстоянии. При волевых посылках невозможно пространственное достижение. Но сердце Востока не нуждается в напряжении конечностей, не нагнетает без нужды энергию, но шлет свои мысли без ограничения места. Сердечное внушение, как естественный канал сообщения, не наносит вреда внушающему и принимающему. Западный способ постоянно заметен извне, но восточное делание не имеет ничего внешнего, наоборот, внушающий не смотрит на получающего, ибо в сердце имеет образ назначения. Много несомненных преимуществ сердечного делания, но для него нужно прежде всего осознать значение сердца.

Мощь сердца преодолевает решительно все. Сердце может знать смысл событий дальних. Сердце может летать, укрепляя нужные союзы. Сердце может приобщиться к дальним мирам. Пробуйте это лишь посылкою воли и познаете разницу воли сердца. Майтрейя есть Век Сердца! Только сердцем можно оценить сокровища Майтрейи! Лишь сердцем можно понять, насколько все накопления, все чувствознание нужны для будущего.


8.075

8.075. Любовь, подвиг, труд, творчество – эти вершины восхождения при любой перестановке сохраняют восходящее стремление. Какое множество привходящих понятий они заключают в себе! Какая же любовь без самоотвержения, подвиг без мужества, труд без терпения, творчество без самосовершенствования! И над всем этим воинством благих ценностей водительствует сердце. Без него самые терпеливые, самые мужественные, самые устремленные будут холодными гробами! Отягощенными знанием, но не окрыленными будут бессердечные! Тяжко не поспевать к Зову! Тяжко не следовать вполне за Иерархией! Часто люди пытаются скрыть от самих себя отказ от Иерархии. Можешь ли, путник, чистосердечно признать готовность свою следовать за Иерархией? Может быть, готовность твоя лишь до первого поворота, до первой ступени, где лишь Иерархия может помочь? Не забудешь ли ее именно в час трудный или будешь помнить Иерархию только в избытке?

Даже при начале учительства вы не раз изумлялись поворотам и уклонениям даже близких. Можете понять все прискорбие видеть, как на пороге часто ученик стремительно убегает в лес. Моя Рука неотступно с идущим в полной готовности.


8.076

8.076. Граница между достойным и недостойным очень извилиста; лишь сердце может найти путь через все извилины мозга. Но теперь время перейти к познанию духотворчества. Не кажется ли странным многим людям, что даже Тонкий Мир им невидим, тогда как в градации миров он еще достаточно плотен? Значит, глаз физический настолько груб, что даже не может различить следующую стадию телесного преображения. Если люди стараются усовершенствовать даже приборы научные, то сколь желательно утончение самого человеческого аппарата! Но без привлечения помощи сердца невозможно продвинуться в этом подвиге. Кто может чуять сердце, тот уже может двигаться за пределы тела.

Отступничество от духотворчества отодвигает на многие жизни. Непростительно уходить в низкое состояние, когда уже открываются отверстые очи. Попомним, каким трудом пробивается физическая оболочка, какие меры применяются, чтобы сдвинуть сознание после напряжения. Можно ли обращаться вспять!


8.077

8.077. Много одержимых во время перехода человечества к духотворчеству, точно кто-то подделал ключи к слабым замкам. Нужно особенно осмотрительно осматривать людей. При этом нужно помнить, что у одержимых своеобразное мышление, полное противоречий. Желая помочь им, можно или силою внушения изгнать засевшего, или совершенно оставить в покое, даже, если можно, совсем изолировать. Ведь засевшему нужен не столько сам субъект, сколько воздействие через него на окружающих. Хуже всего частично надоедать одержимому, призывая его к здравомыслию, которого у него нет. Худо начать вслух жалеть одержимого или порицать его противоречие. Явление приказа, сильное и поражающее, или изолированность может облегчить судьбу слабого сердца. Ведь через слабость сердца влезает одержание. Огонь сердца опаляет всех мохнатых гостей.

Отказ от Учителя пресекает все возможности, особенно когда отказ произошел в сознании задолго до одержания. Так люди часто пробуждают уже спящие отрицания, и, конечно, последствием прежде всего является отказ от Учителя, ибо каждая хаотичность прежде всего возмущается созиданием и сотрудничеством. В хаотичности заложены зерна зла, которые тяжким опытом подавляются. Но в текущие дни неслыханно много одержимых. Темнота тоже хочет проявиться.


8.078

8.078. Первоначально граница между физическим и Тонким Миром не была так резка. В древнейших летописях можно находить отрывочные указания о ближайшем сотрудничестве этих миров. Фокус сердца при телесном уплотнении нужен был как равновесие с тонкими энергиями. Сам телесный мир нужен был как переработка веществ для умножения энергий. Но рассудок, как знаете, устремился к обособлению и таким образом затруднил эволюцию. Трудно было время Кали-Юги, но Сатья-Юга должна опять сблизить миры, насильственно разъединенные. Нужно ожидать это время торжественно, как возвращение к сужденному совершенству. Так уговоримся уделять достаточно внимания духотворчеству. Можно под этим углом привыкать мыслить. Так нужно относиться к самому значительному в направлении жизни. Кто научится равновесию между мирами, тот уже значительно облегчит путь свой.


8.079

8.079. Если сердце – аккумулятор и трансмутатор энергий, то должны быть и лучшие условия возмущения и привлечения этих энергий. Самое основное условие будет труд, как мысленный, так и физический. В этом движении собираются энергии из пространства. Но нужно понять труд как естественное наполнение жизни. Так труд всякий есть благодать, а суемудрие бездействия есть самое вредное в смысле космическом. Полюбить бесконечность труда есть уже значительное посвящение, оно готовит к победе над временем. Условие победы над временем обеспечивает ступень в Тонком Мире, где труд есть такое же непременное условие, как и в теле. Жалоба о труде может исходить от рабов тела.


8.080

8.080. Присоединение сознания Тонкого Мира к сознанию воплощенных будет очередным завоеванием. Ведь Сущее в духе, в пространстве, между мирами, и на Земле лишь посланники претворения энергий и преображения материи. Таким образом, продолжительность жизней воплощенных ничто в сравнении с существованиями во всех прочих состояниях. Туже надо завязать пояс труда, не как несчастье, но как достижение ступени. Пахарь, полагающий силу на преображение коры земной, часто может подать руку самому Риши, благодетельствующему мыслью человечество. Правильно заметили, что каждый жнец был сеятелем и сеятель – жнецом.

И храм в духе, и оправдание в духе, и победа в духе – так, можно украсить жизнь постоянным истинным великолепием. Приучайтесь к красоте труда, к творчеству мысленному – так победим тьму.


8.081

8.081. Когда вы встречаете человека, воистину устремленного к великим построениям, вы не станете говорить об обеденной похлебке или о ничтожных приключениях вчерашнего дня; вы будете стремиться в будущее в размере мышления собеседника. Так и Мы в беседе намечаем путь будущий, по которому, как по канату к якорю, можно подтягиваться в безопасности и с растущим желанием. Так Мы приучаем сердце строить ритм будущего, ведь без этих подвижек трудно войти в действительность будущего, так же трудно, как нелегко людям осознать вред многого, ими совершенного. Ясно, что мусор, набросанный в готовую химическую микстуру, изменит ожидаемую реакцию. Никакие силы не вернут первоначальное соединение, также и дурные деяния не могут испариться, потому легче предупредить зло, нежели исправить его.


8.082

8.082. Трудно уничтожить злое действие. Сколько надстроек и башен нужно возводить, чтобы заглушить вой злого узника, который пытается вновь показаться из каждой незатворенной двери. Спросите людей, как неотступно следуют не только злые, но даже неудачные помыслы и дела. Путь жизни обставлен знаками совершений, явленных как нестираемые пятна, потому так мудро стремиться в будущее. В этом полете не успеете запятнать белые крылья.


8.083

8.083. Различайте напряжение от утомления. Много сходного между этими различными состояниями. Надо чуять, когда полезно прекратить их, перенеся внимание на другой центр. Золотое равновесие особенно применимо здесь. При утомлении сколько ждущих этого состояния из Тонкого Мира! Не только злых, которые по-своему напрягают волю, но множество безличных развоплощенных пытаются прильнуть к магниту сердца. Люди жалуются на спутанность мышления в усталости; как же не быть ей, когда несвязные мысли низших слоев Тонкого Мира проникают в сознание. Низшие слои нетвердо мыслят, и эти хлопья отрывков мышления засоряют пространство. Четкая мысль ненависти в отношении напряжения энергии все же ценнее, нежели смуть несознательного мышления. Для Агни Йога очень тягостно прикосновение роя серых призраков мыслей. Учитель озабочен прежде всего направлением мышления. При больших расстояниях развиваются и наибольшая скорость, и устремленность.


8.084

8.084. Сражение духовное являет прилив крови к конечностям. Агни Йог с «Чашею» огненною не остается позади; помощь верная, когда пламенеющее сердце собирает вокруг себя мужественных духов. Не в физическом плане сражение, не малые земные силы состязаются, но Силы многовекового опыта собрались решать судьбу свою! Как неожиданные пузыри, набухают земные отражения битвы! Но огненное сердце движется не по земным знакам. Много напряжения!

О свободе мечтают люди, но в какой темнице держат они сердца свои!


8.085

8.085. Свобода драгоценна как охранение личности, как индивидуализация привлеченных энергий. Но именно свобода является самым извращенным понятием. Вместо нее жизнь наполняется тиранией и рабством, именно свойствами, исключающими сотрудничество и почитание личности; так некоторые умудряются составить существование свое исключительно из особого соединения тирании и рабства. Конечно, люди твердят о свободе, даже не зная особенных качеств ее. Утверждение свободы будет в них возвышением сознания. Усиленные поиски свободы показывают, что дух в потенциале своем стремится к новым восхождениям, но никто не сказал ему, как обращаться с этим сокровищем.


8.086

8.086. Сотрудничество может быть украшением сознательного духа. Не принуждение, меньше всего соревнование, но усиление энергий посылает понятие сотрудничества. Работа совместная ясна тем, кто понял Иерархию сердцем. Учитель свободы есть явление Иерархии, ибо прежде всего сказано – идите кратчайшим путем, соберите ваши силы, утвердитесь в понимании индивидуализации, ибо радуга укрепляется всеми лучами.

Только явленных предателей Изгоняем как космический сор, у остальных Мы находим луч, ими претворенный.


8.087

8.087. Месть справедливо осуждена всеми Учениями. Сам первоначальный проступок может быть и малосознательным, и даже неожиданным, но месть всегда обдумана, сознательно усугублена в сердце. Месть как мегафон проступка, потому вред ее в пространственном значении очень велик. Немного месть походит на возмущение. Возмущение как импульс угрозы бывает скоропреходяще, но задуманные действия мести широко отравляют атмосферу. Сказано, что умысел равен действию, но нужно иметь в виду действие мысленное. К этим соображениям человечеству труднее всего привыкнуть. Для современного человечества мысль превратилась в незначительное мозговое сокращение. Не видно глазу следствия мысли, значит, его и не существует, но так мы придем к отрицанию мышления вообще! Сердце находится в лучшем положении, оно производит движение и шум – так сердце может стучать.


8.088

8.088. Явление переполнения психической энергией вызывает многие симптомы как в конечностях, так и в горле, и в желудке. Сода полезна, чтобы вызвать разряжение, также горячее молоко. Учитель следит за огнями, огни не только освещают ауру, но они остаются в пространстве, потому значение огней так велико. Выявленные огни, в свою очередь, фокусируют энергию и зарождают новые узлы.


8.089

8.089. Остерегайтесь бессмысленного осуждения. Оно не только содержит свойство разложения, но и отдает слабого осудителя во власть осуждаемого. Сердце слабое, но жестокое может вызвать противодействие ауры осужденного. Притом обычно судитель не силен сам, иначе он не нашел бы времени для осуждения. Несправедливость осуждения, как и всякая ложь, ослабляет и без того ничтожное сознание судьи самовольного, потому вред для него получается чрезвычайный, тогда как неправедно судимый лишь выигрывает, усилив магнит свой привлечением новых аур. Могут спросить: к чему этические рассуждения в книге «Сердце»? Но прежде всего нужно напомнить о гигиене сердца. На гигиену сердца нужно смотреть, как на необходимую деятельность. Нужно отбросить все рассуждения об отвлеченной этике. Хорошо то, что здорово во всех измерениях. Мы настаиваем, что каждый вступивший на путь Учения будет прежде всего здоров духом. Можно ли во зле следовать к Свету? Истинно, Свет обнаружит каждую крупицу зла!


8.090

8.090. Смотрите на часы Общения как на молитву, как на отбрасывание всего злого и разрушительного. Если мысль не противоречит добру, значит Врата Блага открыты, – это самая нужная гигиена сердца.


8.091

8.091. Обратим внимание на некоторые как бы неудачные действия, но которые в основе своей имеют как бы особое значение. Иногда можно наблюдать, как человек совершает какие-то действия почти без возможности успеха, но нечто заставляет его действовать именно так. Подобные действия обычно бывают недурными по существу, но они отплачиваемы часто несправедливо. Все это кармические платежи; получающий, конечно, забыл о них и растерял по пути многие духовные накопления, но платящий тем не менее стремится отдать долг, хотя бы даваемое одеяние уже было не по мерке. Тем не менее долг будет заплачен, если даже его не сумеют принять. Можно также наблюдать платеж за других, близких по сердцу лиц.


8.092

8.092. Древнее сказание передает, как некий царь, желая освободиться от всех посторонних влияний, спросил совета у Мудреца. Тот сказал: «В сердце своем найдешь освобождение». Но царь возмутился, отвечая: «Недостаточно сердца, стража вернее». Тогда Мудрец простился, говоря: «Главное тогда – не спи, царь!» В сказании указано как единая зашита наше сердце. Недаром все Учения предписывают перед сном молитвы, чтобы утвердить благую связь. Человечество не любит подумать, что больше трети жизни оно проводит во сне, подвергаясь особым и неизвестным воздействиям. Наука мало уделяет внимания значению сна, этому пребыванию в Тонком Мире. Разве не нужна крепкая связь с Иерархией, когда мы на пороге неведомого нашему обычному сознанию? Подумайте, почти половина жизни проходит вне земного существования! Конечно, продолжить сознание в следующую область поможет сердце, готовое ко всем трем мирам. Кто же захочет иметь участь царя, положившегося лишь на стражу?!


8.093

8.093. Во всех Заветах явлены символические повести, как пустынники и святые заставляли демонов служить и работать на пользу. Действительно, это вполне возможно в случае бескорыстного импульса. Утверждаю, насколько все темные служат построению, когда сила приказа самоотверженного сохраняет сердце повелевающее. Но одно условие может быть опасным и губительным: раздражение, полное империла, открывает доступ темным. Где раздражение, туда направляются разные пришельцы, стремящиеся поживиться и усилить действие яда. Сколько ткани порвано, сколько испытаний, опытов нарушается к радости злобствующих. Советуйте принять это не как сказку, но как опасную действительность. Не исчезает начало добра и зла.


8.094

8.094. Здоровье есть следствие прошлого, потому мудрее хозяину позаботиться о том, чтобы не создавать последствий. Понять нужно сущность Учения, преображающего сердце. Если это не важно и не наполняет жизнь, то все слова и знаки обращаются в ненужный мусор.


8.095

8.095. Признательность есть одно из самых реальных по последствиям понятий. Можно приучаться к ней даже на мелочах. После в школах нужно говорить о признательности как о залоге благосостояния.


8.096

8.096. «Болезнь от греха», – говорит Писание. Скажем – болезнь от несовершенства прошлого и настоящего. Нужно знать, как приступить к излечению болезни. К огорчению всех врачей, совершенствование будет истинной профилактикой. Можно понять, что совершенствование начинается от сердца и имеет не только пространственное значение, но и узкоматериальное. Матери носят детей у сердца как панацеи успокоения, но обычно не знают, что держание у сердца есть мощное воздействие. Так и в Тонком Мире мы берем к сердцу для укрепления и излечения. Конечно, сердце теряет много энергии от столь сильного применения. Но также не раз изображалось сердце матери, пронзенное мечами и стрелами, – символ вобрания в сердце всех явленных болей.

Не только выраженные болезни, но при зародышах их особенно действенно излечение сердцем. Теперь почти забытое средство, но оно не менее мощное, нежели переливание крови, ибо воздействием сердца передается тончайшая энергия без неприятных низших примесей крови. Ту заботу о сердце дающем нужно не забывать при мысли о совершенствовании.


8.097

8.097. После двух недель кажущегося поверхностного устремления человек приходит к заключению или о своей непригодности, или об отсутствии Высшего Мира. Между тем тот же самый человек говорит слуге своему после года службы: «Слишком краток срок, еще не могу повысить тебя». Даже в земных, низших делах люди понимают значение сроков. Лишь в соображении высшего порядка люди не хотят знать сущность усвоения. Трудно говорить тем, кто сердцем не дорос или успел угасить его. Казалось бы, огни сердца очень естественны и просты в проявлениях, но какие долгие сроки нужны, чтобы это соединяющее понятие низшего с Тонким Миром обозначилось в физическом мире. Конечно, множество огней требует приспособления к ним, чтобы ввести кажущуюся случайность в цепь ритма. Мало кто стремится стать вселенским гражданином. Много забот требует звание это: и наблюдательности, и зоркости, и прежде всего неукротимого устремления.


8.098

8.098. Как же внушить неготовым людям, что предмет Мира Высшего заслуживает сердечного отношения? Трудно с людьми, ничего не знающими, но еще труднее с людьми, проглотившими Учение, как ложку похлебки, от них можно ждать особого предательства и извращения. Нет такого знамения, которое убедило бы совращенное сознание, что ему нужно смотреть не столько на ближних, сколько внутрь себя. Как можно видеть огни, когда глаз ищет морщинку на лице соседа! Можно холодным сердцем удивляться и сомневаться в достижении другого и засыпать золою каждую искру сердца.

Удивляетесь, как люди могут глотать без вреда яды, но не подумаете, откуда пришел иммунитет? Не от строения стенок желудка, но от огня, заложенного в сердце.


8.099

8.099. Несбыточным может казаться новый Тонкий Мир тем, кто не обращал внимания на так называемые феномены, удостоверенные фотографиями, икс-лучами и подписями свидетелей. Припомним – кто-то отзывается на космические явления; кто-то слышал дальние голоса; кто-то участвовал в Тонком Мире, видя его; кто-то светился; кто-то поднимался на воздух; кто-то ходил по воде; кто-то ходил по огню; кто-то поглощал яды без вреда; кто-то не нуждался во сне; кто-то не нуждался в пище; кто-то мог видеть через твердые тела; кто-то писал двумя руками; кто-то мог привлекать животных; кто-то мог понимать язык без знания его; кто-то мог понимать мысли; кто-то мог читать закрытыми глазами закрытую книгу; кто-то не чувствовал боли; кто-то среди снега развивал жар сердца; кто-то мог не чувствовать утомления; кто-то мог помогать лечением; кто-то мог явить знание будущего. Так можно перечислить все явленные феномены и множество поучительных примеров из жизни. Но на мгновение соберите все эти качества в одно тело и получите новое человеческое преображение, указанное во многих Учениях. Главное в этом преображении, что все отдельные части его уже явлены, даже среди несовершенного существования. Значит, при определенном устремлении можно сильно подвинуть человечество к преображению всей жизни, потому будем помнить о Великом Огне и о здании огненном – Сердце. Ведь не сказка, но дом Духа!

Люди хотят свидетельства, но перед ними множество удостоверений, значит, прежде всего нужно помнить о них и понять силу мысли и огня сердца. Думайте! Мышление указывает человеку значение Культуры.


8.100

8.100. Целители разделяются на две группы: одна являет исцеление наложением рук или непосредственным взглядом; другая на расстоянии посылает сердечный ток. Конечно, для будущих построений второй способ имеет преимущество. При сердечном излучении не нужно поражать многие центры больного, но, не отягощая его внимания, можно лишь действовать на больную часть, поддерживая организм в борьбе за равновесие. Вы знаете, насколько не ощутимы Наши касания, чтобы не нарушать самодеятельность. Также вы помните, насколько Мы избегали физических проявлений, допуская их, насколько нужно было для очевидности известной ступени. Мы стремимся дальше, как только увидим понимание. У Нас зовут лентяя нарушителем закона жизни. Целители сердечным током действуют как в физическом, так и в тонком теле. Нужно обращать внимание на феноменальную сторону жизни, она гораздо существеннее, нежели кажется.


8.101

8.101. Нужно соизмерять силы, когда их требуют во всех направлениях. Можно понять значение битвы, когда утомленные воители возвращаются для новой битвы. Истинно, первая задача йога в распределении и экономии сил. Недаром щедрый сердцем не будет напрасно махать руками. Ныне особенно нужна бережливость, ибо не надо лишними тратами напрягать энергию. Нужно быть на дозоре.


8.102

8.102. Даже самый высокий Йог иногда действует и исцеляет сознательно, иногда же по Высшему Лучу без личных решений. Если бы люди усвоили, что есть Высшие Лучи, они обереглись бы от смешанного воздействия. Пространство переполнено разнородными, скрещивающимися лучами и токами. Без устремления к Иерархии сколько случайных и злонамеренных перебоев может пресекать чистое устремление! Мы привыкли уже к тому, что люди лишь в опасности, очевидной для них, прибегают к Нам, но во время главных опасностей, незримых, они не умеют держать связь с Иерархией. Так нужно привязать себя к Лучу Иерархии, именно слиться с ним как неотрывная часть. Ведь даже Высший Йог иногда действует по Высшему Лучу.


8.103

8.103. Как можно уберечь людей, если они сами не желают держаться спасительной нити? Удержание по правильному направлению уже есть победа. Наша помощь готова литься, лишь бы было кому и во что. Кто же может помочь Нам своим прямым и простым устремлением? Сердце может найти этот провод и верный путь.


8.104

8.104. Люди не хотят наблюдать явления Тонкого Мира, рассыпанные везде. Также они не могут представить, что этика есть практическая фармакопея, чтобы простейшим путем привлекать пространственные энергии. Не утомитесь, твердя о необходимости сознания применения сердца для привлечения высших возможностей. Люди забывают о приложении самого простейшего способа дезинфекции жизни. Много говорят о значении огня, но совершенно забывая, что живой огонь есть лучший очиститель. Люди получили электричество, но должны были изолировать сущность энергии, оставив лишь мертвый свет. Костер, дрова, лампада, свечи будут очищать пространство и уничтожать многие заразы. Можно видеть у знающих людей наряду с электричеством, также и живой огонь, который так легко привлекает пространственное пламя. Спросите врача: какое место занимает зажженная свеча среди дезинфекции? Он, наверно, сочтет этот вопрос бессмысленным, потому что ему не приходило в ум подумать о живом огне. Откуда же лампады во храмах, как не для очищения? Откуда же древние обычаи окружать больного огнем? Так огонь бывает врачом и охранителем. Живой огонь в печи часто предотвращает болезни работников. Костер как очищающий символ – поистине медицинское понятие.


8.105

8.105. Даже о таких простых предметах, как живой огонь, нужно говорить в книге «Сердце». Лучшие люди довольствуются светом электричества, забывая, сколько болезней приносят энергии, заключенные умышленно. То же и с лучами. Почему не замечают, как икс-лучи действуют на сердце? Также не хотят замечать влияние металлов на сердце. Нужны многие опыты, чтобы хотя немного научиться управлять окружающими условиями. Люди желают освободиться от болезней, но спешат умножить их.

Пусть не думают, что Мы – отсталые противники изобретений, напротив, Мы зовем, к открытиям новым. Нужно очень принимать во внимание особые условия настоящего времени. Нужно понять сдвиг народов, образование новых явлений огненных, которые могут тяжко влиять. Кто может сохранить торжественное настроение, поступает правильно. Согласие и бодрость, но очень берегите сердце.


8.106

8.106. Главное недоумение обычно в том, почему люди не могут видеть Тонкий Мир физическим глазом. Но, конечно, потому, что глаз не может еще преодолеть трансмутацию эфира. Представьте себе фотографическую съемку против окна: никогда не удастся получить ясное изображение внутренних предметов или дальних очертаний. Также, выходя, из темноты на солнце, мы бываем ослеплены и поражены силою синего света. Умножив эти световые явления до бесконечности, получим свет Тонкого Мира, который неподготовленному глазу покажется тьмою. Также иногда недоумевают, почему некоторые, казалось бы ограниченные, люди имеют видения Тонкого Мира? Прежде всего потому, что они, если и понизились сейчас, то в прошлом имели какое-то очищенное действие, иначе говоря, сердце их когда-то уже пробуждалось. Особенно замечательно, что качество сердца не исчезает, оно может очень однобоко проявляться, но все-таки будет в потенциале.

Также, отчего женщины часто пробуждаются для Тонкого Мира? Потому что работа сердца гораздо тоньше, и тем трансцендентальность является облегченной. Истинно, Эпоха Матери Мира основана на осознании сердца. Именно только женщина может решить проблему двух миров. Так можно призывать женщину к пониманию сердцем. Это будет прежде всего полезно еще тем, что качество сердца вечно. Уже много разных подвигов среди женщин, но теперь вместо костра женщине дано пламя сердца. Не забудем, что при каждом важном достижении необходимо женское начало как основа и сущность. Сердце не может открываться для Тонкого Мира, если не будет понято особым подвигом.


8.107

8.107. Сколько сказано об языке сердца, но все же для большинства он остается неприменимой отвлеченностью. Не будем настаивать на высших формах этого способа сообщения, постараемся усвоить начальные основы, которые должны быть явлены незамедлительно и без особых подготовлений. Каждый язык прежде всего имеет назначение взаимопонимания, значит, нужно стараться не только понять собеседника, но и делать для него свою речь легкоусвоимой. Для этого умейте говорить на языке собеседника. Говорите его словами, его построениями, только так он легко запомнит и примет в сознание вашу мысль. Так научимся вмещать слова собеседника и незаметно перейдем к характеру его мышления. Форма высшего общения будет уловление мысли без звука.


8.108

8.108. Нужно научиться вмещать сорок способов чужих выражений. Каждое наше выражение озадачивает противника, но его собственное привычное выражение сразу входит в сознание как его собственное мышление. Так можно свое сознание приучить к гибкости выражения. У Нас это зовется сердечным переводчиком. И в других сердечных соприкасаниях главное – избежать самости, которая может быть названа темным глазом. Необходимо, чтобы основы Учения применялись в жизни не как прихоть одного дня, но как длительное упражнение, без всякого раздражения и огорчения.


8.109

8.109. Поранение тонкого тела должно стать предметом научного изыскания. Такое поранение случается гораздо чаще, нежели можно думать. И при битве, и при неудобствах возвращения в физическое тело можно наблюдать повреждение, которое всегда отражается болью физическою, притом болевые ощущения сосредоточиваются на наиболее напряженном месте организма. Конечно, чаще всего страдает сердце. Можно понять, что сердце является жизнедателем, но зато пламенное сердце больше всего стремится в бой. Самым ценным среди физических ощущений будут пульсации сердца, когда они связываются с развитою работою тонкого тела. Также поучительно явление изменения веса, когда тонкое тело покидает физическое.


8.110

8.110. Множество опытов можно произвести в связи с тонким телом, но прежде всего нужно усвоить чувствительность сердца и понять моментальное движение тонкого тела. Если врач применит технику отнятия ноги к исследованию сердца, он, конечно, окажется убийцей, как часто и бывает. Особенно возмутительны случаи применения к сердцу ядов: забывают, что сердце не может воспринять яд и тонкое тело повреждается от подобных преступных лечений. Насколько проще для прекращения страдания действие внушения и растительное лечение. Для этого нужно иметь лиц, знающих, что такое внушение.


8.111

8.111. Истинно, все сердечное преуспеяние покоится на моральных основах. Эти основы претворяют физическую природу и оживляют дух. Конечно, вас могут спросить, как стоит это условие у темных, если иерофанты владеют некоторыми огнями? Правильно понять, что темная аморальность покоится на дисциплине страха. Нужно видеть, насколько жестока эта дисциплина! Когда мы очень бережно принимаем во внимание Закон Кармы и ценим индивидуальность, на той стороне – дисгармония и разрушение, и основы поддерживаются тиранией. Конечно, на низших ступенях страх является надежным средством. Так темный устрашитель появляется как суровый кредитор. Но нужно иметь в виду сплоченность темных, аморальных уничтожителей. Часто малоподготовленные воины не хотят знать силу врагов, но ведь можно пронзить сердце как от груди, так и через спину. Потому умейте изучать приемы врагов.


8.112

8.112. Не только токи, но и зовы пространства нарушают физическое равновесие. Множество тянется к магниту пламенного сердца. Зовут в страдании, и великодушное сердце не может отказать зовущему. Так устремление к магниту может отнимать энергию его, но это неизбежно, и каждый магнит подлежит этому условию. Конечно, потенциал сердца только возрастает от этих упражнений. Но явление зовов имеет другое важное значение, ведь пространство пронизывается лучшими устремлениями, и эти лучи плетут Светлую сеть Мира. Понявшие сеть лучших зовов поймут подвиг отшельничества, которое вовсе не одиночество, но, наоборот, служение, открытое страждущим.


8.113

8.113. Человечество ужасается всему так называемому сверхъестественному, забывая, что ничто поверх Сущего не может быть сверхъестественным. Потому очень настаивайте, что Агни Йога и Учение Сердца ничего сверхъестественного содержать не могут. Особенно будьте осторожны с молодыми до тридцати лет, когда не все центры могут функционировать без вреда сердцу. Необходимо высказывать, насколько Наша Йога не содержит никакого насильственного колдовства и никогда не будет производителем хаоса. Нужно зажигать молодых подвигом, который преобразит их сущность и незаметно для них самих подготовит сердце для будущего совершенствования. Так нужно как можно проще и радостнее отплывать к Острову Белому, как иногда зовем Наше Место.


8.114

8.114. Приобщение к Агни Йоге происходит просто, так же как многие знаменательные опыты и достижения совершались просто. Каждый шаг ценен, когда он непосредственен в своем неуклонном стремлении. Мы проходим столько специальностей только для того, чтобы слить их в сердце, для претворения. Кто же не запылает, если костер уже подожжен! Сколько сердец уже готово к будущему воспламенению!


8.115

8.115. Не отрицай, не ужасайся, не удивляйся – эти условия облегчат соединение феноменальной стороны с обычностью. Конечно, вы на собственном опыте убедились, что феноменальная сторона совершенно естественно вошла в жизнь вашу, нисколько не нарушая производительности труда, но даже увеличивая работоспособность. Это замечание имеет тем большее значение, что принято думать, что усмотрение феноменального в жизни отрывает от производительности. Совершенно наоборот, явление стремления к беспредельному учит, как велики человеческие возможности. Также много недоразумений вокруг понятия испытания. Конечно, известно, что даже миры находятся на испытании, но мозг людей привык к судебному и школьному испытанию, потому он всегда способен представить себе каких-то испытателей, полных уловок и ухищрений, лишь бы осудить несчастного, попавшего в их руки. Между тем испытателей нет, но есть наблюдатели – как человек распорядится своими знаниями? Конечно, нужно пенять не на наблюдателей, но на самого себя.


8.116

8.116. Испытания делаются для самого ученика как вехи пути, которые он замечает, когда переходит в Тонкий Мир. Так мы учимся для проверок в разных состояниях, потому следует понять сущность производимой работы. Сколько незаметных трудов в физическом мире дают прекрасные следствия в тонком состоянии – так широко нужно оценивать труды. Часто, казалось бы отвлеченное, производство дает самые конкретные нахождения, и, казалось бы самые точные, исчисления дадут лишь опыт терпения. Явление испытания самое благодетельное и входит в систему древних Учений.


8.117

8.117. Нетерпимость есть признак низости духа. В нетерпимости заключаются задатки самых дурных действий. Нет места явлению роста духа, где гнездится нетерпимость. Сердце неограниченно, значит, какое же скудное сердце должно быть, чтобы лишить себя Беспредельности! Нужно искоренять каждый признак, который может вести к идолу нетерпимости. Человечество изобрело разные преграды к восхождению. Темные силы всячески пытаются ограничить эволюцию. Конечно, первым натиском будет действие против Иерархии. Слышали все о силе Благословения, но по невежеству превратили это благодатное действие в суеверие. Между тем сила магнита и есть усиление Благословением. Много говорят о сотрудничестве, но при каждом созидании нужно утвердить сознание. И что же непосредственнее укрепляет мощь, нежели Луч Иерархии!

Кто поймет сущность труда непрерывного, кто укрепится сосредоточием на Иерархии, кто освободится от сложных формул, чтобы перенести в сердце средоточие, тот поймет сущность будущего.


8.118

8.118. Утверждаю, что мы служим преображению материи в энергии, и тем никто не может умалить значение человека и его прохождение через низшие слои. Это бытие можно считать послами переодетыми, настолько сущность не отвечает случайной форме жизни, – она может быть прекрасна!

Утверждаю устремление к явленному построению Храма Сердца. Так будем называть осознание сотрудничества.


8.119

8.119. Великий дар открывать ясновидение прикосновением к солнечному сплетению. Этот процесс может совершаться как в физическом теле, так и в тонком, ибо принадлежит к числу процессов неразрушимых, но для этого нужно владеть сильным магнитом сердца. Так можно, при известном развитии, творить полезные действия, поднимая дух человечества. Конечно, следствие и выражение ясновидения очень различны, но потенциал его приводит организм к среде, которая в разных обстоятельствах ведет человечество к совершенствованию. Недаром дар открытия ясновидения и яснопонимания принадлежит Матери Мира.


8.120

8.120. Отложение психической энергии, конечно, совершенно реально как в царстве животном, так и в царстве растительном. Можно помнить, что уже помянутое Рингсэ содержит отложение психической энергии, которая обладает качеством неразрушимости и жизненности.


8.121

8.121. Когда Зову устремляться ко Мне, значит, посреди битвы возник опасный момент и нужно объединение сердец. Невозможно представить себе полную победу в Беспредельности, но зато так же точно невозможно и поражение. Часто врач переносит боль в другое место, чтобы убедить в относительности ее, но сотрудничество не нуждается в таком примере. Когда позваны строители большего плана, не может быть относительности. Когда опасен час, болит сердце. Можем думать о разных причинах, но основа тоски и тревоги одна, именно суровая часть битвы. Было бы невозможно представить битву как продвижение без препятствий. Так Мы на страже и Зовем сотрудников стать плотно.


8.122

8.122. Судорога Мира как судорога сердца. Ничто не заставит устрашителей оставить нападение, также ничто не освободит чуткое сердце от трепетания, когда нечто драгоценное подвергается нападению. Но нужно сказать всем, чтобы не ужасались, ибо пока строй крепок, ничто не проникнет. Но трепет сердца неизбежен как на Башне, так и везде, где есть преданность. Будем отличать это чувство от атмосферных воздействий, которые даже при напряжении не могут дать того воздействия, которое дают психические рефлексы. Утверждаю спокойствие, насколько возможно, ибо Мы бодрствуем.


8.123

8.123. Хвалите врачей, которые в начале каждой болезни дают сильное тоническое средство. Поздно гнаться за болезнью, когда уже обессилело сердце. Усмотреть зарождение болезни и влить новые силы для борьбы с нею есть задача врача, потому Мы прежде всего обращаем внимание ваше на мускус. Но недостаточно для всех драгоценного вещества, потому еще раз обращаем внимание на растения, входящие в пищу этих животных. Конечно, этот состав будет слабее, но все-таки он даст оздоровляющее вещество, которое можно применять широко. Так можно будет избежать главного врага человечества – всех наркотиков. Не очень трудно находить состав пищи животных, к тому же можно найти способ обходиться без убийства.


8.124

8.124. Можно обратить внимание на характерный спазматический вздох, сопровождающий известные духовные подъемы. Также достаточно характерны ощущения как бы бродящих по коже мурашей во время бесед с Нами. В процессе опытов нахождения психической энергии оба ощущения найдут свое значение.

Быстрота в непрерывной передаче равняется быстроте света. Характерно сопоставить все области огня, так можно усмотреть замечательные аналогии, которые могут убеждать в единстве основы. Куда можно обернуться, когда отовсюду указываются объединяющие признаки?


8.125

8.125. Если не научимся здесь, на Земле, расчленению свойств полезности и вреда, то где же приобретем этот опыт? Следуя закону сердца, нужно пристально различать в каждом явлении части полезные и вредные. Редко все свойства явления хороши или дурны, но сердце понимает, где искры Света и пыль тьмы. Новое нельзя слагать по условным, предрешенным и земным помыслам, но нужно помнить, что широко проливается Благодать; искры ее заносятся вихрем космическим к различным очагам. Сами видите, как неожиданно прививаются семена растений, также много видов человеческих различий. К тому же и Говорю о вмещении.


8.126

8.126. Хорошо делаете, различая особенности выражений. Именно в этом заключается музыка духа. Не случайны все оттенки речи! Сколько психического пламени пробегает по нервам, окрашивая речь!


8.127

8.127. Каждая мысль рождает действие. Самая ничтожная мысль создает крохотное действие, потому мыслите широко, чтобы даже при утере все же оставался достаточный потенциал для существенного последствия. Пусть люди часто не умеют хорошо действовать, но, по крайней мере, они бы могли воспитывать в себе добрые широкие мысли. Подчеркиваю – воспитанные мысли, ибо пыль темная уничтожает красоту созидания. Трудно обратиться к мысли о хорошем строительстве, когда туман крови застилает сознание, но рано или поздно придется обратиться к силе очищенной мысли. Потому лучше начать скорее.


8.128

8.128. Корень представления – глубокая основа Бытия. Без представления не может быть устремления познания и творения. Как может дух творить, если он не убежден представлением? Как может говорить о Высшем Начале, если в Бытии не будет заложено представление? По этому мерилу различаются ценности духа. Явление это без представления окажется танцем скелета. Но, как видите, сейчас нужен бальзам для гниющих частей человечества.


8.129

8.129. Дурно иметь в жилых помещениях части животных-людоедов и прочие предметы некромантии. Кто уразумел значение магнетизма в человеческом организме, тот понимает, как живучи флюиды организма и как неестественно смешение флюидов человека с животными в разных формах, потому всякое людоедство есть праздник сил темных. Кроме того, тела низших слоев Тонкого Мира особенно льнут к некромантии.


8.130

8.130. Явление самых величественных опытов сведено на шутки факиров. Вместо ращения манго силою мысли они ловко подвешивают плод и ветку. Также умалены лучшие человеческие достижения, но Мы будем следовать путем исконным, чтобы не нарушить закон Бытия.


8.131

8.131. Теперь Советую ученым обращать внимание на чувствительность организма к различным необъяснимым явлениям, например – явление мурашей; конечно, можно их объяснить нервными сокращениями. Но поучительно обратить внимание, нет ли в окружающей атмосфере чего-то постороннего? Ведь эти наблюдения так полезны при исследовании психической энергии. Нечто нагнетает физическую атмосферу и воздействует на поверхность кожи и нервов. Физическое воздействие химически должно было бы быть исследовано как ускоряющее нервные сокращения. Лучи и токи, ведь они так близки Тонкому Миру! Но для этих исследований прежде всего нужно научиться обращать внимание на ощущения. Сами врачи менее всего уделяют внимание разнообразию чувствований. У них сложные организмы разделяются на примитивные перегородки, которые мешают утончить наблюдения.


8.132

8.132. Нужно каждый день мыслить о задачах Нового Мира. Нужно устремляться к Новому Миру как к чему-то стоящему уже за дверями. Нельзя предоставить кому-то постороннему заботиться о Новом Мире, когда он должен быть осмыслен каждым из нас.

Мы должны собираться хотя бы малыми группами, чтобы привыкнуть к общественности.


8.133

8.133. Распространяйте Благо всеми мерами. Жаль видеть, как иногда крупинка останавливает целое колесо. Великое сердце вмещает многое, но сердце малое более всего наполняется малыми вещами. Зло не должно быть предоставляемо беспрепятственному распространению. Пример сада и бурьяна достаточен. Пригласите сладкопевцев погулять в бурьяне, и они утратят всю медоточивость. Но воители Блага не остынут по пути следования! Так пусть будет сердце судьей, где начнется Благо!


8.134

8.134. Прошу не усмотреть в сопоставлении зла и добра условное деление, ибо границы так извилисты, что не поддаются земному измерению. Главное затруднение в том, что Тонкий Мир очень приближается и являет постоянное воздействие, но низшие сферы, будучи хаотичными, поражают каждую строительную, явленную сознательную группу. Конечно, самые великие явления особенно загрязняются отбросами.


8.135

8.135. Чтение мыслей проистекает из чувствознания. Не искусственная магия, не выпучивание глаз, не держание рук, но огонь сердца соединяет тончайшие аппараты. При этом имеются две трудности – читающий может быть окружен несколькими проводами, и тот, чьи мысли читаются, может мыслить настолько нечетко, что и сам не может установить свою основную мысль. Но чтение мыслей поучительно не только как феномен для современного сознания человечества, но как научное физическое изыскание о передаче токов. Столько знаменательных опытов ожидает очереди! Все вы знаете световые явления, но никто еще из ученых не исследовал происхождение этих светов. Будут ли они оптическими, глазными явлениями или они пространственно-химические? Может быть, конденсация энергии этой может положить начало новому освещению? Все эти явления относятся к изысканиям психической энергии. Почему можно думать, что человечеству суждено ограничиваться лишь одним видом космической энергии, называемой электричеством? Могут быть многие каналы явлений энергии. Но, конечно, людям способнее сперва обратить внимание на свой микрокосм, на сердце, в котором дремлют все энергии Мира.


8.136

8.136. Если существуют яснослышание и ясновидение, то должно быть и яснообоняние. Конечно, в явлении психической энергии оно имеет особое значение; не только энергия конденсируется в аромате, но она вызывает то спазматическое вдыхание, о котором уже Упоминал. Поучительно вспомнить, как странно претворялась древнейшая мудрость, выродившаяся в нелепые обряды. Когда читаете об обычаях Египта, Китая и других древних народов, о приветствии посредством нюхания и вдыхания, то трудно распознать в этом память о психической энергии, сохраненную от исчезнувших рас. Но даже и теперь открытое чувствознание показывает сущность окружающей атмосферы. Это не есть вопрос запаха, но именно сущности.


8.137

8.137. Достоверно известно, что некоторые ароматы вызывают на поверхности кожи, при устье нерва, напряжение психической энергии. Некоторые сорта роз и ингредиенты известного вам бальзама Матери Мира полезны для этого. Само благодетельное воздействие бальзама много усугубляется явлением вызванной психической энергии. Потому различные виды накожных заболеваний и разрушения материи так поддаются этому действию. Конечно, когда прибавлена ясность сознания, следствие еще усиливается. Потому хорошее внушение полезно даже при самых лучших медикаментах. Не забудем, что эти указания полезны для исследования психической энергии.


8.138

8.138. Неполный сон не есть еще бессонница, которая губительна, отрывая от Тонкого Мира. Наоборот, неполный сон иногда ведет к нужным следствиям, удерживая рвение тонкого тела во время духовной борьбы. Конечно, бывает и ненужность сна, но это особое состояние. Сердце во время сна может давать очень замечательные наблюдения. Постепенно можно выявлять деятельность сердца в связи с участием в жизни Тонкого Мира. Можно выяснить, как, с одной стороны, сердце зависит и отражает космический пульс, но во время непосредственного участия в Тонком Мире сердце будет давать своеобразный темп от Мира Тонкого. Так, рядом внимательных наблюдений можно установить связь Тонкого Мира с Космосом и с физическим миром. Место человеческого сердца есть накопление и претворение энергий, но важно опытным путем показать человечеству значение вибраций. Кто может поверить, что участие в сражении в Тонком Мире может дать тягость и напряжение во всем организме? Но могут засвидетельствовать даже врачи, сколько подавленного состояния наблюдается сейчас.


8.139

8.139. Грядущий Век должен освободить человечество от всякого рабства. Можно этого достичь сотрудничеством Иерархическим. Не устанем твердить о сотрудничестве. Нельзя осознать значение всеобнимающего сердца, если вместо сотрудничества будем мечтать о всевозможных видах рабства. Так, при изучении магнитных токов будем знать, что сознание сотрудничества удесятеряет мощь всех соединительных токов. Может показаться странным, как может этическое понятие сотрудничества влиять на физическое понятие токов? Так может думать некто, не знающий об истинной науке, но вы достаточно знаете, насколько неотделима область духа от физических законов.


8.140

8.140. Во всем можно различать манвантары и пралайи. Решительно от мельчайших явлений до смены миров можно видеть этот величественный закон. Можно понять строгую прогрессию, связующую малейшее с величайшим. Также единообразно сменяются ощущения нашего организма и сознания. Мы можем или чувствовать постижение, или оказываться на краю пропасти незнания, как бы перед великой пустотою. Но на гребне познания мы будем помнить о незнании. Также перед пустотою будем сознавать, что это Майя Пралайи, ибо нет пустоты. Так помните, что мираж пустоты сменяется неисчерпаемостью сокровищ духа. Сегодня что же Сказал вам? Только одно слово – неисчерпаемость. Пусть это будет заветом грядущего.

Когда осознаете Беспредельность, то должны привыкать и к качествам ее. Неисчерпаемость будет тем первым качеством, которое обрадует каждое смелое сердце.


8.141

8.141. Даже самые знающие люди с трудом могут переложить действие Тонкого Мира на физическое время! Почти немыслимо представить, что для отлучек в Тонкий Мир почти не требуется физического времени. Можно совершить самые дальние полеты в Мир Тонкий, но часы земные отметят это лишь секундами, настолько измерение Тонкого Мира разнится от физического. При этом нужно заметить, что когда происходит насильственное выделение тонкого тела, то слова спящего не отвечают стремительности тонких действий и уже подвергаются закону физического мира. Так ум физический также действует законом физического мира, лишь нервная психическая энергия подвергается закону Света.

Сотрудники Тонкого Мира нередко мчатся для сотрудничества, сами не замечая отсутствия своего; лишь головокружение иногда дает знать о феномене, ибо считается необычным сотрудничество с Тонким Миром, но скоро такое положение изменится.


8.142

8.142. Хотел показать, насколько при раздвоении духа усиливается космический пульс. Невозможно усвоить все напряжение окружающих энергий при физическом теле. Лишь иногда, недлительно, можно воспользоваться пригодными условиями, чтобы дать понятие о сложности окружающего. Только незнание может помыслить о примитивном ращении Космоса! Явление тончайших сплетений энергий дает необходимое поле для исследования, но главное препятствие в нетерпении и во взаимном недоверии. Как же можно нащупать неповторяемые явления, если ощущающий забудет дать знак о них и исследователь не будет держать инструменты наготове? Мы весьма советуем устройство биохимической лаборатории, но, конечно, для серьезных и длительных опытов. Особенно нужно наблюдать внимательно все знаки здесь, на высотах. Нигде не собрано столько особых условий, нигде нет [такого] сочетания Высших Путей с множеством людей у подножия. Нигде нет таких ледников и подземных горячих источников. Нигде нет таких глубоких расселин, и нигде нет таких выделений газов и магнитных течений. Нужно найти все широкие мысли, чтобы ученые могли, даже не зная сущности психической энергии, приложить свои опыты ко всем царствам Природы. Так можно найти многие забытые сокровища и очистить жизнь. Нужно особенно обратить внимание на психическую энергию как ключ к будущему. Много изысканий направлено по ложному следу. Нужно принять общее положение и к нему прикладывать подробности.


8.143

8.143. Искра между концами магнита показывает, как претворяется мысль в физическую посылку. Неутомимо посылаем подробности сердечно-пламенного опыта. При этом многое, касавшееся сверхобычного плана, становится более физическим, тем следуя за эволюцией.


8.144

8.144. Не следует думать, что указанная битва слишком продолжительна, но даже физические сражения продолжались месяцами и годами, потому и наивысшая битва не может разрешиться немедленно. Где же та молния, которая может мгновенно пронзить зло? Но если собрать подобную молнию и немудро обрушить ее, то прежде всего пострадает вся планета. Лишь несведущие могут допустить нарушение основного закона.


8.145

8.145. Много говорят о творчестве вибрациями, и при этом устремляют глаза куда-то ввысь, забывая, что каждый человек есть не только трансмутатор энергий, но и создатель утонченных вибраций. Если сердце есть трансмутатор энергий, то психическая энергия утончает вибрации. Классические мистерии своими изысканными ритмами напоминали о значении вибраций. Также каждая работа, когда делается проникновенно, является источником утонченных вибраций, потому Говорю о качестве работы. У древних замечались хорошие и дурные дни. Это было также напоминание о чередовании, о тех же манвантарах и пралайях, но приложенных к земному существованию. Для вибрации каждый ритм, каждое чередование, каждое качество будут основанием сотрудничества с Космосом. Когда Говорю – ищите ближе, Подразумеваю и качество каждой работы как истинное творчество. Мы не любим ханжества, ибо в нем лживость, иначе говоря, нет напряжения и качества. Так будем помнить во всем о сотрудничестве с Космосом.


8.146

8.146. Нужно помнить, что при духовной битве могут быть необычные вибрации и, конечно, нельзя ожидать стройности их.

Можете спросить Меня, что Мне нужно сейчас от вас? Нужна преданность, такая преданность, чтобы она очистилась от всех придатков. Когда трепещет пространство, нужно очищать чувства наши, как с острия стрелы снять пушинку. У Нас битва развивается – утверждайтесь и оставьте все мешающее!

Как можем помочь в делах, когда идет битва? Прежде всего можно создать новые обстоятельства, потому зоркость и зоркость!


8.147

8.147. Очень повторите врачам, чтобы они наблюдали людей во время так называемого здорового состояния. Самые интересные для врачей явления не будут прослежены во время заразных болезней. Сам принцип заражения несколько напоминает одержимость, но самые поучительные проявления психической энергии, конечно, не будут во время заносной заразы. Между тем это обстоятельство никогда не принимается во внимание. Как же можем ждать быстрых открытий, когда самое важное явление психической энергии просто не замечается, даже не оспаривается, даже не отрицается, но не замечается наряду с самыми ничтожными явлениями. Самый успешный прием будет твердить о психической энергии. Кто-то, заперев комнату на все замки, потихоньку прочтет о психической энергии и, никому не сознавшись, все-таки подумает о ней.


8.148

8.148. Опять приступят с вопросом – отчего так мало сказано во всех Заветах о Тонком Мире? Поверьте, сказано везде много, но люди не желают замечать этого. На древних иконах можно видеть сферы зеленые, иначе земные, и сферы красные – огненные, иначе Мира Тонкого. На одном изображении можно видеть целые сцены в зеленых тонах и рядом красный мир Ангелов. Что же может быть нагляднее? Все пророчества наполнены вестями о Тонком Мире. Даже в Коране Мир Тонкий не забыт. Невозможно назвать ни одно Учение, где бы не было отведено места жизни Тонкого Мира. По ужасу перед всем невидимым люди затыкают уши и закрывают глаза, предпочитая оставаться в невежестве. Но можно ли мыслить о сердце, о психической энергии, не памятуя о Мире Тонком, громадном и столь неразрывном с миром плотным?!


8.149

8.149. Не удивляйтесь, что даже в дни величайшего напряжения Говорю с вами как бы спокойно о тайне миров. Это происходит от долгого опыта. Нельзя иначе вести духовную битву, когда не перечислить все пропасти! Так напряжены дни, что, мысля по-земному, мы должны были бы ходить в унынии, но закон надземный ведет нас кверху. Так не идущий вниз идет кверху. Но лишь в духе не идем вниз. Так поверх земного решения есть небесное. Так поверх мозга есть сердце.


8.150

8.150. Если Скажу: «Я всегда с вами», – многие ли поверят? Даже побоятся поверить в объединенное сознание. Для них каждое такое объединение есть нарушение самости и как такое не может быть вообще допустимо. Они никогда не оценят десятеричное усиление энергии, которое рождается из сотрудничества сознаний. Но без этого сотрудничества невозможно было бы все Учение Сердца. К чему все подробности, если нельзя усилить взаимно! Но если этот принцип доступен, то и доступно протяжение его до полного объединения сознаний, что называется Палориа. Но зато те, кто допускают и дошли до объединения сознаний, насколько они могут расширять работу свою для Общего Блага! Конечно, Говорю о внутренней, духовной работе, которую слепыши не могут углядеть и оценить.

Призывы к объединению сознаний необходимы повсюду, ибо они простейшим способом вводят в жизнь сердца. Не колдовство, но закон физический может соткать спасительную сеть вокруг планеты. Так каждый, следуя закону Бытия, может справедливо сознавать себя гражданином Мира.


8.151

8.151. Говорю – устремитесь в будущее. Говорю – направьтесь ко Мне. Говорю – соберите все, что устремит вас поверх скрещивания токов. Отрава прошлого – так называем погружение в прошлое, которое может вызвать уснувшие кармические утверждения. Прошлое может лишать временно накоплений настоящего. Так сила наша умножается, когда мы переносим наше сознание в будущее. Каждый бывший символ обращает нас вспять и дает силу скрещивания токов. Особенно нужно помнить этот закон в дни нагнетения атмосферного. Поэтому явления перевоплощения мало помянуты в некоторых Учениях, чтобы тем более направить в будущее. Хорошо, что не произносите и даже пытаетесь забыть некоторые имена. Не следует возобновлять изжитые вибрации.


8.152

8.152. Конечно, Мы не против старинных предметов, если их аура хороша, но не нужно смотреть на них через свое прошлое. Мы достаточно знаем, что совершенствование достигается не погружением в прошлое, но неудержимым стремлением в будущее. Так Мы советуем, особенно теперь, перенести все сознание в будущее и тем миновать многие тенета прошлых существований.


8.153

8.153. В глубокой древности ладан употреблялся для установления ауры предметов. Предполагалось, что предметы с доброй аурой напитываются ладаном, тогда как дурные излучения не воспринимают явление этого растения. После ладан стал применяться при храмах, чтобы усилить и приблизить Тонкий Мир. Действительно, ладан имеет свойство усиливать жизненность Тонкого Мира. Когда его потребляют при погребениях, это имеет целью сохранить перешедшему черту сознание и освободить его от сонного состояния, так обычного для неподготовленных. Такие подробности древнего знания совершенно забыты; также забыты значения различных ароматов. Производство духов утратило свой древний смысл, но не только утратило, но даже по невежеству часто употребляются самые вредные сочетания. Утвержденное знание на основе широкого изучения даст целую область полезного применения к жизни. В древности явление ароматов соединялось с целительным знанием. Жрецы указывали, как пользоваться и в каких случаях применять ароматы. Так можно без всякого колдовства уследить целую лечебную систему, основанную на вдыхании и питании нервной системы через втирание. Так древние гораздо глубже заглядывали через поверхность кожи.

Неразрывно с ароматами стоит понятие наших эманаций, но и эта область почти не изучается. Появление каждого исследования разных эманаций постоянно встречает кличку шарлатанства. Также каждое более чуткое ощущение находит лишь недоверие, точно все разнообразие Природы не зовет к утончению!


8.154

8.154. Не забудем призывать к бою, не устанем призывать к мечу, который даст мир Миру. Так не утверждаем устрашение везде, но явление подвига нужно как пища духа.


8.155

8.155. Много оккультных книг, но большинство из них не могут быть полезны сейчас. Причина главная в том, что они всюду предпосылают лишь каких-то особо избранных. Но Наше Учение имеет в виду всех, всех, всех! Лишь эти зовы ко всем могут заменить отвлеченную этику Учением Жизни.


8.156

8.156. Когда мир напряжен, то у ближайших сотрудников умножается духовный доспех, излучение становится пурпурным и пламенным. Так независимо от личных чувств и каждодневной работы космический доспех приходит в соответствие с мировым состоянием. Так можно оценить космическое воздействие, если закон Иерархии в порядке.

Можно заметить, как образуется духовный доспех вместе с расширением сознания. Мы можем помочь этому доспеху. Но без роста сознания такое вмешательство было бы равносильно разрушению. Так можно видеть Таинственную Руку, когда мы действуем по закону Иерархии. Особенно нужно помнить это сейчас, когда даже закаленное сердце может чувствовать небывалое напряжение.


8.157

8.157. Меч пламенный является лучом доспеха духовного. Символ луча мечеподобного прошел все Учения как самый трудный знак. Даже наиболее миролюбивые изображения утверждали меч. Не значит он желание насилия, но он указывает готовность защищать самое священное. Так можно увидеть среди огня бурного стройный меч над лбом воителя духа. Жаль, что запечатление излучения так еще несовершенно в земном мире! Можно было бы явить наглядные доказательства лучей и прочих огней.


8.158

8.158. Мудро нужно понимать последнее столкновение двух миров – уходящего и нарождающегося. Можно видеть знаки безумия первого и смелость второго. Как давно Указывал о делении Мира, так можно видеть, насколько раскол уже начался. Понять нужно, насколько приблизилось решительное время, и тем сплоченнее нужно встретить его.


8.159

8.159. Даже псы знают о Тонком Мире, но люди не желают обратить внимание на действительность. Тонкий Мир есть возвышенная сублимация земной сферы. Огонь есть одно из основных явлений каждой сублимации. Но если люди так далеки от осознания Тонкого Мира, что же тогда сказать о Мире Огня, где Огонь есть сущность всего Бытия! После записей о Сердце, о Мире Тонком нужно записать об Огне, о Мире Огненном. Как далек будет этот Мир от современного понимания жизни, но кто знает о Мире Тонком, захочет подняться и в Мир Огня.


8.160

8.160. Правильно не забыть, что даже каждая проходящая тень человеческая оставляет неизгладимый след. Что же тогда сказать о мыслях и словах! Поражающа легкомысленность человечества, когда она на каждом шагу оставляет самые страшные наслоения. Они полагают, что слова могут уничтожать след прошедших мыслей. Но кто же создает непроходимые лабиринты, являющие гибель сужденных явлений? Усматривая среди сферы огненной остатки неосторожно брошенных в пространство мыслей, можно припомнить старую загадку: «Что не может сгореть?» – «Мысль». Ту мысль, прочную среди слоев пространства, рождает человечество. Нужно знать, как сложно звучит пространство, пронизанное мыслями, так часто ничтожными и скверными! Но когда скажете о химической реакции мысли, ведь вас сочтут за нездоровых умом! Устрашение, угроза, совет не помогут, пока путник Тонкого Мира не ударится о собственную мысленную преграду. Как было написано на старинной стеле: «Путник, не преграждай путь себе!»


8.161

8.161. Сгущение мысли может быть пагубным для сердца. Как тяжкий газ, сжигающий сосуды, так может мысль сдавливать сердце. Как говорилось: «Змея под сердцем». Уроминай – змий, грызущий силы. Так знали когда-то об осмотрительности при мышлении. Мысль тяжкая в атмосфере. Так помните о Битве и явите осторожность.


8.162

8.162. Мало утвердить сознание, нужно научиться сохранять его в разных состояниях. Один клинок нужен для резания бумаги, другой – для дерева и совершенно иной – для металла. Можно сравнить мир физический, Тонкий и Огненный с сопротивлением бумаги, дерева и металла. Истинно, нужно постоянно приучать себя к сознанию Тонкого и Огненного Мира, к тому могут вести разные упражнения. Так нужно привыкать к состоянию бессменного труда, бесконечного и неустанного. Такое напряжение сознания незаменимо полезно для Тонкого Мира. Ведь люди обычно трудятся лишь для отдыха, но не для беспредельного совершенствования. Потому, оказываясь в Тонком Мире перед ликом Беспредельности, они впадают в растерянность и туман. Также для Огненного Мира нужно приучиться идти бесстрашно, как по краю пропасти. Только высшее самообладание и готовность к опасности могут приготовлять к Сферам Огненным.


8.163

8.163. Нужно готовиться к высшим познаниям, только в этом мышлении можно приближать новое сознание человечества. Нужно опять очистить великую действительность, чтобы она стала, как ночлег перед путником. Так неизбежна действительность, так прекрасна, что было бы безумием отстранять ее от великого сужденного восхождения. Разные века по-своему предупреждали о грядущей яви. Даже в невежестве наполняли чертоги прекрасные ужасом, но лишь невежество пребывает в ужасах. Обитель духа прекрасна, если он избрал прекрасный путь.


8.164

8.164. Неудовлетворимость есть качество для Тонкого Мира. Можно уловить в нем вечное движение, ибо без этого движения нельзя продвигаться в Мирах Высших. Можно удовлетворить, насытить желудок и мышцу, но что же может насытить сердце? Даже созерцание Высшего Света наполнит порывом, но не пресыщением. Сердце пламенное, сердце ненасытное, сама боль мира лишь устремит тебя! Туман, застилающий глаза пресыщенные, обратится в сияние пламени зажженного сердца. Так будем беречь сокровище огненное. Растолкуем народам сердце ценное. Так будем перебирать в памяти все, нужные в пути, вехи. Не забудем, что правильно запомнить: «И это пройдет». Ведь стремительное движение не вернет никогда на прежнее место.


8.165

8.165. Понимать устремление общее – значит построить Храм Нового Мира. Устремиться, взаимно питая друг друга, будет уже пониманием Учения. Такое устремление ляжет как путь к Миру Огненному, но нужно иметь мужество взглянуть на Огонь, признать его единственным питанием своим.


8.166

8.166. Можно пересчитать рупии и сбиться на счете анн; явление итога будет так же неверно. Потому протолкнетесь лишь полною мерою. Полная преданность есть передача сознания по Иерархии. Как нагнетенный парус уносит груз ценный, так напряженное сознание уносит за пределы опасности.


8.167

8.167. Когда повесите иглу маятника над песчаной поверхностью, чтобы следить за колебаниями космическими, не будете дергать иглу руками, чтобы насильственно усилить ее движение. Такое насилие было бы прежде всего глупо, ибо лишь показало бы ложь. То же и с маятником духа, нельзя насиловать его показания. Начертания иглы духа сложны, но лишь устремление сердца может жизненно и правдиво усилить показания маятника. О том же маятнике духа говорит Учение старого Тибета. Над головою испытуемого помещается магнит, но не только внутренний рефлекс замечается, но магнит начинает раскачиваться, при этом замечают характер движений: они бывают порывистые или дрожащие, но могут быть круговые, и этот знак будет самым показательным для правильного состояния сознания. Конечно, это испытание очень длительное и даже мучительное, при нем требуется совершенная недвижимость, но знаете, как трудно достичь ее.


8.168

8.168. Нельзя не заметить, какое противодействие встречает каждое сознательное движение к Свету. Кроме обычных действий от темных можно бы заметить труд хаоса, и в этом законе противодействия Непроявленного заключаются наше самоутешение и опыт в терпении.


8.169

8.169. Бывает у людей такое одичание духа, что они могут существовать, лишь осуждая друг друга. Это не досмотр доспеха с целью помощи, наоборот, осуждение становится смыслом жизни. Если у такого осуждателя отнять язык, он пропадет, засохнет, как растение без воды. Такое явление можно разобрать с врачебной точки зрения. Можно видеть в этом осуждении вид вампиризма одержания, когда требуется овладение жизненным флюидом, более активным, чтобы питать одержателя.

Можно и должно обследовать это явление жизни с научною целью. Конечно, трудно побороть одержание, особенно потому, что после одержимости долго открыты врата для посетителей. Требуется очень напряженная наблюдательность, чтобы охранить допустившего от раздражения, которое широко открывает дверь.

Сердце – лучшая охрана против одержания, но нужно, чтобы сердце не уснуло.


8.170

8.170. Неразумно лишь накануне готовиться, если желаешь сказать речь на незнакомом языке. Неразумно лишь накануне начать готовиться, если желаешь выступить с новым инструментом. Неразумно лишь накануне начать готовиться, если хочешь перейти в Тонкий Мир. Ужасно, когда всю жизнь человек отвращался от мысли о Тонком Мире и лишь накануне перехода, как нерадивый школьник, начинает смутно твердить слова неосознанные. Явление неминуемого перехода возвещено всеми Учениями. Сказано: «Не умрем, но изменимся». Невозможно сказать короче. Нельзя сказать утвердительнее. Значит, нужно знать язык Тонкого Мира; значит, нужно приобрести право входа с полным сознанием, но накануне это невозможно достичь. Вот вместо радости кто-то начнет внушать ужас и тем нарушать закон жизни. Но, как знаете, лучший проводник – сердце пылающее. С такою лампадою негасимою не ужасно пройти по поднебесью и встретить Ведущих.


8.171

8.171. Сердце может прослышать зов победы, когда еще Битва кипит. Такое сердце стоит приобрести, и труды утончения сознания будут самыми благодатными действиями.


8.172

8.172. Огонь является самым близким звуку и цвету. И недаром трубный звук так привлекает Огонь Пространства. И не случайно могут как бы светиться некоторые картины; тот же огонь сердца пылает в них. Явление огня нужно представить себе не только как действительность, но как самое от нас неотрывное.


8.173

8.173. Учитель принял вечную клятву об утверждении Нового Мира, последуйте полным устремлением за Ним. Человечество нуждается в очищении существования. Так нужно начинать переустройство от очагов, от жизни каждого дня. Не нужно ждать движения целых народов, напротив, по всему миру вне народности, но личным началом будет исправляться жизненный принцип. Так прежде всего нужно запомнить, что не прежние узкие границы будут расчленять Мир. Основание психической энергии не ограничивается определенным народом, но найдет совершенно иной мировой узор.


8.174

8.174. Пламенная Пентаграмма есть щит во время борьбы. Человек, среди особого напряжения, представляет собою подобную Пентаграмму: пылает гортань, пылают конечности рук и ног, тогда как непобедимый щит встает он, собою закрывая дела явленные. Конечно, такое состояние особенно опасно в жизни, где так много мелких предательских явлений. Советую молчание, чтобы не воспламенить ряд центров, и особенно сердце. Такое самоотверженное пылающее сердце как особая отрада для Высшего Мира. Как светочи сияют такие сердца поверх всех стеснений Мира.


8.175

8.175. Закрывшийся сосуд стеклянный откроется лишь на созвучие. Это достаточно известно, но соотношение созвучия при поражающем разнообразии недостаточно обдуманно. Разве не странно, что то же стекло созвучит или стеклу, или металлу, или дереву – самым разнородным телам. Такое созвучие еще раз напоминает о разнообразии соотношения сочетаний. Явление этого примера полезно для человеческих предводителей. Разве наибольший вред не наносится однообразием, так проникающим во все слои человеческие! Закон одинаков, но вибрации его различны, как многообразно Мироздание. Познавшие этот закон не могут отнестись ко всему человечеству, как к груде однородных камней, которые тоже созвучат на разные вибрации. Должно радоваться этому многообразию, ибо именно оно дает путь к утончению. Что станет с сердцем человечества, если будет звучать лишь на одну ноту! Так пусть помнят все водители о многообразии и разнообразии.


8.176

8.176. Армагеддон уже начался – конец тридцать первого года открыл Великую Битву, о чем Не Скрывал от вас, потому не может быть сейчас окончания сражения до победного решения. Конечно, все ощущения битвы отражаются на сердце, когда пылающая Пентаграмма должна быть воздвигнута как щит. Не нужно удивляться, как нагромождаются события, ибо битва земная следует за небесной. Много сказано о Воинстве Небесном, об Архистратиге Михаиле, о явлении Водителя утвержденного и о всех смятениях. Потому Говорю – осторожность!


8.177

8.177. Не пренебрегайте ничем. В пренебрежении лежит причина многих несчастий. Советуйте понять, как даже величайшее явление имеет малейшую видимость. Не от физических размеров зависит космическое значение. Зерно служит лучшим примером. Особенно теперь указываем на необходимость уважения к разнообразным явлениям, наполнившим жизнь. Посланец разве должен быть непременно великаном? Разве луч должен по меньшей мере ослеплять? И плох был бы голос, причиняющий глухоту. Теперь множество малых по виду явлений по миру проходит. Нужно обострять внимание. Кто может приучить внимание к наблюдению за малейшим, тот поймет и большее.


8.178

8.178. Умение дать уважение даже малому поможет приобрести и терпение. Какое терпение нужно перед Беспредельностью, особенно когда знаем ее неизбежность. И знаем, насколько каждый ропот затрудняет путь. Ту тягость неуважения к малым нужно заменить радостью наблюдения над разнообразием творений. Так в самых простых словах можем помочь друг другу.


8.179

8.179. Кто же поможет в дни Битвы? Тот, кто после терпения принял доспех мужества. Сами знаете, какое мужество нужно, чтобы пройти ходами опасными. Можно предложить путь опасный или безопасный, но сердце пламенное изберет первый.


8.180

8.180. Еще не сказано о начале Великой Битвы, как уже кто-то чувствует себя усталым. Что же скажет, когда увидит бесчисленных воинов вражеских? Каждая Юга имеет значительное время, как срок подготовительный, но могут быть ускорения, которые должны необычно нагнетать все силы. Великую решающую Битву нельзя понимать как только войну. Явление Битвы той гораздо глубже. Она протечет по всему Тонкому и земному миру. Она выразится не только в сражениях, но и в небывалых столкновениях народных. Границы между сражающимися будут так же извилисты, как между добром и злом. Многие решительные битвы окажутся непостижимыми для глаза земного. Устрашающие столкновения Тонкого Мира на земном пути выразятся катастрофами. Также мужество земное отразится на Мирах Тонком и Огненном. Великая Битва будет первым звеном соединения миров. Так можно ожидать скорых действий по всем направлениям. Сотрудничество в этой Битве имеет громадное значение. Уже теперь звезда пылающего сердца приносит помощь большую. Если эта помощь не всегда зрима, то можно привести пример, как писатель, оказывающий громадное влияние, все-таки не знает читателей своих. То же самое при сотрудничестве в двух мирах. Нужно быть очень напряженным в дни Битвы. Конечно, она не исключает всех прочих работ каждого дня, но нужно при каждой работе мысленно помнить о послании ее на пользу Света. Также при каждой вражеской стреле нужно сознавать, что принят этот удар во имя Великой Битвы.


8.181

8.181. Стеснение, закостенение сознания являются главною причиной разъединения миров. Великая Битва часто имеет преткновение из-за полной несогласованности сознаний земного и Тонкого Мира. Перешедшие в Тонкий Мир с сознанием монархическим не могут согласиться с настоящим положением своего Государства, если в нем произошло перемещение Правительства. Так, даже при единении во многом различие в одном смущает и разделяет силы. Когда же вспомним, какое количество духов перешло в Тонкий Мир во время войны и сколько перемен совершилось за последние годы, то можно представить все несоответствие миров. Также можно представить, насколько значительна сейчас работа расширенных сердец, которые самоотверженно трудятся в обоих мирах, расширяя сознания.

Мы знаем, насколько трудно расширение сознания и сколько нападений вызывает такая благая работа. Нельзя судить, какое давление производится черными ложами на этих водителей. Слава им, Свет несущим!


8.182

8.182. Червонный, золотой свет, наполняющий сущность внутреннюю, обозначает вооружение сердца. Как внешний круг ауры из пурпура становится рубиновым, так «Серебряный Лотос» сердца вспыхивает взрывом червонного золота, когда дух облекается в крайний доспех. Так достигается внутреннее состояние, позволяющее принимать участие в самых ожесточенных битвах без вреда и без опасности сильного поранения тонкого тела. Следствие такого вооружения сердца было уже очевидно, когда воительница противостояла силам темным и, несмотря на численное превосходство их, заставила затрепетать и остаться лишь при угрозах. Но бессильная угроза врага есть уже победа. Но, конечно, червонный золотой свет достигается не легко и требует длительного подвига.


8.183

8.183. Многие состояния сердца отмечались народною наблюдательностью – от мягкосердия до жестокосердия, но редко отмечалось огнесердие. Между тем именно это качество может занимать и привлекать наше внимание. Трудно не устрашиться перед черным собранием, но никто не осилит огненное сердце. Пусть выдумывают разные угрозы, но один столб Света опрокинет всю тьму.


8.184

8.184. Явление прошлых походов человечества ничто в сравнении с Шествием Майтрейи. Утверждаю, что Великая Битва есть обновление Земли. Нужно понять грядущее не как сражение, но как подвиг. Можно ожидать не только боев, как принято в обычном значении, но как перестроение жизни. Могут быть разные периоды, но в них можно чуять усиление темпа жизни. Вы уже чуете это ускорение ритма. Каждый может ощущать его в соответствии со своим нервным состоянием. Но непременно будет ощущать новую космическую конденсацию. Можно чуять прямое обострение лучей; можно чуять тревогу или устремление вдаль. Все эти подробности будут указывать на тот же самый новый ускоренный ритм. Можно понять, как нагнетение энергий кладет новую ступень планеты. Не следует изумляться порыву Хаоса, ибо огромно поле Битвы. Не забудем замечать даже малейшие явления. Столько разнообразия в столкновениях основных сил Мира!


8.185

8.185. Люди настолько далеки от признания внутренних явлений, что немногие поймут особый смысл, когда Указываю побыть в молчании вместе. Для них молчание есть бездействие, настолько они не хотят знать о взаимодействии энергий. Лишь разбитый нос или поврежденный глаз для них есть признак энергии. Между тем напряженное молчание представляет огненное заграждение и, умноженное числом соединяющихся, являет настоящую твердыню. Потому в час напряжения можно сойтись и посидеть в молчании. Конечно, можно мыслить об едином пути, где спасение. Так Шлю вам всю крепость.


8.186

8.186. Работа тонкого тела совершается гораздо влиятельнее вдали от своего физического тела. Где достигать не могут физические токи, там тонкое тело может развивать наибольшую свою мощь. Конечно, с физической точки зрения явление дальней работы несравнимо труднее, и далеко не все тонкие тела отваживаются на дальние полеты. Можно видеть по испарине даже в холодном помещении, насколько физическое тело трудно воспринимает дальние полеты. Хвалю внимание к физическим проявлениям. Обычно даже врачи упускают из виду многие характерные симптомы, но истинная наука может расти лишь на сопоставлениях фактов. Когда Указывал на напряжение, Имел в виду не мускульное, но сердечное. Можно отметить также успех выдающийся, если после такого напряжения сердце не дало особых болей. Не легко достигается такое приспособление сердца. Неразумные полагают, что тренирование сердца и сознания можно произвольно ускорять, но эти аппараты должны быть приспособлены очень мудро и терпеливо, когда сознаем Беспредельность.


8.187

8.187. Нужно знать, что работа через тысячи миль уже освобождает тонкое тело от отягощения физическим флюидом. Конечно, для тонкого тела эти тысячи миль ничто, но физическое воздействие измеряется земными мерами.

Конечно, не везде мозг может запечатлеть наставления, но даже там, где сознание тускло, остается все-таки необычное ощущение беспокойства, которое заставляет особенно подумать об определенных опасностях. Так и продумать нужно все, соединенное с Учением.


8.188

8.188. Ближайшая обязанность каждого знающего Мир Тонкий при каждом удобном случае утверждать этот невидимый, но реальный Мир. Пусть даже рассердятся, лишь бы подумали о действительности. Если бы физиология человека дополнилась изучением Мира Тонкого, связующего сущность всех состояний бытия, то наш земной мир сразу бы превратился в новый явленный век. Утверждаю, что шум смятения достиг небывалых пределов, ибо связь миров в полном небрежении. Пусть никто не скажет, что он не был предупрежден вовремя. Пусть путник не забывает, как не вернуться ему в дом оставленный, и лишь сам он может дойти до Светлого Града, куда позван. Пусть путник напомнит всем на перекрестке о путях неотмеченных.


8.189

8.189. Можно принять появление Наших доверенных как срок к рождению Нового Мира. Порицаю всех, кто не замечает множество знаков по всему миру. Учитель может сказать: «Смотрите!», но не может насильно заставить усмотреть. Не удивляйтесь, что в мозаике книги «Сердце» вставлено столько о Тонком Мире и о Великой Битве. Сердца многие чуют оба обстоятельства, но часто не могут выразить их в словах. Но зарождение мыслей с быстротою света утвердит мысль в слове.

Напомните друзьям, что не случайно болят сердца их.


8.190

8.190. Для обострения вкуса, слуха и обоняния люди закрывают глаза. Для сосредоточия зрения люди сопровождают взор движением рук. Так люди не могут уравновесить действия психической энергии и принимают различные искусственные методы. Также люди не знают, как найти меру между возмущением духа и равновесием. Оба понятия необходимы для совершенствования, но как примирить воинственное возмущение духа с мудрым равновесием? Обычно эти понятия кажутся несовместимыми, но разве не равновесие отзывается на возмущение духа, когда последнее не переходит в раздражение и тем не рождает империл? Наоборот, возмущение, просвещенное и самоотверженное, создает самую драгоценную рубиновую броню. Так лишь от правильного направления психической энергии яд заменяется драгоценностью. Но где же судья самоотверженности? Конечно, лишь сердце. Но и сердце не само по себе, но именно сердце перед Беспредельностью.


8.191

8.191. Хочу приучить вас к весам Беспредельности. Это накопление происходит не скоро, так же как и сопоставление событий. Неофит не может события ввести в размеры мировые. Ему даже трудно и необычно переменить свою комнату. Где же тогда думать о мировых крыльях! Также его удерживает соображение о самой мелкой собственности, и не видит он ту ступень, когда любое состояние допустимо, ибо оно взвешено на весах Беспредельности.


8.192

8.192. Болезнь может давно гнездиться в человеке, но если она не проявится грубо физически, никто из земных врачей не признает ее. Десять пророков и ясновидцев напрасно будут свидетельствовать о скрытой болезни – их сочтут лжецами, ибо не наступила еще грубейшая стадия. Так же и во всем человечество воспитало себя на грубых формах, изгнав все утончение и чувствознание. Даже самые назойливые признаки Тонкого Мира загнаны в забвение. Никто не хочет знать и сосчитать, какое множество слов на всех языках говорит о Тонком Мире совершенно определенно. Хотя бы возьмем излюбленное слово вдохновение. Ведь некто вдохнул или из нечто вдохнулось. Совершенно ясно, слово предполагает нечто извне, но люди твердят совершенно без отчета – явление именно Тонкого Мира. Только подумать, сколько знаков по всему миру, и нечто закрывает глаза. Не тьма ли?


8.193

8.193. Также несоизмеримы обычные сопоставления земного и Тонкого Мира, когда люди говорят о сроках, предлагая Тонкому Миру составить предвидение по земному измерению. Ведь меры земные не существуют в высших мирах. Конечно, существуют сроки космические, установленные астрологически, но будущее Тонкого Мира невыражаемо мерами земными, также и в прочих сопоставлениях. Потому сближение миров требует утончения и гибкости сознания. Именно в книге «Сердце» нужно напоминать о Тонком Мире. Законы Тонкого Мира прежде всего будут восприняты сердцем.


8.194

8.194. Антенны могут быть приспособлены для разных волн, но сущность их от того не нарушается. Также сердца могут улавливать разные токи, но сущность их будет едина. Особенно можно наблюдать это на предчувствиях. Сравнения могут показать замечательную шкалу сердец человеческих. Можно наблюдать, как одно событие может вызывать несомненные аффекты, но насколько они будут разнообразны и по времени, и по качеству! Одно событие может дать целую книгу наблюдений. Чье сердце уловит клише Тонкого Мира, другое потребует физического тока, но третье отзовется лишь после самого события. Одно оценит событие по достоинству, другое может преувеличить, и третье лишь бессознательно отметит в ритме пульса. Несомненно, что отзыв сердца гораздо существеннее, чем думают. Предчувствие не суеверие, не воображение, но физический факт. Можно предугадать событие при небольшой наблюдательности. Ведь не важна будет обстановка события, но его потенциал. Так сердце звучит по самым различным волнам. Разве не поучительно задуматься над этими явлениями?


8.195

8.195. Не будем удивляться, если сейчас сердца отягощены перекрестными токами необычайного напряжения. Токи наций, токи мира, наконец, токи сильных личностей перекрещиваются, но через них идут токи Тонкого Мира, где сейчас столько действий! События только еще формируются, можно представить, насколько мировое сознание действует на слабые мозги!


8.196

8.196. Воображение есть следствие накопления опыта. Это достаточно известно. Но может быть огромное накопление, и все-таки вместо воображения проявится лишь похоть и раздражение. Утверждайте, что не может образоваться воображение без сердца. Потому будут творцами внутренними и внешними, кто мудро сочетал накопления с явлением огней сердца. Так можно говорить всем детям во всех школах, чтоб ни одно положение Учения не было отвлеченно. Также сами видите, как логично развивается явление духа. Знаете, как Меч Огненный сперва засияет, завершая ауру, но затем вместится во всем существе. Символ меча особенно соответствует Великой Битве, когда все духовные Силы собираются под Знамена Владык Света. Также к этому часу укрепляется червонный золотой свет, который тем ближе золотым отложениям Праны. Все силы знаменуются в пламенном сердце.


8.197

8.197. Не чудно ли, что в дни Великой Битвы мы еще можем говорить о воображении; не воображение, но уже столкновение полчищ! Так перевернулась еще одна страница. Приказываю великую осторожность, великую бережность, ибо время великое, также и Мы собираемся в Башне, чтобы противостать всем злым. Так можете быть готовы к великим битвам, ибо лишь ничтожные к Битве не призваны.


8.198

8.198. Желать – значит найти врата Тонкого Мира. Но именно трудно людям научиться желать. Они не могут привести чувства в равновесие и тем самым не могут породить неуклонное, непоколебимое желание. Действительно, в Тонком Мире желание есть рычаг творческий. От Высшего Мира пришла эта мощь, но требует она и ясности Высшего Мира. Когда направляем по линии Иерархии, Мы готовим вас к этой царственности, ясности желаний. Среди перекрещивания токов низшей сферы не так легко найти очищенное, стреле подобное, желание. Можно преодолеть давление атмосферы земной стремлением к самому Высшему, потому Иерархия есть единый исход. К ней же поведет и пламенное сердце, могущее испепелить ненужную ветошь. Можно на опыте замечать, как внешнее становится внутренним, неотъемлемым. Сперва йог слышит музыку сфер, но после, путем сердца, начинает сам звучать этой гармонией Высшего Мира. Но для этого нужно пламенное сердце.


8.199

8.199. Бывают такие космические напряжения, что можно лишь компрессом Праны избежать жестоких следствий. Сердце сияет напряженным светом, как золото раскаленное. Так земная сфера может быть тягостна.


8.200

8.200. Не Могу указать, насколько важен этот момент. Долгие приготовления с обеих сторон, наконец, столкнулись. Так можно замечать по всем планам – от духовного до военного. Пища Небес обращена в навоз, и Огонь священный уподоблен факелам поджога!


8.201

8.201. И мужество может быть обретено лишь в сердце. В мозговых извилинах рассудка можно найти разумное распределение сил, но мужество, идущее прямейшим и сияющим путем, не может жить вне сердца; судите его по антиподу мужества – по страху, он прежде всего отзывается на сердце и от него бежит к конечностям. Положительно все свойства измеряются сердцем. Врач может изучать все качества природы человеческой по сердцу, по всем оттенкам и тонам пульса. Конечно, двойной пульс не будет общим правилом, ибо огненное состояние сердца совершенно не опознано современною наукою. Можно стучаться к врачам, прося обратить внимание на очевидные явления, требующие лишь внимания. Разгневайся, но посмотри, кто стучится. Через десять лет удары судьбы заставят почитать Книгу Жизни.


8.202

8.202. Накопление опыта, имеющее столь важное значение, всегда напомнит пример из раннего детства. Не прежде познает дитя свойство огня, чем обожжется. Конечно, взрослые чванно улыбаются этому примеру, но сами ведут опыты свои именно методом этим. Ничто не заставит человечество применить меры, более чуткие. Конечно, они же будут удивляться, отчего следствия многих их злоключений так длительны и чувствительны? Можно быть уверенным, что каждое действие считается нужным для искупления. Опять не наказание, но накопление опыта, при этом можно дивиться точности весов Кармы. Ничто не может упрекнуть это великое равновесие. Утверждение напряжения чаши весов зависит от сердца, оно может переполнить, и поднять, и оценить драгоценность накопления. Так люди пусть зорко следят за своим оправданием, лежащим в сердце. Недаром среди определений сердца было – оправдатель.


8.203

8.203. Как же быть вам? Именно уцепиться за Меня крепче и представить себя среди океана, где лишь Хатык Матери Мира бережет. В борьбе со тьмою необходимо неслыханное упорство, которое откроет все прекрасные возможности.


8.204

8.204. Поистине, сотрудничество открывает все возможности, но нужно понятие, где заключено это сотрудничество. Часто люди относят его в область каких-то государственных дел, тогда как сотрудничество является условием всей жизни. Именно во всем малом взаимодействии заключается сотрудничество, имеющее значение космическое. Каждый взгляд, каждое рукопожатие, каждая мысль есть знак сотрудничества, если оно приложено в сознании. Как должно быть ценно людям чувствовать, что они рождают постоянные следствия. Как гиганты, они потрясают мир. Но где люди, которые приложат сотрудничество сил к Тонкому Миру? Где мужество, где забота о Невидимом, где решимость помочь также там, где еще не совсем забыты узы земные; там, где чудовища угрожают так же, как и здесь? Потому велик подвиг сотрудничества в Мире Тонком. Так же, как на Земле, приходится звать, и вести людей в гору, и мужественно защищать их от вепрей и псов злобных. Поистине, бескорыстно такое сотрудничество. Можно постепенно приучиться нести пользу во всех мирах.


8.205

8.205. Похвально защищать Знак Владык. Полезно приучиться к пониманию близости Владык. Так же, как не может человек обойтись без пищи, так пусть он приникнет к Иерархии. Не как бревно, возложившись, но как зоркий страж; пусть будет готов в любую минуту встать на защиту и тем умножить силы свои. Также, хотя вы достаточно знаете об Едином Свете, но все же Повторяю, чтобы умножить силы ваши. Даже сам крест бессилен без сердца. Даже самая чистая Прана не войдет в злобное сердце. Даже АУМ останется ничем перед сердцем лживым и предательским – так запомним, чтобы никакое одержание не проникло в сердце. Имеете перед собою примеры одержания и видите, что теряется в дни постыдной слабости.


8.206

8.206. Можно понять, насколько в древности требовалась обрядная сторона Йоги, но следует продвигаться по пути непосредственного общения с Миром Высшим. Йога Огня ведет этим кратчайшим путем, не выходя из жизни. В этом заключается отличие нового понимания мировых сближений. Имеем перед собою пример знаменательной степени так называемого Самадхи без удаления из жизни. Можно понять, что явление Матери Агни Йоги не легко достижимо в условиях Великой Битвы. Ценность такого проявления в том, что совершенно превзойдены обычные правила сосредоточения. Именно все значение перенесено в сердце, иначе говоря, туда собрано значение всего сближения миров. К тому же нужно заметить, что сердце прекрасно перенесло это наполнение. Конечно, ощущение настоящего времени не от Самадхи. Уже много Советовал необходимую бережность как в духе, так и в материи. Прошу оберечь сердце от внешних и внутренних расстройств. Нужно принять совершенно исключительные меры, чтобы отразить все нападения. Нужно понять, что день вчерашний совершенно отличается от завтра, так неслыханно круговращение. Небывалые тучи, и нужно весело встретить их.


8.207

8.207. Как поучительны многие наблюдения из жизни! Можно изучать успех внешних действий в зависимости от сердечного устремления. К тому же можно изучать, какие именно уклоны стремления действуют на внешние волны токов. Можно видеть, как иногда ничтожное условие, с точки зрения житейской, оказывает огромное влияние на действие внутреннее, и наоборот, малейшее желание недостойное может разрушить уже готовое здание. Но на деятельность сердца не принято обращать внимания. Люди готовы обрекать себя на любые несчастья, нежели подумать о причинах их. Также Мы озабочены видеть, как около магнитных центров люди могут допускать невозможный ход мышления, не желая запомнить, что именно около этих центров надлежит особая настороженность. Конечно, каждый думать может о себе, но там, где шаг тысячелетий, там неуместно порхание бабочек. Нужно, наконец, научиться соизмеримости! Мысли о Высшем должны порождать высшее.


8.208

8.208. На кресте полагается счастье мира. Ядом испивается будущее человечества. Лишь из собственного пепла возрождается феникс. Кровью своего сердца пеликан питает детенышей. Так трансмутируется высшая энергия, лежащая в основе рождения миров. Так, когда Говорил вам о нагружении непомерном, Предуказывал вам о высшей энергии, созданной лишь напряжением. Когда Говорил о спасительном мужестве отчаяния, Предуказывал лишь путь кратчайший. Так осмыслим спасительную энергию, когда лишь этим путем минуем все злобные устрашения. Кто же предпочтет тихое гниение светлому полету? Только широким полетом можем достичь берега Света. Но неразумен будет, кто подумает, что непременно нужна гибель. Напряжение до последней черты нужно лишь для дальнего полета. Так Мы говорим о победе, но не о погибели.


8.209

8.209. Но понимание благодати напряжения устремляет сердце к Высшим Мирам. Только на этом пути сияет голубой пламень. Могут сгореть части, но сущность лишь засияет. Не устрашитесь, когда приходят дни великие. Когда осматриваете доспех, можно знать, что победа дается лишь доверием и сердцем. Там, куда собираются силы, можно найти себе удачи настоящие.


8.210

8.210. В состоянии восторга, в состоянии Самадхи, нет ли свойств самости? Так спросит невежда. Откуда ему знать, что это высшее состояние не только несвойственно самости, но противоположно ей. Откуда не прикасавшийся к высшему напряжению может знать, что именно оно несет высокую Благодать на Общее Благо. Ничто не рождает то чистое самоотвержение, которое создается восторгом наполненного сердца. Какая же из энергий человеческих может сравниться с энергией сердца, и которая из энергий может действовать на больших расстояниях? Миры не имеют для нее границ и сознание не знает ограничений. Так можно просекать окно в Невидимое. Но как сказано – станет видимым Невидимое, и мы будем в жизни готовы принять крещение огненное. Потому так усмотрим значение опыта, совершенного Матерью Агни Йоги здесь, не выходя из жизни. От первых пространственных искр через все огни до Самадхи она оставит записи, которые лягут порогом Нового Мира. Потому Говорю не только о напряжении, но и о великой осторожности. Армагеддон не облегчает условия восхождения, тем ценнее достигнутое.

Так Говорю – научитесь слушать сердце огненное. Не сомневайтесь в том, что огнем очищено. Мудро проявление основ сердца в жизни, и как же нужно радоваться этому камню добра.

Держитесь за Меня крепче. Держитесь каждую минуту, во всех шагах. Сатаны кинжалы – в спину, но если единение крепко, то клинок сломится о камень добра. Нужно крепкое устремление, которое пригодится во всех мирах.


8.211

8.211. Пусть творится все во Благо. Пусть каждое действие открывает новое достижение. Пусть мысль о пользе сопровождает каждый поступок. Пусть, подобно яркому изображению Учителя, отзовется на всем приказ добра. Неразрывно с добром стоит Учение Сердца! Кто же и что же, кроме сердца, оправдает или осудит помыслы? Чистота сердца явлена огнем. Сколько раз нужно повторять это жизненное применение огня, но все же ни дома, ни в школе не говорят об огне-очистителе. Разве может сказать об огне учитель, который даже не думал о действительности? Утверждение не значит еще твердость сознания. Потому как прилежно надо наблюдать и оглядываться на явления собственной жизни. Не редко знаменательные знаки окружают нас и являют значение нашего будущего, но неразвитое внимание не позволяет увидеть убедительную действительность. Верьте сердцу Ур. Оно Огнем очищено.


8.212

8.212. Терпение есть дар неба – так говорили древние. Почему терпение должно быть от неба, когда, казалось бы, оно должно принадлежать исключительно сердцу? Но как же напряжем терпение, если не будем знать Высшего Мира? Лишь когда от сердца утвердится к Высшему Миру нить серебряная, лишь тогда сойдет понимание терпения. У Нас чтут это качество, около него и терпимость, и вмещение, иначе говоря, открытие Врат. Если нам нечто не близко, но если оно открывает сердце соседа, то неужели мы не претерпим, лишь бы зажечь чье-то сердце? Неужели предпочтем насладиться, но ожесточить сердце близкого? При этом разве не будет прекрасным испытанием зорко наблюсти, что именно открывает сердца ко Благу? В разнородности достижений нельзя не признать общую гармонию сфер. Пусть она выражается хотя бы в одном звуке, но каждая подлинная нота звучит консонансом космическим и должна быть принята бережно. Потому люди так возмущаются в сердце, если эта нота отринута. Испытание терпением есть одно из высоких испытаний.


8.213

8.213. Одержание нужно определять очень точно. Не нужно изумляться, если около очагов духовности замечается немало одержимых. Причина та, что темные стремятся усилить стражу свою. Кто же, разве не одержимые, могут лучше помочь силам темным? При этом разновидности одержания неисчислимы. Нужно прежде всего распознавать, где Благо и где вред в сущности своей? Так, сердце пламенное сразу распознает, где сокрыто одержание.


8.214

8.214. Ручательство Силами Света есть наибольшая основа Жизни Новой. Утверждаю, тускло будет темным. Утверждаю Свет будущего, который будет зажигать по всему миру разными голосами. Утверждаю Учение как уявление Нового Мира. Утверждаю самые ценные понятия как ступени жизни. Утверждаю, что никакая тьма не может осилить Наши знаки. Утверждаю пользу от смятения. Утверждаю стремление Сил Тонкого Мира к земному плану. Утверждаю трудный час, как трубный зов. Утверждаю спасение всем, кто за Нами следует. Утверждаю соединение многих раздробленных членов. Утверждаю путь к Восходу, где единое решение. Утверждаю число счастья, которое сулит спасение Миру.


8.215

8.215. Не надо пугаться темных нападений. Множество темных выходок, но они, как ветки факелов. Утверждаю судьбу темных как противников Света, но Зову к единению, и в этом будет великий опыт. Нужно давать миру свидетельство, и разве Храм Духа не есть свидетельство? Утверждаю новое понимание Иерархии. Утверждаю новое сражение за Знамя Света.


8.216

8.216. Годные устремления уничтожают явления заразы. Устремленный человек, поистине, полон иммунитета. Так же и с проходящими по краю пропасти. Лучшие крылья сотканы устремлениями. Даже лучшим противоядием будет тоже устремление. Огонь, рожденный напряжением стремительным, будет лучшим щитом. Древние объясняли, как стрелы не достигают стремящегося. Современные врачи могли бы указать на развитие особого вещества при духовном устремлении. Примените это в жизни как житейский совет. Указываю, насколько устремленный дух с быстротою света меняет свое положение и становится неуловимым. Так можно приучить себя к устремленности, являя ее как телесно, так и духовно. Учение без устремления, как мешок просыпанный. Нужно объять сущность сказанного, ибо изучение одних слов и останется на языке. Но спаситесь от языка, устремленного при мертвом сердце. Так не забудем о противоядии истинного устремления.


8.217

8.217. Не сомневаетесь, что Говорю о стремлении не без основания, нужно опередить многое. Также нужно и устремляться, ибо вихрь велик и лучше лететь впереди циклона. Нужно мысленно устремляться ко Мне, это самое необходимое стремление. Учитесь не только постоянно иметь перед собою Мое Изображение, но и толкать мысли по линии Иерархии. Как на лодке закидывают якорь, чтоб подтянуться к нему, так и, закидывая мысли по линии Иерархии, мы двигаемся неуклонно. Никто не явит сомнения, что лучший путь – спешить к лучшему.


8.218

8.218. Как Указал об одержании и о сатанистах, так и видите каждый день. Не ноя, но сурово оберегаясь, пройдете до победы. Пусть суровость, как меч острый. Так нужно карать всех кощунствующих.


8.219

8.219. Много напряжения, нужно понять, насколько мировое положение связано с делами. Невозможно отделить, когда общее состояние равняется неслыханной битве, потому так Приказываю держаться неотделимо, проникаясь напряжением момента. Не отступать, но одержимых теснить дружно. Если шутка допустима, можно назвать эту фазу сражения битвою с одержанием. Поистине, темные пробуют усилить себя одержанием. Но такая метода не может длиться долго, ибо именно одержанием они разлагают самих себя. Ведь знаете, как одержание постепенно разрушает организм, неминуем паралич некоторых нервных центров. Потому так много полезного могут делать врачи, устремив внимание на одержание. Спросите врача Л., не замечал ли он в глазах одержимых некоторые особенности? Ведь по глазам можно судить о двойственном существовании. Когда он ответит. Скажу Мои поправки. Но Не Имею в виду только поверхностное явление вроде мутного или бегающего взгляда, нужно подметить и другие признаки. Можно отметить также признаки походки, голоса и даже изменение в весе. Не спрашивайте об этом психиатров, ибо они имеют закостенелые заключения, но врачи типа Л. могут подметить непреднамеренно. Между тем, как нужны эти наблюдения сейчас, когда одержание становится повальным заболеванием! Тучи сметливых духов чуют слабость сердец людей и устремляются яростно к завладению земным запахом.


8.220

8.220. Положу первый опыт понимания Моих Указаний. Положу первый почин совместной работы. Положу первый уявленный Указ о начале действий следующей ступени. Положу первый зов о Знамени Мира, которое терпит утеснение. Положу первый предупредительный приказ вредящим. Утверждаю первый час нового созидания, но можно соединиться лишь при полном сознательном приобщении к Иерархии. Притом добро должно побеждать зло, значит, добро должно действовать. Недобро, если дух хорош, но язык кощунствует. Для следующей ступени всякое кощунство должно быть искоренено, ибо карма кощунства лежит около предательства. Так нужно понять, что кощунство – удел темных. Нужно это очень понять, ибо кощунствующий не может знать Иерархию.


8.221

8.221. При будущем снятии аур нужно помнить о разных светофильтрах. Синяя и фиолетовая окраска показывают, насколько трудны для обычной фильмы тона, имеющие сходство с окраской Тонкого Мира, к которому принадлежит аура. Так, она может быть снята, если пространство было наполнено метеорною пылью или если при процессе участвовала сильная психическая энергия. Так после всех физических пособий опять вернемся к психической энергии. Но как нужно для накопления этой энергии прежде всего избегать разлагающего кощунства.


8.222

8.222. Постоянно настаиваем на преодолении всякого страха. Это требование не отвлеченно, но направлено к ближайшему восхождению вашему. Страх, как многие отрицательные свойства, усиливаясь, образует своего рода отрицательный магнит. Этот магнит, при следующих существованиях, будет обращать личность по заложенному предмету страха. Если человек чего-то боится, ему непременно придется пройти именно тропою этого ужаса, пока не исчерпает свой страх. Потому полезно, чтобы человек, осознав невредимость своей духовной сущности, теперь же освободился от всех страхов. Ведь все устрашения ничтожны. Даже встреча с сильными темными сущностями не опасна, если сохранена прочная связь с Иерархией. Так же могут быть исчерпаны и другие отрицательные свойства явлением сознания, что недостойно возвращение к ним, и когда придется испытывать на себе их обратный удар.


8.223

8.223. «Сумей схватить за хвост самого маленького черта, и он укажет, где притаился его наибольший» – эта старая китайская пословица указывает на значение малейших подробностей для открытия главного. Действительно, самая заботливая подробность будет лучшим ключом к подвигу великому. Ошибочно думают, что подробности незначительны для пути восхождения. Даже самые прекрасные, героические действия покоились на подробностях, вовремя предусмотренных. Как внимательно замечает все камни следующий за Учителем! Не минует его ничто постороннее. Лишь плохой ученик скажет: «Учитель, я в восхищении разбил себе нос». Такая несоизмеримость лишь покажет, насколько ученик далек от зоркости. Пословица китайская имеет и другое значение. Самый большой преступник лучше всего познается по самым малым подробностям поведения.


8.224

8.224. Когда Мы обращаем внимание на подробности, значит, именно они могут улучшать положение. Качество работы зависит от предусмотренных соотношений. Лишь одни большие линии будут напоминать работу великанов, от которых давно пришлось отказаться по грубости. Но дух не знает ни великанов, ни карликов, он знает устремление к совершенствованию, в котором звенят все колокола Космоса. Так будем напоминать об условиях совершенствования. Если начали с Асуров, то кончим Дэвами.


8.225

8.225. Так крепко нужно держаться около Нас в Битве. Нужно полюбить это место около Нас, как бы ничто иное не существует.


8.226

8.226. Рычание наполняет сферы. Помогите каждому удержать равновесие. Фронт темных пользуется всеми мерами, чтобы проникнуть среди рядов наших. Не устанем обращать внимание, насколько нужна внимательность к малейшим подробностям. Усвойте, как нужно слушать и озираться. Не только уловки темных можно услышать, но также и колокола, и прочие космические знаки. Они указывают на напряжение атмосферы, на близость Нашу и напоминают об Иерархии. Не нужно смущаться, если колокола и струны зазвучат не громко, тому много причин. Также могут услышать их и некоторые, кому не нужно еще слышать эти зовы Битвы. Потому именно и теперь Обращаю внимание на самые подробности. Очень полезно изучать эти малые дыхания природы. Кроме применения к Великой Битве эти наблюдения необходимы при дальнейшем движении.


8.227

8.227. Про дыхания нужно утверждать, когда так неслыханно загрязнена атмосфера; до явления гор достигает сгущенная подавленность. Никогда не было такой плотности нижних слоев. Это явление можно бы исследовать, и люди могли бы задуматься об особенностях нашего времени. Так мы можем даже примитивными способами познавать, насколько это время особенно.


8.228

8.228. Не честь, если кто соблазнится темными. Не есть честь, если не найдется сказать против темных уловок. Не будем думать, что уменьшатся ухищрения нападающих. Неправильно думать, что когда-то наступит нерушимый покой. Каждое потрясение есть лишь оселок пробный. Так нужно ждать каждое утеснение, как напряжение для прыжка. Кто же исчерпает глубину духа, если она существует? Кто же измерит и какими мерами наполнение сердца? Поистине, сердце отвечает за себя. Поистине, лишь язык сердца может дать сущность Сущего. Потому не убоимся утеснения напрягающего. Сомнение может расслабить каждое напряжение, потому отвергнуто сомнение, и породитель его зовется отцом лжи.

Подробности происходящего отвечают большому значению сужденного. Можно радоваться этим подробностям, ибо напоминают некоторые славные страницы.


8.229

8.229. Кто же и что же заменит единение сердец, которое, как костер пылающий, несет зовы к дальним мирам? Кто же может устрашиться, кто хотя бы однажды коснулся Беспредельности?


8.230

8.230. Разве не должно наполнять приливом энергии сознание, что даже малейшее накопление духа важно для будущего? Решительно все положительное определяет нашу сокровищницу будущего. К тому же ради Иерархии неуместно обнищать духом. Но каждое завоевание и нахождение может быть принесено человечеству. Конечно, своекорыстие невместно ни с Иерархией, ни с пламенным сердцем. Так, наполнение сердца может быть трех родов – или личное себялюбивое, иначе, смертное; или самоотверженное о близком, определенном, иначе говоря, подвиг среди жизни; или вселенское наполнение ко всему человечеству. Это наполнение и легко, и трудно: легко, освобождая от земли, но трудно, утверждая чувство поверх рас и народов. Но вселенское наполнение сердца нуждается в опытном исследовании и упражнении. Все равно как бы вам предложат уложить в малый ларчик содержание целого дома, но испытанный дух не затруднится выбрать самое ценное.

Кто же затруднится принести по Иерархии ценные накопления, тот вообще не поймет о ценностях. Так нужно привыкать не пропускать ничего и быть готовым отдать накопления по Беспредельности.


8.231

8.231. Также иногда корни дерева будут прочнее основания дома. Когда пол начнет колебаться, не будет ли безопаснее ухватиться за ветвь дерева? Так тяжко время, что можно найти ветку дерева прочнее плит пола. Даже малое окно может услужить лучше двери. Около потрясений тверди не сломится гибкая, живая ветка, потому так изучайте природу вещей. Неразумно не использовать растущее около окна. Лишь безумный без нужды вырубает то, что сам насадить не может. Тоже лишь твари лжи пытаются окружить путь, чтобы уклонился путник. Но на ветках жизни можно оставить знаки пути верного. Так будем беречь каждую ветку около окна. Когда нужно, пусть листы сада охранят труд наш и охранят от вихря – значит, вихрь бушует.

Указываю, чтобы не устрашаться вихря, он приносит цветы дальних стран. Но лекарства часто смешиваются из дальних корней.


8.232

8.232. Немудрено, если сердце чует, какие особенные пути нужны. Конечно, сердце знает, как обстоятельства меняют положение. Но ждать обстоятельство, подобно ожиданию вихря через горы. Уже шумит вихрь, но к нам ли? Не снесет ли крышу? Не сметет ли посев? Кто же усмирит ярость? Но Хранитель Незримый шепчет: «Меня позовите».

Что же кроме вихря очистит атмосферу? Если снег, самый горний, самый чистый, полон метеорной пыли, то как же плотна атмосфера долин? Нет места в смятенном городе. Так будем смотреть к восходу.


8.233

8.233. Можно волевым приказом изменить пульс. Можно почти остановить сердце. Можно произвести многие психофизиологические действия, но если спросите, как поступить сейчас, Скажу – отпустите сердце кверху. Представьте себе сердце как бы в чаше с пламенем возносящимся. Так поверх физиологических воздействий поставим устремление сердца кверху по Иерархии.


8.234

8.234. Когда мир мятется, можно ждать устрашающих вихрей как водных смерчей, которые прободают низшие слои атмосферы и тем окончательно искривят мышление. Нужно приготовиться к самым неслыханным выпадам, но пройти их значит идти путем познания.


8.235

8.235. Уже сказано, что в случае обнаруживания одержимости нужно или изгнать одержателя, или оставить одержимого в покое в одиночестве, ибо тогда одержатель не найдет поля действий и, наскучив, уйдет. Конечно, лучше не давать одержимым оружия и спирта, но так, чтобы они меньше всего чуяли свою изолированность.


8.236

8.236. Если возьмем деодар, самый высокий, самый крепкий, сколько знаков от прежних, отпавших веток найдем на стволе. Не стал деодар слабее от этого, наоборот, эти ушедшие ветки оставили самые твердые знаки, о них даже сталь ломается. Ни одно Учение не ужасается об отпадающих. Оно знает, что должны отпадать нижние ветки. Так унесенные ветром отпавшие могут выполнить свое назначение. Они даже могут зародить новые деодары. И смола их будет все-таки целебной. И после, сложенные, чтоб держать угол дома, они дружно сольются в общем нагнетении. Потому не ужасайтесь отпадающим. Они не могут уйти от той же смолы сердца. Когда же сверху наблюдете множество перекрестившихся троп, то даже улыбнетесь встречающимся путникам. Когда осознана длина беспредельного пути, тогда и меры приложите другие. Не страшно, когда совершается странствие, но холодна лишь недвижность.


8.237

8.237. Ручательство щитом станет, но будем отличать отпадение от предательства. При отпадении могут действовать причины кармические или особенности физические. Но для предательства нет оправдывающих обстоятельств. Утверждаю, что следствия предательства – самые неизбежные. Ничто не освободит предателя быть преданным. Явление предательства Учения считается самым тяжким. На Высшего Духа не может кощунствовать человек. Обозревая деятельность сердца, можно видеть, какие физические потрясения вызывает предательство самого Высшего. Не только в границах личности, но неутомимо на широких пространствах действует разложение от предательства. Как чуют Высшие Сферы каждое возношение благое, так предательство гремит, как разрушенная башня. Приняв сравнение деодара, можно сказать, что предательство подобно дуплу с гнездом летучих мышей.


8.238

8.238. Рычание порождает настоящий зверинец. Потому нужно отучиться подражать зверям. Конечно, явлений сходства со зверями еще много, но при стремлении не будет времени на зверей оглядываться.


8.239

8.239. Если мать не будет терпеливо внимать первым желаниям своего ребенка, она не будет матерью. Если Учитель не проявит терпения к первым шагам ученика, Он не будет Учителем. Если Учитель не поймет путь ученика, Он не будет Учителем. Если Учитель не наложит руку на глаза ученика, Он будет ослепителем. Так обережем путь сердца. Чуждо сердцу Учителя каждое притеснение. Он наблюдает опыт ученика и лишь тихонько отведет руку, если она коснется огня. Терпение есть камень Венца. Оно свидетельствует о приближении к Беспредельности.


8.240

8.240. После мужества приходит спокойствие. Не может вооружиться спокойствием трус. Но как прекрасно спокойствие меча истины, потому нужно твердить себе о мужестве как о вратах необходимых.


8.241

8.241. Всякое жаление сжимает сердце. Но жаление о других расширяет после сердце новым светом, тогда как саможаление оставляет сердце, как сморщенное манго. То же и о восторге, и о даянии милостыни. Пора провести границу между своекорыстием и вселенским Благом.

Полезно в школах задавать содержание целых историй с вопросами, как поступили бы ученики на месте героев. Нужно не вкладывать в учеников определенные ответы, наоборот, открыть поле всяким соображениям – так учащиеся вступят на первое испытание. Потому нужно с первых лет приучать к свободному выбору последствий. Конечно, Рука Незримого Учителя всегда предупредит о падении. Конечно, для этого нужно существование хотя бы тоненькой нити Иерархии.


8.242

8.242. Говоря о качествах любви, отметим любовь задерживающую и любовь устремляющую. По существу, первая любовь земная и вторая – небесная. Но какое множество созиданий разрушено первой, и такое же множество окрылено второй. Первая знает все ограничения пространства и сознания, но вторая не нуждается в мерах земных. Она не затруднена расстояниями и суждениями о смерти. Первая знает мир как планету, вторая же даже не затруднится перед уничтожением планеты, ибо перед нею все миры. Истинно, вторая любовь идет как по физическому миру, так и по Тонкому, и по Огненному. Она зажигает сердца для радости высшей и тем нерушима. Так расширим сердце не для Земли, но для Беспредельности.


8.243

8.243. Примем любовь как двигатель расширения сознания. Сердце не будет пламенеть без любви, не будет нерушимо и не будет самоотверженно. Так принесем признательность каждому вместилищу любви, она лежит на границе Нового Мира, там, где упразднены ненависть и нетерпимость. Путь любви есть напряжение энергии космической. Так люди найдут свое место в Космосе. Не сухие листья, но «Лотосы» пламенные, они будут уподоблены Высшему Миру.


8.244

8.244. Где же граница своекорыстия? Сердце знает эти границы, но рассудок не может расчленить лепестки огненного «Лотоса». Когда поручен вход стражу, когда дан ему щит и когда он примет в свой щит все стрелы за Учителя, это будет тоже свое действие, но оно будет противоположно корысти. Сердце отлично знает эти прекрасные свои действия, когда каждая вражеская стрела вырастает в новый лист пламенного «Лотоса». Эти свои действия, никем не принужденные, никем не приказанные, никем не опровергнутые, но всеми злыми осужденные, будут истинными лучами подвига. Именно осуждение, явленное злобою, может служить одним из верных мерил. Нужно заметить, как тьма не осуждает настоящее своекорыстие, и это тоже верное мерило. Не следует знать лишь мерило кверху, нужно знать и мерило книзу, только тогда можно оценить щит подвига.


8.245

8.245. Относительность и несовершенство будут отличительными явлениями каждой жизни, но они именно открывают дверь в будущее. Люди, которые являют препятствие себе в том, что они несовершенны, тем самым показывают свою законченность, иначе говоря, свою негодность. Законченность невозможна в процессе движения. Только совершенствование среди огненных вихрей утверждает истинный путь. К тому же совершенствованию ведут разного рода земные мученичества – подвиги и героические деяния, ибо при этих напряжениях создается наибольший огонь сердца. Конечно, не следует понимать мученичество лишь физически, главное происходит всегда в духе. Сердце может биться почти обычно, но духовное напряжение будет необычайно.

Так необходимо установить значение подвига в духе. Костры уже редки, но мученичества в духе особенно усиливаются; так и должно быть, когда Мир Тонкий приближается к физическому. Нет ничего удивительного, если движение физическое преображается в духовное. Не забудем символ преображения, в котором показано претворение физического бытия в тонкое. Множество символов явлено как вехи эволюции, но человечество принимает их отвлеченно.


8.246

8.246. Множество заблуждений происходило от неправильного понимания эволюции законов. Когда человечество приближалось к основным законам на основе древних нахождений, обычно забывали принять во внимание все наслоения веков, которые немаловажны. Так, если сделаете палкою круг по воздуху, то она придет в начальное положение уже иной, полной новыми отложениями. Прав философ, утверждающий, что каждым оборотом обновляется планета. Во всяком случае, она каждым оборотом изменяется. Так и закон, оставаясь незыблемым в сердцевине, постоянно облекается спиралями эволюции. Очень значительны эти оболочки, потому было бы заблуждением принять полный объем закона тысячелетий назад. Потому же и настаиваем на постоянном изучении. Нельзя довольствоваться законом, руководившим планетою в ледниковый период. Также нельзя сравнивать духовное равновесие тысячу лет назад с настоящим часом. Ведь даже химически изменились слои около Земли. Вызваны непримененные энергии, и так хаос получает новые доступы.


8.247

8.247. Хаос нынешний подобен скачке хаоса с Проявленным. Призвание новых энергий вызывает взрывы стихий, потому уже нельзя остановиться и нужно ставить все средства на проявленное. Так белые кони Света должны опередить черных коней. Нужно твердить это напоминание, иначе некоторые прельстятся вороными скакунами.


8.248

8.248. Каждый день несет новые решения. Худо думать от дня сегодняшнего, можно так остаться при прошлом. Все битвы, построенные на сегодня, будут проиграны завтра. Знамя покажет путь вихря!


8.249

8.249. Вы сами, того не замечая, говорите символически и условно, потому не удивляйтесь на необходимость символов в космогонии. Язык сердца есть дыхание Превышнего. Не будем затруднять его излишними словами.


8.250

8.250. Известна достаточно нить, соединяющая физическое тело с тонким во время выхода последнего. Так же точно должна быть очувствована нить серебряная по Иерархии. Нельзя представить ее как нечто отвлеченное, она существует так же, как смерч, в котором сливаются небо и земля. Само образование нити серебряной по своему спиральному построению сходно со смерчем. Когда набухает энергия сердца в любви и в преданности, тогда полетит в пространство сияющая спираль и, конечно, по закону притяжения встретится с лучом Учителя. Раскаленную среди вихря пространства – так нужно приучаться видеть и ощущать эту светоносную связь. Многие не видели даже смерчей, и потому сказанное для них как пустой звук. Но пусть начнут соображать от самых грубо-очевидных явлений и представят себе Беспредельность, где все возможно, где никакое рассудочное мышление не исчерпывает всего Бытия.


8.251

8.251. Некоторые отрицают все Невидимое. И не только дикари, но и многие грамотеи не желают даже подумать о звездах. Учения намекают о бесчисленных жилищах небесных, но, вероятно, люди не желают ускорить путь свой. То же самое, когда в театре зрители рыдают, но через минуту готовы злобствовать и давить других.


8.252

8.252. Сердечное томление о дальних мирах составляет особый вид тоски. Не могут вместиться в земную, урочную ауру сердца, много испытавшие. И опыт их подтверждает, насколько Учение зовет к расширению понимания. Но ничто не истребит память о дальних мирах у тех, кто приближался к ним в огненном теле. Как счет звезд необъятен, так и воспоминание о дальних мирах невместимо в словах. Также не забудет сердце о нити серебряной, которая как лестница в Беспредельность. Не может тело земное выдержать многих огненных откровений. Но та же нить сердца держит сознание о мирах дальних.


8.253

8.253. Посмотрите на многие события. Нельзя помыслить, что они случайны, но они очевидно каким-то законом распространяются по миру. Точно незримые руки касаются многих струн. При этом можно заметить, что как бы затихшие струны опять звучат еще мощнее. Но правы те, кто понимает Армагеддон как поле знаков высшей энергии. Не может быть это поле случайным, но оно как магнит встречных энергий. В противовес этому полю суждено поле Светлого Града. Как поле Армагеддона возвещено шумом оружия, так поле Светлого Града возвещается звоном колоколов. Можно по противоположению судить о размерах сужденного. Так можно слушать шум Битвы во имя зова колоколов.


8.254

8.254. Башня покоится на прочном основании, утвержденном на скале. Башня мужества покоится на прочном сознании, подтвержденном скалою сердца. Но на чем же проверит себя сердце? Только на Иерархии. Пусть сердце приучится беседовать с Учителем. Подобно древним старцам, пусть сердце знает лишь общение с Владыкою, чтобы ничто ничтожное не вторгалось в сердечную беседу с Вышним.

Нужно как сокровище беречь сказанную беседу с Учителем. Понявший сокровенное значение этого общения уже не предастся тьме. Но как же нужно оберегать сердце от порвания серебряной нити! Ничто не может спаять ее. Можно дать все сострадание, но нить куется из множества качеств. Как древние Изображения отливались из многих металлов, так и нить крепка многими качествами. Но сладчайшая беседа сердца с Учителем есть то горнило, где сияет Огонь могучий.


8.255

8.255. Знаете, что живой огонь является лучшим противозаразным средством, но природа Огня одинакова во всех проявлениях. Высоким явлением Огня будет Огонь сердца; значит, этот Огонь будет наилучшим очистителем и охранителем. Потому вместо разных сомнительных и часто ядовитых антисептических препаратов лучше иметь не только огонь очага, но и раздуть Огни сердца. Можно убедиться, насколько огни сердца борются с тяжелыми заболеваниями. Так наши современные врачи должны рано или поздно обратить внимание на все состояние Огней. Лая на истины, давно известные, не подвинутся врачи к панацее.

Совершенно верно Ур. мыслит о Ведических Богах, так микрокосм подобен Макрокосму. Утверждаю, что Огонь сердца очищает самую глубокую тьму. Но рядом с очищением Огонь сердца полон качествами магнита, и так он является естественною связью с Макрокосмом.


8.256

8.256. Нужно понимать огненный путь как путь к Превышнему. Не слова, не страх, не обычай, но сердечное общение как явление самое непреложное, самое извечное. Так мост радужный приблизит тот берег. Сколько противоречий о том береге, но он существует, и нужно найти путь к нему. Не засохший лист осенний, но пламенное сердце перейдет все мосты. Кто не мыслит о рождении Огня сердца, не знает пути кверху, тот не хочет заглянуть светоносно.


8.257

8.257. Пусть умолкнет сомнение, которое не раз тушило огонь сердца. Нужно избавиться от червя, чтобы избежать дракона. Особенно сейчас сомнение губительно, ибо можно иметь лишь один меч. Никто не имеет в бою два меча, и никто не мечет двух копий, и никто не пускает двух стрел. Можно достичь лишь одним ударом и отвагою на одном стремлении. Трудно, но успех около Огня сердца.


8.258

8.258. Сны могут отражать прошлое и настоящее. Сны могут отражать уже сложившееся клише будущего. Но кроме этих земных отражений могут быть отражения Тонкого и Огненного Мира. Конечно, часто люди не могут запечатлеть именно эти два последних вида, ибо они мимолетны и, будучи иной природы, мало укладываются в меры земные. Только пламенное сердце может удержать в сознании эти искры дальних миров. То же самое происходит и с видениями. Можно видеть звезды в иных созвездиях, нежели видимые в телескоп. Для этого тело огненное должно быть уже достаточно образовано. Конечно, оно всегда существует, но может быть хаотичным и несознательным. Но путь устремления через все тела, и тогда триада засияет.


8.259

8.259. Не нужно думать, что высокие достижения обезопасят от чудовищ мрака. Наоборот, Свет укажет новые чудовища, и злоба их непомерна. Тужить об этом не будем, ибо чудища – ножки престола. Недаром священные предметы изображаются на животных подставках. Но это соображение не избавит от бдительности.


8.260

8.260. Если так называемое состояние Нирваны не есть покой, но высшее напряжение энергии, то можно спросить: существует ли вообще покой? Действительно, как можно вообразить себе покой, если все в движении и движением существует? Само понятие покоя изобретено теми, кто желали укрыться от бытия. Они предпочитали недвижность, забывая, что ни мгновения не может быть без движения. Равновесие есть нужное понятие. Следует думать не о покое, но о том, как среди вихрей сохранить равновесие. Нить серебряная напрягается силою устремления, затем и нужно знать, что есть равновесие, чтобы не отягощать нить Иерархии колебаниями. Нить не порвется, если напряжена. Ведь даже солома прочна, пока не согнута. На том же законе сцепления основана нить серебряная, но если кто не удержится от беспорядочных колебаний, тот обычно не удержит связь. Так не будем сетовать на отсутствие покоя, ибо его вообще не существует.


8.261

8.261. Каждый неправый не устоит против равновесия, потому удар меча должен быть законен. Так поймем средоточие законов физических и высших в сердце. Этот центр назывался перекрестком и изображался равноконечным крестом; дордже, также свастика – указывали вращение огня сердца. Вращение и равноконечность – признаки равновесия. Кто-то в детстве пробовал встать на шар, не зная, что это есть великий символ равновесия.


8.262

8.262. Постороннее не должно закрывать основное. Потому не засорять должно человечество путь к восхождению. Не много пыли нужно допустить, чтоб самая звонкая труба охрипла. Именно эта малая щепоть пыли опаснее всех мечей и ножей. То же нужно сказать о колебаниях духа: они происходят не от великих дел, но от той же пылинки. Так преуспевающий в большом имеет глаз на малое. Так сердце, предназначенное к великому, чует даже малейшее. Ошибочно думать, что великое слепо на малое. Наоборот, малейшее видимо великому глазу, и шорох неслышимый чует сердце пламенное. Если поймем чуткость великого сердца, мы уже знаем значение миростроения. Не будем возноситься одурманенные, но не поникнем в гордости. Гордость есть камень на ногах, и одурманивание есть восковые крылья. Но достоинство духа есть Огонь сердца, есть крылья к солнцу.


8.263

8.263. Не будем забывать наступление, если даже заметим обычную тактику Владык. Не забудем нужную поспешность, если даже слышим рыкание Учителя. Кто скажет, на кого рыкает лев за горою? О ловец, не опусти стрелу, не думай, что уже скрылся тигр, но добивай барса, ибо устрашишь всех скрытых зверей. Меч не на друзей, но против врагов. Так не будем малодушны.


8.264

8.264. Вне всяких границ человеческих вспыхивают пространственные искры. Так же поверх уставов земных долетают дальние зовы. Разве не просыпаетесь иногда с необычными словами в сознании, разве не слышите имена неземные? Немало встреч в Тонком Мире. Немало проводов с огненными областями. И часто зовут нас те, кто раньше или в будущем суждены к встрече. Не беден мир земной, если мы не будем сами ограничивать его. Немало учат нас древние о возможностях преображения и о связи с Высшим Сознанием. Непростительно, если мы пребудем в животном состоянии. Ведь животные, хотя и чуют Мир Тонкий, но не сознают его. Люди же должны осознать связь с дальними мирами – в этом их отличие и могущество. Но если люди закрывают сознание, они не только вредят себе, но даже Общему Бытию.


8.265

8.265. Но высший закон сердца следует за утверждением вех будущего. Мозг – прошлое, сердце – будущее. Так более Огней около сердца. Нужно не забыть, что кроме обычных огней каждая эпоха зажигает свои светочи и, конечно, Век Огня дает особое огненное сочетание. Сгущенное червонное золото и золотой пурпур будут около сил Огня.


8.266

8.266. Не замечаете ли многих одержимых кругом? Нужно обратить внимание на неслыханное одержание. Так можно бороться с ним. Прежде всего нужно понять, с кем имеете дело, ибо осознать значит победить.


8.267

8.267. Вы знаете и музыку сфер, и пространственные колокола, и струны звенящие. Спросят: почему же множество людей не знают этих проявлений? Но почему же множество людей довольствуются неверным пением и совершенно не хотят понимать оттенки звука? Между тем даже шорох разрываемой бумаги очень прободает пространство, но большинство даже не замечают это. Так же и с запахом. Ароматы Тонкого Мира вовсе нередко проникают в физический мир, но люди прежде всего не желают замечать их. Даже дым пожара люди обычно замечают, когда он уже раздирает горло. Не только нечувствительность, но и неповоротливость делает людей слепыми и глухими. У них нет корня представления, и тем самым они извращают весь смысл Бытия. Так для этих недомыслящих магнит сердца просто чепуха.


8.268

8.268. Уриэль есть Владыка действия мощного. Можно обращаться к разным Водителям по качеству необходимой помощи. Если Михаил объединяется с Уриэлем, значит, нужно мощное наступление. Сурово сдержал Уриэль стихии на Венере. Так можно закалять мощь, приняв удар стихий. Нужно понимать эти мощные Силы как действительность.


8.269

8.269. Но вместо Тонкого Мира будем зорко следить за грубыми проявлениями. Не будем думать, что мы застрахованы от всех попыток. Сами Мы постоянно являемся объектами нападений. Разница лишь в том, что каждый встречает противника по силам своим. Но темные пользуются каждым случаем напасть и ударить своим измышлением.


8.270

8.270. Храните мужество – только оно дает явление движения. Слышали о совершаемых предательствах против самого лучшего и достойного. Не обойдется это время без этих знаков, сопровождавших каждое Учение. Есть нечто очень значительное, что имеет противовесом себе предательство, это высшее преступление. Нельзя указать ни одно Учение, где бы не явилось предательство.

Терафимы бывают или искусственные, или живые. Для мировых событий избираются живые терафимы, люди называют их помазанниками, ибо связь с Иерархией дает физические стигматы. Терафим может не утверждать ничего гласно, но тем не менее темные чуют Благодать помазания и предательствуют, чтобы пресечь рост Блага. Нужно ограждаться от предателей мужественно и черпать энергию из сердца. Относительно роста Блага не нужно беспокоиться – где зерно Света, там и цветы, и плоды. Но нужно держать нить сердца как единственный якорь!


8.271

8.271. Творчество темных очень однообразно. Напрасно полагать, что они изощрены, лучше понять их как увертливых лжецов.


8.272

8.272. Случай с X. необычен. Конечно, карма заплачена, но остается так называемая шелуха кармы, и такое обстоятельство очень излюблено демонами. Ничто так не усиливает злобу, как мираж кармы. Постоянно кажется, что заплативший что-то еще должен, и это распаляет злобу. У Нас множество отличий кармических связей. Можно наблюдать, как с веками одна личность поднимается, а другая падает; что же может произойти с нитью связи при таком расхождении? Но демоны пользуются шелухою кармической, чтобы тем сильнее нападать.


8.273

8.273. Шелуха кармическая напоминает о другой шелухе. Шелуха тонкого тела вносит также много неурядиц в бытие. Конечно, обе шелухи не должны вообще существовать. Лишь несовершенство человеческое допускает эти междуграничные образования. Конечно, тело физическое имеет преображение в тонкое тело, но, если дух не освободился заблаговременно от земных притяжений и похотей, тонкое тело не может выделиться в чистом состоянии. Оно уносит на себе своеобразное отложение земных страстей. Если даже тонкое тело освободится от этих пережитков, то все-таки шелуха эта останется надолго и будет шататься, подобно чучелу, часто очень отрицательному. Такими осадками награждает невежество человеческое прекрасный Мир Тонкий. Если бы люди помыслили о связи миров и о сужденной эволюции, они бы не решились окружать себя вредным мусором.


8.274

8.274. Шелуха Тонкого Мира по земному притяжению особенно близка плотному бытию. Именно шелуха в виде призраков шатается по всему миру, и разные злобные духи очень любят завладевать такими даровыми домами. Но велика ответственность переходящих в Тонкий Мир с земными страстями. Ужасно засорять прекрасное Пространство, ведущее к Свету и могущее звучать лучшими знаниями. Как уродлива шелуха мелких похотей, от которых так легко освободиться – лишь думать об Иерархии Света. Сердце, сердце, сердце всегда напомнит о Свете!


8.275

8.275. Учитель нуждается в особо четком сознании учеников. Но ночь, устилающая сознание, не позволяет устремить всю мощь, сохраняемую в недрах. Среди причин удачности или неудачности дел не малое место занимает состояние сознания. Даже малая затрудненность или нечеткость устремления меняет следствие. Например, к вам придет некто, желающий помочь и лишь ждущий толчка к тому с вашей стороны. Но вы можете заняться совершенно посторонним разговором, и желание помочь растворяется в чашке чая. При этом обычай страны требует занять время наиболее незначительными сообщениями, и в этом мусоре теряются самые ценные зерна. Но если бы человечество ценило хотя бы время, то многое нужное могло бы встретиться. Конечно, это может быть управляемо сердцем, чтобы сочетать высшие меры.


8.276

8.276. Усталость, конечно, не от весны и не от осени, но сгущение токов давит на центры. Не может быть иначе, когда легионы одержимых и беснующихся устремлены. Так, не нужно удивляться, когда на дальних материках одержимые начинают произносить одинаковые формулы. Это еще одно доказательство Невидимого Мироуправления из общего Источника. Ведь как Свет, так и тьма монархичны. Наоборот, весьма поучительно следить за мировою мыслью; по обеим сторонам можно видеть истинное деление, ибо каждая сторона будет применять свои усилия и решительные меры. Так, даже от земного плана можно следить за делением сил и понимать движение воинств.


8.277

8.277. Можно думать мозгом или сердцем. Может быть, было время, когда люди забывали о работе сердца, но сейчас время сердца, и мы должны сосредоточить наши стремления по этому направлению. Так, не освобождая мозг от труда, мы готовы признать сердце двигателем. Люди измыслили о сердце множество ограничений. Дела сердечные понимаются узко и даже не всегда чисто. Мы должны ввести в сферу сердца весь мир, ибо сердце есть микрокосм Сущего. Кто не вдохновится великим понятием сердца, тот умалит свое собственное значение. Мы заповедуем не раздражаться, но лишь величие сердца спасет от яда раздражения. Мы говорим о вмещении, но где же океан вмещающий, кроме сердца? Мы вспоминаем о дальних мирах, но не мозг, а сердце может помнить о Беспредельности. Так не умалим то, что дано нам как вместилище Благодати.


8.278

8.278. Каждое чувство порождает энергию. Взаимное чувство удесятеряет энергию. Коллективное чувство создает мощь энергии, но единичное чувство должно быть напряжено и взаимное собирательное чувство должно быть согласовано. В этом вся причина несильного воздействия современных чувств; ни одно условие напряженного чувства почти не соблюдается теперь. Между тем, какая великая реальность отразилась бы в подъеме множества согласованных чувств! Древние называли чувство кузницей мощи. Не правда ли, как величественно чувство взаимной любви! Не ниже стоит мощь взаимной признательности. Несокрушимо чувство героизма самоотверженного; так можно создать прекрасные башни и твердыни. Но откуда придет согласованность? Не от рассудка, не от извилин мозга, но из сердца, от Света. Лишь чувство злобы предоставим темным. Среди дымных искр красных не будет согласия.


8.279

8.279. Но не многие примут чувство как силу. Для [иных] чувство есть крыло моли. При таком понимании рушится все построение. Утешение не в том, что кто-то поручился за наше существование, но в том, что наша самая мощная посылка достигнет светлую цель.


8.280

8.280. Злоба сатанинская также может быть полезна. Кто употребляет силу воздуха, кто силу огня, кто силу воды. Умение устремить самых бешеных коней может лишь приблизить цель. Так будем сильны в управлении стихиями; и стихиями управляет воля сердца, но не рассудок. Напротив, рассудок всегда уговорит, что борьба со стихиями безумна.


8.281

8.281. Итак, чувство порождает энергию. Энергия может создать так называемую собственность. Как же быть с этою собственностью? Мы знаем об отречении, но если нечто уже существует, то как же признать это несуществующим? К тому же не будет ли это разрушительно? Так призовем снова Учителя и мысленно передадим Ему эту стесняющую ношу. Он же умеет передать выше наш мысленный дар. Так мы решаем задачи о собственности. Так само название это уходит и мы остаемся хранителями имущества Иерархии. Ведь мы можем читать книги Учителя; уявляет Учитель разрешение жить в Его доме, любоваться Его вещами и питаться плодами сада Его. Тем самым Имя Учителя пребудет с нами неотступно, и мы улыбнемся, стирая пыль с явленных предметов, порученных нам по доверию Учителя. Люди не знают, как быть с собственностью, ибо не хотят понять смысла мысленного преображения земного плана в Тонкий.


8.282

8.282. Не будем обходить молчанием ни одно явление жизни. Призовем сердце судьей – искренне ли поручаем достояние Учителю? Можно явить слова прелестные, но желать в сердце противное. Так не будем старыми, обостряя сердцем язык Тонкого Мира; люди зовут его совестью.


8.283

8.283. Чистое мышление – лучшая дезинфекция. Наконец, нужно принять мышление как химическую реакцию. Также явление Армагеддона нужно понять не только в виде общепринятой войны, но и по событиям всей жизни. Помянутое одержание очень замечательно для явления Великой Битвы. Конечно, самоубийства, также потрясения физические и духовные наполняют пространство содрогнувшейся планеты. Можно находить особые виды болезней мозга и нервов, также всевозможные извращения среди человечества. Можно изумляться колебаниям духа; можно возмущаться, насколько все лучшие будут встречены угрозами и ненавистью, точно сама твердь стремится к разложению! Конечно, безумные не видят всех светлых воинов и позволяют темным влечь их к бездне. Так, нужно всеми силами укрепляться на Иерархии. Даже на обычном бранном поле нельзя оторваться от сообщения. Так на самых простых примерах нужно познавать Великое.


8.284

8.284. Простая молочница, сбивая масло, уже знает тайну образования миров. Также она знает, что из воды не получить масла. Она скажет, что можно пахтать молоко или яйцо; тем самым она уже знает о материи, содержащей психическую энергию. Но именно это обстоятельство покажется неубедительным ученым. Также молочница знает, насколько полезно спиральное вращение, но кому-то такое условие покажется предрассудком. Хотя разгневайся, но подумай об окружающем и перенеси физические законы на свое бытие. Только так устоишь при Армагеддоне! Конечно, было бы ошибкой позабыть о приложении сердца как противовеса всякому смущению.


8.285

8.285. Укажите сердцу вашему стать как можно ближе к Учителю. Если утверждение Учителя нуждается в словах, начните беседовать с Учителем, как бы Он был рядом. Ответ Учителя не нужно ждать в обычных словах только. Ответ может быть во множестве знаков как очевидных, так и в дальних по расстоянию. Можно принять в себя весь объем жизни, чтобы усмотреть знаки великого творчества. Нужно признать, насколько широко поле Армагеддона. Тоже нужно думать о близости Сил Высшего Мира; вне зависимости от обстановки жизни они могут быть за плечами каждого устремленного духа. Поистине, трогают нас легкие касания Тонкого Мира, но нужно почувствовать их не только в ночной тиши, но и при свете дня. Ошибка человечества в том, что все тонкие ощущения оно замечает лишь в сумерки. Теперь путь к Свету!


8.286

8.286. Зеркало текущего часа показывает неслыханную смуту. Нет даже преобладания цвета. Зеркало Армагеддона состоит из золотых, синих, черных и красных стремящихся стрел. Нет очертаний, но снопы взрывов и тучи, как тяжкий плат, над бездною. Так издревле указано на начало Великой Битвы.


8.287

8.287. Если заметите в ком-то чрезмерное сосредоточие на телесной Йоге, напомните вновь о нежелательности такого ограничения. Опять скажите – конь, который знает и выполнил многие упражнения, не будет взят для спешной вести. Так не вдавайтесь в ограничение тела. Каждое усвоение телесное дает и новое ограничение. Лишь дух не знает границ, и учение будущего будет основано на завоевании духа. Телесная Йога должна преобразиться в тонкие огни. Телесная Йога не может вести к сочетанию Тонкого Мира; при ней сердце не занимает исключительное положение, но тонкое преобразование устоит лишь на сердце. Оно сохраняет ту огнеспособность, которая есть единое условие преображения.


8.288

8.288. Пусть никто не надеется поспеть телесным путем. Карма не в теле, но в духе. Также правильно заметили, что удары по ауре прежде всего отражаются на глазах. Оболочка глаз утверждает сущность тонкого вещества.


8.289

8.289. Полеты в тонком теле являют новое для Земли качество. Именно тонкое тело не связывается с Землею и тем легче летит кверху. Земное тело трудно поднимается и легко падает, но тонкое тело действует наоборот; именно ему труднее опускаться. Явление низших сфер трудно пронизать. Конечно, Говорю о высоком состоянии тонкого тела; для низших тел именно низкие сферы удобнее. Поучительно видеть, как высокое тонкое тело уже начинает выявлять качество Огненного Мира. Так от земного состояния можно видеть зачатки всех миров. Нужно лишь очищать сознание, устремляться по Иерархии и замечать зорко происходящее.


8.290

8.290. Кто слышал хотя бы однажды пространственное рычание и стенание, имеет представление о низших надземных слоях. Правда, нужно устремиться за пределы этих явлений ужаса. Даже пролетая сквозь них, довольно нестерпимо прикасаться к междуземному неестественному положению. Так нужно принять путь Тонкого Мира как сознательное устремление к Миру Огненному.


8.291

8.291. При зоркости можно наблюдать многие научно значительные явления. Можно заметить, как удары по ауре не только отражаются на глазах, но и на чувствительности кожи, особенно около плечевых лучей. Также можно заметить излучения света из самых неожиданных материалов – из дерева, холста, стекла, резины и многих предметов, не отвечающих обычным законам. Конечно, вы знаете, что так называемое электричество представляет грубейшую форму видимой энергии Фохата. Но когда аккумулятор очищенного сердца проводит явление тонкого Фохата, то свет особого качества происходит от любой поверхности. Фохат всюду наслаивается, нужно лишь проявить достаточно чутким аппаратом. Таким аккумулятором может быть лишь сердце. Конечно, это не может быть легким, когда от тигра до Фохата нужно воспринять множество энергий.


8.292

8.292. Кто присматривается к проявлениям тонких энергий, тот знает, как сердце нераздельно связано с ними. Тот знает, как нелегко среди тигров подниматься и нести других в Высшие Сферы. Но это труд начинателей Нового Мира. Ведь даже начало должно быть ощутительным.


8.293

8.293. Четкость мышления и выражения должна быть качеством Агни Йога. Мало кто стремится к четкому мышлению и мало кто дает себе отчет, сколько тонких, уже готовых отпечатков не могут в явленном земном мире приложиться. Сколько тайн неудач могут быть объяснены спутанным мышлением! Все стремится к четкости. Стихия Огня, самая тонкая стихия, дает поразительные примеры строения огненного. Так и мысль человеческая строится по схеме Огня.


8.294

8.294. Конечно, умаление – плохой советчик. Самое ничтожное рождается из умаления. Пусть не примут умаляющих за мучеников; они посеяли гнилые зерна и низко ползают, надеясь разглядеть всходы. Наоборот, утверждая, люди сами выправляются и тем строят твердыни. Уже имеете примеры пользы утверждения. Дела могут расти лишь благословением. Подумайте о благословении.


8.295

8.295. Передают, что к Чингисхану прибыли послы от Старца Горы. В ларце лежали золотая чаша и многие разноцветные покрывала. Надпись гласила: «Пей из одной чаши, но покрывайся платами всех народов». Так были явлены Иерархия и терпимость, как и подобает Вождю. То же пусть будет утверждено при расширении Учения Света. Обратим внимание на ритм даваемых Учений. Можно видеть, как познавательное чередуется с утвердительным; так, пришло время, когда собирательное даст поучение Основ Жизни. Уже скоро можно будет передать в руки ученых пути космические, но тем более нужно утвердить горение ко Благу. Особенно сейчас необходимо согласиться, как жить, как направляться в будущее; когда все положение человечества претерпевает неслыханную опасность, тогда нужно ткать пряжу вне ожидаемых направлений. Можно изыскать в себе силы огненные, чтобы не умалить и не низвести в обиход истинную панацею Сущего. Можно заметить, как для некоторых сама Беспредельность перестает быть ужасающей; как Иерархия делается нитью восхождения, как сердце становится престолом Высшего Света и как сам Огонь Пространства просиял как Царство Превышнее.


8.296

8.296. Посмотрим, как познание Огня дает не только ускорение к Царству Вышнему, но и может вернуть планете некоторое так нужное равновесие. Правилен путь космических лучей, но без сердца, без психической энергии открытие будет лишь приблизительным. Обратите внимание на широкую сеть распространения Учения. Пусть по обычаю люди будут скрывать источник, это неважно. Полезно, чтоб неожиданными путями Учение распространялось в разных концах Земли. Уже можем указать на этот рост, и такое утверждение является лучшим венцом дня сегодняшнего. Не будем удивляться, что корни растут вне зримости, но это качество и будет верным залогом жизненности. Можно ли проследить пути Учения? Магнит действует по своим законам. Но Могу с горы видеть наполнение пространства и Могу тем приветствовать вас.


8.297

8.297. Учитель радуется, когда явление ощущения тонкого тела в оболочке земной становится явным. Справедливо при утончении сознания чувствовать, как наша сущность заключена в плотную оболочку. Конечно, явление боли неизбежно, когда тонкое тело соединяется с системою нервов на поверхности тела. Кроме того, тонкое тело при возвращении завоевывает свое помещение. Уже знаете, что тонкое тело несколько выше земного, и потому каждое возвращение сопряжено с неудобством. Ощущение постоянной отделимости тонкого тела от земного неизбежно, когда Мир Тонкий становится естественным продолжением земного. Для врачей могла бы сложиться серьезная задача отличить боли, происходящие не от заболевания, но от движения тонкого тела в плотной оболочке. Так можно и этим медицинским путем подходить к ощущениям тонкого тела. Так можно связать две задачи – духовную и физическую.


8.298

8.298. Ничто не может явить понимание Невидимого Мира, как само ощущение его. Ничто не может пособить сердцу, если оно не захочет предаться чувству и ощущению. Осторожное отношение к явлениям жизни показывает готовность к опытному методу исследования. Не следует понимать утверждение как нечто отвлеченное, но нужно понять всю близость Учения, утвержденного опытом. Так же нужно понять все ритмы чередований событий. Поезд идет по полям, но когда он скрывается в туннеле, лишь ребенок кричит об исчезновении поезда. Так будем хранить спокойствие при разнородном движении событий.


8.299

8.299. Низшие сферы до того засорены, что, без преувеличения, происходит окисление метеорной пыли; ведь химические воздействия психической энергии прежде всего отражаются на металлах. Это простое наблюдение можно видеть на металлических частях, носимых людьми разной психической природы. Конечно, очень губительно засорение ближайших сфер около планеты. Низшие тонкие тела, как мошенники на базаре, толкутся, затрудняя успешное образование спирали строительства. Нужно иметь особое устремление, чтобы проникнуть за пределы этих ужасных накоплений. Ведь не будем думать, что всякое мышление без последствий; и самая обширная чаша переполнится! Тем более что тяготение при вращении удерживает многие маловесные частицы. Так, когда Говорим о необходимости очищать психическую энергию утончением мышления, Мы имеем в виду очищение низших сфер. Говоря языком церкви, нужно победить полчища адовы.


8.300

8.300. Сегодня добрый срок для хорошего думания. Если мысль заключает в себе творческую энергию, то как полезно устремить в пространство добрую мысль. Когда человечество сговорится послать добрую мысль одновременно, то и зараженная атмосфера низших сфер сразу прояснится. Так нужно заботиться хотя бы несколько раз посылать каждый день мысль не о себе, но о мире. Так мышление будет привыкать к несвоекорыстным устремлениям. Как Спаситель человечества мыслит лишь о всем мире, так, следуя Ему, мы можем приложить свои мысли для создания творческой энергии. Не нужно смотреть на посылки мысли как на какое-то сверхъестественное действо. Пусть это будет пищею духа, как топливо костра во нощи! Также нужно просто следовать за высшим примером. Сердце будет часами верными, когда призовет к мысли обо всех. Не нужно утомительных медитаций: мысль о мире кратка, и отрешение от себя в ней так просто отражается. Пусть будет миру хорошо!


8.301

8.301. Скажите друзьям о мысли о мире, о мысли о всех мирах! Пусть не придет к ним вредная мысль ханжи: «Что значит для мира моя мысль?» Кто так подумал, тот не отрешился от себя. Конечно, каждый воин пустит лишь одну стрелу, но если каждый пожалеет о своей стреле, то все войско останется незащищенным. К чему тогда крест мира?

Кто же может забыть о дозоре от тигра? Пусть мысль о мире не вытеснит память о тигре и об Армагеддоне.


8.302

8.302. Поучительно составить книгу о наносимом вреде от дурных мыслей – как для себя, так и для других. Эти мысли являются источником множества болезней. Раньше связывали с дурными мыслями только психические болезни, но пора разглядеть множество самых разнородных физических болезней, порожденных мыслями. Не только сердечные заболевания, но и большинство желудочных и накожных болезней являются последствием разрушительных мыслей. Также и заразные болезни могут передаваться не только предрасположением, но также через мышление.

Это не будет только самовнушением, но можно видеть случаи, когда зараза распространялась одним человеком на многих. Можно видеть, как физические последствия идут совершенно сходно с духовными явлениями. При этом замечается, как непроизвольно некоторые организмы распространяют определенную заразу, не поддаваясь ей сами. Уже в древние времена знали таких носителей заразы, но после забыли о научном знании, перенесли все на так называемый «дурной глаз!».


8.303

8.303. Значит, даже против чисто физических, болезней нужно искать причину в качестве мышления. Так постепенно направляйте мысли окружающих на добро. Уже имеете пример, насколько причиняют боли проклятия и ругательства даже на дальних расстояниях. Нужно для обращения внимания устремить сердце на Сущее. Особенно могут действовать эти одержимые, когда хотя немного аура прикасалась. Так, нужно очень обращать внимание на самое первое впечатление от людей, когда сердце может подать свой знак. Легко можно представить, какими распространителями заразы должны быть одержимые, и потому нужно так избегать их.


8.304

8.304. Явление огня разрушительно для физического тела, но стихия огненная совершенно естественна для тела огненного. Значит, эта перемена отношений происходит в пространстве Тонкого Мира. Действительно, можно видеть на состоянии тонких тел границу благодатного воздействия Огня. Высокие слои, очищенные от грубых физических устремлений, уже испытывают огненную благодать, но низшие подвалы Тонкого Мира подвергаются еще физическому ощущению пламени. Притом чем больше физической шелухи, тем Огонь может действовать болезненнее. Вот откуда сведение о пламени адовом. Так не напрасно каждое истинное знание будет направлять в высшие слои. Так же будет вполне научно предостеречь от перенесения грубой похоти в Тонкий Мир. Когда люди насмехаются над послесмертным состоянием, можно лишь пожалеть неразумных.


8.305

8.305. Теперь сойдем от Мира Огненного к пасти тигра, и это нужно предвидеть. И к высшим слоям можно дойти, лишь минуя многие пасти и личины. Так, путь кверху должен пройти через многие явления ненависти, пока человечество не очистит эти подвалы дружным порывом сознания.


8.306

8.306. Учитель может указать направление, иногда может предостеречь, но множество действий нужно произвести самим. Притом нужно проявить эти действия добровольно. В этом добровольческом устремлении и будет заключаться самоусовершенствование. Каждая примесь своекорыстия или страха нарушит спасительную связь.


8.307

8.307. Темные всегда надеются, что повреждение строения нарушит исполнение цели, но они всегда упускают из виду, что Сущее неразрушимо и многообразно в состояниях своих. Самое темное место можно назвать – сама Маракара не может исключить возможность Света. Нужно лишь найти доступ.


8.308

8.308. Существует нарушение построения, которое ведет к новому изысканному завершению. Потому Мы так изгоняем страх, который мешает усмотреть счастливое распределение частей. То же суждение нужно применить и во всех случаях жизни, тогда не может быть поражения. Ведь счастливое соединение частей может лишь перемещаться, но не исчезать. Но глаз, затемненный ужасом, теряет поле зрения.


8.309

8.309. Маракара есть очень тяжкое место в низших слоях Тонкого Мира. Тягостно быть там, ибо Прана почти не проникает туда. Но тем не менее приходится проникать в эти сатанинские слои.


8.310

8.310. После усмотрения нападения постоянно бывает улучшение положения. Враг произносит приговор и старается оповестить о нем, но если оповещенное разрушение не состоялось, то множество окружающих внимательных глаз пошлют новую силу.


8.311

8.311. Учитель утверждает, что можно ожидать полной победы, если только объединиться сознанием. Нельзя ожидать удачи, если на Учителя существует малейшее подозрение. Так нужно работать вместе, зная, что все, что допущено законами Вселенной, будет сделано. Кто же будет смотреть на это время как на отдых? Никто, даже не очень прозорливый, не откажет в том, что это время небывалое, и нужно спать как на бессменном дозоре. Учитель понимает, что и ваши сердца отягощены. Каждый день положение мира осложняется. С точки зрения Армагеддона это вполне естественно, но сознание, для которого Армагеддон – чепуха, безумствует, ибо не видит пути.


8.312

8.312. Почему должны мы считаться с законами Вселенной? Конечно, они для нас разрешают явление Армагеддона. Упуская нить Армагеддона, мы погружаемся в хаос. И нет такой тропы восхождения, когда бы не была нужна нить. Вы знаете эти нити на скалах восхождения.


8.313

8.313. Последствие начала самой Великой Битвы отзовется прежде всего на сердце человечества. Утверждение сердца особенно нужно сейчас, иначе несознательное сердце не сможет противостать урагану смятения стихий. Потому подумайте о сердце как о срединном начале, связующем нас с мирами дальними. Нужно отдать себе отчет, что именно наиболее отягощает сердце? Ведь не особые события настолько отягощают сердце, как цепи малых соринок дня. Это очень нужно запомнить, ибо великие события даже могут давать особый прилив психической энергии. Но Армагеддон вовсе не состоит из одних великих событий. Наоборот, в нем получают оценку множества мелких действий, и к этому ливню малых струй нужно приучить бедное сердце. Говорю – бедное, ибо оно уже знает в сущности своей великие Огненные Сферы, но пока должно разбиваться о скалы Земли.


8.314

8.314. Вы знаете, насколько Мы идем по краю пожара и пропасти. Вы знаете, когда насыщенное молчание означает битву напряженную. Вы чуете напряжение Наше. Лишь неразумные и самолюбивые могут думать, что поверх них одни песнопения; но обращавший взор к Беспредельности понимает, что чем выше, тем напряженнее. Так готовьте людей к неизбежной напряженности. Это не значит, что Учение влечет к напряжению, но это нагнетение есть закон Сущего.

Для многих ритм токов будет полнейшей чепухой, но вы знаете эти спасительные воздействия. Будьте уверены в Моей близости.


8.315

8.315. Успокоение есть уравновесие напряжения. Объединение сознания есть прежде всего сохранение энергии. Это важное правило обычно забывается. Когда вместо ограниченной физиологии вводится психофизиология, тогда можно будет каждому понять, какое значение имеет экономия энергии.


8.316

8.316. Даже великан может быть остановлен маленькою мыслью, если она действует диссонансом. Столько людей оглядываются, вздрагивают, меняют направление и всячески оказывают внимание мимолетным мыслям, даже не замечая их источника. Закон притяжения и отталкивания мыслью проще всего примут музыканты, понимающие консонанс и значение диссонанса при одном установленном ключе для всей пьесы. Кто понимает, что значит провести целое многозвучное сочинение в одном заданном ключе, тот скорее поймет явление основной мысли, даже при многообразии задания. Так мысль построения не мешает проявлению множества ответвлений, но в том же ключе. И чужое диссонирующее вторжение не проникнет глубоко, если основное задание прочно.


8.317

8.317. Действительно, лишь надо избежать ужаса и разложения, ибо нет такого положения, которое, при крепости основания, не превратилось бы в наилучшее решение. Так, нельзя творить лишь при полном застое и упадке, но каждое стремительное движение уже полно разрешительным созвучием.


8.318

8.318. Люди, имеющие видения, Считаю, должны быть внимательно исследованы врачами. При этом будут найдены особые симптомы сердца и нервных центров. Так же, как каденция старой Индии гораздо изысканнее лада западного, так же сердце, сознающее Тонкий Мир, будет давать несравненно более сложные модуляции тона. Конечно, врачи избегают изучать здоровых людей, и таким образом они упускают из виду ценную страницу, ведущую в будущее. Обычно все чудеса и видения причисляются к разряду истерии, но никто не пояснит, что такое истерия. Скажут, что это повышенная реакция симпатической нервной системы или укажут на раздражение периферических нервных окончаний, найдут множество причин и станут применять самые воловьи средства, но не дадут себе труда подумать: нет ли в этих явлениях причин высших?


8.319

8.319. Чудо есть проявление тончайших энергий, не учтенных в химических и физических школах. Чудо не только в левитации и в потере веса, чему вы были свидетелями, но те же тончайшие энергии применяются чаще, нежели думают, в жизни, и эти непонятные большинству явления должны быть изучены. Это не некромантия, не спиритизм, но просто наука тончайших энергий. Перед нами сердце человеческое, этот ларец сокровенный, но нужно прислушаться к нему и подойти к престолу высшему, обмыв руки. Вы видели пример нерадивых врачей, которые не воспользовались прекрасным примером пламенного сердца. Теперь они платят за свою слепоту.

Чудо может быть, но нужно соединить тончайшие нити сердца. К тому и указываем на необходимость объединения сознания.


8.320

8.320. Соединение деятельности сердца с мирами дальними в древности усиливалось некоторыми механическими приемами. Например, применяли заламывание рук над головою со скрещенными пальцами – так образовался магнитный круг. Также полагали руки со скрещенными пальцами на место «Чаши» так, чтоб конец левой ладони приходился против сердца. Так усиливали течение магнитных волн. Но, конечно, сейчас, уча расширению сознания, мы будем избегать механических внешних приемов. Гораздо тоньше действовать внутренним сознанием. Мы должны чуять, как касается посылка сознания сущности сердца, вызывая движение вверх, как бы влекущее в Беспредельность. Конечно, от состояния атмосферы будут зависеть наши многие ощущения. Можно почуять подавленность или торжественность, но будем знать, что в эти моменты сердце приоткрыло врата надземные. Лишь злоба и страх пользуются проходами подземными.


8.321

8.321. Ваятель, высекая изображения, касается одних мест лишь однажды, но на других сосредоточивает целый ряд ударов, и суровых, и нежных. Также и в Учении часто замечается, насколько многообразно нужно касаться некоторых положений без повторения, ибо и резец ваятеля не повторяет движения, но лишь отмечает требуемую форму. Эти места обычно очень ответственны; также обращайте внимание на места, отмеченные не однажды. Они или необычно новы по сознанию, или пропущены невниманием. Между тем, какое решающее значение может иметь дрогнувший резец! Также упущенная возможность даст иной смысл целому заданию. Когда Говорю о сердце, разве не заключает оно множество индивидуальностей, которые вызывают совершенно неповторяемые явления. Иначе и не может быть, ибо тончайшие энергии неисчислимы в своем преломлении и скрещивании в разных сферах.


8.322

8.322. Нужно подтверждать постоянно многообразие тонких явлений, иначе люди снова поспешат заключить их в грубейшие рамки, не пытаясь изощрить свое внимание к этому методу индивидуального внимания. Нужно снова обратиться на некоторые сердечные огни, которые кому-то показываются пурпуровыми, но другим – фиолетовыми или лиловыми и зависят как от состояния ауры, так и от физического здоровья. Но эти различия не меняют сущность огней.


8.323

8.323. Индивидуальный метод необходим для приближения к тончайшим энергиям. Главная ошибка будет – подходить со старыми мерами к сверхмерному. Неудача несомненна, если кто подойдет к невесомой величине с гирями; но, конечно, эти высшие энергии проходят через все человеческое естество, связывая его с Высшими Мирами. Совершенно ясно, что такие высшие признаки следует искать не среди людей, зараженных болезнями, но среди тонких здоровых организмов. Пусть эти утонченные организмы примечают в себе необъяснимые, но очевидные для них явления. Пусть не стесняются показываться кому-то смешными, лишь бы находить удачные описания проявлений тонких энергий. Будем уверены, что теперь особенно много проявлений отложений Тонкого Мира, но они как микроорганизмы, которые почти невидимы, но следствие их очевидно.


8.324

8.324. Не нужно принимать индивидуальный метод как нечто ненаучное, наоборот, он дает накопление для углубления формулы. Так, не худо замеченное старыми Ведами сходство некоторых нервных центров с животными и прочими образами. Так наблюдательность дала первые основы для систематических разделений. Совершенно так же лягут в систему факты, замеченные искренними наблюдателями. Если недавно человеческое наблюдение устремлялось к спиритизму, несмотря на опасность его, то насколько же естественнее начать наблюдения над проявлениями энергии, которые в грубой форме уже не безызвестны. Так место науки не только не поколеблется, но расширится в новых кругах.


8.325

8.325. Удар в сердце разве не подобен удару по арфе или по цитре? Звучание сердца разве не говорит о невидимых струнах, которые являются продолжением нервов в тонкое состояние? Разве не научно наблюдать эти удары по ауре, когда глаз, или сердце, или «Чаша», или темя преявно принимают отраженные стрелы? Но заметно, насколько сердце будет звучать сильнее всех прочих центров. Недаром зовут сердце Солнцем Солнц. Явление передачи на дальних расстояниях разве не нужно рассматривать как утонченное, но вполне естественное состояние? Необходимо расчленить область так называемой истерии на множество отделов. Теперь она занимает место от одержимости до утонченной духовности. Конечно, нельзя оставлять такие противоречивые смешения, именно не научно сваливать все в одну кучу, лишь бы не побеспокоить мозг размышлением. Иначе Святая Тереза может оказаться в пределах одержимости, а самый мерзкий демон будет приближен к престолу. Недопустимо согласиться со смешением различных состояний.


8.326

8.326. Устремление к науке прежде всего обязывает к точности наблюдений. Неужели можно обобщать противоречивые явления? Наоборот, богатство Сущего должно направить мысли ко множеству наблюдений. Сперва соберем, и не будем легкомысленны в выводах. Совершенно довольно советов преподано Учениями. Можно теперь подумать об утончении наших восприятий, так мы приблизимся к границе Тонкого Мира.


8.327

8.327. Упражнение внимания есть условие наблюдения за признаками Тонкого Мира. Следует развивать внимание разными способами. Можно из симфонии избрать и выследить один голос, но можно признавать несколько ладов одновременно. Также полезно установить звучание тишины. У молчания много тонких голосов, и уследить их ритм значит приблизиться к Тонкому Миру. Но при изучении тишины поучительно узнавать диссонанс каждого вторжения физического. Нельзя больше найти примера, чем сопоставляя физический звук с Тонким Миром. Впрочем, такое же противопоставление замечается и в сфере обоняния. Но это качество развито гораздо реже. Если обоняние является как бы своего рода питанием в Тонком Мире, то понятно, что в физическом мире оно не так развито. Конечно, как уже заметили, Тонкий Мир полон запахов. Чем выше, тем совершеннее они. Но низшие слои полны разложения. Развоплощенные, если они задерживаются в низших слоях, несут на себе оболочку разложения. Потому очень полезно при жизни приготовляться к полету в слои более высокие.


8.328

8.328. Приготовление к слоям высшим прежде всего состоит в очищении сознания, в развитии жизни сердца. Но об этих условиях нужно уметь помнить. Обычно люди помнят о них лишь среди безделья или покоя, но когда их нужно применить, то они забыты и заменяются раздражением; но зловонье раздражения ужасно.


8.329

8.329. Кто же подумает о преуспеянии в Тонком Мире, если не позволено говорить и мыслить? Учение, не знающее Тонкого Мира, не есть путеводное, ибо существование земное не будет даже сотою частью жизни в Мире Тонком. Значит, полезно знать условия более продолжительного существования. Но теперь в мире астральном битва и условия еще более сложны.


8.330

8.330. Утонченное состояние сердца вызывает особую деятельность всех чувств. Обоняние, слух, зрение, вкус действуют беспрерывно. Нет тишины, ибо при замолкании земных звуков начинают доноситься отклики Тонкого Мира. Нет момента без запаха, ибо даже самый чистый воздух полон ароматами; нет зрительной пустоты, ибо Свет Тонкого Мира не оставит глаз открытый и даже закрытый. Разве самое чистое небо не полно образованиями? Также не может быть бездействия вкуса, когда сам человек есть сильнейшая химическая лаборатория. Относительно осязания сами знаете, насколько Тонкий Мир может прикасаться. Так, не уходя из Мира сего, сердце делает нас соучастниками множества тонких проявлений. Если же кто-нибудь будет настаивать на существовании абсолютной тишины, не считайте его сердце утонченным.


8.331

8.331. Утончение сердца подскажет отказ от мясной пищи. При этом понимание Тонкого Мира укажет не только вред поглощения гнилых продуктов, но покажет, каких соседей привлекает разложение. Действительно, трудно решить, где наибольший вред – от поглощения мяса или от привлечения мясом нежелательных гостей? Даже мясо сушеное и копченое, которое относительно менее вредно, тем не менее по запаху привлекает голодающих Тонкого Мира, и если при этом их приветствовать какими-то мерзкими словами, то получится самое вредоносное сообщество. Как слышали, многие принимают пищу молча или сопровождая ее достойными речами. Конечно, каждое гниение недопустимо, даже овощи должны быть не допущены до разложения. Людям немного нужно – два фрукта, немного мучного и молоко. Так можно очищать не только внутренность, но избавиться от многих соседей. Разве не следует врачам, изучающим меры борьбы против рака и камней в печени, обратить внимание на эту примитивную профилактику? Ведь говорят о курении благовоний и о духах, но ведь и некоторые яды благовонны и убивают сознание! И это изучение не должно быть забыто.


8.332

8.332. Тонкий Мир имеет многообразные утверждения земного мира. Даже прообраз времен года проходит по сознанию Тонкого Мира. Потому образы растений, или гор, или поверхности вод не чужды Тонкому Миру, конечно, в преображенном состоянии. Сердце, знающее Мир Тонкий, знает и цветы, и горы, и снега, и моря. Цветы успевают в богатстве форм, но цвет их несказанно сложнее красок Земли; снега белее и кристальнее, и гуще земных. Можно начать распознавать целую структуру Мира Высшего, тем самым человек, запасшийся на Земле сознанием ясным и благим, будет добрым строителем и в Тонком Мире. Вместо обезображений человек будет вносить прекрасные пропорции и ритм, отвечающие великолепию Беспредельности. Разве так непомерна обязанность духа, если он усовершенствовал сердце? Ведь лишь светоносное сознание сердца вознесет тонкое тело в высшие Обители. Так каждый, кто приготовит сердце свое и возвысит сердца ближних, уже творит волю Пославшего. Когда спросят: не есть ли сердце воздушный двигатель, если оно может возноситься, скажите – шутка не далека от истины. Действительно, энергия сердца настолько подобна гелию и другим тончайшим газам, что недалеко от духовной правды представить себе вознесение сердца.


8.333

8.333. Кто же в сердце своем не поймет красоту вознесения? Кто же не ощутит в сердце тягость возвращения в дом временный, в дом угрожаемый, в дом тесный? Так нужно сознать Мир Высший, чтобы всем бытием перенестись и вознестись. Не мысля о высших мирах, разве возможно выглянуть в окно тесного дома? И сердце поведет путем Христовым как к ступени Преображения. Так откроем двери дома тесного. Каждое единение сознания уже есть открытие двери.


8.334

8.334. Спросите умного человека, что чаще всего предупреждало его об опасностях, остерегало от ошибок и уклонений? Честный человек назовет сердце. Не назовет он мозг или рассудок. Лишь глупый человек будет полагаться на условные рассудочные заключения. Сердце – оно наполнено чувствознанием. Уже давно произносим мы это понятие, но сейчас возвращаемся к нему же в ином обороте спирали. Уже прошли дисциплину Сердца, Иерархии и помыслили о Беспредельности. Таким образом, чувствознание появилось не как какая-то смутная интуиция, но как следствие духовной дисциплины, при понимании значения сердца. Так и ведите учеников. Сперва, как дальнюю сеть, забросьте нужное понятие, но затем осторожно подтяните концы сети, чтобы вполне окружить искомое вами. Не случайно часто указывается символ рыбаков, забросивших сеть. Сердце не так легко выловить! Нелегко принять язык сердца как реальность. Нужно известное время, и преданность, и устремленность, чтобы завладеть пониманием выражения сердца.


8.335

8.335. Кто среди ужасов безначалия помыслит о сердце, тот покажет, что эта мысль уже когда-то жила в нем. Можно во многом доверять ему, ибо он уже прикасался к познанию и тем уже оберег дух от скверны предательства. Будьте уверены, что человек, носящий зачаток предательства, не знает сокровища сердца. Так наслаивайте тончайшие понимания среди ужасов тьмы. Слух и зрение сердца велики!


8.336

8.336. Умствование есть некоторое противоположение сердечному постижению. Умствование есть своего рода магия, но магия есть противоположение Благодати. Мы должны очень осознать как магию, так и умствование. Ведь они так близко лежат от личности, от самости и, как говорится, от эгоизма. Умствование идет от себя, магия противополагает себя Высшему. Но сердечное постижение так же, как и Благодать, не имеет в основе своей самости, иначе говоря, самого задерживающего начала. Дикобраз мечет иглы от себя, но трудно достичь его сверху. Каждый умствующий лишает себя многого общения Свыше. Не смешаем ум с условным умствованием. Ум поведет к мудрости, иначе говоря, к сердцу. Но умствует червь, с трудом переползающий тропу человеку. Потому будем так настойчивы около достижения сердца. Ведь там ларец восторга, который не купить золотом.


8.337

8.337. Имеете перед собою сердце, звучащее на все проявления космического утверждения. Разве это не есть вселенское сознание! Именно этим путем будет опять углубляться преображение жизни. При этом можно будет замечать, насколько постепенно эти проявления будут делаться обычными спутниками будущего.

Заметьте, как действует Армагеддон. Когда недра Земли восстают, нельзя не заметить усиления смятения стихий. Когда зовем к углублению мыслей, Мы предлагаем ценное средство для уравновесия хаоса. Учитель не носит в себе затаенное знание, при первой возможности вооружает против хаоса. Безумные пытаются противопоставить Нам силы хаоса, сами не зная, как управить ими! Нужно понять, что хаос проявляется не только в физических судорогах тверди, но также и в мире психических энергий. Не трудно умножить психические безумия, но как их направить? Безумцы не понимают, насколько плохи их союзники; их желание – лишь затруднить путь восхождения. Нужно удивляться, как они устремляют все разрушительные меры, точно им непременно нужны лишь развалины!


8.338

8.338. Нужно иметь много мужества, чтобы среди разрушения слагать силы сердца. Если бы не знать необходимости этих преображений для всех миров, можно бы подумать о тщетности сердечных достижений. Но, по счастью, это нужно для всего Сущего. Потому даже в пыли разрушений следует слагать твердыни сердца.


8.339

8.339. Суриа-Видиа – так иногда называли Учение о Сердце. При этом названии указывалось на огненность, на солнечность, на срединность сердца. Действительно, каждый желающий узнать сердце не может подойти к нему как к части организма. Прежде всего нужно понять центральность сердца, исследовать от него, но не к нему. Само солнечное сплетение будет прихожей для Храма Сердца. Сам Кундалини будет лабораторией для сердца. Мозг и все центры будут усадьбами сердца, ибо ничто без сердца не может жить! Даже мозг может быть до известной степени восполнен. Даже Кундалини может быть несколько питаем явлением электричества, и солнечное сплетение может подкрепляться синим светом. Но сердце стоит как Храм человечества. Нельзя помыслить о единении человечества по мозгу или по Кундалини, но сияние сердца может сближать самые, казалось бы разнородные, организмы, и даже на дальних расстояниях. Этот опыт сближения сердец на расстоянии ждет своих работников.

Совершенно верно желание учредить долголетние опыты, ибо ими можно создать еще одну связь между поколениями.


8.340

8.340. Кто-то будет расчленять, но Мы будем соединять, ибо в соединении находится теория фокуса. Прежде Мы указывали на Фокус Иерархии, но теперь должны сосредоточиться на сердце, как на проводе к Иерархии. Так никто не скажет, что Иерархия не реальность, ибо к ней нет подхода. Именно есть самый реальный подход, когда предстателем будет сердце, – то самое сердце, которое бессменно стучит и бьется, чтобы не забыли о нем люди, – самое нежное, самое напряженное, самое звучащее на близкое и на самое дальнее.


8.341

8.341. Перерождение, ожирение, расширение сердца происходят от недопустимых условий жизни. Порок сердца вследствие кармических причин очень редок. Расширение сердца может быть от хорошего потенциала, но не использованного. Конечно, ожирение сердца составляет непростимое проявление, ибо каждое ожирение может быть в зачатке прекращено. Труд – лучшее противоядие против способности к ожирению. Нужно соблюдать хотя бы малую гигиену сердца. Устремление к труду – лучшее укрепление сердца. Не работа, но перерыв сердечного устремления действует разрушительно. Конечно, сильные враждебные стрелы также нецелительны, но против этих ран вы знаете бальзам Иерархии. Только употребление этого бальзама должно быть постоянным. Именно большая ошибка – забывать о существовании такого лекарства.


8.342

8.342. Также вредительно каждое предательство. Но нужно не забывать, что предательство явное иногда даже легче неявного. Часто предатель не сознается даже самому себе в совершаемом предательстве. Очень сложна мера такого изысканного предательства! При сознании предательства предатель хотя бы частично разряжает нагнетение, им вызванное. Но было бы еще мерзостнее, если бы Иуда не сознался.


8.343

8.343. Огненное тело может иногда проявляться даже через физическую оболочку. Так, при известном напряжении явлений Огня в пространстве тело огненное начинает как бы просвечивать посредством малых огней по физической поверхности. Это тонкое Огненное состояние редко бывает видимо. Не только глаз не может воспринять эти малые света, но сама энергия взгляда как бы притушивает эти тончайшие вспыхивания. Космические явления, как извержения и прочие Огненные проявления, способствуют феноменам огненного тела. Явление это не имеет ничего общего с Огнями ауры или с внешними огнями, вроде огней Св. Эльма. Ур. сегодня знакомилась с огнями тела огненного. Космические разрушения вместо болей дали указания на огненное тело. Так признаки общения с явлениями космическими умножились. Извержение может в микрокосме вызывать извержение желез, но также может вызвать и огни тела огненного.


8.344

8.344. Так можно постепенно умножать тонкие явления. Утверждаю, насколько легко работать, когда есть единение. Учение часто тщетно призывает к единению сознания, но люди думают – это идеальный призыв, не имеющий применения. Между тем это сильное действие равно многим мощным энергиям. Потому к чему утруждать тончайшие энергии, когда человек вооружен таким мощным доспехом!


8.345

8.345. Открытие сердца еще важно потому, что оно различает периоды космические. Так, никак без сердца явления смутного предчувствия не перейдут в оформление событий. Также нельзя без участия сердца ощутить события неблизкие. Например, именно сейчас уничтожение целых построений Тонкого Мира должно очень отражаться на сердце. Эти уничтожения не без пользы, ибо нагромождения не должны стеснять совершенствование. Неудивительно, что тонкие формы тоже могут быть уничтожаемы для замены последующими. Но для таких потрясений нужно применение огня; такое огненное омовение утверждает новую ступень, но для мира физического оно чрезвычайно тяжко. То же ступень Армагеддона.

Постепенно нужно расширять это понятие, иначе даже опытные воины могут смущаться. Но будем знать о небывалом напряжении. Будем чутки друг к другу. Не случайно Мы предупреждали об особом времени.


8.346

8.346. Также не нужно забывать, что все подробности этих дней приобретают очень смятенное состояние. Нельзя требовать от людей обычного мышления, когда сам воздух необычен; тяжкую полосу нужно принять, сохраняя устойчивость. Утешение в том, что будем мысленно утверждать будущее. Так держитесь крепко; кроме нити сердца, нет ничего!


8.347

8.347. Для ученых большая задача – какое отношение может иметь вулканическое извержение с формами Тонкого Мира? Но скоро и это поймут.


8.348

8.348. Довольство каждым физическим состоянием и неутолимое стремление сердца вверх составляют совет разумного врача. Не следует предполагать, что совершенная этика не соединяется с медициной. Не нужно думать, что лишь мысль может удерживать физическое состояние. Это было бы однобоким. Мы живем в химической лаборатории, и сами составляем часть ее. Древние говорили о тяжко больном: «Отнести нужно на Огненную Гору». Этим они выражали два смысла: один напоминал об огненном теле, не знающем болезни, другой имел чисто физическое значение, ибо огонь извержений имеет в себе особую комбинацию энергий, которая может возбуждать некоторые нервные центры. Иначе и быть не может, когда пламя сердца отвечает на самые удаленные огни подземные. Также подлежит изучению, насколько пламя сердца контролирует течение подземное. Если у некоторых организмов в одной стихии может быть распознавание подземных вод, то, конечно, огненные люди содержат слияние с огнем. Именно эта стихия так нуждается в наблюдении.


8.349

8.349. Также надо наблюдать нагнетение мировых событий. Можно составить необычную быструю прогрессию. События вторгаются во всю жизнь, и не война, как ее полагают, но столкновение всех стихий делает ее не сказкою. Совершенно так же при прошлых катастрофах люди не желали замечать настоящее положение.


8.350

8.350. Наряду с нагнетением, можно ощущать как бы пустоту. К этому ощущению нужно относиться очень бережно. Чаще всего это известная защитная полоса, обезопасивающая сердце от разрушительных ударов, как бы кольчуга защищающая. Это обстоятельство нужно знать. Одни принимают это ощущение как отторжение и напрасно огорчаются; другие полагают, что такое чувство означает конец опасности, и прекращают бдительность. И то и другое лишь нарушает поток энергии. Но уже опытный воин ценит этот щит, так хранящий его силы. Уже знаете, что удары по ауре так болезненны для глаз и ушей, но может быть как бы ощущение резаной или колотой раны. Эти ощущения особенно болезненны на плечах, на шее и внизу живота. То же может быть при открытии ран – стигматов; тогда сердечная энергия притягивает к определенному месту сгущенную фохатическую частицу и поражает на кожной ткани клеточку. Так соединение сердца с Благодатью представляет сильнейшее сочетание.


8.351

8.351. Хаос не понят: одни считают его отделенным от Проявленного, другие вообще понимают его как отвлеченность. Но если бы люди осознали, насколько хаос многообразно вторгается в Бытие, они поняли бы нужность осторожности. Каждый диссонанс, каждое разложение, если они не разрешаются немедленно, уже несут волну хаоса стихий разрушения. Так, для наблюдения хаоса не требуются телескопы, но близко, очень близко от себя человечество может изучать и ощущать настоящий хаос. Именно сердце трепещет от присутствия хаоса. Так опять можем обратиться к сердцу.


8.352

8.352. Преследуемый ведет за собою преследующих – так стара истина о преимуществе преследуемых. Понять ее – значит вступить на путь преследуемых. Так много преследующих обращались на путь преследуемых, ибо само следование по определенному пути сообщало им известное притяжение. Потому Мы предпочитаем путь преследуемых.


8.353

8.353. Думает сердце; утверждает сердце; объединяет сердце. Можно помнить всегда значение сердца, так долго затемненное мозгом. Сердце вздрогнет первое, сердце затрепещет первое, сердце узнает много прежде, нежели рассудок мозга дерзнет помыслить. Не отнимая извилистый путь мозга, разве можем умолчать о прямейшем достижении сердца, о стреле подобном луче, равном чудо-сердцу?

Так можно приобщаться к сердцу и оградиться от всех нападений зла. Лишь сердцем можно учуять коричневый газ и вовремя прекратить удушение. Так и победа на поле Армагеддона останется за сердцем. Потому так Советую сердце хранить как уничтожающий меч против всякого зла.


8.354

8.354. С Нашей точки зрения всякое вивисекционное действие над сердцем недопустимо; да оно и почти невозможно, так же как в живом организме отыскивать рингсэ. Но на развитии сердца можно бы наблюдать многие психофизиологические проявления. Так, огненное сердце на ткани верхней дает светлое пятно, увеличивающееся при нарастании Огня до цвета почти белого. Древние называли эти явления «пеплом священным». Это не будет иметь ничего общего с расширением сердца, но, скорее, с утончением. Также можно понять, почему невозможно сравнивать опыт над сердцем животных с сердцем человека. Если сердце человеческое – престол сознания, то, конечно, животное сердце должно в некоторых функциях отличаться. К тому же насилование деятельности сердца после выделения тонкого тела было бы настоящим преступлением. Каждое искусственное биение сердца будет привлекать тонкое тело и создавать недопустимый акт разложения и мучения.


8.355

8.355. Спасение сердца вовсе не в вивисекции. Можно воздействовать тонким лучом, который будет создавать вибрацию явленную, как бы замораживание. Так, нужно обращаться с человеческим сердцем гораздо нежнее, нежели разрезанием. Конечно, могут быть случаи и поранения, но это исключительные меры.


8.356

8.356. Рассказывают, как один Йог в минуту напряжения поднял сосуд с водою и разбил его. Когда спросили, к чему такое разрушение, он сказал: «Иначе разорвалось бы сердце». Подобные разряжения существуют во всех состояниях. Напряжение сердца бывает так велико, что необходимо произвести какое-то действие в пространстве, чтобы освободить нужное состояние из сферы сгущенной. Такое сгущение может образоваться извне причинами внешними, но также оно может произойти изнутри: совершенно как при пертурбациях космических. Потому так пристально нужно следить за утверждениями нашего сердца. Оно настолько ощущает и отражает также невидимые процессы, что по нему можно писать целую историю Невидимого. Трудно сопоставление сейсмических причин с катаклизмами Тонкого Мира, но сердце звучит и на них.


8.357

8.357. Для восстановления сердца при разных причинах Употребляем вибрации. Если Махаван может отвечать земным причинам, то вибрация Серебряного Моста нужна при пертурбациях Тонкого Мира.


8.358

8.358. Уже знаете, как медленно нарастает сознание, настолько же небыстро преображается и дом сознания – сердце. Потому нужно принять, что не мысливший о сердце не преуспеет и в сознании. Правда, сердце в сущности своей не оторвано от Высших Сфер, но нужно претворить этот потенциал. Сколько преломлений происходит в сердце, не очищенном мышлением высшим! Множество ценных посылок примет уродливое очертание только потому, что сердце пребывало в небрежении. Такое множество лучших, тончайших определений и чувствований не вмещается в сердце заброшенном! Злоба разве не совьет гнезда в сердце загрязненном? И не примем эти слова как отвлеченное поучение: нужно воспитывать сердце. Нельзя образовать мозг без утончения сердца. Старая метафизика или современная психология пытается дойти до сердца, но как же дойти до сердца предмету, в котором само слово сердце не упоминается!


8.359

8.359. Нужно создать особый предмет – Сердцеведение. Самая простая служанка уже понимает, как сладко говорить о сердце; казалось бы, ученому тем легче расширить это понятие. Одна история человечества дает сравнительную таблицу деятелей мозга и сердца. Разве эти лики подвига и героев самоотвержения не дадут лучшее усовершенствование сердца?


8.360

8.360. Когда Говорю о сердце, можно понять, почему перед битвою Мы говорили об Иерархии; но во время битвы утверждаем сердце. Истинно, лишь сердцем победим.


8.361

8.361. Устремление психической энергии может создавать как бы судороги концов пальцев, очень понятно, что кипящая лава психической энергии подобна вулкану. Потому сугубо нужна осторожность. Если будут капать капли пота Моего, нагружайте Меня еще сильнее.


8.362

8.362. Тоска есть отражение Армагеддона, сила столкновения не может не угнетать сердце. Посмотрите вокруг, много ли веселья? Даже можно заметить, как уменьшилась улыбка. Не удивляйтесь, ибо даже несведущие умы чуют подавленность, но не знают о тяжкой причине. Многие будут вообще отрицать словами, но все же почуют в сердце тягость. Утончение сердца позволяет многие тонкие явления, например, касание руки в тонком теле, также многие предупреждения болей.


8.363

8.363. Обратимся снова к качеству пульса. Много раз с разных сторон придется указывать на это несомненное свидетельство утверждения сердца. Не столько счет пульса, сколько наблюдение качества его даст картину жизненности сердца. Пока придут к съемке аур, уже теперь можно начинать наблюдать пульс не во время болезни, но во время здоровья, отмечая, какие чувствования, как именно отражаются на переливах пульса. Если аура представляет свидетельство явления болезни, то качество пульса дает полную шкалу реакций. Но аура является для большинства чем-то трансцендентальным, тогда как пульс представляет чисто физическое явление. Но как заботливо и бережно нужно понять изучение пульса! У современных врачей качество пульса почти не отмечается. Не раз вернемся к изучению пульса, когда мыслим о вибрациях.


8.364

8.364. Для лечения вибрациями качество пульса есть непременное условие, иначе на чем же можно основываться для применения различных вибраций? Сами уже знаете, насколько различны вибрации и какие эффекты они производят. Не преувеличение, что сердце живет через многие опасности вибрациями. Так, один день мы говорим о психической энергии, исцеляющей сердце, но другой день вспоминаем о физических явлениях, которые, казалось бы, всем доступны. Это другое тоже о сердце, тоже о боли сердца, и можно ее осилить соединением с Владыкою.


8.365

8.365. Если встретите ханжу, знайте – не от сердца он. Если встретите суевера, знайте – не от сердца он. Если встретите устрашенного, знайте – не от сердца он. Тем не менее эти непрошеные гости будут поминать слово «сердце». Уже время, когда нужно отобрать всех сердечных фигляров, чтобы не играли они с сердцами человеческими. Нужно изучить, когда сердце затемнено самолюбием и жестокостью. Так можно ощупью пульса приближаться к истинным сокровищам сердца. Тем же путем можно нащупать, когда молчит сердце и его не достигают зовы. Много работали над передачей мыслей на расстоянии – пульс и для этого полезен. В тончайшем качестве своем пульс может отметить мысленную посылку, даже прежде осознания ее. Таким образом можно еще раз убедиться, насколько тончайшие возможности заключаются в организме, о котором люди составили себе лишь телесное, плотное представление. Уже много тысяч лет наслаиваются эти огрубения и тело-светильник отдаляется от огня.


8.366

8.366. Когда чуете устремление и ожидание, не примеряйте на ближайшие дни. Часто чувствуете, как основание полагается на утверждение нужное. То чувствознание не имеет общего с удачей на завтра, напротив, оно показывает, насколько большее уже получает определенные образы. Обычно люди страдают от своей несоизмеримости. Часто они затрудняют течение уже слагающихся событий своими преднамеренными суждениями. Утешение не на завтра, но на более прекрасные сроки. Но чувствознание – верно.


8.367

8.367. Если собрать в одну книгу все поступки, вредные для совершенствования, то можно легко убедиться, насколько легко преобороть их. Можно видеть, из каких малых действий накопляется это зло. Трудно разве в жизни отказаться от ничтожных привычек? Трудно ли отогнать малые пагубы, отравляющие тело? Разве не стыдится ребенок первого поползновения лжи? Лишь привычками дитя стеклит сердце. Потому называем привычки мозолями души. Кто же не понимает удерживающих явлений сердца перед каждым негодным поступком? Эти поступки сердца дают лучшие зовы – и часто люди заставляют замолчать сердце. Это большое преступление. Все равно что прервать провод, несущий спасение ближнему.


8.368

8.368. Единение есть первый признак, что Учение не просто пустой звук. Учение есть Свет на пути темном. Нужно понять, насколько часто нужно быть осторожным, ибо мегафон пространства увеличивает каждый звук. Малое раздражение превращается в вихрь – на радость врагам. У врага новая радость записать: несмотря на Учение, они поступают как обычные люди.


8.369

8.369. Уже Говорил о значении согласованной работы, когда даже машины не изнашиваются. Можно представить благодетельную энергию, выделяемую при объединенной работе. Можно делать изумительные наблюдения, собирая в группы согласованные сознания. Государства должны были бы принять в соображение такие классификации труда по сознанию. Такое деление составило бы лучшую страницу политической экономии. Так, вместо подражаний устарелым догмам нужно подойти к существу действия.


8.370

8.370. Строительный Крест сооружается, когда навстречу устремляются несокрушимое стремление и понимание правоты. Не нужно сомневаться, что именно такое состояние вызывает желчь тьмы. Вы знаете все определения, которыми человечество награждает крестоносцев, но также знаете, что этот путь кратчайший. Ум людей видит своекорыстие там, где самоотвержение – именно как в некоторых обратных стеклах.


8.371

8.371. Уже Говорил о значении лучей и токов, пронизывающих пространство. Такие соображения, казалось бы, не трудно проверить научно. Почему не исследовать атмосферу, пронизанную всевозможными лучами и насильственными насыщениями? Можно убедиться, что и явление переполнения атмосферы возможно. Конечно, это насильственное переполнение атмосферы должно приносить ненормальное следствие. Человек не может находиться под постоянным ударом молний или под постоянным ливнем мышьяка или иного яда. Кроме медицинских соображений следует подумать о перекрещивании волн. Даже простое вращение предмета производит сильные пертурбации. Насколько же преломление волн должно влиять на сердце человеческое! Но, по-видимому, люди не думают о том, что выше их роста.

Конечно, многие болезни зависят от атмосферы, но особенно переполнение или отравление атмосферы отражается на сердце и мозговых рефлексах. Так, нельзя вызывать энергии, не зная их распространения.


8.372

8.372. Уже начинаете мыслить о таких предметах, как астрофизика и астрохимия. Казалось бы, пора задуматься, как влияют эти мощные воздействия на природу человечества! Скоро начнут приближать могучие рычаги дальних миров к улучшению жизни. Но при всем богатстве возможном придется ко всему добавить элемент сердца. Уявление тончайших энергий сердца трансмутирует химизм лучей. Нельзя представить себе химическую лабораторию без участия сердца. Когда мысль человеческая признает двигатель-сердце не как эгоистический личный аппарат, но как общателя с тончайшими энергиями, немедленно жизнь начнет сужденное преображение.


8.373

8.373. Не правда ли, трудно единение, даже если оно предписано как исключительное средство, нужное каждому? Трудно вместить единение даже временно. Не правда ли, легко оторваться в раздражении? Не трудно забыть о времени Армагеддона и обо всем Сущем, лишь бы потешить желчь. Так не близко бывает от раздражения до астрохимии.

Стрелы, пронзающие сердце, не от простого сокращения нервов; явление гораздо глубже, ибо более духовного происхождения. Сколько болей человечества зависят от недостаточного сотрудничества! Понятие сотрудничества легко приводит к сотрудничеству с силами природы. Где оно, деление сил природы и одухотворенности? Служитель Духа должен познать духовное вездесущее.


8.374

8.374. Милосердие, сострадание, сожаление, любовь и все благие устремления, так указанные Нами, разве не являются чудесными путями сообщения с высшими энергиями? Нужно привыкать смотреть на эти светлые качества как на действительное средство, соединяющее с высшими мирами. Без этих качеств всякая астрохимия будет астроядом. Издревле понимали алхимики значение светоносного соединительного вещества, идущего из сердца. Потому эманации сердца постоянно творят светлое вещество, которое назовем как бы смыслом психической энергии. Конечно, и обратная сторона пытается по-своему решить эту задачу. Но вместо светлого творчества сердца они ищут семенное творчество и пытаются этим способом найти то же соединяющее вещество. Не Буду повторять его название. Колдуны первых трех степеней пользуются семенным веществом для соединения с пространственными энергиями. Не стоит пояснять, что их насильственные меры недостаточно сильны и длительны в процессе. Несравнимы они с огнем сердца!


8.375

8.375. Известный вам йог, принимавший без вреда сильнейшие яды, умер от малого замедления применения сердечной энергии. Иммунитет заключается в сердце. Йог мысленно переводит яды на сердце, которое и разбивает следствие, приобщаясь к Пространственному Огню. Но для этого нужно разбудить огни сердца, и вы знаете, какое время нужно для этого! Конечно, прием яда должен производиться постепенно. В случае, вам известном, потребовалось семь лет на приучение организма к координации с Огнями Пространства. Лишь одна минута промедления вызвала преимущество сил яда. Нельзя ни на минуту отложить перенесение сознания в сердце.


8.376

8.376. Некоторые люди чувствуют сердце в себе как нечто обособленное. Такое чувство может быть очень полезным для развития сердечного соединительного вещества. Когда желаете, чтобы сердце трансмутировало какое-нибудь воздействие, то прежде всего нужно сознательно перенести эту задачу в сердце; тогда же чутко заметите, как сердце будет ощущаться как нечто постороннее. Не боль, не давление, но чувство самодовлеющего аппарата будет отмечать присутствие сердца. Так и должно быть, когда сердце вбирает в себя посторонние влияния, чтобы переработать их и не допустить явления отравления всей системы.


8.377

8.377. Ученый может спросить: как же приступить к проявлению иммунитета сердца? Он будет прав в этом вопросе. Сердце, при всем несомненном потенциале своем, не будет проявляться без сознательного иммунитета. Уравновесие сердца с сознанием дает движение соединительному веществу. Таким образом, ученый может начать подход двояко: может очищать сознание, ибо материальный балласт еще не помогает сознанию. Лишь очищенное искусством мышление при освобождении от рабства может дать расцвет сознания. При этом Обращаю внимание на условие освобождения от рабства, именно от множеств рабств следует освободиться. Теперь второе условие для ученого – он должен почувствовать сердце как самостоятельный аппарат и начать наблюдать реакции и рефлексы сердца. Тогда придут и первые вестники успеха – именно световые звезды; они еще более научат наблюдательности.

Также можно учиться постоянной зоркости среди всех трудов, эта подвижность нужна дальним путникам.


8.378

8.378. Пранаяма всех родов в сущности своей направлена на возгорание сердечных огней. Конечно, из всех множеств, практикующих пранаяму, лишь очень немногие получают положительные результаты. В чем же причина? Конечно, в несознательном отношении к сердцу. Делается сложное упражнение, и сознание устремляется к вычислению или чередованию телодвижений, иначе говоря, к внешним материальным приемам. Но никакие земные вычисления не зажгут талисман сердца. Солнечная энергия не существует без солнца, так и сердце не возгорается без устремления к средоточию. Так, легче зажечь сердце порывом к средоточию, нежели полагаясь на материальные вычисления. Конечно, пранаяма была мудро установлена как вспомогательное средство для ускорения следствий. Но как скоро потерял значение мантрам сердца, так и пранаяма обратилась в механическое средство от насморка. Потому будем помнить о священном сердце как пути к средоточию.


8.379

8.379. Спокойствие сердца не есть успокоение. Горящее сердце не может успокоиться. Спокой сердца есть твердость и непоколебимость. Таким пониманием можно достичь напряжения, которое ведет к Нирване. Но сколько ступеней нужно мужественно пройти, чтобы осознать непоколебимость сердца! Легко говорить при кажущемся покое окружающего, но нужно искать закаление сердца не в бездействии. Конечно, действие не в махании рук, но в напряжении сердца.


8.380

8.380. Конечно, сражение бывшее несравнимо с битвою назавтра. Нельзя думать, что Армагеддон есть суматоха на кухне. Нет, действуют самые большие орудия и введена самая быстрая конница. Если сравним с бывшей войной, то можно сравнить как бы Европу с целым миром. Привожу это сравнение, чтобы никто не думал, что текущее время обычно и легко. Нужно собрать всю непоколебимость сердца, чтобы идти в рядах Ригдена. У вас изображение этой битвы. Так можно не забыть, какие дни проходим.

Нет сейчас человека, который бы не нуждался в мужестве. Лишь крайнее безумие шепчет, что все само собою станет на место, – не может быть этого! Ибо темные сдвинули основания, не умея управить ими; так нужно идти во всем нераздельно. Нужно понять, что духовное напряжение этих дней уже не в мерах Тонкого Мира, но уже близко Огненному. Учитель напоминает, что не ужас, но величие должно наполнять сердца воинов Армагеддона.


8.381

8.381. Явление передачи мысли на расстоянии и лечение дальними токами вам достаточно известны. Но об этом нужно упорно твердить, ибо люди меньше всего желают принять несомненное. Конечно, явление передачи мыслей должно быть принято, потому что сердечное принятие посылок необходимо. Даже телеграфист путает механическую передачу, значит, насколько тоньше должно быть сердечное восприятие. Кроме того, вы знаете, как легко пролетает мысль сторонняя через сознание и забывается, несмотря на четкость посылки. Сердце должно принять в недра свои эти невыраженные слова. Также легко не замечать самые целебные токи, если мы будем в сознании противиться им. Сама постель может сотрясаться от токов, но этот стук может быть отринут. Также хорошо, если сердце доброжелательно понимает, что среди тепла не могут идти замораживающие токи без особых причин. Чтобы принять эти простые научные явления, нужна не слепая вера, но лишь открытая доброжелательность.


8.382

8.382. Постепенно можно принять многие тонкие явления как обычные условия жизни. Это и есть преображение жизни и может вести к самому возвышенному состоянию, не выводя из жизни. Сами знаете, как можно беседовать на расстоянии, и не раз испытывали целую батарею различных токов. К тому же вы знаете, как постепенно нарастают токи, и даже очень опасные случаи излечиваются Нашими токами на расстоянии.


8.383

8.383. Среди множества токов сильнейшими будут крайние охлаждающие и огненные. В Тибете Ур. испытала огненные и после них – охлаждающие.

Для огненных токов требуется ламами целая утрированная Учителем процедура, но, как видите, можно идти и непосредственно сердцем. Учитель направляет токи, но сердце самого Учителя иногда нуждается в соединительном веществе, тогда энергия ученика имеет особое значение. Учитель должен быть очень признателен, когда очищенная энергия ученика восходит мощною спиралью. Это зовется колесом сотрудничества. Также Учитель готов всегда поделиться запасом энергии, но и ученик должен быть готов иметь очищенное сердце.


8.384

8.384. Упражнение при охлаждающих токах можно сравнить с куском льда, приложенным к телу. Конечно, ритм токов будет напоминать некоторый рефрижератор. Такое вибрационное движение дает не только внешнее, но и внутреннее пронизывание.


8.385

8.385. Устремитесь в будущее. Нужно принять текущее время как мост над гремящим потоком. Не нужно привязывать сознание к кривым условиям, они лишь хворост на мосту. Обычно людские несчастья происходят лишь в силу задержки внимания на преходящих толчках, которые нужно миновать. Каждый водитель стремится лишь не задержаться.


8.386

8.386. Сердце, по существу своему, есть свыше действующий и дающий орган; потому в природе сердца всякое даяние. Каждое положительное Учение заповедует даяние. Такое утверждение именно практично, ибо без даяния сердце и не живет. Конечно, нужно понять даяние во всей справедливости. Нельзя понимать лишь денежное даяние или ненужными предметами, истинное даяние в духе. Пусть каждое сердце источает потоки даров духа. Недаром сказано, что каждое биение сердца есть улыбка, слеза и золото. Вся жизнь протекает через сердце. Нужно уметь дать сердцу постоянную работу. Ничто иное не может так утончить сердце, как беспредельное духовное даяние. Обычно духовное даяние не оценивается, как не ценится все незримое. Но источник богатств как духовных, так и материальных есть сердце. Только бы приобщать его к каждому случаю, когда ценно биение сердца.


8.387

8.387. Масло деодара называли сердечным бальзамом. Действительно, некоторые вещества принадлежат к сердцу природы, и благородство их несет очищение сердца. То же и в розе, и в мускусе, и в янтаре. Называю вещества различных состояний, чтобы очертить размеры сердца природы.


8.388

8.388. Невозможно представить, какая Битва! Свои часто не могут распознать своих, ибо сердце бездействует. Недаром Учение Сердца так необходимо для жизни будущего. Иначе чем пройдете границы миров?


8.389

8.389. Предпочтительно уговорить себя в том, что сердце вовсе не наш орган, но дано для высших сношений. Может быть, если люди начнут считать сердце чем-то ссуженным свыше, они отнесутся более бережно.

Некий отшельник вышел из своего уединения с вестью, говоря каждому встречному: «Имеешь сердце». Когда же его спрашивали, почему он не говорит о милосердии, терпении, преданности, любви и всех благих основах жизни, он отвечал: «Лишь бы не забыли о сердце, остальное приложится». Действительно, можем ли обратиться к любви, если ей негде пребывать? Или где поместится терпение, если обитель его закрыта? Так, чтобы не терзаться неприложимыми благами, нужно создать для них сад, который откроется среди осознания сердца. Станем же твердо на основе сердца и поймем, что без сердца мы шелуха погибшая.


8.390

8.390. Кто любит цветы, тот на пути сердца. Кто знает устремление ввысь, тот на пути сердца. Кто чисто мыслит, тот на пути сердца. Кто знает о мирах высших, тот на пути сердца. Кто готов к Беспредельности, тот на пути сердца. Так будем звать сердца к познанию Источника. Правильно понять, что сущность сердца принадлежит как к Тонкому, так и к Огненному Миру. Можно осознавать миры в сердце, но не в уме. Так мудрость противоположна уму, но не запрещено украсить ум мудростью.


8.391

8.391. Чувство всегда одержит верх над разумом. Нужно принять это как непобедимую истину. Потому, когда Говорим о сердце, Мы утверждаем твердыню чувства. Но как далеко чувство сердца от похоти! Учение о творящем чувстве будет познанием творчества мыслей. Не будем расчленять область чувства, ибо это одно цветущее поле. Знаем посев чувства, но где же плоды одного разума? Не может творить рассудок, если не дать зерно сердца. Так, когда Говорим о сердце, Говорим о Прекрасном.


8.392

8.392. Считаю, можно пустить существующую насущную жизнь по руслу сердца, но при знании основных законов. Так Утверждаю сущность построения твердого и прекрасного.


8.393

8.393. Поверх Учения не забудем о Битве. Необычно, что во время великого приступа Мы толкуем о сердце прекрасном. Можно назвать Наши беседы утверждением спокойствия.


8.394

8.394. «И Положил с вечера мысль, на сердце, а заутро Дал решение», – сказано о Старце Горы в хрониках персидских. Для многих это просто сказка-прибаутка. Между тем целое Учение дано в этом речении. Именно, «положил мысль на сердце». Нигде иначе не может преобразиться мысль, как на престоле сердца. У многих читателей книги «Сердце» явится соображение: неужели мы вынесли нечто новое и приложимое? Таким людям хотелось бы иметь аптечное предписание и возвышать сердце патентованными пилюлями. Для них Указ положить мысль на сердце – чепуха. И мысль им трудно расчленить в смятенном сознании. И сердце им невозможно найти по извилинам рассудка. Но тот, кто уже почуял престол сердца, тот познает и дисциплину духа. Мы посылаем зовы о сердце тем друзьям, которые встретятся на перепутьи Востока. Тем посылаем зовы единения, сердце которых приложилось уже к музыке сфер. Кому сферы – пустота, тому и сердце – лишь мешок кровавый.


8.395

8.395. Кто же может быть сейчас несерьезным, когда все, кто мыслит, понимают крушение старого мира. Именно крушение, ибо многое еще не изжито. Но ввержены в одно Горнило несоизмеримые вещества! И понятие отсутствия дисциплины, умерщвляя, несет разложение. Нужно собрать все мужество, чтобы идти мыслью о сердце. Трепещет вибрация, и невозможно требовать от воинов четкости, когда смута затемняет глаза. Превозмогайте тревогу, ибо мир трепещет, но не думайте, что можно мыслить обычно. Только о будущем, только об Учителе!


8.396

8.396. Престол сердца называется не только как символ, но также и потому, что при положении мысли на сердце можно ощущать легкое как бы давление в верхней части сердца. Ощущение это настолько тонко, что не привычный к тонкому чувствованию даже не заметит его. Но люди с утонченным сознанием ясно почувствуют это давление мысленной энергии.


8.397

8.397. Часто смешивают явление волевой посылки с сердечной энергией. Можно легко отличить волевой приказ, при котором явление мозга действует через глаз или током конечностей. Для воздействия сердцем не требуется внешних приемов. Можно сказать, что за последнее столетие Запад воспринял мозговые методы, потому что они очевидны, хотя и поверхностны и несовершенны, как и все, нуждающееся во внешних приемах. Восток, несмотря на многие падения свои, все-таки сохранил методы сердца. Так во всем будем устремляться к внутреннему, иначе говоря, к глубокому.


8.398

8.398. Чтобы приблизиться к методу сердца, нужно прежде всего полюбить мир сердечный или, вернее, научиться уважать все, сопряженное с сердцем. Многие совершенно не представляют себе различие пути мозга и сердца. Трудно этим мозговикам принять миры высшие. Также не могут они представить себе преимущество Тонкого Мира. Явление сфер тонких будет соответствовать состоянию сердца. Так сердце, уже звучащее пространственным ритмом, будет знать и звучание сфер, и аромат тонкий, и ему преклонятся цветы созвучащие. Видеть цветы Тонкого Мира значит уже подняться в сферу Прекрасного. Можно увидеть эти очищенные образы и при бодрствовании, но для этого нужен пламень сердца. Можно видеть и огонь сердца прекрасный – порхающим над сердцем. Но для этих проявлений нужно зажечь сердце. Так, сердце не есть отвлеченность, но мост к Высшим Мирам.


8.399

8.399. Защищенность не есть еще сопротивляемость. Все мечтают о развитии сопротивляемости. Невосприимчивость есть лишь слабая степень явления сопротивляемости. Иммунитет в сердце, но активная сопротивляемость тоже не в мозгу. Лишь энергия сердца делает человека неуязвимым и несет его поверх препятствий. Так можно запомнить о сердце как об оружии. Именно оружие Света – сердце! Но пусть не заподозрят в Нас противников мозга. Пусть добрый пахарь-мозг трудится над своими посевами; пусть он утучняет зерна и несет мысль утонченную, заостренную боями. Но современное погибельное положение создалось извращенным помыслом мозга. Потому снова обратимся к сердцу, как к судье и водителю. Кто поможет близким найти путь сердца, тот найдет и свое совершенствование.


8.400

8.400. Правильно заметили, что многое должно быть совершено самими. В этом разгадка, почему помощь приходит в последний момент, иначе невозможно совершенствоваться духом. Также было бы недопустимым пресекать течение энергии, если оно идет правильно. Если самоубийство есть величайшее преступление, то и всякое пресечение потока устремленной энергии также вредно. Лишь для совершенствования духа мы здесь. Так не будем пресекать живоносную энергию. Понятие Сантаны есть обширное утверждение потока энергии.


8.401

8.401. Призовем находчивость для утверждения сопротивляемости. Нужно эту мысль положить на сердце, иначе она не приложится к исполнению. Главное, чтобы Указания не оставались без приложения: благословенны опасности, они научают единению и сопротивляемости. Когда же усилить эти состояния утверждением сердца, то и доспех готов. Доспех для Марса готовили и ковали Вулкан и Венера – так символ мифа мудрого сочетает понятие жизни.

Как нужно бывает объединение молчанием! Ничто так не влияет на сердце, как напряженное молчание.


8.402

8.402. Мантрам и все молитвы могут поддерживать внешний ритм, но также могут служить как соединение с Высшим Миром. Много людей ухитряются не получать из молитвы ни внешнего, ни внутреннего смысла. Прекрасные гимны Риг-Веды умерли, ибо не проникли в сердце. Можно считать эту аритмичность как признак последнего периода Кали-Юги. Именно тьма будет всеми мерами нарушать всякую стройность. Диссонанс является отличительным признаком всех современных искусств. Даже можно заметить, как консонанс и мажор сделались как бы отличительным признаком устарелости. Нужно иметь известное мужество, чтобы продолжать творить в консонансе мажора-маэстозо! Так нужно по всему строению жизни отмечать отклонение от всякого героизма. Во всем мире трусливая злобность отличает сторонников тьмы и хаоса. Но сердце просит устроения, ибо знает, насколько заразителен хаос. Каждое разложение порождает такое же.


8.403

8.403. Нужно понимать, как проходит граница Света и тьмы. Правда, она извилиста, но по сердцу можно безошибочно узнать приверженцев тьмы. Может ли устремиться темный сердцем ввысь? Устранит ли ложь и себялюбие в уявлении жизни? Поборет ли страх перед будущим? Так и различайте: кто боится будущего, тот от тьмы. Это самый верный пробный камень.


8.404

8.404. По записям Матери Агни Йоги можете видеть, что смута отражается почти подобно космическим сотрясениям. В чем же дело? Конечно, смута, при которой вспыхивают огни особой ненависти, может равняться огням подземным. Конечно, могут быть целые кровопролитные сражения, при которых будет больше ужаса или исполнения долга, и таким образом они не достигнут особого напряжения. Войны редко будут равно напряжены, потому смута религиозная или революционная может дать несравненно сильнейшее общее напряжение. Потому напряжение измеряется не количеством выстрелов, не числом противников, но общим сознательным сердечным устремлением. Именно, как сказано, одинаково возмущение стихий, когда оно происходит из подземного или надземного огня. Но нет сильнее огня, нежели огонь сердца.


8.405

8.405. Уносят события мир ветхий. Во всех Заветах указывалось это время. Тем не менее люди не думают о происходящем. Они не умеют даже приступить к мысли о будущем. Так нельзя уявить книгу без указания на Учение о времени, которое уже наступило. Нельзя уже думать, что нечто изменит течение созданного людьми потока. Уже на дальних мирах ужасаются неизбежности огненной, но Земля продолжает окутываться темным покровом. То, для чего требовалось столетие, теперь протекает в пять лет – прогрессия ускорения по закону действует. Потому, когда Говорю о сердце, значит по этому каналу можно находить спасение. Слышите ли, Повторяю о спасении! Не обсуждение, не сомнение, не колебание, но спасение будет знаком этого часа. Нужно еще тверже понять, насколько старые меры уже неуместны. Остается мост с Вышних Миров – сердце. Приблизимся к источнику чувствования Света. Поймем, как даже в пламенной пещи не горели отроки, когда вознеслись сердцем. Тяжко время!

Так будем твердить, не опасаясь насмешек невежд. У них даже нет помысла о значении сердца.


8.406

8.406. Когда спросят, как провести час трудный, скажите: «Только в ожидании, только в устремлении к Учителю или в труде». Скажите: «Истинно, во всех трех мерах». Также труд должен быть как бы укладкой всех ценностей в дальний путь. Качество труда открывает врата сердца.


8.407

8.407. Некто, заболевший дурною болезнью, старался в припадке ненависти дотронуться до возможно большего количества предметов во зло человечеству. Так выражается подвижность зла. Не нужно злу определенных личностей – ему уже лишь нужна вообще вредоносность. Если бы добро отличалось еще большею подвижностью! Если бы каждый, преисполненный добром, рассеивал его каждым прикосновением, какое множество благостных искр было бы брошено в пространство и как облегчилась бы борьба со злом! Правда, добро человеческое бывает очень глубоким, но часто ему недостает подвижности. Происходит это от невоспитанности сердца. Обычно потенциальность сердца хорошего работает спазматически, и далеко не всегда бывает открыто оно в готовности. Между тем именно эта спазматичность допускает многие попытки зла, которое работает, подобно веялке, на все стороны. Лишь непроницаемым доспехом добра можно защититься. Непохвально, если доспех будет очень прочен на спине, но именно сердце останется незащищенным.


8.408

8.408. Сердечное воспитание необходимо от двухлетнего возраста.

Прежде всего можно рекомендовать молоко матери или козье, но наемная кормилица – уродливое явление. Кроме того, молоко матери часто удобоваримее и содержит уже частицы сердечной энергии. Но до сих пор это не принималось в расчет; даже самые простые люди чуют больше истину, нежели холодные догматики.


8.409

8.409. Даже малый лама понимает, что взглядом можно убить бешеную собаку, но на Западе невозможно дать глаз смерти, ибо тогда началась бы недопустимая перестрелка. Так сердце может подсказать границы допустимого. Между тем можно бы без вреда упражняться не только над растениями, но и над насекомыми и животными, приказывая им глазом.


8.410

8.410. Установлены законы против многих преступлений, но нужно иметь и кодекс сердца. Нужно сеять добро каждым взглядом, каждым прикосновением. И сердце будет расти в этом упражнении добра. Конечно, вы видите, что деятельность сердца не столько от жары, сколько от токов. Испытывание мельчайших явлений может быть доступно сердцу утонченному. Предательства много. Сердце утонченное особенно чует эту мерзость.


8.411

8.411. При воспитании сердца прежде всего выдвигается понятие труда. С первых лет устанавливается труд как единственная основа жизни, как совершенствование. При этом уничтожается представление об эгоизме труда, наоборот, присоединяется широкое понимание труда на пользу общую. Такое представление уже значительно утончает сердце, но впоследствии такое расширение понятия труда станет недостаточным. Тогда в огнях сердца создается труд пространственный для будущего. Тогда никакое отрицание не препятствует росту труда. Тогда пространственный труд сознательно проникает в Высшие Сферы. В этом условии сознательности сердце получает прочный доспех, который даже пригодится для Огненного Мира. Будем стремиться к доспеху, всюду пригодному.


8.412

8.412. Даже самые Высшие Существа должны преисполниться духом, чтобы действовать. Выражение «преисполниться» очень точно. Именно нужно преисполниться. Значит, следует наполниться избытком духа. Но не означает ли это войти в соприкосновение с Иерархией? Только это черпание духа из Высшего Источника дает обновление и напряжение огненной энергии. Потому нигде не указано затвориться духом, напротив, лишь преисполниться мощью духа, ведущего к Свету. Правильно вспомнили о стоянии на краю пропасти как о пределе напрягающем. Только эти гребни волн вознесут дух к преисполнению. Кто же думает о самости, о самоутверждении, тот никогда не черпнет Огня Вечного. Так будем прикладывать свое стремление к пространственным мерам. Могу приветствовать вас, воинов крепких, знающих о Фениксе, возрождающемся из пепла.


8.413

8.413. Нехудо многое худое с точки зрения земных мер. Если существуют земноводные, то почему не быть огненно-земными? Так в великих сетях вылавливаются и рыбы огромные.


8.414

8.414. Фосфорная ткань дает полное сходство с огненным телом. Подожгите такую ткань, и увидите, как заструится пламя разом во многих направлениях. Так вспыхивает огненное тело от поджога раздражения или потрясения.


8.415

8.415. Могут спросить о явлении второй книги о Сердце. Скажите – люди любят прочесть лишь последнюю страницу, не заботясь о значении первой. Потому нужно делить Учение на слои. Особенно прискорбно видеть, как бессмысленное проглатывание последней страницы оказывает лишь вред. Сердце требует попечения и согласованности, иначе это будет поджогом фосфорной ткани.


8.416

8.416. Сколько бы ни скрывать явления Тонкого Мира, но слишком многие и различные люди видели их. Не через сеансы, не вызываниями, но через естественное зрение знают многие существование Тонкого Мира. Конечно, очень редко видеть Мир Огненный, но тонкое существо не далеко от нашего состояния. Многие даже не будут говорить об этих явлениях, ибо они обыкновенны для них. Даже самые простые люди не боятся их и знают в сердце своем, что и не следует бояться. Страх прежде всего отделяет людей от Тонкого Мира. Тем самым нарушается самое естественное явление. Люди также прибегают к непозволительной некромантии, забывая, что всякое насилие противно природе и вредит течению закона. Но и среди естественных явлений нужно помнить, что по сердцу и духовное зрение. Низшее состояние и видит низкое. Но духовное очищение дает и вышнезоркость. Так состояние сердца и будет держать сознание выше обычных явлений.


8.417

8.417. Новое есть самое старое, и потому не следует бояться чего-то невозможного. Все вообразимо, ибо все существует. Нельзя предположить бедность творения. Нужно удивляться, насколько легко наука позволяет себе тупо ограничивать и отвечать о том, что не знает. Дети иногда говорят правильнее: «Не знаю». Незнание откровенное признается как Врата Познания.


8.418

8.418. Если еще успеете уговорить людей, что сердце участвует в милосердии, сострадании и любви, то другие области сердца останутся непонятыми. Разве, если будете говорить о космогонии, рассудок не поставит перед вами тысячу неизвестных? И без мужества сердца эти беседы потеряют высшие пределы. Также без участия сердца вы не можете говорить о качестве, которое лежит в основе всего Сущего. Качество отвергнуто рассудком, но уже видите, как опрокидывается жизнь без почитания качества. Лишь сердце будет радоваться истине качества. Так поймем, почему после сложных вычислений остается спасение лишь путем сердца. Пламень неукротимый, ужас яда распущенного может быть лишь сердцем встречен. Притом нужно начать познание сердца с первых ступеней, ибо день вчерашний от сердца отказался. Тоже не худо, ибо таким образом мы как бы получили новое сокровище. Люди так любят новое, и после систем интегральных заманчиво получить новую игру в сердце. Дети любят игры, похожие на [игры] больших.


8.419

8.419. Можно просить людей хотя бы иногда подумать о сердце. Сперва нужно создать общее устремление по этому пути. Не могут удержать планету лишь сто сердец. Нужно, чтобы люди хотя бы отчасти приняли сердце как водителя жизни.


8.420

8.420. Огненный доспех очень редко можно почувствовать, так же как и лучи – крылья подвига. При этом можно сознавать, насколько этот доспех может защищать, но, с другой стороны, он требует необычайной осторожности, как и всякое огненное явление. Матерь Агни Йоги знает, что такой доспех вовсе не легок, ибо земные условия слишком далеки от высокого огненного явления. Но когда происходят огненные действия, то наличность огненного доспеха выступает ощутимо. Конечно, если сердце уже привыкло к огненной манифестации, то можно принимать участие в огненных битвах.


8.421

8.421. Суровое время требует доспеха сильного. Нужно принять это сердцем еще глубже. Нужно принять размер Мировой Битвы так, чтобы общими силами ободрять друг друга. Особенно неуместны обвинения и насмешки. Как среди величия храма, нужно открывать сердце вверх, так можно приблизиться к пониманию размера происходящего.


8.422

8.422. Люди с трудом восприняли, что радио пролетает над миром мгновенно; но скорость и беспредельность мысли почти недоступны сознанию. Наиболее полезные и простые истины принимаются особенно трудно. Даже способы исследования таких законов часто заслуживают сожаления. Для наблюдения за исследованием и распространением мысли, наверно, будут расставлены такие агенты-индикаторы, которые вообще не способны ни к каким восприятиям. Между тем, наверно, не будут допрашиваться люди с утонченным сердцем. Настоящая беда в том, что якобы во имя науки собираются не заслуживающие доверия. Следует не бояться ошибок и допрашивать широко массы. Конечно, будут противоречия, но все же честный испытатель получит настоящий обширный материал. Социальные науки должны очень заниматься распространением мысли как основою человеческого блага. Так наблюдения над мыслями нужны в век нахождения энергий.


8.423

8.423. При обсуждении воспитания сердца может возникнуть кажущееся противоречие. Одни будут настаивать на бережном отношении к сердцу, но другие припомнят Мои слова: «Нагружайте Меня сильнее!» Явление щита нужно от каждого злоумышления, но следует нагружать сильнее во имя Великого Служения. Итак, энергия для Служения должна быть нагнетаемой; она растет при нагнетении. Многие завидуют всему, что исходит от угнетения, ибо особенно обидно не быть замеченным даже темными силами. Но не многие оценивают нагнетение как развитие творческой энергии. Конечно, умыслом убийства не происходит нагнетение. При таком нападении для уничтожения нужен доспех огненный. О таком доспехе должен подумать каждый воин. Это не будет знаком уклонения от боя, но будет мудрою бережливостью. Совсем не противоречие – нагружение сердца и бережность. Нужно быть готовым к всевозможным нападениям, и для этого нужно мышление подвижное.


8.424

8.424. Именно не трусость осмотреться зорко, особенно когда знаете о решениях сатаны. Малое зерно может быть подкинуто даже великану. Так вредители пробуют все меры, не будучи уверены, где зло не будет процветать. В этом сорении заключается успех тьмы. Люди забывают, как должно осматриваться. Не только тигром, но и мышонком влезает злоумышление.


8.425

8.425. При наблюдении деятельности сердца заурядный ум столкнется со множеством недоумений. Так, ему покажется странным, что даже утонченное сердце часто весьма слабо отметит самые мощные события, но сильно звучит на сравнительно малые действия, – оснований много, как внешних, так и внутренних, но следует мудро в них разбираться. Нужно принять во внимание все противодействия токов. Но, с другой стороны, нужно понять и все кармические условия, которые могут увеличить и уменьшить передачу. Нужно не огорчаться, если закон не ложится в мертвую букву. Наоборот, разнообразие привходящих обстоятельств обогащает возможность новых наблюдений. Так можно даже в школах упражнять внимание малых, которые будут часто гораздо честнее и подвижнее больших, стоит только обратиться к ним с увлекательным предложением обратить внимание на их собственные ощущения.


8.426

8.426. Развитие наблюдательности поведет к бесстрашию. Нельзя бояться того, что нас окружает. И тем самым мы будем выявлять новые построения, еще вчера бывшие неощутимыми или невидимыми. Так можно привыкать к самому, казалось бы, необычному. То, что вчера было запрещено невежеством, завтра станет как бы участником и вдохновением жизни.


8.427

8.427. Никто не поверит, что вы знали так много из происходящего сейчас, но также никто не поверит в те знаки, которые вы привыкли различать. Но разве нужно задумываться над не желающими понять или принять? Вы знаете многих последователей Высших Учений, но разве они прилагают их в жизни? Наоборот, жестокосердие, себялюбие их поразительны! Значит, рассудок заглушил сердце.


8.428

8.428. Cor Bovis, иначе говоря, сердце быка – очень распространенное состояние расширения сердца. Причин к тому много, нас может занимать главная. Расширение может происходить от переполнения неиспользованной сердечной энергии. Можно сказать, что лица, расширением страдающие, не занялись вовремя воспитанием сердца. Потенциал их органа был хорош, но не была применена сердечная энергия. Конечно, расширение сердца, в сущности, лучше, нежели ожирение. Так сердце может быть названо самым индивидуальным органом. Потому и методы воспитания сердца должны быть очень подвижными. Нужно с самых малых лет обращать внимание на отвращения или на склонности. Нелепо считать часто непонятные отвращения как невежественные глупости. Нередко в этом сказывается целый строй сердца, и могут быть построены самые полезные выводы. Но больше всего нужно опасаться сердца, не знающего ни склонности, ни отвращения. Значит, сердце спит. Таких спящих сердцем много, и это ведет к распаду духа. Так еще раз самое непостижимо духовное связано с физическим проявлением.


8.429

8.429. Можно по самым физическим законам учитывать самые духовные проблемы, и необхождение с нашим центром – сердцем – можно назвать поистине бесчеловечным. Не принято обращать внимание на чувствования сердца, но оно отзвучит решительно на все.


8.430

8.430. Истечение сердечной энергии может быть произвольное и непроизвольное. Последнее может быть вызвано посторонним воззванием или неудержимой щедростью самого сердца. Можно представить, как обильны эти щедрые подаяния и сколько сил они поглощают; но неизмерима щедрость сердца, и скупость незнакома сердцу пламенному. То же нужно применять и к посылкам сердечным, вызванным из дальних мест. К зову посланному прилепляются по пути многие подобные посылки, ведь сходное собирается элементарно. Таким образом истечение энергии особенно усиливается. Конечно, вы знаете о делимости духа и поймете эти щедрые ответы сердца. Недаром говорится о бережливости; она нужна во всем, и даже в сердечных посылках. Очень тяжкое время!


8.431

8.431. Можно заметить в людях отсутствие внимания, как бы странную рассеянность. При этом сами они не замечают окружающего. Кроме рассеянности и ожирения сердца нужно не отвергать и многие высшие причины. Дух может вести свою работу в разновремении. Не нужно ему ни промежутков времени, ни каких-то приготовлений; он или чует, или его призывают. Разными мерами он ведет свои дальние сношения. Имеют основание рассказы о святых, которые мгновенно как бы впадали в забытье и в это время творили многую духовную помощь. Часто забытье не замечается ни присутствующими, ни даже самими. Лишь перескок обстоятельств окружающих показывает, что было полное отсутствие. Невозможно судить о времени этих отсутствий, ибо время не в мерах духа. Но каждый, знающий за собою подобные отсутствия, может сказать, что нечто совершилось вне мер земных. Нужно замечать эти отсутствия. Можно постепенно узнать даже совершенно случайно напоминающие подробности. Как огненная стрела, вспыхнет подробность духовного труда и поникнет, как цветок, опущенный в яд. Великая работа духа так далека от низших отравленных сфер!


8.432

8.432. Первая обязанность – следить за своими ощущениями. Нельзя считать такое внимание преувеличением, наоборот, оно должно показывать уважение к высшему прообразу. Пора покончить с теорией случайностей. Верно заметили, что даже простейший опыт не может быть повторен. Но индивидуальность действия не от случайности, но вследствие неотразимой очередности законов. Так можно приучиться уважать действительность. Правильно заметили, что лишь новое сознание упрочит будущее. Во имя будущего сосредоточимся.


8.433

8.433. При воспитании сердца мы незаметно для себя привыкаем к сферам Тонкого Мира. Это происходит не на каких-то исключительных, чудесных феноменах, но на маленьких ощущениях, которые утонченное сердце начинает распознавать. Нужно принять эту мысль о значении маленьких ощущений, но не следует стать ханжою, погружаясь в догмы крошечных подразделений. Сердце укажет волнистую грань между существенным и условным. Мало-помалу признаем, что около нас существует множество явлений, которые не укладываются в законы примитивной физики. Умножится опыт, и составится целый свод ощущений Тонкого Мира. Это будет наиболее явным началом приближения к Миру Тонкому. После чувствований мы начнем приучать и плотное тело к особенным свойствам следующего состояния. Войдя в сущность законов Тонкого Мира, мы в нем самом приобретем сразу особые ступени. У Нас считают совершенно естественным приучить сознание к тонким чувствованиям, чтобы таким образом получить и телесное приспособление.


8.434

8.434. Таким образом, изменится вся психология существования. Вы уже можете понять отсутствие скуки, хотя бы пришлось оказаться в неприступных пещерах. Вы уже знаете отсутствие страха, даже находясь в первых рядах Армагеддона. Вы уже знаете терпение, даже среди мировой бури. Так уже многие качества входят в вашу жизнь и несут с собою ряд накоплений неразрушимых. Это и есть начало истинного богатства.


8.435

8.435. Вполне законно могут спросить: много ли мешает психическим опытам противодействие волевое? Ответим – чрезвычайно; препятствует не только противная воля, но и сердечная мертвенность. Даже самые уже удачно сложившиеся феномены умаляются через противодействие противников. Нельзя получить левитацию или хождение по воде, если присутствуют противодействующие силы. Даже прохождения через огонь или глаз смертный не будут вполне удачны при волевом противодействии. Потому имеют особое значение Мои советы об объединении. Это не только этическое указание, но и практическое условие. Даже малое противодействие уже поражает ткань. Так нужно хранить торжественность, ибо это чувство не допускает маленьких и ничтожных раздражений и разложений.


8.436

8.436. Конечно, теория наматывания психической энергии очень похожа на Румкорфову катушку. Так многие приборы грубейших приложений могут в сущности своей дать идею и для тонких опытов. Но нужно иметь глаза открытые, чтобы не стесняться неожиданными союзниками и материалами.


8.437

8.437. Особенно озабочивает людей вопрос: почему начинатели духовных Учений не избегали различных физических болезней? Обычно задают вопрос именно те, кто сам более всего способствует этим болезням своими подозрениями, осуждениями и всякими противодействиями духовным трудам. Но посадите подобного вопрошателя в отравленную комнату, и он немедленно заболеет сотнею болезней. Конечно, нужно представить себе напряженность организма при духовном труде. Как магнит впитывает он окружающее, желая помочь. Не сказка перенесение чужой боли на себя. При этом можно заметить, что боль переносится несходно, но поражает или наиболее напряженные, или слабейшие центры. Не нужно думать, что боли в жизнеописаниях подвижников преувеличены. Наоборот, они так же напряжены и развиты, как различно само человечество. Но что же облегчает эти страдания? Кроме серебряной нити самой Иерархии часто само сердце подает знак к началу целительного луча. У Нас часто изумляются, отчего врачи не обращают внимания на людей, приходящих к больным? Может быть, половина лечения состояла бы не в лекарствах, но в удалении вредных элементов, вносимых так приходящими и приносящими духовную заразу.


8.438

8.438. Вопрос о людях очищающих и о людях вредящих нужен в медицине. Без разрешения этого вопроса не найти спасения от многих новейших заболеваний. Не нужно забывать, что болезни эволюционируют вместе с расами и эпохами. Но наша письменная наука настолько молода, что нельзя ей говорить о сравнительном методе. Она знает лишь немногие века, но где же десятки тысячелетий? Мы очень загордились и забыли обо всем, не знаемом нами. Но сердце знает сроки, и даже невежественное сердце трепещет от приближения Огненного Мира.


8.439

8.439. Проекция мысли на весьма чувствительную фильму вполне возможна, но для этого нужно собрать заостренное мышление. Главное будет в качестве мышления. Звук создает ритм на песке. Мысль также дает вибрацию, но, конечно, она будет гораздо тоньше, нежели звук. Потому она может действовать не на тяжелые крупинки песка, но на тончайшую фильму. Не скоро люди дойдут до таких утончений и сосредоточенности; они заменяют сосредоточенность развлечениями. Но разве расточительность заповедана? Указано везде деяние, но не хаос распыления.


8.440

8.440. Учитель посылает понимание мировых событий. Без Иерархии хаос событий обращается в лохматые клубы. Так, верно заметили, что настоящее время не может уложиться в систему без очищения сознания. Утверждение узловых движений народов может быть сделано с Горы.


8.441

8.441. Кто же затруднит себя Учением, если сердце его не двинулось кверху? Не собеседование, но внесение в жизнь качества подробностей нужно.

Каждый день приносит какое-то знание и углубление сердца. Именно в этом и есть уже накопление энергии. Лишь бы освободиться от скуки, которая, подобно страху, пресекает так многое.


8.442

8.442. «Не желайте зла Благословенному» – так заповедано Заветами. В этом указании содержится великая мудрость. Нередко йогов обвиняют в мстительности и в воздаянии за зло. Конечно, это совершенно противоречит природе йога, но, тем не менее, очевидны плачевные последствия поношения йога. Явление нетрудно пояснить: когда огненный магнит сердца шлет лучи в страны далекие, то можно представить себе мощь этого излучения. Если вражеская посылка столкнется с этой мощью, то обратный удар неминуем. Даже требуется от йога чрезвычайное напряжение, чтобы хотя ослабить тяжкие последствия для врага. Но часто луч йога имеет спешное, особое назначение, и тогда враг должен винить самого себя.


8.443

8.443. Много раз приходилось видеть эти обратные удары. Можно очень ясно сопоставить их с физическим состоянием врага. Этими обратными ударами поражаются наиболее слабые стороны нападающего. Этим же объясняется и разница сроков последствий. Истинно, вместо проглатывания лекарств часто нужно уничтожить следы злобы. Так Завет «Не желайте зла Благословенному» имеет жизненное, почти врачебное значение.


8.444

8.444. Среди священных болей есть некоторая группа, называемая «Вина* Создателя». Как на музыкальном инструменте раздаются аккорды, так пробегают боли центров гортани, плечей, локтей, конечностей, колен и прочих центров, – так настраивается сердце. Несомненно, что сердечная связь с Высшим остается единственным прибежищем человечества. Прочие йоги имели отношение к иным космическим условиям. Сердце выдвигается, как якорь в бурю, и не трудно приступить к пламенной Йоге Сердца. Первое – нужно почувствовать великую битву и грозную гибель, собравшуюся над Землею; второе – нужно ощутить сердце свое как прибежище и третье – утвердиться на Иерархии. Кажется, не трудны эти условия, но мы так часто предпочитаем боковые тропинки и даже предпочитаем обман, лишь бы не обратиться к простейшему средству. Конечно, нужно напряжение сердца, и недаром сердце называлось «Великий Узник».

__________________

* ВИНА (Санскр.) струнный инструмент в Индии и Тибете. Ударение на букву и (прим. ред.)


8.445

8.445. Просыпаются вулканы великие; огонь ищет выхода; знают об этом люди, и не поступаются ни одной привычкой. Также им трудно перенести сознание в сердце. Нужно окружиться лучшим доспехом против всех ядов. Также не усматривают события государственные, но эта череда устремляется неизбежно. Битва нелегка, нужно в сердце собрать все мужество, только так поспеете за Нами.


8.446

8.446. В конце Кали-Юги, действительно, все процессы ускоряются, потому не следует принимать прошлые сроки как неизменные. Даже полвека в Кали-Юге при конце ее уже представляет немалый срок. Также и Агни Йога становится как мост к будущему. Нужно твердо понять, что силы духа, которые прежде требовали десятков лет, теперь путем сердца ускорены до последней степени. Можно признать Агни Йогу как стремительную эволюцию сил. Там, где целыми годами упражнялись в утончении и нагнетении тела, там сердце может подвинуть дух почти немедленно. Конечно, нужно воспитание сердца, но это лежит в сфере чувств, но не механики. Так спешно призовем сердце на служение Новому Миру.


8.447

8.447. У Нас понимают, как готовится великое будущее. Конечно, люди не признают Наших методов. Они не ценят неизменное и ведущее качество сознания. Они полагают, что нечто может преуспеть обычными похвалами и деньгами, но, по Нашему методу, из напряжения родится Красота. Не будем умалять, когда корни древа уже растут. Потому так нужна осторожность, если напряжение неслыханно. Приближение сердца к жизни как водящее начало не есть лишь повторение прежних Учений, но оно совершает истинное преображение жизни.


8.448

8.448. Люди легче признают научность низшей Хатха Йоги, но высшие знаки они даже не пытаются ввести в круг научных наблюдений. Но что же стоят механические сиддхи по сравнению с явлениями Высшего Сердца? Сиддхи тела не могут быть применяемы часто, между тем как сердечная деятельность протекает беспрерывно. Конечно, нужно углублять внимание, чтобы наблюдать тончайшие явления сердца. Но серьезные опыты также требуют внимания. Разве не лучше приучиться к внимательности на собственном сердце? Эти опыты внимательности не пропадут втуне. Они лучше всего пригодны к приближению к Тонкому Миру. Уже не видит конца наблюдений, кто однажды прислушивался к своему сердцу. Наблюдения, начатые в одном доме, неминуемо поведут сознание наблюдающего всемирно и укажут путь к Высшим Мирам. Зачем писать множество формул, не желая приложить их к жизни? Соприкасание с тончайшими энергиями утончает все существо. Кто вступил на путь огненный, тот понимает, о каких утончении, зоркости и бдительности Говорю.


8.449

8.449. Правильно заметили, что Бхакти Йога тоже имела действие сердечное, но разница в том, что Бхакти Йога и шла путем чувства любви, не заботясь об остальном ощущении космических явлений и лучей, ведущих за пределы планеты. Наука с трудом может ведать пути Бхакти Йоги. Но теперь сердце ведет двойную работу – к миру любви сердце ведет кругами Мира Тонкого и Мира Огненного. К Мирам Высшим поведет любовь торжественная, прочие виды любви не найдут пути в Огненном Мире. Но торжественность, к которой Пытаюсь приучить вас, ведет в самые пылающие волны достижения. Не проста Благодать, являющаяся среди торжественной преданности, но прекрасен доспех торжественный.


8.450

8.450. Один Риши посылал нуждающимся и больным кусочки полотна, или пальмовые листья, или березовую кору. Получившие насмехались и говорили: «Не глупо ли тратить силы на посылки пустых отрывков?» Они допускали лишь слова. Но умудренные прикладывали посылки к больному месту или к сердцу и получали облегчение. Они поняли, что Риши полагал руку свою и напитывал ткань своей психической энергией. Также известны нерукотворные изображения или отпечатки рук, которые выступали или при тепле, или при свете. Конечно, любой врач поверит грубейшему пластырю или мази, но магнетизму предметов он все же не позволит иметь значения. Может быть, еще можно примирить врача, указав на жировые отложения, но, впрочем, в Высшем собака окажется понятливее. Так неимоверно трудно проникает в мозг человеческий все, что подымает его достоинство.


8.451

8.451. Мы не любим давать узкие конкретные советы. Прежде всего потому, что люди не принимают их к исполнению. Люди не любят Основы Учений. Они всегда предпочитают факирство или гадалок. Но даже эти излюбленные приемы не принимаются в исполнение. Конечно, совет выслушают, но не потрудятся разобраться в нем и извратят его до вредности.


8.452

8.452. Не только глупцы отрицают все, ими невидимое, но ученые в поисках фактов разрушают по пути множество полезных вещей. Предвзятость мысли как тяжкий груз действует, умерщвляя уже сужденное. Также совет может быть применен на мгновение и отложен, когда зерно лишь сложилось.

Кто же представит сложность текущих токов? Вы знаете, как готовится великое будущее, но не может оно быть примитивно, и нужно привыкать к нарастаниям, которые видны Нам, но не всем. Удается пробить тьму, и надо помнить, что лучшим закрепителем будет торжественность.


8.453

8.453. Поистине, ничто не повторено во Вселенной. Но все-таки самым индивидуальным останется сердце человека. Но кто же измерит эту бездну? Кто же примет на себя задачу разъяснить и твердить народам о сердце? Не законники, не врачи, не воины, не священники, но Сестры Великой Горы примут на себя торжественную обязанность возложить руку на болящее сердце, другою рукою указав на беспредельную Благодать. Кто же сумеет понять торжественность любви, соединяющей Серебряную Нить с твердынею Сердца Высшего? Потому так посылаем Сестер на подвиг сердца. Нельзя явить необъятность Высшего Сердца в понимании неявленного сознания. Но вы должны уже преуспевать в усвоении торжественности. У вас уже должна создаться заботливость не оскорбить торжественность чем-то мелким, несоизмеримым. С такою мерою пойдут на Служение Сестры Горы. Так они оградят сердца народные от мерзости и смрада, порожденного тьмою.


8.454

8.454. Во всех расах и веках существовал культ сердца. Даже дикарь, пожирая сердце живое, считал его силою Высшею, тем своеобразно воздавая почитание сердцу. Но наше время совершенно забыло и отклонило Учение о Сердце. Сердце нуждается в новом понимании. Нужно быть готовым, что чисто научный факт сердца вызовет особое обвинение в суеверии. Особенно постараются завзятые профессионалы, чтобы защитить свое убогое существование. Так нужно знать, что борьба за понимание сердца будет особенно ожесточенна. Так темные силы будут защищать мозг, противополагая его сердцу. Конечно, это принесет лишь извращение. Нога имеет важные функции, но незачем носить пищу в рот ногою. Так прежде всего – целесообразность.


8.455

8.455. Небывалая сгущенная атмосфера! Нужно быть очень отупелым, чтобы не чувствовать феноменов, явленных на каждом шагу. Невозможно считать состояние мира нормальным. Но атланты совершенно так же не видели всего, уже поразительного. Они даже пошли дальше и назначили смертную казнь каждому, кто указывал на очевидные несчастья. Конечно, эта мера лишь ускоряла гибель. Никогда люди не могли добровольно признать, что они являются основанием трансмутации психической энергии, и тем не стеснялись извращать течение этой драгоценной мощи.


8.456

8.456. Истинно, непреклонная, неуклонная мощь сердца создает закал, который годен и для Мира Огненного. Не спазматическое, не судорожное устремление, но пылающее сердце ведет сознание по Мирам Высшим. Явим торжественность.


8.457

8.457. Течение сердечной энергии часто ощущается с правой стороны организма. Энергия ударяет в «Чашу» и оттуда, конечно, рефлектирует на правую сторону организма. Висок, шея, плечо, колено, конечности показывают чувствование, очень близкое физическому истечению. Непомерны количества выделяемой таким путем энергии пламенного сердца. Потому Руководитель часто говорит: «Осторожность!» Трудно вполне заранее определить начало истечения, ибо пространственные магниты и симпатии иногда требуют одновременно посылок в разные части света и сферы. Если бы соединить требования на сердечную энергию с электрическим звонком, то часто получился бы непрерывный звон, лишь меняя напряжение. Такие опыты несомненно будут производиться, но испытатели редко будут согласны на энергию сердца, объясняя какими-то нервными сокращениями. Недалеко время, когда за такой телеграф могли и сжечь.


8.458

8.458. Конечно, еще недавно картофель был «чертовым яблоком». Не будем заноситься в гордости, ибо примеры невежества бесчисленны. Даже можно предпочесть невежество дикарей, ибо их можно скорее подвинуть на возможность дальних миров. Само перевоплощение остается диковиной или суеверием. Все указания на законы природы не ведут пока к значительным следствиям. Не для вас Твержу это, но для трусливых невежд, которые пытаются прикрыть преступление безответственностью. Как они боятся смерти! Но, впрочем, они так же боятся переехать на другой берег реки. Нужно иногда обеспокоить их невежество. Спящие иногда нуждаются в тумаке.


8.459

8.459. Спящие легко могут и сгореть, ибо они оставили огонь около и не хотят замечать его. Опять Говорю не для вас, ибо уже знаете, что есть бдительность.


8.460

8.460. Не только вибрация, но и субстанция сердца дает творчество. Ту же энергию можно ценить во всех мельчайших проявлениях жизни. Жизнь потому даже в малом явлении своем дает чудо, достойное множества книг. Так устремление внимания к физической оболочке неминуемо углубляет внимание к деятельности сердца. Учение Сердца есть Учение причин явлений. У древних Учение начиналось с положения руки на сердце. При этом Учитель спрашивал: «Слышишь ли?» И ученик отвечал: «Слышу». – «Это бьется сердце твое, но это лишь первый стук в Врата Великого Сердца. Если не будешь внимать биению сердца своего, то оглушит тебя биение Великого Сердца». Так в простых словах давался Указ; так, через познание самого себя давался путь к Беспредельности. Но неужели мы не ушли от древних и не сумели представить путь трепета, путь вечного движения? Правильно заметили, что потенциал движения есть залог совершенствования. Потому статика без напряжения и без устремления не возвышает мысль человечества.


8.461

8.461. Драгоценно сознавать, что каждое наше правильное суждение обогащает пространство, но зато велика ответственность за каждую грязь!


8.462

8.462. Непроизносимы многие понятия и положения. Лишь неуважение к звуку слова позволяет нам, людям, часто щебетать, как птицам; но если бы изучили язык птиц, то изумились бы торжественности. Гораздо больше восторга в словах птиц, нежели в перекрученных суждениях жителей двуногих. Не случайно Твержу о торжественности, ведь это пища сердца! Не осуждением, не раздражением, но торжественностью мы готовимся к великому шествию.

Шествие нужно понимать как служение Учению Жизни. Сами видите, как сходятся события. Также видите, что количество не имеет значения, но часто будет лишь бременем. Сами видите, что события растут, ибо явления космические начинают удивлять даже недальновидных. Но считайте часы, ибо наполнено время как никогда.


8.463

8.463. Расстройство климатических условий несомненно. Но люди легкомысленно замечают о пятнах на солнце или о смещении земной оси. Такие утверждения произносятся самыми трусливыми, но даже и они не понимают, что говорят. Прекращение цивилизации, прекращение жизни, уже не раз посещавшее планету, встречалось совершенно подобными умствованиями. Также люди не хотели замечать признаков расстройства и легкомысленно толковали о продолжении исчерпанных условий жизни. Также и теперь люди среди множества недоумений спрашивают: «Почему при изучении высшего знания как бы становится неизбежным усиление чувствительности и некоторых болей?» Если пояснить им, что вследствие их небрежности страдают избранные, они не поверят. Они не примут, что они представляют собою конденсатор и трансмутатор энергии. Так, при порче множества подобных аппаратов это распределение энергии расстраивается и немногие тонкие сердца несут давление, которое должно было бы распределяться по всему миру. Солнечные натуры несут на себе упор огненной энергии и должны отвечать за миллионы трутней.


8.464

8.464. Мы поручаем Нашим ученикам узнавать как пустыню, так и атмосферу города. При этом они могут сравнить разницу давления огненной энергии. Недозволительно людям собираться множествами, пока они не уразумеют, каким драгоценным сосудом энергии они являются. Они не допускают мысль о ценности духа своего. Потому-то труднее всего им чувство торжественности. Трепет крыльев и постоянное восхождение непосильны, где отвергнута ценность духа. Несомненно расстройство климатических условий. Не дух ли человечества ответственен за это опасное явление?!


8.465

8.465. Запечатление на фильме ауры зависит вовсе не от самой фильмы, но от снимающего и снимаемого. Хорошая обычная фильма на стекле достаточна, но качество участников и свидетелей особенно важно. Нельзя также, даже при хороших качествах одного участника, ожидать немедленных результатов. Нужно настроить вину прежде созвучий. Но люди больше всего не терпят предварительной работы. Кроме того, нужно еще одно условие. Нужно уметь провести хотя бы один день без малейшего раздражения. Империл выедает самые значительные рефлексы энергии. Можно назвать раздраженного человека шелухою в полном значении этого слова. Самые значительные следствия затемняются одним кристаллом империла. Нельзя думать, что империл есть лишь домашнее растение: запах его распространяется далеко и мертвит все токи. Так, когда Говорю против раздражения, Имею в виду не догму, но врачебно-целебное указание. Как всегда, и это соображение нужно выполнить, начиная с малого.

Для съемки аур также полезны и другие механические приемы. Полезно перед съемкой принять мускус, возбуждающий токи энергии. Полезно иметь черный бархатный экран и явленную торжественность, если она доступна. Конечно, было бы нелепо наполнить помещение случайными любопытствующими. Нужно и самую атмосферу помещения очистить маслом эвкалипта. Так нужно предусматривать не оккультные, но чисто гигиенические условия.


8.466

8.466. Цепь Белых Сил нужно держать всеми помыслами. Не осуждение, но лишь строение будущего нужно. Ослепительна Цепь Белая с Гор Света. Такое знаменательное время, когда даже малые усматривают Величие Белой Цепи. Нужно соблюдать все указания, чтобы крошки империла не затруднили мощь Белых Сил. Даже прекрасно отмести все мелочи, когда сотрясаются громады.


8.467

8.467. Гигиена сердца предполагает добрые дела, но в широком смысле. Так не входят в добрые дела поощрения предательства и злоумышления, поощрения лжепророков, обманщиков, трусов и всех служителей тьмы. Добрые дела имеют в виду благо человечества. Так сердце приобретает торжественность, как созвучие сфер. Добрые дела, действительно, различаются на благие подвиги, не ожесточенные, но целесообразные. Часто добрые дела понимаются как оскомина безответственности, легче не задуматься и принять легкое уклонение.


8.468

8.468. Сердце понимает, где уклонение, где любопытство и где любознательность, – так различайте приходящих. Но не дайте огонь легкомысленным и не доверяйте счет листов любопытствующим. Многие несчастья в доверчивости непозволительной там, где хранятся сокровища.


8.469

8.469. Нужно признать Свет как живую субстанцию. Нужно понять восхождение как единственное движение сужденное. Трудно нужду понять как свою ошибку!


8.470

8.470. Пусть признают сущность сердца как субстрат негасимый. Термин не важен, но сущность сердца очевидна. Так нужно привыкать к непреложным понятиям, близким всему человечеству. Пострадавшие узнают, почему с незапамятных времен убит Озирис и раскинут по всему миру. Без убиения не могли бы быть посланы вестники по свету. Так страдание с одной точки [зрения] будет лишь распространением – с другой. Также знаменательно чтение трудов, заключенных во многих книгах. Изучающий не норовит усвоить Учение при одинаковом настроении, и, таким образом, рождается множество точек зрения. Потому мудро в каждой книге хотя бы кратко коснуться ранее изложенного, чтобы дать возможность воспринять при одинаковости настроения. Настроение есть рождение точек зрения.


8.471

8.471. Люди считают самым необоснованным Учение Сердца, но можно ли течение энергии сердца понимать как нечто оккультное? Наоборот, нет ничего более точного, нежели биение сердца. Чуткое сердце устремляет к обновлению сознания. Явите хотя бы уважение сердцу в его работе.


8.472

8.472. Предубеждение плохо как отрицательное, так и положительное. Оно противно всякой Йоге, оно пресекает феноменальную сторону восхождения. Часто смешивают предубеждение с чувствознанием, но оба качества совершенно противоположны. Предубеждение рождается в рассудке, тогда как обитель чувствознания в сердце. Так нельзя сопоставить детей рассудка с сердцем. Не только ошибочно такое допущение, но оно вредно, умаляя деятельность сердца. Можно наблюдать, как наслаиваются плиты предубеждения и вся жизнь превращается в темницу самосложенную. Но чувствознание касается истины космической, потому не содержит в себе ничего умаляющего. Саморазвитие чувствознания приносит торжественность ощущении. Так от разных Врат подходим к Чертогу Торжественности.


8.473

8.473. Кто же не испытал священного трепета торжественности, тот не может понять вред предубеждения. Не в великих поступках оно развивается, но в каждом маленьком действии. Так служитель предубеждения просыпается, уже проклиная сновидение, которое не входит в рамки его существа. Целый день он будет осуждать и проклинать, ибо у него не будет меры сердца; и заснет он в осуждении, и посетит он сферу, осуждению приличную.


8.474

8.474. Умирание человеческого и животного поколений, как и истощение производительных сил природы, указывает на конец Кали-Юги. Перед глазами вашими происходит этот процесс, но лишь немногие дают себе труд заметить это космическое явление. Даже и вы иногда склонны приписать случайности знамения грозного закона, вызванного к действию человечеством. Невозможно, казалось бы, не видеть происходящее за последние годы! Но люди все же тешат себя утешением о дне вчерашнем, но если где-нибудь увидят грозные знаки, впадают в животный страх. Между тем никто не внимает слову о сердце. Великая спасительная субстанция остается без применения.

Вы желаете собрать для Общего Блага Наши беседы; пусть будет так, но читать их будут не более, нежели пальцев ваших. Многие перелистают книгу и усмехнутся детскому суждению о Сердце, об Армагеддоне, об истощении производительных сил. Совершенно так же бывало уже не раз. То же должно повториться, и можно лишь пожелать, чтобы конец Кали-Юги не превратился в Конец!


8.475

8.475. Между тем не много твердых духов требуется, чтобы изменить гибельное положение. Не много пламенных сердец могут встать самоотверженным дозором и сплести крепкую сеть защитную. Не сверхъестественное, не магическое, но просто пламенное устремление сердца соединит миры! Уже Говорил о конце Кали-Юги, но кто-то думает о сотнях лет, будто бы оставшихся. Не может он допустить явление ускорения, хотя простые химические опыты говорят, как реактивы могут ускорить явления.


8.476

8.476. Даже самое нежное, самое сострадательное сердце должно быть не лишено мужественности. Сердце есть камень, на котором созидаются твердыни. Может ли стоять твердыня без мужественности и торжественности? При самых тесных обстоятельствах мужественность дает размах кругозору и торжественность устремляет ввысь. Не надо уставать в поисках мужества и торжественности. Мужество может быть или засыпано осколками разрушения, или вообще недоразвито. Это качество принадлежит к разряду развиваемых. Каждое мужество имело испытание в прошлом, но зато воспламенение мужества не трудно, когда клинок его побывал в бою. Люди часто употребляют прекрасные выражения, не считаясь с происхождением их. Они правильно говорят: «загорелось сердце» или «воспламенился дух», – значит, они когда-то помнили об огне сердца, но теперь стыдятся этого огня. Они прежде всего готовы объяснить свое прекрасное слово или суеверием, или причудою кормилицы-сказительницы. Но в лучшие сроки будем вспоминать об огне, о мужестве и торжественности. Любовь, заключенная в чистой торжественности, всегда нуждается в защите от темных оскорбителей. Мужество является щитом, и огонь соединяет струи свои в пламенный меч. Не случайно Утверждаю мужество; оно укрепит кругозор.


8.477

8.477. Панцирь бывает различный. Он часто соединяется в солнечный диск над солнечным сплетением. Среди восточных вооружений особенно часто встречалось такое построение. Иногда его объясняли культом Митры, но оно гораздо древнее. Панцирь солнечного сплетения дал рисунок этому доспеху. Но солнечное сплетение надевает свой доспех во время битвы. Сейчас битва и, конечно, дух рвется в первые ряды. Воительница, ты сковала прочно свое мужество!


8.478

8.478. Пусть улыбаются на Наши советы о сердце. Труднее всего они примут размеры всего, начиная с собственного сердца. Но Умеем дождаться понимания. Нрав людей Нам известен, потому уверены Мы в силе терпения. Утвердив мужество, Мы не забудем о терпении. Утешительно, что терпение покрывает любое раздражение. При напряжении терпения вырабатывается особая субстанция, которая, как сильное противоядие, обезвреживает даже империл. Но, конечно, терпение не есть бесчувственность. При преступном безразличии не проявляются благодетельные реакции. Терпение есть сознательное напряжение и противостояние тьме.


8.479

8.479. Но терпение есть источник Благодати. Ни что иное не испытывает так сердце, как сознательное терпение. Знаете сущность происходящего теперь. Можете ли превозмочь напряжение сфер без опыта терпения, приобретенного в течение многих веков?


8.480

8.480. Если кто начнет жаловаться на неощутимость Тонкого Мира, укажите, насколько это заявление неправильно. Крылья Тонкого Мира касаются людей гораздо чаще, нежели принято думать. Но сами люди отгоняют невидимых мух и незримую паутину. Также часто люди борются с навязчивой мыслью и оборачиваются с вопросом: «Кто звал меня?» Множество тонких, но вполне реальных ощущений наполняет жизнь. Многие из них, в силу физической реальности, могут быть изучены даже сравнительно грубыми приборами. Ощущение невидимых паутин на лице, как знаете, бывает длительно и резко ощущается. Казалось бы, для врачей, занятых изысканиями в области психических явлений, должно быть очень значительным это ощущение. Почему же они не испытывают таких людей посредством разных аппаратов и на пульсацию, и на качество секреций, и на сердце, и на кожную восприимчивость? Тонкий элемент может показывать и какие-то колебания около наблюдаемого. Так ощупью можно начинать полезное наблюдение, но главная трудность в том, что обычно опыт делается спорадически, без железного неуклонного терпения. Тонкий Мир нуждается в устремлении, но не в судорогах.


8.481

8.481. Уже Не Говорю о прикасании Тонкого Мира, когда ощущается пожимание руки или обращающее внимание касание. Эти явления могут быть неожиданными и потому неуловимы для наблюдения. Но незримая паутина и так называемая навязчивая мысль могут быть исследованы. Конечно, не в сумасшедших домах, но именно на здоровых можно изучать Тонкий Мир. Одержимость, конечно, даст ряд явлений, но низшие сферы не должны быть явлены, ибо заразительны ужасно!


8.482

8.482. Разве не будет сильным психофизическим явлением, когда постель, и кресло, и стол сотрясаются от целительных вибраций? Неудивительно, что иногда их мешают с трепетом землетрясения. Скептики часто отнесут это ощущение к головокружению. Уявление вибраций также дает материал для опыта. С примитивными приборами можно наблюдать вибрации тяжелых предметов. От этих грубых примеров можно перейти к организмам людей, которые сотрясаются по всем нервным центрам. Вы знаете эти вибрации и принимаете их совершенно естественно, но не будем льстить себя надеждой, что множество людей захотят их знать. Между тем все учения имеют их в виду и говорят о них определенно. Даже примитивные учения отводят вибрациям очень важное значение. Так, мысля о сердце, непременно вспомним о мощном целении вибрациями.


8.483

8.483. Но, когда Говорю об осторожности, Имею в виду и вибрации, ибо многие перекрестные токи могут создавать ядовитые соединения. Потому так важно знать, откуда идут вибрации, чтобы сердцем воспринять их. Чудесен провод сердца; лучше телеграфа он понимает соединение. К тому же ведет и осознание Иерархии. Нужно понять, что значит сознательность во всем существе.


8.484

8.484. «Черное сердце» всегда считалось символом великой опасности. Лишь самое непоколебимое мужество могло быть противопоставлено этому бедствию, но подобное мужество редко находилось. Степень мужества испытывается по силе опасности. Истинное мужество крепнет по напряжению опасности. Наша воительница знает, о какой степени мужества Говорю. Когда темные полчища нападают, следствия бывают различные. При повреждении сущности происходит одержание; но очищенный дух может подвергнуться не одержанию, но болезни. Вы читали, как Наш Брат, бывший уже на высокой степени, тем не менее продолжительно болел от темных противодействий. Подобное следствие нужно иметь в виду, ибо битва велика. Конечно, можно уменьшить влияние темных стрел, но тем не менее нужна и личная осмотрительность. Ту же устремленность следует применить и в накоплении мужества как лекарства от черного яда. Ослабление физическое, конечно, не значит ослабление духовное. Даже наоборот, иногда расходование духовного богатства делается неограниченным.


8.485

8.485. Нужно очень беречься во время Великого Боя. Но главное условие будет уверенность, что позади грозит колебание, родящее предательство. Нужно припомнить, как постепенно Мы выявили свойства сердца и подготовили к великим действиям. Навсегда нужно запомнить, что неотвлеченны Наши Указания. Также нужно понять, что Йога дается ко времени. Не телесные катания по земле, не принятие физических ядов, но духовный яд, как давно сказано, принимают во спасение Мира Агни Йоги. Не поймут это Великое Служение черные сердца. Для них физические яды гораздо сильнее духовного. Нужно неутомимо твердить об этом, тогда и осмотрительность сочетается с мужеством.


8.486

8.486. Опасность происходит также, когда Указание не исполнено немедленно. Даже в обычной жизни, если просим кого-то посторониться, он вместо того непременно спросит о причине или, в лучшем случае, оглянется и допустит камню упасть на голову. То же происходит и с неудачными учениками. Сердце их промолчит там, где нужно действовать немедленно. Это также вредно и самому сердцу, ибо что же губительнее, нежели неявленные сердечные приказы? Если сердце промолчит, это не значит еще, что в глубине не принят знак телеграфа. Это так же вредно, как и покрытие сердца рассудком! Сколько сердец остановилось от напряжения невыполненных приказов! Спор сердца с рассудком является печальною страницею человечества!


8.487

8.487. Испитие яда или распятие является непременным условием движения вверх. Как бы производится расчет с низшей материей. Так научаемся летать, оставляя внизу тяжелую обувь.


8.488

8.488. Даже не дочитав первую книгу, Мой друг уже спрашивает: когда выйдет вторая? Даже не исполнив ни одного Указания, Мой друг хочет узнать, когда будут даны следующие советы. Не сохранив ни одной тайны, Мой друг требует доверить ему еще большее. Так, вы знаете, как это бывает. Вы знаете, как, не прочтя книгу, грамотей уверяет, что он знал все это от рождения. Вы знаете, как, не покинув ни одной привычки, скромник уверяет о полном своем обновлении. Потому издревле так указывалось на пользу смены привычек. Хождение по землям имеет, между прочим, и ту особенность, что приучает к всевозможным условиям. Человек, познавший сердца многих народов, не потеряется и в толпах Тонкого Мира. Но, конечно, это один из механических способов просвещения сознания; основное укрепление сознания будет через сердце.


8.489

8.489. Сердечно познавший не спросит о последующем, не прочтя первое. Так сердечное познание дает обаяние, которое не приобретается золотом. Явление Анура, иначе говоря, сердечного обаяния, ценится очень высоко. Оно принадлежит к качествам накопляемым и неотъемлемым. Анура – сердечное обаяние, или царь-сердце. Можно видеть, как с детства обаяние открывается, иногда даже в тягость самому себе, ибо люди иного напряжения перемешивают ритм.


8.490

8.490. При найме дома даже самые грубые люди обойдут все помещения и выразят свои чувствования. Разве можем поместить учеников Наших в дома неосмотренные? Нужно знать все окружающее. Нужно почувствовать все наслоения прошлого, прежде чем устремиться в будущее. Но когда приходит решение о будущем, тогда прошлое отпадает, как тень прошедшего заката, но лишь заря восхода освещает чело. Напрасно некоторые люди заподозревают Нас в недостаточной кооперации. Гораздо больше Нашей заботы о них, нежели они думают о Нас. Если перечислить множества испорченных советов и недоделанных зданий, то можно представить себе, как трудно засыпать пропасти! Так можно возводить даже теперь прекрасные твердыни!


8.491

8.491. Видите, как мощна торжественность. Видите, как можно достигать именно торжественностью. Потому не только советуйте торжественность, но требуйте ее как спасение; мы лишь начали стезю торжественности. Если удастся вам ее продолжить, увидите чудеса. Уже месяц ведем восхождение торжественное. Несмотря на бой, Мы сходимся торжественно. Мы отбросили все подброшенное и собрали явление запасов добра. Поверх всех сердечных достижений светит торжественность. К ней зовем, на нее указуем!


8.492

8.492. Удесятерите торжественность. Умножьте ее, как умножают лампады молитв. Когда идем путем восхождения, вложите руку Нам. Поспешите к Вершине Сердца. Скоро займемся «Знаками Огня», теперь утвердим качества сердца и покажем их в жизни. Напрягайте энергию во славу Владык, торжественно и мужественно!


8.493

8.493. Разве не чудесен опыт, когда вы прилагаете сердечную энергию на расстояниях огромных и способствуете делу великому? Можно проверить сроки и получить совершенную точность. Потому так важно записывать главные явления и ощущения. Таким образом можно бороться с нелепостями [людей], которые будут утверждать, что везде лишь случайности и совпадения. У них нет сознательного применения главнейших энергий; из этого проистекает вред не только для них самих, но и для всех остальных. Нет хуже хаотичного мышления и ломания токов энергии. Каждый выходит из себя, когда перед носом задувают его светильник; но именно задуванием светильника можно назвать пресечение сердечной энергии. Не устаньте твердить об этом. При сильных истечениях энергии особенно вредно нарушать ритм самыми житейскими раздражениями. Никогда не знаете, как требовалась ваша энергия, потому торжественность будет лучшим охранением от изломов и зазубрин; особенно при Армагеддоне нужно отрешиться от привычных мер. Утверждаю великое время, которое может соответствовать лишь торжественности.


8.494

8.494. Вы хотите спасения и преуспеть, но для этого нужно согласиться в действиях. Нужно понять, насколько каждое разбитие ритма губительно. Уже десять лет Подготовляю этот час Битвы. Скажите непокорным, что нарушение нити равняется отпадению от Владыки. Именно теперь запомним это окончательно. Много мостов нужно спешно перейти сейчас, и нельзя растрачивать сокровище! Мы требуем, чтобы хотя бы теперь это время было признано особым, иначе вместо блестящей победы можно ввергнуться в разорение. Мы ведем вас к победе, и никто не имеет права мешать Нам! Сейчас темные силы будут действовать ничтожными мелочами, но именно на них легко закалить торжественность.


8.495

8.495. Люди иногда готовы признать мощь мысли, но это признание они не обращают на себя. Мечтают о великих мыслях и не приведут в порядок малые. Спросят: как привести мысль в действие? Нужно начать с дисциплины над самыми малыми мыслями и затем уже создать мысль, двигающую горами. Совет о порядке малых мыслей есть начало оздоровления сердца. Не полагайтесь на разные внешние пранаямы. Путь Агни Йоги через сердце, но следует помочь сердцу порядком мыслей. Беспорядочные мысли, как вши и блохи, они поражают тонкое вещество. Они приносят часто смертельный яд. Именно малейшие мысли безумны, и потому они главные препятствия сближению Тонкого и плотного миров. Как уговорить друзей, чтобы они немедля приняли к исполнению сказанное о малых мыслях! Ведь это требует лишь малого внимания и сознания ответственности.


8.496

8.496. Когда же горит восход Битвою, тогда особенно нужны мысли к будущему, ко Благу Общему. Скала Фуриозо не затронет сердце, укрепленное мыслью о Служении.


8.497

8.497. Встретитесь с вопросом: отчего явленная помощь оказывается именно на краю бездны? Тому причин много; среди них Карма и желание самоусовершенствования, но, с другой стороны, причина в напряжении сердечной энергии. Для сотрудничества с Высшими Силами нужно напряжение сердца, но обычно оно возникает, лишь когда напряжение доходит до крайней степени. Значит, если бы сердечная энергия была выявлена как подобает, то и сотрудничество наступило бы скорее. Так опять приходим к вопросу воспитания сердечной энергии. Опять вспомним, что это воспитание должно начинаться с мельчайших чувствований и от самых обычных действий. Такое условие затрудняет положение, ибо люди любят сказать: дайте мне сразиться с великаном, но избавьте от ловли блох. Но великаны редки, тогда как блохи бесчисленны. Нужно пройти через эти темные полчища. Нужно охранить от них дом. Яд, принесенный великаном, меньше яда блошиного. Появление великана вызывает и необычное мужество, но против мух и блох тоже нужно мужество, и обычно люди страдают от мух, но не от великанов.


8.498

8.498. Опровержение Учения может быть разнообразно – кто-то вообще не может вместить Учение, так же как вообще не принимает мудрые советы. Но гораздо опаснее, кто понимает ценность Учения, но сознательно противоречит, ибо уже находится на темном служении.

Так с людьми и бывает, когда самые, казалось бы уже явленные, устремления вдруг преломляются. Так происходит от недостатка сердечного воспитания. Этот предмет нужно проходить и в семье, и в школе. Нужно придать ему не вид опыта, но твердо вести развитие памяти, внимания, терпения, доброжелательства и после обратить наблюдательность за ощущениями сердца. Так будут заложены торжественность и любовь к Прекрасному. Так определится граница Света и тьмы. Дети любят Свет.


8.499

8.499. Зло создает субстанцию, по плотности подобную добру. Конечно, невозможно держать в пространстве ядовитые рассадники, потому разве несправедлив закон, что посеявший должен пожать, иначе, должен трансмутировать свое порождение? Было бы несправедливо нагружать все зло на добрых духов. Конечно, великий дух поглощает и трансмутирует массу зла, но даже ему нелегко принять яд мира. Знаете, как тяжко трансмутировать зло от всех частей Света! Знаете, что стоит истечение сердечной энергии.


8.500

8.500. Сердце всегда считалось средоточием жизни. Затем люди познали в сердце Йогу Иерархическую, иначе, связь с Высшим. Теперь установилась Йога Тонкого и Огненного Мира, такое сотрудничество сердца оказывается новым обстоятельством в сознании людей. Именно мы не должны оставаться в пределах отвлеченной этики. События и неоспоримые обстоятельства ведут человечество к новым путям, потому так Советуем отрешиться от гнета привычек и понять особое наше время.

Моисей погружался в науку Египта, но он опередил ее десятью строками. Так действует Йога Иерархическая. Теперь Мы советуем ученым – нужно наблюдать сердце всеми вашими приемами, и вы натолкнетесь на не ясные вам явления.


8.501

8.501. Мы предложим врачам отнести все необъяснимые явления к Миру Тонкому – ошибки не будет. Пусть только начнут измерять и сопоставлять так называемые здоровые сердца. Считаю, нужно понять, насколько это время необычно, и нужно к этому привыкнуть. Нужно всегда помнить о протекающей Битве.


8.502

8.502. Неужели люди не замечают особенных свойств жары, гроз и бурь? Так правильно оплакиваете природу, больную людскими безумиями.


8.503

8.503. Озарение есть, в сущности, Благодать устремленная, потому оно не должно быть смертоносным, но жизнь показывает как раз обратное. Откуда же может идти это противное следствие? Конечно, не от самих светоносцев, но от преступного заражения окружающей атмосферы. Так, еще раз показано в жизни, насколько условия, созданные людьми, не соответствуют прекрасным возможностям. Потому будем прилежно устремлять пространственные зовы, чтобы обновить сознания! Немало устремлений положено Нами, чтобы привлечь внимание людей на преступное безумие, которое возрастает непомерно. Они хотят пренебречь Законом Вселенной, но прежде нужно осознать утраченные возможности, зная, что все поправимо. Мы мечтаем о Новых Расах, но подумаем, зачем нужна эта Новая Раса и чем каждый может помочь ей осуществиться? Прежде всего в подвижности сознания. Нужно учить детей этой крылатой подвижности сознания.


8.504

8.504. Истинно, скоро придется спасаться от расстройства стихий. Но ведь и это несчастье можно значительно смягчить образованием сердца. Просим врачей разных стран заняться исследованием сердца. Существует много санаториев для всевозможных болезней, но нет Института Сердца. От недостатка сердечного воспитания происходит это. Ибо даже невежды не считают сердце второстепенным. Между тем болезни сердца превышают рак и чахотку. Нужны сердечные санатории, где бы можно было заняться неотложными наблюдениями. Конечно, эти санатории должны быть раскинуты в разных климатах и на разных высотах. Можно видеть, что целое воинство может заняться нужными исследованиями в связи с умственными задачами, вместе с агрикультурой и прочими специальностями. Институт Сердца будет Храмом расы будущей. Институт Сердца, конечно, войдет в Общество Культуры, ибо понятия сердца и культуры неделимы.


8.505

8.505. Ненаблюдательность людей потрясающа! Попробуйте медленно наполнять комнату дымом и замечайте, кто из присутствующих первым почувствует. Обычно условие самодовольства немедленно сменяется отчаянием. Ужас в том, что отчаяние сменится самодовольством. Так считайте главное несчастье в качаниях аритмичных. У Нас прежде всего обращают внимание на наблюдательность, которая помогает гармонизации центров.


8.506

8.506. Прежде всего нужно простое уважение к психической энергии. Нужно уважение к энергии, которая, подобно огню, насыщает все пространство и конденсируется в нервных центрах. Пусть даже дети помнят, что в любом рукопожатии, в любом взоре излучается эта связующая энергия. Устремление уважения научит и бережности к этому сокровищу сердца. Уважение прилично каждому мыслящему человеку. Не нужно стыдиться говорить об уважении, ибо оно расточено человечеством. Как можно ожидать явления сердечной энергии, если нет уважения к ней? Явление энергии будет лишь при осознании ее. Если закон справедливости существует, то нужно уважать все ведущее кверху.


8.507

8.507. Опытный Правитель нередко положит руку свою на плечо или на руку собеседника. Некоторые сделают это сознательно, но большинство – бессознательно. Но даже сознательные не всегда знают, как пользоваться этим методом. Они полагают, что рука уже достаточна, что ладонь уже передаст мощь мысли, но очень редко люди сознают, что концы пальцев излучают сильнее. При этом, если внушается мысль, то пальцы должны быть сжатыми, но если желаете получить реакцию собеседника, то концы пальцев должны быть разделены. Таким способом достигается большее раздражение ряда центров. Сколько скрыто возможности в каждом действии! Только нужно применить их сознательно. Можно сравнить сознание с бессознательностью, как плавание без опыта. Конечно, кто-то сразу поплыл, но это чрезвычайно редко. Так нужно во всем соблюдать Иерархию, которая видимо и невидимо наполняет наше сознание. Прискорбно, если сознание будет представляться чем-то отвлеченным, чем-то почти сверхъестественным. Каждое биение сердца наполняет нас сознанием как существования, так и сущим пониманием Бытия. Туман мысли лишь от неуважения к сознанию. Нужно эти слова написать в каждой школе. Могут дети спросить: как защититься от мертвого обихода? Тогда можно указать на надпись об уважении.


8.508

8.508. Спросят: как почуять влияние Учения среди будней? Скажите – на самых малых вещах, на каждом действии, на каждом прикосновении. Отрицание и обиход отнимают многое у некоторых учеников.


8.509

8.509. Где же то чувство, где же та субстанция, которой наполним Чашу Великого Служения? Соберем это чувство от лучших сокровищ. Найдем части его в религиозном экстазе, когда сердце трепещет о Высшем Свете. Найдем части в ощущении сердечной любви, когда слеза самоотвержения сияет. Найдем среди подвига героя, когда мощь умножается во имя человечества. Найдем в терпении садовода, когда он размышляет о тайне зерна. Найдем в мужестве, пронзающем тьму. Найдем в улыбке ребенка, когда он тянется к лучу Солнца. Найдем среди всех уносящих полетов в Беспредельность. Чувство Великого Служения беспредельно, оно должно наполнить сердце, навсегда неисчерпаемое. Священный трепет не станет похлебкою обихода. Самые лучшие Учения превращались в бездушную шелуху, когда трепет покидал их. Так среди Битвы мыслите о Чаше Служения и принесите клятву, что трепет священный не оставит вас.


8.510

8.510. Нужно воспитывать сердце. Нужно наполнять «Чашу». Нужно устремляться звучанием «Колокола». Нужно зажигать крылья пламенные Мира Огненного. От сердца пойдем к Огню – скоро пойдем!


8.511

8.511. Опять не надо удивляться, что творите благодеяния в духе, не помня о них в теле. Щедрый даятель не считает даров. Невозможно перечислять словами дары духа. Многие из них даже невыразимы словами, так огненны они! Так мирские понятия не вмещают самого тонкого и высшего. Нужно помнить, что каждый час пламенное сердце творит [то], что люди называют чудесами. Так можно творить в законах Вселенной. Примените это качество торжественно.


8.512

8.512. Житель природы, когда хочет припомнить что-либо, непременно встряхнет головой. В этом движении сокрыта древняя мысль о вещественности идей. Чтобы вызвать наружу сокрытое воспоминание, требуется даже физическое движение; точно бы нужно передвинуть уложенные предметы. Теперь, когда знаем о разных кристаллических отложениях, то инстинкт явленный считается нестранным; наоборот, нужно изучать движения первобытных народов, среди них найдем не только выражения ритма космического, но и явления, связанные с пониманием нервных центров, – так человек, в сущности своей знает многое, что ушло из первого слоя памяти. К тому же пробуждению памяти служат путешествия и перемены мест жизни; как калейдоскоп рождает новые сочетания, так пробуждаются в памяти многие малые зерна, содержащие великий потенциал. Так движение может дать свидетельство совершенной, утонченной вещественности. Нужно к тому же почувствовать, как следует предоставить себя Высшей Иерархии, чтобы наше существо могло дать пользу космическому движению. Конечно, движение может быть вовсе не телесное, но духовное, ибо вы знаете, что нет границы этих областей.


8.513

8.513. Говорю, насколько можно и нужно. Указание нужно принимать как приказ в Битве. Ныне нужна помощь, она должна состоять не только в единении и торжественности, но также в напряжении сердца к Нам. Нужно отбросить все посторонние мысли, чтобы тем легче посылать Нам. Значение пламенного сердца велико, это действительно Космический Магнит. Труднее всего люди допускают свое космическое значение. Унестись по небу каждый не прочь, но и здесь его значение также велико!


8.514

8.514. Если простое движение выявляет память, то для прозрения нужны особые условия Тонкого Мира. Можно с удивлением заметить, что мгновенные прозрения не зависят от рассудочных условий. Прозрение нисходит в минуты, совершенно нежданные. Даже усмотреть можно ряд самых странных движений, нагнетений и мыслей, казалось бы, посторонних. Это положение психиатры должны исследовать. Можно накопить ценные наблюдения, которые помогут приблизиться к условиям Тонкого Мира. Конечно, чуткое сердце отметит качеством пульса это состояние прозрения. Явление знания сокровенного не имеет ничего общего с сомнамбулизмом и спиритизмом; состояние прозрения совершенно естественно. Нужно лишь отмечать эти огни прошлого и будущего. Среди Тонкого Мира тоже нужно изощрять сознание. Потому каждое воспитание сердца есть Врата в Высшие Миры. Опасаемся, что эти советы неотложные уступят место каждодневности. Кто-то скажет: «Давно знаем все это» – и пойдет на базар. Спросите вдогонку, почему же он даже не думает о сердце и не мыслит об Огне?


8.515

8.515. Опасно не ощущать ответственности. Явление путника временного тоже опасно, и мы все, именно безвременные, и устремлены к восхождению, как несущиеся тела небесные. Потому каждое отступление противоестественно, как преступление, как зло. Каждый по природе идет кверху, и ответственность является не бременем, но крыльями. Но стоит пошатнуться, как та же ответственность оказывается жерновом на шее. Но и без ответственности мы не можем плыть по океану стихий. Не мораль это, но спасательный круг. Прощание есть лишь новая приветственная встреча. Не временные мы, но беспредельные.


8.516

8.516. Истечение невидимой энергии при телесной сонливости будет верным знаком участия в отражении тьмы. Мы можем призывать к бою в любое время, потому нежданный приступ сонливости должен обращать особое внимание. Так же и поток энергии не останется незамеченным. Унесет он много сердечной энергии, потому заслуженно дать той энергии снова аккумулироваться. Немудро позволить источиться, потому напомним отдых в виде перемены занятия.


8.517

8.517. Наблюдения над цветами Тонкого Мира очень показательны; они указывают, как творчество Тонкого Мира доступно пламенному сердцу. Истинно, там легко сознательному духу. Он может творить без усилия, перенося образы земные в лучшую оболочку. Но неодносторонне это творчество; тем же процессом водворяются лучшие образы и на Земле.


8.518

8.518. Не случайно мы часто толкуем о творчестве Тонкого Мира. Сознательность и внимательность приготовляют нам широкое поле для творчества. Можно заметить, что это созидание не утомляет и остается неисчерпанным, – так происходит между мирами сотрудничество. Мы можем утончать формы Тонкого Мира. Потому каждый запас утончения нужно беречь как сокровище. Сердце менее изнашивается, если окружающее не мешает этим утончениям. Потому Мы так против невежества, которое наиболее нарушает восхождение сердца. Конечно, невежество есть союзник сил темных.


8.519

8.519. Действительно, отложение впечатления в третий глаз есть основа творчества. Не только старые буддисты, но незапамятные Заветы требовали воспитания наблюдательности. Сердце, лишенное сокровища наблюдательности, затрачивает массу энергии там, где можно было проявить великую бережность. Учитель должен развивать наблюдательность на самых прекрасных предметах. Особенно непростителен в человеке скользкий взгляд, ничего не замечающий, ничего не дающий. Химизм взгляда разве не будет благодетельным заданием для истинного ученого?


8.520

8.520. После пульсаций мира не ужасны трепетания сердец человеческих. Нужно потому везде примерять большой пробный камень, иначе невозможно просуществовать, погрузившись в лужи подлости. Мера целой Вселенной нужна там, где шумит Армагеддон. Утешение в соизмеримости. Нужно приложить всю наблюдательность, чтобы взвесить вещество Битвы. Часто люди все-таки понимают Битву не больше уличного столкновения, забывая, что сражение в почтовом ящике, в улыбке ухищренной лжи и в задержке Света. Битва гораздо драматичнее, нежели обыватели ее понимают. Когда Говорю о бережности, тоже понимайте на семь концов.


8.521

8.521. Советую быть сердечно готовым исполнить Указ Учителя. Иногда требуется движение, которое не может быть явлено. На горных путях нельзя идти ни направо, ни налево, но лишь прямо; нельзя ни соскочить в пропасть, ни вскарабкаться на отвесную скалу – путь один, и сверху видно назначение.

Мои Советы подобны отеческим напутствиям уходящему сыну. Сундук дорожный должен содержать предметы на все случаи жизни, но в тайнике уложено сердце, и долго вдогонку Буду кричать: главное, береги тайник!


8.522

8.522. Язык Тонкого Мира не нуждается в словах, хотя и может ими владеть. Его выражение в чувствознании в передаче тончайших чувствований. Так Тонкий Мир не должен нарушать музыку сфер беспорядочными звучаниями. Мы не должны удивляться этому, ибо даже в плотном мире созвучные сердца многое обоюдно передают языком сердца. Пусть этот язык будет постоянным напоминанием о возможности Тонкого Мира.


8.523

8.523. Понять нужно, что есть мысль малая. Она, как насекомое, подсекает все самые сильные побуждения. Нрав самый настойчивый расшатывается уколами малых мыслей. Казалось бы это повторено и уже надоело, но, когда приходит время действия, люди забрасывают себя облаком осколков малых мыслей. Самые благородные решения стираются под слоем постыдных мыслей. Мешают подвигу прежде всего не столько сомнение, сколько бесформенные мысли, порожденные старыми привычками. Утверждаю, что не трудно освободиться от привычек, если достаточно перенесем сознание в будущее. Часто люди мерят будущее по настоящему и тем обрезают новые крылья. Даже птицы знают о смене перьев и подчиняются соответственным условиям. Для смены крыльев они удаляются в заросли, чтобы снова взлететь обновленными. Так будем брать пример с этих младших собратьев. Они могут пропеть нам отличную песнь сердца.


8.524

8.524. Люди не желают представить себе, сколько опасностей проявляется около них. Сколько раз Высшие Силы и участники Тонкого Мира спасали их! Но человечество полагает, что если день миновал, то, значит, ничто не угрожало. Такое мышление притупляет зародыши чувства признательности, но без этого чувства человечество не может преуспевать. Вместо признательности появляется требовательность и затем угроза. Но на угрозе, как на крапиве, не проедешь. Жалки угрозы Высшим Силам! Нет ничего более разлагающего, нежели угрозы. Сердце засыхает от пыли угроз.


8.525

8.525. Вы знаете, насколько Мы против всяких условных привычек, но нужно различать между привычкою и погружением в спасительное чувство. Например, торжественность собирает в себе и восторг, и восхождение, и защиту от зла, и обращение к Иерархии. Так спасительна торжественность, но ее нужно воспринять и удержать. Среди тления и разрушения какая торжественность?! Но для торжественного сознания разрушения и не существует. Оно немедленно покрывается куполом воссоздания во всей прекрасной утонченности. Так отражение торжественности недаром считается лучезарным. Нужно запасаться всеми припасами перед путем. Наши друзья приносят путникам лучшие цветы. Торжественность расцветает пурпуром – так собираем гирлянды сердца.


8.526

8.526. Часто Мы шлем людям сильные предупреждения, но глухота поразительна. Даже услышанное будет ими извращено до неузнаваемости. Нельзя удивляться достаточно, когда даже для своего спасения люди так неповоротливы, лишь бы оскорбить Высшие Силы. Прошу не забывать о мерзких постановлениях сатанистов и помнить, что общими силами зло будет побеждено. Нужно помнить это как приказ Владык. Не нужно сожалеть ни о чем, ибо во время Битвы нужно стремиться лишь к будущему.


8.527

8.527. Замечайте, насколько события далекие прежде сердца отзываются на «Чаше». Эта последовательность редко отмечалась. Конечно, при наполнении «Чаши» нужно принимать сердечные средства, но все-таки «Чаша» напрягается первая. «Чаша» требует торжественности, как бы для наполнения уровня.

Знаю, насколько трудно, как бы великан очутился в пещере карлика! Так нагнетение уже сгущает слои низшие. Конечно, не от солнца жар и не от Тонкого Мира смятение; оно рождается волею человечества.


8.528

8.528. Старая китайская сказка говорит о великане заоблачном и карлике-пересмешнике. Уявлен великан, стоящий головою выше облаков, и карлик насмехается о том, что великан не видит мира земного. Но великан сносит все насмешки, говоря: «Если захочу, могу ползти по земле, но ты никогда не заглянешь за облака». Так будем по духу великанами. Если захотим все великое добро, всем достанет места. Уявление самых великих примеров даст новые размеры сознанию. К тому же родство с великанами поможет заглянуть за облака.


8.529

8.529. Люди идут на вершины, чтобы изучать космические лучи. Наверно, они мало приняли во внимание содержание самой горы. И уже наверно не помогли опыту изучением своих собственных энергий. Можно или усилить опыт, или почти нарушить беспорядочным сочетанием наблюдателей. Удивляюсь, насколько люди полагаются на мертвенные аппараты, забывая воздействие своей живой энергии. Уявление колебаний самых точных аппаратов в различных руках достойно наблюдения. Даже тонкие хронометры работают разно в различных руках. Такая простая очевидность, конечно, вызывает смех карликов. Неужели они такого ничтожного мнения о себе, что не допускают никаких своих эманаций? Точно не считают себя по образу и подобию Божескому! Но ведь даже свиньи тоже имеют излучения!


8.530

8.530. Луч планеты может быть, конечно, безмерно выявлен, когда будут приняты меры к очищению атмосферы и уявлено сочетание участников опыта. Проще сказать, лаборатория человека гораздо мощнее, нежели принято думать. Потому умейте сохранить нить с Иерархией и привыкайте к так называемой неожиданности. К тому же Учитель хочет призвать вас к действию Битвы.


8.531

8.531. Волны тоски вовсе не от кажущихся причин, но от Битвы. Очень нужно стремиться к Нам, как воины не спускают глаз со знамени. Некоторые спросят: почему письма Наши, написанные пятьдесят лет тому назад, не похожи на писания сегодняшнего дня? Но даже книга «Зов» не похожа на книгу «Сердце» оттого, что тогда не было Армагеддона. Пусть поймут, что явление Армагеддона меняет многие условия жизни. Невозможно приложить меры мирные к войне; значит, нужно одеяние брони и, главное, стремиться к явлению Владык.


8.532

8.532. Напрасно люди думают, что каждое предательство и злая воля не вызывают обратного удара. Иногда удар не может быть немедленным, и часто он без видимого последствия срезает возможности. Но закон равновесия непреложен. Нужно на стреле весов изобразить Сердце, ибо оно – судья равновесия. Потому все предупреждения против злой воли не только этичны, но ценны, как лекарства.


8.533

8.533. Напрасно люди полагают, что Высший Дух становится нечувствительным к малым предательствам, наоборот, чувствительность возрастает с очищением сердца. Конечно, вместе с этим растет и мощь сердца, но чувствительность, конечно, не может миновать отравления злобою окружающей. Так путь очищения не может быть назван отупением. Нужно сознавать, насколько легче доступ к сердцу очищенному. Потому среди вопросов мистерий был один: «Умеешь ли не бояться боли?» Сердце знает боль мира, но оно знает и лучи надземные. Нелегко выявить эти лучи, но зато ученые могут ощущать особые космические лучи, собравшиеся около очищенного сердца. Недаром очищенное сердце зовется вершиною. Так можно для многих опытов пользоваться очищенным сердцем, конечно, при этом не следует разбивать такой драгоценный сосуд. Можно сказать, что карма разрушителей сердец очень тяжкая.


8.534

8.534. Люди напрасно не обращают внимания на последствия еды при раздражении и волнении. Очень сильные яды образуются при этом неразумном действии. Много дней должно пройти, прежде чем растворится этот яд. Нужно помнить, что голод много полезнее, нежели вредная пища. При раздражении и волнении Советую молоко во всех видах как обычное противоядие. Сода укрепляет действие молока. Умение осознать волнение уже есть значительный шаг к воспитанию сердца. Если волнение приключилось, то нужно уметь обезвредить его. Но часто волнение смешивается с усталостью, тогда не забудем мускус или некоторые виды фосфора, так называемую субстанцию семенной жидкости и употребляющиеся среди северных народов рыбий жир и молодой кумыс. Также помните, насколько Учитель ночью шлет лучи, но даже эти лучи действуют много мощнее, когда они осознаны. Молчание древних во время еды имело священное значение. Но понятие священности заключало в себе и целебность. Так не раз можно укрепить сердце и нервы целесообразным приемом пищи. Мы не лукуллы, но каждое жизненное отправление должно быть целесообразно. Много деятелей самоотравлялись. К тому же китайцы иногда кормили врага печенью раздраженного петуха – так находчивы людские козни. Но в Новом Мире все должно быть направлено ко Благу.


8.535

8.535. Нужно начинать наблюдения над сердцем с младенчества. Можно таким образом нащупать известные периоды когда дух постепенно овладевает телом. Также постоянным наблюдением можно усмотреть, как влияют на сердце приближения существ Тонкого Мира. Многие беспричинные сердцебиения, конечно, зависят от влияния Тонкого Мира. Многие остановки пульса могут напоминать об опасности одержания. Многие колебания пульса характерны уже с семилетнего возраста, они есть окончание привхождения духа. Такие показания должны бы быть давно знакомы врачам, но вместо наблюдений они начинают применять всякие наркотики, полагая первое разрушение интеллекта. Так, нельзя устремлять на сердце грубые меры невежества. Нужно помнить, что если сердце – посредник с Мирами Высшими, то и меры поддержания сердца должны быть утонченными. Неразумно жалеть об огрубении человечества и забросить попечение о главном органе. Человечество болеет сердцем. Нужно прежде всего оздоровить сердечную сферу, конечно, если люди желают избежать катастрофы.


8.536

8.536. Среди огней сердца самый яркий пламень самопожертвования. Именно этот доспех отвращает стрелы вражеские и создает прославленную неуязвимость. Огонь мужества лишь часть пламени самопожертвования. Конечно, самопожертвование не значит непременно принесение себя в жертву, но оно соответствует готовности победить за дело Высшего Мира. Также можно заметить отклонение огней при малейшем уклонении от Иерархии. Как вихрь погашает светочи, так уклонение в бездну Хаоса разрушает огни сердца. Не странно ли видеть за одним столом и уклонившихся, и идущих к победе? Они как бы вместе одинаково кончают земную еду, но дух их уже в противоположных областях. Сердце очищенное ощущает эти противоположения. Часто оно затрудняется решать по виду, но сущность ему ясна.


8.537

8.537. Чистое сердце утверждает Иерархию легко, и восхождение такого сердца как уявление Адаманта. Ничто никогда не затемнит путь чистого сердца, и даже с врачебной точки зрения такое очищенное сердце примет лучшее будущее.


8.538

8.538. Утверждаю, что Учение считается многими лучшим путем Света. Нужно привыкать к тому, что дающий не видит, куда падает капля Благодати. Как дождевое облако не знает, куда упадет капля. То же и сейчас. Потому главное – не огорчайтесь и не судите коротко.


8.539

8.539. Вы уже знаете, зачем помещался магнит над теменем, но не нужно забывать древнее лечение сердца магнитом. Также укрепление нервов и умение намагничивать их по течению нервного вещества. Нужно очень присматриваться к этим старым врачеваниям, они как нельзя больше соответствуют началу осознания лучей и токов. Конечно, не только магнитные свойства металлов оказывают мощное воздействие, но и многие другие качества отвечают минеральным основам нашего организма. Само накладывание металлов на тело дает сильную реакцию. Конечно, нужно принять во внимание особенные свойства разных кож. Жировые кожные отложения могут сильно препятствовать тонким воздействиям; потому в древности старались уничтожать жировые отложения. Конечно, масла растительные для втирания не имеют ничего общего с жировыми отложениями тела. Наоборот, растительное масло растворяет жир с его ядами. Так, можно заметить, что в древности гигиена тела иногда стояла выше современной. Древние различали минеральные составы воды для омовения, но теперь на это почти не обращают внимания. Также теперь будут смеяться, если вспомнить, что совершенно различные ароматы употреблялись как для темени, так и для области сердца или для конечностей. Утонченное понимание нужд тела сохраняло много поколений. Например, можно припомнить, как бережно относились египтяне к состоянию беременности. Теперь лишь редко следят за вкусами или за странными потребностями беременных. Тогда же при начале беременности храмовые врачи по астрологическим данным определяли нужные минеральные и растительные воздействия, потому самые роды значительно облегчались. Но теперь вместо мудрых предварительных мер прибегают к грубым наркотикам, не желая понять, что связь еще не расторгнута с младенцем. Сердце матери бывает очень напряженно, и каждый наркотик действует и на молоко – так, природа нуждается в соответственном воздействии.


8.540

8.540. Вам не должно казаться странным, что настоящие указания о сердце кончаются советами врачебными. Сердце долго было в загоне, и потому кроме духовных воздействий нужно иметь наготове и средства земные. Но во всяком случае при сердечных напряжениях следует менять направление мыслей. Мысли, как поток горный, меняют ритм окружающий. Немудро говорить о полном покое при напряжении сердца, ибо прежде всего покой не существует; наоборот, напряжение сердца тем более чует космические вихри и может быть потрясено вибрациями. Но перемена мыслей может действовать, как мускус, утверждая течение нервного вещества. Уже знаете, насколько меняются ритмы токов и насколько при атмосферном напряжении вибрации токов неумеренны, но даже становятся колючими. Так старая пословица о лечении подобным подобного получает значение. Но, конечно, Не Советую полагать больного вниз головой. Ровное положение полезно. Умение сообщить свободное положение соответствует и целесообразному изменению мыслей.

Когда один великий математик Аравии уже лежал почти без движения сердца, его друг нашелся сказать о решении одной алгебраической проблемы, и сердце математика воспряло. Привожу этот пример, чтобы не думали, что ничтожные мысли могут изменить положение сердца.


8.541

8.541. Утверждаю, что каждое малейшее движение во имя будущего прорывает слои напряжения атмосферы. Скученные отбросы прошлого рассекаются мечом будущего. Щит будущего самый верный и целебный. Не нужно думать о недостижимости будущего, ибо оно творится неустанно – так, сердце есть залог будущего.


8.542

8.542. Много сведений дано, но нужно применить их. Не в унынии, не в сомнении, не в подозрении, но в радости о будущем прилагаются эти сведения. Так прежде всего нужно озаботиться, чтобы не отбросить малейшую былинку полезную. Если даже малые из Тонкого Мира придут с сотрудничеством, не отгоняйте их – они могут удержать стрелу зла. Так обычно люди ждут великих знаков, но малые помощники не усмотрены.


8.543

8.543. Самое позорное зрелище являет человек, приступающий к книге с твердым намерением не принять ее во внимание. Отсюда истекает замечание: «Все мне известно и старо». Но самые простые советы оставались без применения. Даже можно видеть, как самые нужные наблюдения именно пренебрегались, чтобы этим унизить Учение. Можно легкомысленно надсмеяться, но нельзя не признать ни одно указание. Теперь Говорим о воспитании сердца; но разве не Услышим от самых глупых, что они давно это знают? Между тем они думали о стрижке ногтей больше, нежели о сердце. Уявление сердечных припадков чаще всего вызвано именно недуманием о сердце, и мы готовы предаться любым излишествам, лишь бы самому себе не показать уважения к сердцу как к центру Сущего.


8.544

8.544. Хорошо делаете, наблюдая особенности Армагеддона. Можно легко составить представление о приемах темных. Тем самым можно находить и оружие защиты. Нужно особенно сожалеть о всех маловольных, которые, подобно траве, мятутся по ветру.


8.545

8.545. Закон свободной воли не позволяет прекращать зарождение преступления. Но закон справедливости дает возможность прекращать развитие вреда – как внизу, так и наверху. Вы не можете предотвратить зарождение мыслей преступных, но сердце может подсказать, где возможно преследование зла. Потому так настаиваем на Учении Сердца. Никакой другой центр не может заменить сущность сердца. Накопления веков «Чаши» находятся в распоряжении сердца. Ведь спасение человечества не в отдельных сиддхах, но в срединном двигателе-сердце. Так поверх разделений нужно прийти к корню движения.


8.546

8.546. Каждый кусок хлеба от соседа уже защищен законом, но пожирание и расхищение сил духа не запрещено. Так по невежеству допускаются различные виды вампиризма. Можно, поистине, ужаснуться, наблюдая, как расхищаются силы без всякого применения ко благу. Вампиры всех родов не похищают силы на добрые дела, в лучшем случае они поглощают силы для самости, но затем следует вся темная преступность. Невозможно перечислить злоупотребления ценными силами. Но когда Подаем совет об осторожности, то понимают его как бездеятельность. И когда Говорим о значении сердца, это разъясняют как суеверие. Между тем ни мозг, ни солнечное сплетение, ни кундалини не подадут знак о похищении сил. Только сердце непрестанно подает знаки, и люди обычно не желают знать их. Непозволительно для нашего времени так презирать разнообразную деятельность сердца. Притом пора понять, что без осознания все знаки сердца пропадают втуне.


8.547

8.547. Лечение против воли больного отнимает силы безмерно. Даже без противодействия, при непонимании масса сил расходуется. Тем не менее и это утомительное лечение может быть удачным, несмотря на непонимание больного. Можно привести много примеров, когда посвященные очень болели после насильственного лечения. Конечно, в эти дни напряжение и расход сил необычайны, потому, если чувствуете напряжение или утомление, не стыдитесь прилечь. Во время неслыханной Битвы нужно беречь сердце. Это совет всем. Нужно представить себе всю дымную земную поверхность, чтобы понять необходимость защитного доспеха.


8.548

8.548. При волнении – прежде всего недоедание и валериана и, конечно, молоко с содою. Сердце нужно облегчать. Ошибка прибегать к наркотикам и спирту. Конечно, при изучении Йоги волнение должно преображаться в восторг. Когда Мы видим причины, следствия и возможности, разве не велика возможность лечения сердечной энергией? Но, как капля драгоценная, пусть эта энергия не расходуется явлением ненужным. Потому Повторяю, насколько нужна обоюдная сознательность при лечении. Невозможно представить себе, насколько искра сознательности приближает решение спасительное. Нужно воспитывать сердце для усвоения сознательности во всех действиях. Смотрите на это как на закон. Недопустимо, чтобы человек клонился, как травинка под мутными волнами Тамаса. Что могло быть не изжито вчера, то должно быть сознательно удалено сегодня. Нужно следить за собою, и самые трудные задания нужно приветствовать как пелену очищающую – так нужно действовать всегда, и тем более в дни Армагеддона.


8.549

8.549. Семья во всех Учениях указана как устой всего будущего. Истинно, кроме всех прочих значений семья есть рассадник кармических уз. Тем самым Учение будет неполным, не утвердив значение семьи. Нужно увидеть семью как очаг сознательности и сотрудничества. Человечество может встречаться на сотрудничестве, и это качество приведет к осознанию Иерархии. Не следует пренебрегать Кармическими Законами. Пусть они для кривых глаз часто незримы, но честный наблюдатель убеждается каждый день, как действуют узы Кармы. Но, в сущности, эти узы должны быть крыльями. Закон предвидел радость и преуспеяние, но не цепи. Так нужно понять закон основания жизни. Но кто же, как не сердце, напомнит нам о сроках Кармы? Именно сердце и сожмется, и затрепещет, и раскроется, когда оно чует крыло закона. Потому еще раз почтим сердце.


8.550

8.550. Сам Христос передавал силу лечения своим касанием. В жизни сердцем Он давал облегчение. Так нужно помнить, что все насильственные заклинания неуместны, по закону Владык. Молитва сердца идет прямо, даже не нуждаясь в условном каноне. В заклинаниях видим, что те же слова обращались как к Богу, так и к Сатане. Не слова, но чувство сердца творит чудо. Так можно даже в дни Армагеддона преуспевать. Тем более нужно откинуть все мешающее. Каждый, читавший Учение, может сердцем понять, где путь его.


8.551

8.551. Человек не может скрывать свои внутренние намерения. Пусть они отражаются даже не земными словами, но в тонких чувствах нет тайны. Обычно люди не знают, как воспринять чувства Тонкого Мира. Но тогда они чувствуют как бы волнение, смущение или радость; как бы перед ними тайная грамота, но, еще не распечатав ее, они уже ощущают ее значение. Но при воспитании сердца можно неслучайно понимать намерения людские. Притом можно судить не только о смысле мыслей, но также и о их содержательности. Не правда ли, что очень часто сердце не отражает намерения людей, потому что их вообще нет или они походят на пух, несомый ветром? Спросите собеседника, что он хочет, и явление смущения будет обычным ответом. Он вообще не кристаллизовал своих устремлений, и такое сердце смутится в Тонком Мире. Не роскошь Учение; оно преподает самое меньшее, что можно ожидать от воплощенных после миллионов лет. Не будем ничем затруднять ветреное мышление, но необходимо приказать опознание сердца.


8.552

8.552. Пора пытливо взглянуть поверх торга и обмана. У Нас человеческая гибель стоит перед очами. Так нужно понять, что в Армагеддоне все повинны, и потому никто не может уклониться.


8.553

8.553. Если, будучи в Азии, скажете об утомлении от участия в делах в Америке, никто не поймет и не поверит. Пора человечеству приучиться уважать духовное, расширенное сознание. Помимо всякой магии мы участвуем на дальних расстояниях. Мы внушаем мысли, мы пишем письма, и таким образом люди сотрудничают между собою гораздо больше, чем предполагают. Тем сильнее нужно избегать всякого злобного начала. Нужно быть добрее, понимая добро вселенское. Нужно приучить сердце свое к действенности добра. Нужно, как опытным борцам, признать силу добра. Никакая злая сила не победит добро. Не будем считать ее как нечто умное; лукавство не есть ум и, конечно, не живет в сердце. Утверждаем пути знания, но не обойдем молчанием добро как начало творящее.


8.554

8.554. Дикарь в молении своем прежде всего просит милость для себя, но мудрые отшельники молят Благодать для мира; в том отличие дикаря от мудрых. Нужно это положить в основание всех мыслей. Не благовидно и не полезно просить для себя. Лишь грубое сердце полагает себя как самое важное. Но много мудрее просить о мире, в котором и сами найдете каплю Блага. Так, особенно теперь нужно идти великим путем, только так можно найти сердце.


8.555

8.555. Прискорбно, что многие, даже слышавшие об Армагеддоне, продолжают жить мерою вчерашнего дня. Еще предупредите друзей об усвоении приемов Армагеддона. Слепцы желают все по-прежнему, но это подобно цветам на льду.


8.556

8.556. Вы не будете изумляться Моему подтверждению, что черная магия необычайно развивается. Конечно, это одно из оружий противников Света. Они собирают сознательных и бессознательных сотрудников. Заклинания, гримуары и все накопления темных применяются широко. Кроме темных центров, ранее вам указанных, возникают многие малые круги, часто основанные на самых примитивных ритуалах, но общий вред велик. Конечно, белая магия обладает сильнейшими формулами – но поверх всех формул стоит энергия сердца. Все формулы и заклинания предполагают механические приготовления, оставаясь в пределах низших учений. Но теперь, когда силы тьмы так ополчились, им противопоставляются силы сердца. Можно заметить, как постепенно ритуалы белой магии сводились к высшим понятиям Огня и сердца. Темные не располагают этими твердынями. Лишь чистое сердце может действовать. Лишь связь с Иерархией Света может порождать негасимые огни. Так, противопоставление сердца всем темным силам будет знаком победы. Подтверждаю мощь сердца, и вы на себе знаете, как близко и сильно это оружие Света. Без пылания сердца не приблизиться к сфере огненной. Посвящение Огнем предстоит лишь чистому сердцу.


8.557

8.557. Уже прошло то время, когда вы представляли себе Битву, как трубы Ангелов. Вы уже понимаете, что тьма вызывает непроявленные силы хаоса – в этом своеобразный магнит темных сил. Против этого нужно усиливать все лучи и токи. Вы уже ощущаете это усиление. Приходится употреблять как бы грубые токи, которые могут проникнуть через хаос. Немногие могут распознать это различие, ибо их внимание не устремлено в этом направлении. Даже самые грубые проявления, минуя человеческие мозги, недоступны сознанию. Насколько была бы легче Битва, если бы человечество могло откликнуться на главнейшие основы Бытия!


8.558

8.558. Страх и раздражение называются вратами тьмы. Прежде всего служители тьмы посылают страх, чтобы смутить дух. Каждое заклинание может содержать ту опасность, что во время заклинания может проникнуть ужас, – так самая точная магия может превратиться в высшую опасность. Потому следует опереться на более верное средство. Сердце воспитанное прежде всего искоренит страх и поймет вред раздражения. Так сердце есть то самое оружие Света, которое посрамит уловки тьмы. Сердце, как утверждают, постоянно готово поражать тьму и обуздывать хаос. Особенно прискорбно, что многие не хотят помыслить о мощи сердца. Тем они не только низвергают самих себя, но и вредят близким. Каждое неосознанное сокровище погружается в хаос и тем усиливает тьму.


8.559

8.559. Сказавший: «Глазами сердца видим», – имел в виду не символ, но закон физический. Углубленное или уволенное сознание являет изменение всех чувств. Самый яркий цвет становится невидим, самая громкая симфония неслышима, самое сильное прикосновение неощутимо, самая жаркая пища не оявлена, так, действительно, царство чувств – в сердце. Не следует смотреть на это качество как на отвлеченность. Наоборот, в нем заключено еще одно приближение к Тонкому Миру. Мы заставляем учеников Наших упражняться в этой трансмутации чувств, как в одном их самых видных утончений сердца. Можно самым обычным сердечным приказом заставить себя не слышать или не видеть. Так можно научиться пройти мимо самых ужасов низших сфер. Нужно обладать этим качеством, иначе много заградительной сети будет бесполезно истреблено. Сохранение ценного вещества тоже есть задача йога. Не можете растрачивать накопления, которые затрагивают многих соседей. Основа сотрудничества прежде всего во взаимной ответственности.


8.560

8.560. Эта взаимность особенно проявляется в час напряжений. Нужно утончать каждое касание. Нужно показать самую нежную заботливость. Нужно принять сердечно каждую тягость близкого – так образуется твердыня непобедимая. Так идите!


8.561

8.561. Закон великий – перевести сердце из этической отвлеченности к двигателю научному. Ступень эволюции понимания сердца должна была наступить в дни Армагеддона как единственное спасение человечества. Почему люди не хотят ощутить свое собственное сердце? Они готовы искать во всех туманностях, но отрицают, что ближе всего. Пусть назовут сердце машиной, но лишь бы наблюдали все качества этого аппарата. Не будем настаивать на моральном значении сердца, оно несомненно. Но теперь сердце нужно как спасительный мост с Миром Тонким. Нужно утверждать, что осознание качеств сердца составляет самую насущную ступень мира. Никогда это не было сказано как спасение. Пусть примет на себя все последствия, кто останется глух! Уметь нужно понять, что и само сердце человеческое сейчас дает необычные возможности для наблюдений. Катастрофическое состояние низших сфер планеты дает следствие на сердечной деятельности. Можно опасаться не бывших эпидемий, но целого ряда страданий, сопряженных с плохой профилактикой сердца. Хуже всего, если будем слышать об этом как о пророчествах неясных. Нет! Нужно принять эти выводы как идущие из точнейшей лаборатории. Устранить нужно все хождения вокруг да около. Нужно принять основу сердца и понять значение фокуса. Блуждания неуместны, сомнения лишь там допустимы, где человек не достиг понимания о биении сердца.

Явление каждого знаменательного дня пусть сопровождается напоминанием о сердце, как о самом неотложном.


8.562

8.562. Каждый полководец скажет, что лучше уклониться, нежели принять поражение. Та же бережность, в отношении сердечной энергии должна быть проводима всюду. Из той же бережности Мы соединяем ядра сочетанных духов, чтобы этими взаимосоединенными усилиями не тяготить одного из воинов. Когда Мы просим устремить все силы по одному направлению, это значит находиться, как лук в напряжении. Нужно уметь пребывать в готовности, и это качество тоже требует немалого упражнения. Но не пытайтесь употребить сердечную энергию для мести – это недопустимо. Кроме того, Стражи Кармы знают течение Закона. Также не забудем, что сердце умеет самоустремляться к построению, – разрушение не от сердца.

Западные ученые иногда употребляют при внушении также сердечную энергию, обычно не сознавая того; тогда гипноз делается особенно мощен даже без усыпления. Так, при сражении духовном нужно ко всему прибавлять каплю энергии сердца. Нужно это делать сознательно. Можно уговорить сердце действовать. Не следует смотреть на такие разговоры с сердцем как на ребячество. Так же, как молитва действует, когда сознательна, так же мы заставляем сердце концентрировать энергию – это и будет лук напряженный. Когда огонь сердца светит и пылает при каждом касании, тогда и зов к сердцу может стать молчаливым. Но при начальном воспитании сердца нужно прибегать к беседе с нашим центром – так справедливо можно называть сердце.


8.563

8.563. Можно из древности назвать ряд растений, которые давались для устремления сердечной энергии для высших воздействий. Но сейчас, кроме строфанта, Не Назову, чтобы не вызвать злоупотребления. Строфант не только регулирует, но и концентрирует энергию сердца; потому он может быть принимаем без вреда и видимой причины через две недели. Можно три дня подряд по шести капель – один раз в день и вечером. Конечно, при сердечных потрясениях можно и два раза.


8.564

8.564. Астрологически оба Мира находятся в приблизительно подобном отношении. Так Армагеддон, конечно, предусмотрен в главных путях. Нельзя останавливаться на отдельных действиях. Земной Армагеддон находится в ближайшей связи с Тонким Миром. Для отдельных случаев он может быть менее благоприятен, но общее течение его давно предусмотрено. Главное значение решается в Тонком Мире. События земные будут откликом сражений невидимых. Потому так Обращаю внимание ваше на Мир Тонкий. Не только нужно помнить о нем, но нужно проникнуться значением его для ближайших событий. Если обнаруживаются враги беспощадные, их нужно искать там; если ищем верных друзей, их найдем там. Как действительность должен стоять перед нами этот Мир.


8.565

8.565. Происходит гораздо больше чудесного, нежели принято думать. Можно привести некоторые исторические примеры, как выдающиеся люди бесследно исчезали. Те же, которые не могли по разным причинам скрыться, те как бы умирали, приказывая плотно закрыть себя и густо засыпать цветами. В ночное время приходили неизвестные и совершали обмен, уезжая с мнимоумершим. Указать можно не один случай в Азии, в Египте, в Греции, когда события требовали такого превращения. История, конечно, изображает совершенно превратно эти события. Пустые гробницы и таинственные сожжения могут напомнить о многом неизвестном для обывателя. Нужно мерить большими мерами. Нельзя думать, что нечто ограничено. Материя Люцида достаточна для всех достижений. Можно именно на больших мерах развивать и великую ответственность. Путей много, но, если теперь настаиваем на кратчайшем, значит, мера событий приблизилась. Правильно наблюдать причины и протекание явлений, но не многие чувствуют ответственность за происходящее. Могу утверждать, что каждое сказанное положение имеет свое ближайшее назначение. С древних времен было принято исследовать степень наблюдательности ученика. Для этого произносили как бы отвлеченную формулу и наблюдали, сумеет ли пытливый ум оглянуться, чтобы найти применение сказанному. Учение может углублять понимание при наблюдательности.


8.566

8.566. Советую особую осторожность с механическими опытами над аурой. Действие утроенной восприимчивости глаза может атрофировать нервы глаз. Конечно, как во всем, нужны постепенность и долгое приготовление. Можно легко сжечь сердце, но тогда оно не даст живой опыт. Даже яды могут быть недействительны при соответственных ассимиляциях, но время и постоянство нужны.


8.567

8.567. Указанные опыты с фотографией можно терпеливо начать, но следует замечать все подробности. Так то же полезное наблюдение для исследования Тонкого Мира. Но помните, что при снимках снимающий не должен смотреть, на снимаемого. Не забудьте о химизме взгляда.


8.568

8.568. Сновидения и видения из прошлых жизней имеют всегда значение. Из Астрального Архива как бы вспыхивает страница, напоминающая одинаковость настроения текущего времени. Беру пример последнего видения. В час утомления от людей первая увиденная нужда заставила немедленно оказать помощь. Это и есть путь Бодхисаттвы, когда мы забываем и утомление, и себя, чтобы помочь. Поистине, велика энергия, так порожденная; о ней везде сказано как о любви ближнего. Не рассчитывает такая любовь, но действует без промедления. Так из глубины Тонкого Мира являются картины прошлого. Значительна подробность, когда слуга услаждения мешал на пути подвига, но ничто не остановило стремления. Также еще раз была показана терпимость ко многим обывателям, с которыми не раз приходилось встречаться. Терпимость и терпение – тоже путь Бодхисаттвы. Не на облаках этот путь, но на Земле; чад велик, и тоже нужен путь Бодхисаттвы. Именно нечеловечески ничтожен этот чад; но по сердцу он режет, как соляная вода. Пользуйтесь горным воздухом; не утомляйтесь – даже водолаз не должен погружаться утомленным. Именно с водолазом можно сравнить погружение в человеческие отбросы. Он готов помочь утопающему, но сам нуждается в доступе воздуха. Не Преувеличиваю, вам нужен воздух при Армагеддоне. Прана как пища сердца. Нельзя помочь вам каким-нибудь подлым способом; по заданию должны быть и средства. Но часто люди совершенно не признают язык сердца; тогда нужно напряжение сердечной энергии, иначе говоря, расходование духовных сокровищ. Уже немало брошено их в Мир, по закону Бытия растут они, но сердцу не легче от того. Потому будем бережны и будем помнить о водолазе.


8.569

8.569. Научное обоснование воздействия человеческого взгляда даст возможность дальнейших исследований. После исследования воздействия на человеческие организмы, конечно, нужно обратить внимание на отложения человеческого взгляда на неодушевленные предметы. Если взгляд может достигать степени ядовитости, то он же может наслаивать то же на воде и на всевозможных предметах. Заговор воды, конечно, имеет значение не в ритме слов, но во взгляде. Конечно, это воздействие может быть как дурное, так и благое. Как всегда, дурное значение легче нащупать, как и в случае империла, но вслед за нахождением зла будет усмотрено и добро. Так можно подойти к исследованию разных взаимных воздействий.

Разве не увлекательно при современных аппаратах наблюдать воздействие на разные предметы? Древние предания о Чашах мира или о благословенной ткани получат иное осмысленное значение. Но нужно советовать наблюдателям не останавливаться на первой ступени, пусть сейчас же расширяют поле опытов. Пронзание атмосферы человеческим взглядом или мыслью – разве это наблюдение не повлечет за собою многие выводы? Или воздействие той же энергии на разных высотах не будет поучительно? Можно начинать с грубых проявлений, как и было с дурным глазом. Но лучше не замедлить наблюдения над хорошими глазами. Можно найти самые благодетельные последствия, на них следует сосредоточиться.


8.570

8.570. Запах Балю пусть напомнит вам о целебном очищении пространства. Когда низшие сферы так загрязнены, то эманации высот несут с собою частички отложения Праны. Нельзя искусственно делать Прану, но естественные отложения ее очищают пространство.


8.571

8.571. Полезно наблюдать всюду следы дисциплины. Среди коллективной, сознательной дисциплины нужно обратить внимание на японские монастыри Дзен. Редко где сохраняются без принуждения Иерархия и сотрудничество. Нужно понимать дисциплину как организованное, свободное сотрудничество. Среди приемов воспитания сердца свободная организация сотрудничества имеет значение. Но пока притаится где-то принуждение, не может быть разумного сотрудничества и желательного следствия. Но поспешим с пониманием сотрудничества. Невозможно надеяться на расцвет и победу, где разъединение. Примем эту истину как Указ.


8.572

8.572. Можно наблюдать известный период человеческого сознания, когда на вопрос: «Где нужда?» – следует ответ: «В деньгах». Пока не изжито это денежное ограничение, никакая помощь духовная не приложится. Нужно продвинуть сознание к ценностям, более значительным, тогда и придет помощь, даже материальная. Закон высших ценностей утвержден во всем Бытии. Так наше собственное сознание определяет благосостояние заслуженно.


8.573

8.573. Правильная мера даяния есть мера любви и ответственности. Мало дать будет против любви, но не лучше дать слишком много. Недостойна скупость, но нецелесообразно даяние, ведущее к предательству. Как недостаточная пища ведет к голоду, так чрезмерная приведет к отравлению. Без преувеличения можно утверждать, что число предательств значительно возросло от чрезмерного даяния. Множество условий должен принять во внимание Учитель, дающий и доверяющий. Он должен сообразоваться не только с личными достоинствами получающего, но и со свойствами его близких, с кармическими и астрологическими обстоятельствами. Сердце утонченное подскажет, как разобраться в этом сложном течении условий. Потому Мы так ценим эту меру сердца. Путь Бодхисаттвы заключает в себе эту сущность меры. Никакое суждение не убережет дающего от чрезмерности, но сердце знает эти весы небесные.


8.574

8.574. Смотрите внимательно, не вынужден ли Учитель повторять о чем-то? Знаете, как Мы не любим повторений, значит, есть к тому причина. Может быть, по внешнему суждению, повторение излишне, но заглянем в глубь сердца и увидим, насколько это необходимо. Часто повторений не замечают те, кто именно вызывают их. Так нужно, как лекарство, применять повторения, если они не дали рисунка на мозгу. Кто несет в себе Учение Жизни, должен быть готовым к утверждению повторному, если он видит шатание основ. Можно принять, что закон основ должен прежде всего быть выполнен. Нельзя заменить основы подробностями.


8.575

8.575. Правильны рассуждения о детском образовании, но и в этом случае упускается вопрос сердца. Между тем явление биения сердца очень близко вниманию детей. Именно детям легче всего рассказать о сокровище сердца. Считаю, что этот рассказ останется на всю жизнь, как первое восхождение.


8.576

8.576. Пробковые человечки известного электрического опыта больше всего напоминают людей без сердца. Под влиянием токов они готовы временно ожить и даже подняться кверху, но лишь только ток прекратится, пробковая сущность берет верх и снова безжизненно деревенеет. Но разве лишь под током должно нисходить человекоподобие? Сердце толкает кверху, если оно открыто.

Мы не некроманты, чтобы оживлять бездушные тела. Ток сердца должен постоянно и самостоятельно стремиться кверху, и тогда искра встречи с током Иерархическим будет благодатною. Правда, иногда приходится для отдельных действий оживлять и пробковых человечков, но это будет лишь протекающим действием, без последствий настоящего восхождения. Печально видеть пробковые прыжки и предугадывать распластанное падение. Печально знать, как пропадают труды поднятия их, но сердце дано каждому во всей беспредельности. Столько дано, столько уже испытано, что ужасно обращаться к пробковым метаниям! Так еще раз подумаем о торжественном, постоянном восхождении, когда можно вполне доверять такому сотрудничеству. Лишь при таком совместном труде можно привыкнуть и полюбить разнообразие явлений. Не многие могут понять это, ибо космическое разнообразие устрашает незакаленное сердце. Но как закроемся от такого поразительного многообразия? Как полюбим его и навсегда покончим с ограничением стесненного мышления? Противоставим сердце как щит. Ведь щит держался левой рукой. Так поймем сердце как вооружение.


8.577

8.577. В трудах старых отшельников можно найти замечание: «Добро есть благоухание, зло есть ядовитое зловоние». Конечно, это замечание понимается как символ, но вдумчивый физиолог поймет, что и в этом определении заключается поучительный химический опыт. Претворение энергии в аромат есть очень определенный факт. Когда утверждается о благоухании фризий или фиалок, можно предполагать о близости физической или тонкой энергии Доброго Начала. Наоборот, запах тления сопровождает все низкое как на физическом, так и на духовном плане. Значит, эту химическую реакцию можно уловить и так еще ближе подойти к трансцендентальному, физиологическому нахождению. Так нужно уметь именно сознательно приближаться к космическому уявлению.

У Нас запах и очищение понимания его считается очень утонченным состоянием. Среди чувств обоняние есть одно из ближайших определений всего приближающегося. Многие не поймут, что сердце будет двигателем утончения обоняния. У сердца пламенного приближение каждой сущности вызывает своеобразное употребление чувства обоняния внутреннего. Удушия сердечные происходят часто от таких приближений. Ни ветер, ни очищение воздуха не помогают там, где сама энергия зла образует как воронку, но, конечно, и добро дает облегчение. Также и ощущение на концах пальцев не только защита, но и приемник вражеских посылок. Неустанная Битва дает перебои в сердце, потому и каждая осмотрительность полезна.


8.578

8.578. Незнающие спросят: «В чем же сказывается Армагеддон, если все вертепы по-прежнему являют существование?» Но следует сказать, что все люди почувствовали Битву, но каждый по-своему. Сама напряженность вертепов указывает на каждую усиленную сущность стремления. Потому нужно очень чутко отнестись к человеческим качаниям. Глухонемые иногда совершают странные жесты, они не могут найти других форм выражения, по своей ограниченности. Но разве не так же ограничены люди, не знающие сердца? Следует не смеяться над бедностью, но, не подавая вида, терпеливо подвигать ее к образу, достойному выражения. Ту же терпимость нужно проявить и при всех уродствах. Настоящее время потребовало иных условий во всем обиходе. В переводимых письмах Махатм можно видеть, насколько Наше руководство, совершавшееся по Высшему плану, было дальше от всех земных действий. Закон свободной воли не разрешает приближаться к ближайшим действиям. Но сейчас условия планеты изменились, нормы закона напряжены. Мы должны изыскать меры близкого руководства, бережно напрягая сущность свободной воли. Этим задача очень осложняется. Даже малейшее нарушение свободы воли ведет к самым разветвленным последствиям. Сочетание условий кармических с возложением поручений можно сравнить с хождением по канату. Но этот канат нужно свить из самых противоположных материалов. Сколько внимания требуется, чтобы соединить нити по цвету и ритму! Ведь одним необузданным восклицанием можно прервать долгую работу, потому и Советую особую бережность. Существует поговорка о собирании всех веревок для пути. В час напряжения не знаете, которая нить понадобится, потому держите каждую возможность наготове, без суждения, велика или мала она. Для Учителя велика определенная уверенность, что каждый краткий Указ Его будет понят и исполнен. Так двигаемся к языку сердца, который не нуждается в многословии.


8.579

8.579. Усвойте навсегда – так называемый дар распознания не есть дар, но следствие трудов и опыта. Нелепое слово интуиция не выражает ничего, кроме ограниченности. Не интуицией, но накоплениями многими можно приобрести распознание. Утверждать, что распознание не имеет причины, равняется утверждению, что воображение не будет отражением прежних опытов. Пришло время, когда самое, казалось бы, отвлеченное становится в цепь событий. Человек познал многие положения и тем утончил суждение свое. Будьте уверены, что нераспознающий имел грубое существование и не пытался выйти из него; так он сам лишил себя ценности узнавать сердцем. Не молодо сердце человека, ибо сущность его бессменна. Кто-то обрадуется этой бессменности; в этом понимании вечная жизнь. Кто-то обрадуется, что и сознание находится на его ответственности. Так Истины Скрижали входят в жизнь. Не уставайте прочитывать Учение Жизни во всех веках его. Раскрытое сердце порадуется чередованию ритма. Также на этих устоях поймем, что движение, ведущее человечество, не может быть зримо в каждодневности; потому и в этом объеме тоже найдем путь радости.


8.580

8.580. При всеобщем поучении поймем ту разновидность людей, которая будет корчиться при упоминании сердца. Для них оно или ребячество, или, еще хуже, они думают, что имеют исключительное суждение о сердце, получается: «Наше сердце, но не ваше». Таким образом бессменное, вселенское сердце обратится в частную собственность. Потому поймем, куда и не следует стучаться. Всякое поношение сердца есть хула на дух Истины.


8.581

8.581. Можно достичь состояния высшего сознания мгновенно, если к тому достаточно накоплений. Но не будем среди работы искать меры высшие. Дух человеческий развивается медленно – так будем помнить. Потому не только терпение, но применим радость терпения. Будем думать, что каждое мгновенное озарение даже неприменимо, так убедимся для неутомимого труда над воспитанием сердца.


8.582

8.582. Братья Милосердия, не заражаясь, вступали в злейшие очаги чумы, ибо передавали сознание свое Христу бесповоротно и нераздельно. Такой обмен сознания создавал вспышки огня очищения непробиваемого. Таким западным примером можно напомнить множество подобных нераздельных действий, вызывающих огонь напряжения сердца. Конечно, вы знаете о древнем биении в грудь в час, когда требовалось напряжение сознания. Отшельники не напрасно и не только для боли били себя камнем по «Чаше». Таким первобытным способом они возжигали огонь сердца. Все бичевания и раздражения кожи власяницами принадлежат к тем же первобытным способам сердечного напряжения, когда все существо посредством боли напрягается по одному направлению. Но, конечно, мы не будем прибегать к таким первобытным способам, когда знаем, что высшая защита и восхождение заключаются в нераздельности устремления. Можно сердцем передать сознание, свое по цепи Иерархии, тем делая себя неуязвимым и умножая силы свои. Значит, для такого существенного достижения нужны три элемента: сердце, Иерархия и понятие нераздельности. Пусть мы приучимся постоянно ощущать сердце. Затем не будем забывать держать в третьем глазе Образ Учителя и поймем что есть нераздельность устремления. Последнее может быть часто труднейшим. Люди не заботятся отгонять от себя летучих мышей мерзости, тем самым они раздробляют свое даже зачаточное устремление – получается мохнатый клубок о том же без продвижения. Не надо повторять печальных рулад, так поражающих пространство и препятствующих к соединению с Иерархией.

Хороший ученый пишет об иммунитете, но и он обходит центр сердца как средоточие тонких энергий. Явление неуязвимости лежит в сердце. Можно даже постучать по «Чаше», если не хватает торжественного устремления. Но Не Советую прибегать к этому первобытному средству, лучше запомнить три нужных понятия и взять их во всей жизненности.


8.583

8.583. Избрать лучшее из худшего тоже входит в задание Архата. Часто уже бездна худшего будет окружать вас, но и тогда нужно найти самообладание, чтобы взять что-то лучшее. Нелегко изыскать в океане волну лучшую, но все-таки можно.


8.584

8.584. Многое, так близкое, остается неисследованным. Разве вполне исследованы пот и слюна? Читаем о ядовитой слюне, знаем слюну благодетельную; слышали о разнообразии свойств пота, и все-таки оба выделения не исследованы. Пот труда или пот объедения не будут схожи. Слюна гнева и слюна помощи различны, но эти признаки примитивны. Каждое человеческое состояние производит особую химическую реакцию. Изучая это поистине космическое разнообразие микрокосма, можно прийти к решению физического и духовного мира. У человека развитого и реакция будет разнообразная. Можно узнать пот молитвы и высокого сердечного устремления, как он будет отличен от пота корысти. Пот бегущего оказать помощь совершенно отличен от пота спешащего убийцы. Среди этих противоположных реакций, сравнивая, можно нащупать продукты психической энергии. Так близки дальнейшие преуспеяния. Конечно, сам испытатель должен проявить достаточно чуткости. Придется ему различать разные эмоции и путем честного сопоставления очистить многие смешанные понятия. Связь выделений с изменениями ауры также обогатит опыт, при этом совершенно не нужны никакая вивисекция и прочее мучительство. Испытатель может посещать всевозможные места человеческих проявлений и собирать естественные, непринужденные выявления. Труднее всего будет с продуктами молитвы и высшего устремления, иначе говоря, с самыми значительными выражениями. Но и в этих явлениях хотящий найдет истинные сокровища. Вы заметили появление пота в связи с сердечным движением, именно это редкий образец стремления сердечного. Так вы советуйте молодым врачам и ученым обратить внимание на спешность этих наблюдений среди огненных заболеваний, о которых Мы уже говорили. Эти наблюдения будут весьма полезны. Не следует забывать о грядущих огненных эпидемиях. Много распространенных напоминаний прошло по истории человечества. Особенно теперь, когда пользование неизученными энергиями достигает значительных размеров, нужно помнить о возможности возвратного удара. Ученые должны обратить внимание на особенность многих заболеваний. Нельзя объяснить их лишь сгущением общественного водоворота. Причины гораздо глубже, и Наш совет о воспитании сердца очень своевременен.


8.585

8.585. Только подумайте, что ничем нельзя подделать ауру и содержание секреций. Такое простое соображение трудно усвоить человечеству. Даже среди испытаний Архатов подобные вопросы имеют место. Ничего не видеть, ничего не слышать, но тем не менее верить до степени высшего познания – это тоже качество Архата. Появление сердечного устремления – это тоже качество Архата. Умение разбираться в великом и в малом – тоже качество Архата. Бережливость основной энергии – тоже качество Архата. Постоянное желание блага – тоже качество Архата. Мужество и терпение – тоже качество Архата. Нелепо понимать сущность Архата как нечто неземное. Он формируется на Земле как Водитель сердец. Он представляет себя как фокус новообразований. Сознание Его видит все, казалось бы невозможные, земные условия, но сердце Его понимает, как трансмутировать эти преграды. Малые духом постоянно страшатся битвы или, вернее, того состояния, которое мы называем битвою. Но никакое иное определение не покроет состояние борения и преуспеяния, как битва. Так можно найти и место противнику, как оселок для заострения меча. Считаю, что можно Учителю посылать усиленные стремления в совместной битве.


8.586

8.586. Поручительство руководства может дать ту коллективную силу, которую может дать на поле битвы полководец. Опытный боец не смущается колебаниями удачи. Пульсация заключена в каждом росте – уровень лишь в отсутствии движения. Так и сердце живое не имеет уровня. Но при космическом напряжении можно предложить сердцу не переутомляться. Связь сердца единого с космическим пульсом очень очевидна. Лабораторно можно нащупать сердце Вселенское.


8.587

8.587. Отшельник, понимавший язык животных, во время молитвы заметил, что маленькая зеленая змейка начала извиваться около него, – так продолжалось несколько дней. Наконец, он спросил змейку, что значит ее странное поведение? Змейка отвечала: «Хорошо твое сосредоточение, Риши, если во время молитвы так замечаешь все мои движения». Отшельник тогда сказал: «Червь лукавый, не суди по себе. Сперва происходит сосредоточение земное, потом тонкое и затем огненное, когда сердце вмещает и небесное, и земное».

Многим можно рассказать эту притчу. Извивы змеиные так часты! Уподобившись змее, люди не могут выносить [что-либо] поверх своего ползучего состояния; они готовы тратить и время, и усилия, лишь бы уловить что-нибудь, по их мнению, умаляющее. Размеры червя соответствуют такому мышлению. Кто старается утверждать, что йогические достижения не существуют, тот, поистине, червь лукавый! Но нужно через утончение сердца сосредоточить все подробности Йоги – так древние достижения обновляются в лучах Нового Мира. Зачем ограничивать себя земными достижениями? Зачем отрываться насильственно от кармических состояний? Можно через Огненное Крещение достичь и здесь объединения с Миром Тонким. Так можно утвердиться на понимании сердца и получить те благодатные токи, которые вы физически ощущаете.


8.588

8.588. Особенно осторожно отнеситесь к пророкам-богачам – по существу, их не существует. Конечно, Мы не можем уморить вестника голодом, но земное богатство со всеми тягостями пусть не будет Драконом Порога. Вспомним, что Аполлоний был богат, но лишь для отдачи богатства; так и Наши караваны несут груз не золота, но все же идут – так и будем вместе.


8.589

8.589. Много раз Я предупреждал против страха и предательства; нужно запомнить это с эволюционной точки зрения. Все субстанции страха противоположны Огню. Таящий в себе зародыши страха, не приближайся к Огню! Явление всех продуктов страха испепелится Огнем, потому устремление к огненной энергии должно значить отречение от всякого страха. Нужно брать пример с тех отважных сердец, которые не только не бегут от огненных драконов, но безбоязненно приближаются к ним. Запомним это видение сентября тринадцатого; оно как нельзя ярче знаменует стремительность приближающихся огненных стихий и показывает, как смелые будут приветствовать их. Каждое видение будет иметь значение.


8.590

8.590. О предателях нужно скорбно сказать – умерли они навсегда. Зерно духа не выдержит тягость предательства – эту мерзость.


8.591

8.591. Всякое отчаяние есть предел. Сердце есть Беспредельность.


8.592

8.592. Самоубийство есть осквернение сердца и крайняя степень невежества. Также противосердечно злоумышленное убийство.


8.593

8.593. Но Красота заключена в каждом участии в построении Нового Мира. Это истинная область сердца. Это желанное очищение жизни дает ту торжественность как Свет неугасимый.


8.594

8.594. Кто однажды прикоснулся к Учению Огненному, тот меняет сущность свою вчерашнего дня.


8.595

8.595. Привыкнем понимать человека не только как выражение Высшего Духа, но и как вечно реагирующее химическое соединение. Так мы привыкнем понимать особое значение сочетания человеческих отношений. Явление Архата обязывает сердцем чувствовать соответствие подходящих сочетаний и духовно, и химически. Так можно избегать многие ненужные трения. Сердце воспламененное может чувствовать, где заключено истинное соответствие или взаимодополнение. Такие требования следует предъявлять каждому водителю. Он должен иметь сердце открытое и к небу, и к земле. Утвердимся и в том, что ко всем людям установим дружелюбное отношение. Одно из условий Бытия – искренность, иначе говоря, сердечность. Если это основание недостаточно развито, можно его усилить, обратившись к сердцу.


8.596

8.596. Вы заканчиваете первую запись о сердце, потому нужно напомнить о некоторых основах, о которых Я уже намекал не раз. Главное условие применения сердечной энергии будет понимание, что физическое усилие при этом излишне. При мозговом, волевом приказе действуют также и физические нервные центры, но сердечная посылка совершается без напряжения внешнего. Сердце может действовать лишь при духовном освобождении от физических напряжений. Не забудем, что Западная школа следует обычно путем мозговым, тогда как на Востоке, где основа еще не утерялась, по-прежнему знают, что мощь заключается в сердце. Целение посредством сердца хотя и предусматривает прикосновение рук, но не руки и не глаза, но эманации сердца дают облегчение. Расстояние не имеет значения для сердечного лечения, тогда как мозговая посылка может претерпевать преграды различных посторонних токов. Упражнение сердечного приказа требует наименьшего усилия и приспособления. Чистое мышление, постоянство, доброжелательство приводят в действие сердечную энергию. Пусть кармические заслуги увеличат сердечную напряженность и утонченность, но каждое устремление к Иерархии посильно открывает сердце. Нужно твердо помнить об единственном пути спасения через сердце. Утверждение закона сердца прошло по всей истории человечества. Можно наблюдать, как через несколько веков люди снова обращаются к пути единому.


8.597

8.597. Не подумаем, что нам мало дано, оставим это сомнение безумцам. Дано много, снова укреплено сердце и дано приближение к Иерархии и к Тонкому Миру в полном сознании. Но только сердце доведет до Огненного Мира. Подойдем к нему без ужаса; не можем сказать – без трепета, ибо это биение ритма неминуемо, но оно не будет ужасом, но торжественностью.


8.598

8.598. Поручаю пройти с Нами через радость и горе; только в этом двуродном пламени творится сознание. Упражнение сознания есть Йога Сердца. Без жизни невозможно это упражнение, но, как знаете, его можно продолжить и в Тонком Мире – так будем приближаться к Огненному познанию.


8.599

8.599. Сказание уйгуров передает о Великане, пленившем Черного Дракона и сковавшем его многими цепями. «Оставил Великан Сестру свою сторожить Дракона и поспешил в концы Земли повестить победу. Но когда Великан прошел в дальние края, он услышал звон от Сестры и понял, что Дракон разрывает цепи. Великан поспешил назад, но при виде морей понял, что таким путем он опоздает. Так решил Великан идти от одной горы на другую, минуя моря, леса и топи; только так поспел Великан вовремя. И когда Дракон перегрызал последнюю цепь, Великан снова заковал Черного Дракона».

Пусть помним сказание это и поспешим по вершинам. Так по вершинам легче встретимся со всеми, кто в разных странах, в различных одеяниях живут сердцем единым. Так приступим ко Вратам Огненным.


8.600

8.600. И вторую запись о Сердце можно дать, но раньше пусть и друзья, и враги утвердятся на законченной записи. Каждый по-своему – и дружественно, и вражески – почерпнет от советов о Сердце. Но если он даже лишь вспомнит о ценности Бытия, он уже поможет себе.

Пока обратимся к основанию Огненного Мира; постепенно научимся приближаться в торжественности и радости.


9.Предисловие

Ур есть корень Света Огня. С незапамятных времен это Светоносное Начало привлекало сердца многих народов. Так из прошлых Заветов перенесемся в будущие достижения.


9.001

9.001. Стихия Огня, самая вездесущая, самая творящая, самая жизненосная менее всего замечается и оценивается. Множество пустых, ничтожных соображений занимает человеческое сознание, но наиболее чудесное ускользает. Люди спорят о пайсе на базаре, но не желают протянуть руку к сокровищу. Многое сказанное о сердце должно быть приложено и к Огненному Миру, но в особом обострении. Огонь стремительный, как мощь строения кристаллов. Шары, сферы кристаллов не случайно употреблялись ясновидцами. Угли горящие нужны для очищения сознания, пламя радужное утверждает стремление духа. Множество приложений работы Огня явлены, как самые поразительные условия Бытия. От обычных световых образований, доступных открытому глазу, до сложных огней сердца, все вводит нас в область Огненного Мира.


9.002

9.002. При наблюдении за огненными знаками можно заметить подразделение людей. Одни вечно стремятся и не могут существовать без этих возвышающих движений – будьте уверены, что они принадлежат к стихии Огня. Даже при заблуждениях они не могут оставаться в бездействии. Присмотритесь к ним, и всегда найдете мощь пламенную. Но среди неподвижности земной, среди качаний водных и понуждений воздуха не ищите Огня творящего. Мы не желаем превозносить особенно огненных людей, но должны, поистине, сказать, что они двигают мир. Нужно не забыть, что этим людям вовсе не легко среди прочих сочетаний. Справедливо сказано об Огненном Ангеле с опаленными крылами. Когда он устремляется на спасение мира, его фосфорные крылья черкают о скалы земные, и опаляются и обессиливают Ангела. Так показано разительное различие между миром земным и Огненным.

Глаз земной, будучи очень утонченным, тем не менее, обычно не воспринимает даже тонкие явления. Но Мир Тонкий, в свою очередь, не зрит огненных жителей, куда может вести сердце пламенное. Так можно понять почитание Огня. У нужных человеческих устремлений есть естественное явление Мира Огненного. От ранних лет они как бы носят на себе отблеск Высшего Огня. Эти искры заставляют их как бы удаляться от соприкосновения с другими элементами, и те не любят этих огненных очей. Но не пройти путь земной без прикасания к Огню, потому лучше знать его сущность.


9.003

9.003. Нужно указать, что напряжение Огня отзывается на всех отправлениях тела. Не надо забывать, что именно Огонь Пространства может, с одной стороны, заживлять раны, но с другой – напрягать ткани. Так будем осторожны.


9.004

9.004. Казалось бы ясно сказано об Огненном Крещении. Указаны огненные языки над головами, но люди не желают принять действительность, как она есть. Они будут как бы почитать Писания, но не принимать в жизни. Не все могут принять и спокойно наблюдать нежгучее пламя, как вы видели его, хотя оно было вполне действительным со всеми свойствами огня, кроме жгучести. Но нужно было иметь открытое сердце, чтобы стоять перед этим пламенем. Люди уловили грубое проявление в виде электричества, но, без применения огненных свойств человеческого организма, они не могут продвинуться к утончению проявления. Утро человечества наступит, когда явление понимания Огня войдет в жизнь.


9.005

9.005. Если говорим об Огне неопаляющем, то также нужно не забыть Огонь жгучий. Когда монахиня стонет: «Горю, горю», никакой врач не знает, чем облегчить; даже попробует применить холодную воду, забывая, что масло водой не залить. Огонь можно утишить лишь огнем, иначе говоря, энергией сердца, которая выделяется при так называемом магнетизме. Током лечим возгорания; они могут вспыхивать в самых различных центрах. Но, конечно, главная опасность около сердца, солнечного сплетения и гортани. Эти центры, как наиболее синтетические, могут подвергаться самым неожиданным натискам. Кто хотя один раз испытал внутренний Огонь, тот понимает опасность пожара центров. Тот знает, какое мучительное страдание доставляет вырвавшееся пламя. При этом в большинстве случаев человек не виновен, кроме разве раздражения. Часто пожар вспыхивает от посторонних воздействий, и, в случае утончения состояния, от космических причин. Утомление сердца, конечно, открывает ворота врагу. Так Огонь творящий может превратиться в пламень разрушительный. Нужно запомнить это, ибо вспышки начинаются от малого. Также нужно помнить о бережности огненной энергии. Велико зло без причины использовать чужую огненную энергию. Не может Архат оказаться вампиром – это основа жизни. Потому мудр закон вечного даяния. Кажется, что общего между жертвой и огнем, но жертва пламенная называется во всех Заветах.


9.006

9.006. Нужно проявить особую осторожность. Можете видеть, как даже меняются нравы в народе. Так невежество реагирует на давление атмосферы. Нужно заметить, что невежество часто утверждает основы тьмы. Можно представить, как мозг неразвитый поддается при молчании сердца. Нравы народа поникают, как иссохшая яблоня. Так и сейчас опасность эпидемий огненных велика.

Халдеи разделяли все болезни по стихиям и были не далеки от истины, ибо стихии и Светила составляют главные условия организма, как космического, так и человеческого.


9.007

9.007. Только подумайте, что каждый из нас носит в себе Огонь единый, неизменный для всей Вселенной. Никто не желает представить себе, что сокровище вселенское в нем. Стихии являются не единственными для всего Космоса; изменение качеств их не дозволяет назвать их едиными, но огонь сердца одним своим магнитом соединяет все мировые строения. Нужно подумать об этом преимуществе. Нужно приложить это сокровище ко всему укладу жизни. Только один Свет Огня во всем мире. Мы можем понять явление Огня на самых дальних расстояниях. Нет в этом ни сверхъестественного, ни таинственного. Даже низший ученик уже слышал о всепроникающем Огне, но только не осознал в своем применении.


9.008

9.008. Явление разных огней не противоречит единству сущности Огня. Лишь ритм напряжения окрасит пламя зримое от серебра через червонное золото до напряженного рубина. Рубин напряжения редок, ибо не каждое сердце может выдержать его.


9.009

9.009. Чтобы получить и принять Огонь как путь Иерархии, как путь любви и сострадания, нужно утвердиться всем сердцем бесповоротно, только так малые звезды обратятся в пылающие громады.


9.010

9.010. Тесные времена пусть будут тоже благословенны. Именно, в такие времена приучаемся отличать важное от ничтожного. В дни благополучия темнеет зоркость, но это качество особенно нужно, приближаясь к огненным сферам. Потому так драгоценны угнетение и нагнетение, они не только умножают зоркость и стремительность, но и выдавливают из недр наших огни новые. Пусть Огонь Тары будет особенно близок. Так полюбим неожиданность, как источник новой радости. Поистине, лучший Огонь вспыхивает от радости. Итак, для невежд тесные времена лишь ужас, но для знающих они лишь источник событий. Огни делают даже дальние действия близкими. Кому-то сказанное покажется холодной отвлеченностью, но это будет значить, что его сердце холодно, и потух Огонь его. Вы уже знаете жар сердца и понимаете Вестника неожиданного. Потому так важно идти за Владыками, что надо опередить темные решения. Лишь Огонь Владык зажжет дерзание. Так нужно ценить каждое слово о Владыках. Если оно произнесено при неведении, то все же в нем Прана смелости. Пусть по всем углам звучат слова о Владыках. Ведь это свечи, зажженные перед святынями. Ведь это лампады Живого Огня защиты против болезней. Торжественность, как ключ от затвора.


9.011

9.011. При напряженных огненных явлениях можно заметить одно проявление основного качества Огня. Окружающие предметы становятся как бы прозрачными. Вы можете засвидетельствовать это. Огонь как бы претворяет все огненные сущности и открывает светоносную материю, лежащую в основании всего Сущего. То же можно сказать о магните огненного сердца, своеобразно оно открывает огненную природу всего приближающегося. Так можно наблюдать огненные качества через огненное сердце. Только нужно найти это сердце и со всей бережностью приложить его к опыту. При таких опытах нужно помнить, что обнажение светоносной материи может быть чрезвычайно опасно при грубых окружающих условиях. Опасность полного Самадхи зависит от этого же качества Огня. Тем не менее, не противьтесь огненным явлениям, если они не отягощают сердце. Явления в годы Армагеддона, конечно, очень спутаны, ибо ритм Огня Пространства и Огня подземного нарушен. Обычно подобные нарушения ритма не принимаются во внимание, и тем еще больше усиливают космическое смятение.


9.012

9.012. Очень ужасны приближающиеся огненные волны, если о них не знать и не принять их своими огнями сердца.


9.013

9.013. Вы слышали о некоторых детях, которые могут видеть через твердые тела. Ищите разгадку в кармической огненной природе. Конечно, это совершенно частный физический феномен, обычно не ведущий к высшим огненным познаниям. Хатха Йога усугубляет отдельные центры, и можно лишь пожалеть, что эти частичные усилия не приводят к Раджа Йоге и к Агни Йоге. Так физические и огненные упражнения лишь вредны, нарушая окружающее равновесие. Огонь есть высшая стихия, и приближение к ней должно быть путем высшего сознания. Можно понять и полюбить Огонь лишь этим высшим сознанием.


9.014

9.014. Кровь, кровь – вопят на Западе и на Востоке. Небывалое время! Спасительный Огонь невежественно превращается в пожирателя!


9.015

9.015. Окружись Огнем и стань невредим – Завет древнейший. Но при огрублении люди стали забывать, о каком Огне указывалось мудрыми. Огонь стал физическим, и появились магические круги Огня. Так люди всегда умаляют сущность свою. Конечно, всякий живой Огонь целителен, но никакая смола не может сравниться с Огнем сердца. Пусть хотя бы помнят о качестве земного Огня. Но, поистине, пришло время снова обратиться к первоисточнику. Иначе нельзя переступить границу, у которой уже стоит человечество. Оно испытывало и напрягло земные силы и встревожило мощь высшую. Только огненно озаренное сознание может соединить нарушенный мост восхождения.


9.016

9.016. Можно ли из огненной стихии превратиться в существо иных энергий? – Нельзя. Но зато из других стихий можно превратиться в огненное существо, ибо Огонь вездесущ. Конечно, не легки эти скачки. Нужно большое напряжение духа, чтобы превратить сердце на соединение с высшей энергией. Но огненные Врата не закрыты – стучитесь и откроется вам. Так все Учения зовут к Огненному Крещению.


9.017

9.017. Сущность огненного иммунитета была описана Зороастром. Он указывал, что люди из каждой поры кожи могут вызывать огненные лучи, которые поражают всех вредителей. Человек, покрытый бронею защитною, не может получить никакое зараженное явление. Можно усилить это напряжение соединением с Иерархией. Так сердце становится, как солнце, испепеляющее все микробы.


9.018

9.018. Конечно, бациллы рака существуют. Прежде всего, они могут быть усмотрены и убиты Огнем сердца. Если отсутствие психической энергии способствует развитию их, то Огонь сердца, как высшее выражение сознания, убивает их. Конечно, все, что легко испепеляется высшей энергией, то до известной степени может быть облегчено и физическим огнем. Корни многих растений содержат в себе значительные растительные огни и потому могут быть полезны там, где Огни сердца еще не действуют.


9.019

9.019. Вы уже знаете о значении тридцатилетнего возраста для огненных явлений, но особенно нужно оберегать организм до семи лет. У детей, даже самых развитых, не нужно никогда насиловать природу – Огонь не терпит насилия. Нужно уметь открыть дверь, но всякое насилие может вызвать непоправимый вред. С другой стороны, не следует чрезмерно облегчать устремление ребенка, ибо условие чрезмерной помощи приводит к дряблости. Так заповедан Золотой Путь. Так Огонь требует осторожного обращения во всех проявлениях. Ясновидение и яснослышание, в сущности, есть огнеслышание и огневидение. Огонь нужен как посредник всех возвышенных действий. О сердце мы твердили шестьсот раз, также готовы твердить о значении Огня шестьсот шестьдесят шесть раз, лишь бы утвердить определение Огня, как лестницу торжественную. Люди не могут прожить без обращения к Огню, в земном или в Тонком Мире они обращаются к высшему посредничеству. Но не об Огнепоклонничестве Мы говорим, ибо найдутся невежды и изуверы, которые попытаются возвести и это нелепое обвинение. Говорю о познании высшем, которое приведет тонкое тело наше к Огненному Миру.


9.020

9.020. Каждый кормчий скажет вам не поворачивать руль слишком круто. Но еще больше нужно сказать о человеческом сознании, этот кристалл образуется медленно, но каждый миг наслоения есть пространственная радость. Сердцебиение у каждого, но огненную сущность замечают редко. Потому говорим об Огне не всегда, но лишь там, где уже был Огонь наслоен.


9.021

9.021. Глаз человеческий не воспринимает сильнейшие электрические вибрации. То же происходит и в отношении огненных градаций. Между прочим, это обстоятельство будет всегда мешать Учению об Огне. Небольшие проявления огненных энергий будут ощущаться и тем допускаться, но более высокие и утонченные энергии станут неуловимыми для современного аппарата и для сознания, которое кармически не приближалось к стихии Огня.

Но современники не легко допускают несовершенство аппарата и тем более свою неопытность. Такие недопущения становятся большими препятствием, и вместо движения вперед приходится тратить ценное время на внедрение понимания качества Огня. Но и при повторениях понятия Огня происходит наслоение полезное, которое неизгладимо вложится в мозг. Что же делать, пусть хотя бы мозгом воспримут те, кто не могут принять сердцем. Наша обязанность предложить пути кратчайшие, но терпение найдется следовать и длиннейшими дорогами. Главное основание непоколебимости, когда вы сами знаете в сердце, что нет иного пути, и потому Мир Тонкий завершается лишь Огнем. Так, знание сущности нашей не только знает, но и ощущает.


9.022

9.022. Неощущение высших токов Огня несколько напоминает, когда священнослужитель при каждодневности привыкает к току Святилища. Известно, что Святые, Высшие Духи, объятые струями Огня, не замечали этого высшего явления. Конечно, живущие в Тонком Мире не замечают особенность его, совершенно также и приобщенные к Огню не считают это состояние особым. Виртуоз музыки не считает особенным, когда он играет прекрасно, это уже обычно ему. Так и Мир Огненный нисходит до земного состояния, и приобщенные к нему теряют ощущение особенности.


9.023

9.023. Приступая к явлениям Огня, будем иметь в виду разные степени. Так называемые прохождения через Огонь будут совершенно различны. Низшие факиры натирают тело золою с минеральной пылью и тем придают некоторую стойкость против Огня. Конечно, это чисто телесное, внешнее воздействие не может быть занимательно. Йоги проходят сквозь Огонь и призывают, как противодействие, сердечную энергию. При этом Огонь внутренний пробивается через поры кожи и, будучи мощнее Огня земного, образует сильную защитную броню. Такие Йоги могут без вреда проводить через Огонь и желающих следовать за ними. При этом Йог распространяет свою энергию на следующих за ним, если они смогут всецело перенести свое сознание в сердце Йога. Условие всемерного перенесения сознания в сердце Водителя вообще характерно для огненных действий.


9.024

9.024. Скажут, что Огонь, как стихия, неуловим для наблюдения. Скажите – он показывается даже больше других стихий. Разве земля или вода больше явлены для человека при наблюдениях организма? Огонь легче показывается и в температуре, и в пульсе, и, главное, в том трепете, который сопровождает все огненные явления. Это не трепетание ужаса, но объединение с пульсом стихии. Разве вызывает трепет общение с землею или водою? Но Огонь, даже в малом размере, дает особую сенсацию. Так пусть не говорят о недостижимости Огня Пространства.


9.025

9.025. Особенно драгоценно уловить в сердце своем общение с огненной сущностью. Средневековье, конечно, добавило бы к этому и пламень костра. Но даже в те времена могли находиться сильные люди, которые не боялись говорить о том, что они видели и ощущали в себе.


9.026

9.026. Змий Огненный, поднимающийся над «Чашей» в виде змия Моисея, как восьмерка арабская, может показать напряжение «Чаши», ибо «Чаша» полна Огня. Наслоения и отложения в «Чаше» представляют продукт огненный. Так мы, прежде всего, существа Огненные. Только при этом убеждении мы начинаем растить и так называемые Огненные Крылья.

Не огненные ли капли стучатся к нам? Не огненные ли волны напрягают ритм? Пусть каждое напоминание об Огне служит насыщению торжественностью.


9.027

9.027. Наблюдение над людьми, любящими структуру пламени, постоянно дает новые выводы. Приближаясь к Огню, мы начинаем познавать ритм энергии, которая создает все сочетания. Нужно полюбить эту стихию всеми пониманиями, иначе говоря, мыслями, послушными пространству. Когда мы готовы пребыть земными гномами, то нужно помнить, что лучшие гномы служат Огню. Так нужно понять, что даже низшие сознания тянутся в высь. Даже в сказках явлены гномы, которые не могут жить без преданности огненным существам. Так древние пытались внедрить в детское сознание огненные представления. Теперь же наука через теорию калорий, через астрохимию дает ту же сказку о Великом Огне. Но исключительность огненных явлений все же не позволяет среднему человеку ввести понятие Огня в обиход, тем самым Огонь остается в пределах нежелательной отвлеченности. От этого ограничения нужно отстать, говорю как врач.

Утверждаю, что, служа Огню, пройдем через все темные бездны! Если для летательных аппаратов нужен особый газ, то насколько нужна тончайшая энергия для возвышения духа!


9.028

9.028. Подвиги и все героические деяния суть действия огненные. Высшая энергия переносит людей через пропасть. Могут спросить – не огненная ли энергия участвует в подъеме злодейства? Именно та же энергия может поднять нож окровавленный, потому и советуем не обращать Огонь Благодати в пламень разрушения. Кроме вреда личного пламень разрушения заражает окружающее пространство. Больше того, злой пламень раздувается разлагающими вихрями низших слоев. Давно сказано, что грешники сами ад топят. Сами люди ответственны за количество зла. При этом огромное количество зла не осознано, и люди не желают признать, откуда эти ужасные ожоги. В разных странах вы видели различные изображения ада. Если эти формы осуществлены на Земле, тем самым они существуют в Мире Тонком. Насколько же на Земле нужно избегать всего безобразного! Огонь Благодати творит самые прекрасные преображения. Будем же этими трудящимися благословенными кузнецами. Благодатные Огни высоко носимы вихрями дальних миров.

Когда-то существовало огненное испытание. При этом испытуемый приближался к Огню, и Огонь, при касании истины, устремлялся кверху, но неправда искривляла пламень. При всем несовершенстве такое испытание напоминало о возможности воздействия Огня.


9.029

9.029. Вы видели Наши аппараты для давления Огня. Вырвавшееся пламя показывает ужасное давление. Огненная сущность находится под нагнетением многих атмосфер, чтобы воспламениться, нужно осилить массу нагнетений. Если пламень образовался и вырвался, значит давление и мощь его необычны.


9.030

9.030. Оказавшись за пределом трех измерений, даже самый хладнокровный ужаснется, если сердце его не приготовлено к следующему познанию. Нельзя перескочить из одного состояния в другое без закаления огненного. Так невозможно принять красоту и торжественность Тонкого Мира без своевременного утончения сердца. Можно в темноте стоять бессмысленно перед прекраснейшими произведениями искусства, но ведь темнота в нас самих! И зажечь пространственный Огонь можно лишь Огнем сердца. Много раз говорилось, что великий Огонь выявляется нашим сердцем. Так, если кто-то остается в темноте, пусть винит лишь себя. Но ужасно остаться во тьме четвертого измерения, и все следующие измерения превращаются в ужасные гримасы без освещения Огнем сердца.


9.031

9.031. Конечно, истечение слюны или разные боли нервных центров соответствуют различным степеням космических пертурбаций. Но является вопрос – будут ли эти знаки отражением космических событий или же они будут сотрудничеством с мировыми энергиями? Нужно признать второе. Микрокосм утонченный будет истинным сотрудником Макрокосма. Сказано – «ходил Авраам перед Господом». Поймем это как полное сотрудничество. Из этой полноты рождается и следование закону Бытия.


9.032

9.032. Трудно жить в низших слоях утонченному сердцу. Немного помогают высоты, но все же между сердцем и огненной родиной его слишком велики промежуточные разрывы. Но ведь не должны были существовать загрязненные слои. Люди создали их и должны стремиться к их очищению. Искусственный озон лишь очень мало поможет. Прана очищена Высшим Огнем, и лишь это качество делает ее творящей. Но даже в долинах, даже на площадях городов прежде произнесения решений пробуйте вдохнуть как можно глубже. В этом вздохе может быть через все преграды дойдет частица Праны-Благодати. Так не будем отчаиваться нигде и сделаем всюду последнее усилие. Можно наблюдать, как искренний сердечный вздох образует необычно долгую как бы трубу призывную. Так не забудем, что все лучшие проявления человеческого организма не только могущественны химическими реакциями, но они проникают через многие слои своею психическою силою. Не унизим ничем священный микрокосм, созданный волею чистого сердца.


9.033

9.033. Пусть не отложат те, кто могут поспешать в мыслях своих. Нужно привыкать, что каждая мысль есть общение с Огнем. Потому стыдно иметь мысль невежественную или ничтожную.


9.034

9.034. Будем подобны ждущим Великий Приход; слушать Шаги и знать, что сердце наше предоставлено на помощь миру. Не допустим смущения и отрицания, ибо эти свойства обратят языки пламени против нас.


9.035

9.035. На великом Пути лучше быть оклеветанными, нежели мешать решению Владык. Полюбим быть оклеветанными, ибо не назовем огненного пути без этих ковров злоречия.


9.036

9.036. Пусть не смущаются Моим требованием борьбы. Стоящие на месте в тысячу раз больше подвергаются опасностям, нежели стремящиеся. Конечно, пусть стремление будет в сердце и в мыслях, не в ногах только.


9.037

9.037. Действительно так называемая трава правды существует. Сочетание семи растений отворяет задерживающиеся центры, и человек говорит свои мысли. Это не гашиш, но явление древнейших лечебных воздействий. Первоначально оно употреблялось для определения заболеваний, ибо никто лучше самого себя не знает причину происходящего внутри. Но внутреннее сознание не может явить эти сокровенные причины без особого воздействия. Лишь впоследствии Правители и Суды применяли это, как средство дознания, и тем внесли элемент насилия. Но все насильственное и искусственное противно основе Бытия.


9.038

9.038. Часто люди жалуются на отделение Тонкого Мира, уже недоступного для Земли. Но Аюрведическая традиция предусматривала и это земное отчуждение. Существует растительный экстракт, который, втертый в кожу, дает приближение к Тонкому Миру, облегчая видимость и осязаемость его. Но при этом требуется полная отделенность сознания от Земли. Кроме того, и такая насильственность недопустима в перестроении мира. Не будем ничем умалять значение сердца и Огня. Разве нужны малые корешки при полете духа?


9.039

9.039. Если соберем все подробности жизни нашей, то найдем множество доказательств Тонкого Мира. Также найдем, что голоса Тонкого Мира в большей части не доходят до Земли, как наш голос до глухих ушей. Именно это сравнение будет точно, когда представим себе крики Тонкого Мира не доходящими до Земли. Ничто не сравнится с отчаянием Тонкого Мира, когда его предупреждения не достигают цели. По-своему Тонкий Мир очень хочет помочь здешнему. Но истинное сотрудничество состоится воспитанием Сердца и пониманием качества природы Огня.


9.040

9.040. В древних фармакопеях и в разных родовых, лечебных записях вас поражает множество намеков о составах для приведения организма в трансцендентальное состояние. Вы чувствуете, что это не некромантия, не колдовство, но своеобразное искание своего будущего. Поэтому ясно, что наши дальние предки гораздо больше заботились и мыслили о будущем, нежели мы, современные ученые. Будущее у нас остается или в пределах пламени ада, или в области электрического явления. Мощная животворная сила Огня не осознана; светлые, лучезарные явления не осмыслены, и сама Иерархия Света остается или призраком, или пугалом. Очень многие хотят уклониться от будущего, предпочитая назвать себя пылью. Но даже ученые содрогаются при вопросе – не желают ли они пройти через Огонь? Между тем, как много раз мы были выведены из трехмерного состояния!

Когда мы мыслим, разве мы замечаем время или температуру? Мы совершенно не замечаем множество минут, которые сливаются в один миг или превращаются в вечность. Такие опыты происходят ежедневно, и каждый может усмотреть прекрасные феномены.


9.041

9.041. Понятие Шамбалы действительно неразрывно связано с огненными явлениями. Без применения очищенного Огня невозможно приблизиться к высшим понятиям. По всему миру люди делятся на сознающих Шамбалу как Высшую Меру, и на отрицающих будущее. Пусть слово Шамбала знакомо лишь немногим. Каждый имеет разный язык, но единое сердце. Нужно со всею бережностью явить внимание каждому, кто готов идти к Свету. Мы должны сердцем обнять каждое явление, отзвучащее на Благо. Но лишь под Пламенным Сводом все равны.


9.042

9.042. Вы пишете по небу дымные слова и, может быть, не знаете, что халдеи на зикуратах писали в пространстве, когда приходили сроки. Так создавалось сотрудничество со Светилами, лучи химические спешили укрепить земные решения. И ученые, в свою очередь, запечатлевали в пространстве свои утверждения.


9.043

9.043. Трудность познавания до известной степени зависит от ограниченности земного языка. Все символы и высшие понятия условны до степени нелепости. Когда человек замечал что-либо выходящее из круга обихода, он начинал толковать о чем-то смутно необычном в таких выражениях, которые для соседа значили совершенно обратное. К тому же примешивались все аномалии зрения, вкуса, слуха и получалось совершенное разноязычие. Когда же человек пытался выразить высшее Иерархическое Понятие, он старался нанизать лучшие слога и доходил до крайнего смешения. Заметьте, что каждый говорящий о трансцендентальном понятии встречается с самыми неожиданными толкованиями. Нередко люди говорят о том же самом в таких различных словах, что нет возможности словами примирить их. Тогда не утомляйтесь спором, но сердечно замолкните. Дайте поработать огненной энергии, она сумеет найти, хотя бы и узкий, вход. Так при всех обстоятельствах помните, что у вас имеется запас всепроникающей энергии.


9.044

9.044. Также помните, что огненная энергия растет и работает непрестанно, если сердце зажжено. Тем самым легче понять и уже упомянутую делимость духа. Пламя делимо без ущерба и не требует никаких расстояний и времени. Так, когда видят вас в разных странах, не нужно удивляться, это лишь одно из качеств огненного напряжения.

Конечно, это огненное напряжение приносит нагнетение солнечного сплетения. Нужно представить себе насколько соединение Огня сердца с Огнем Пространства должно напрягать центры.


9.045

9.045. Работайте подобно ваятелям. Рука их знает, насколько прикоснуться к камню, чтобы не исказить форму. Впрочем, вкушающий пищу тоже знает, сколько ему потребно. Конечно, не переполнение желудка будет мерою. Наоборот, не земными мерами познается потребность: Огонь сердца дает знак сознанию. Так можно радоваться, что истинные меры находятся в огненном ведении.

Мною намечается пруд сохранения сокровищ. Ведь издавна опускали клад в глубину. Так и Мы видим, что преуспеяния сохраняются в глубине сердца и действительно окружены Огнем.


9.046

9.046. Прикасание ваятеля не может быть описано никакими словами. Сам он не скажет, почему он утвердил именно эту глубину удара. Также и вы сочетайте чувствознание с действительностью. Учение позволяет считать действительностью многое, вчера еще не осознанное.


9.047

9.047. Приближение Тонкого Мира к земному есть одна из великих огненных задач. Незаметно многое делается для этого. Но кроме этого необходимо еще укрепить сознание в умах народа. Нужно утвердить действительность этого и вывести ее из состояния сказки. Мало того, что где-то уже достигнуты результаты. Но самое малое усовершенствование нуждается в сознательном принятии его. Если это замечено даже около обиходных открытий, то насколько же оно почувствуется, когда коснется самого человека. Трудно человеку поступиться даже малым! Герои, отдающие кровь во благо ближнего, редки, но этот внутренний импульс наполняет его организм новыми силами. Уметь нужно понять трансмутацию физического тела тоже как геройство. Должно служить ободрением сознание, что опыт такого приближения уже дал прекрасные и осязательные следствия. Люди должны привыкать, что усовершенствование условий Бытия должно ускоряться, но это не должно походить не судороги, наоборот! Люди не должны довольствоваться ветхими обычаями; они должны научиться радоваться новому. Радость о новом уже есть крылья к будущему.


9.048

9.048. Соизмеримость с действием сотрудников тоже есть огненное качество. Зажигая светильник, никто не собирается сжечь весь дом. Наоборот, каждый находит для светоча безопасное место. Огненность не есть безумие. Ужасно часто слышать невежественные речи о хаотичности Огня. Нужно понять, что эта стихия нуждается в высшем соизмерении, в глубокой осмотрительности и бережности. Каждый Агни Йог, прежде всего, разумен в распределении вещества. Скорее он допустит скупость, нежели расточительность. Как страж верный, он знает, что высшая субстанция очищена высоким трудом и страданиями. Он знает, что каждая энергия Огня, как редкая благодать. Огонь Пространства нуждается в выявлении. И он понимает цену этого нахождения. Тогда лишь ему может быть доверено море Огня.

Потому Прошу всех сотрудников быть сурово бережными. Так они сохранят свое сокровище, которое в сердце нарастает. Лучше не просыпать в бездну тьмы, где каждый факел будет употреблен для губительного пожара. Колонна соизмеримости и в Огне должна охранять.


9.049

9.049. Никто не подойдет к Огню со страхом. Никто не подойдет с ненавистью, ибо Огонь есть Любовь!


9.050

9.050. Каждое усилие выполнимо трояко – или внешне-мускульным напряжением, или внешне-нервным центром, или сердечной огненной энергией. Если первое усилие будет животным, второе будет человеческим, то третье будет от Тонкого Мира. Третье усилие могло бы применяться гораздо чаще, если бы люди сознательно могли прилагать понятия Сердца и Огня. Но, к сожалению, это напряжение возникает лишь в исключительные случаи. Конечно, когда мать спасает ребенка, она действует превыше земных условий. Когда герой полагает себя на спасение человечества, он удесятеряет мощь свою, но это бессознательное воспламенение происходит редко. Мы же заботимся о постоянном умножении сил через сознание сил сужденных. Не так трудно переменить и возжечь сознание, когда к тому приложено постоянное внимание. Постоянство есть тоже качество Огня. Везде, при всех условиях, сущность Огня одинакова. Огонь нельзя составить никакими элементами, никакими соединениями, можно лишь выявить Огонь. Также можно и приблизиться к Огненному Миру. Самые потрясающие перерождения совершаются огненными явлениями. Мир земной преображается лишь Огнем. Люди верят Свету Огня. Люди слепнут для Земли и возрождаются огненно. Можно привести множество примеров, как Огонь совершает мировые перевороты. Без проявления Огня не приступите к обновлению. Многие будут глумиться даже при одном слове обновление, но даже змей обновляет кожу. Так лучше сознательно приступить к Огненному Миру.


9.051

9.051. Не ужасно, что океаны меняют ложе. Разве люди не должны быть подвижны прежде всего в мыслях? Умение перенести бытие в мысль будет приобщением к Огненному Миру.


9.052

9.052. Нужно привыкать к тому, что сонливость может быть от многих причин. Мудро понимать, что деятельность некоторых центров особенно трансцендентальна и должна вызывать сонливость физическую. Но Мы знаем, как состояние полусна бывает значительно. Не отгоняйте сонливость.


9.053

9.053. Вдумчивый врач может спросить об огненных болезнях: «Явление огненных болезней называется ли совершенно особыми заболеваниями или может быть распространено на большинство болезней?» Второе ближе к истине. Огонь может вносить усиление всех болезней. Потому следует так обращать внимание на условия огненного устремления. При этом необходимо помнить, что каждое огненное явление не может быть уменьшено водой или холодом, но, прежде всего, психической энергией, которая всюду может противостать Огню. Эта энергия как бы конденсация Огня, и может впитывать излишек огненный. Так нужно опять обратить внимание на психическую энергию, когда говорим о сердце, о Мире Огненном и об утверждении нашем в бытии Тонкого Мира. Когда вы читаете о сгорании на внутреннем Огне, явите память о воздействии психической энергии. Она может быть явлена трояко – или самовнушением, или бездействием физическим, или высшим воздействием на расстоянии. Но часто и потому временны. Сердечная энергия не применяется насильственно, но передается контактом тока. Если бы врач и больной прежде всех физических воздействий вспомнили одновременно об энергии сердца, то во многих случаях воздействие сразу могло быть полезно и целительно.


9.054

9.054. Прошу не забывать, что Мир Огненный не терпит отлагательства. Утверждение его в сознании уже есть степень приближения.


9.055

9.055. В мировых событиях разве нельзя усмотреть явление Огня? Смотрите на соотношения народов, на магнит идей, на распределение мыслей и на все знаки общественного мнения. Не пути сообщения ведут эти вспышки пламени, но нечто иное, вне стоящее.


9.056

9.056. Радость и мужество необходимы, но без Огня эти качества не создаются. Рассудок может лишить всякой радости, и тем закрыть врата будущего. Но огненное миросозерцание не свалится с неба, его нужно открыть. Этот метод открывания нужно начать с детства. Видим, как дети уже внутренне принимают труднейшие задачи духа. Даже все препятствия старших лишь кристаллизуют их чувствознание. Но кристаллизация есть огненное действие. Лучшие породы кристаллов сложены Огнем. Так и несломимое сердце образуется от огненного воздействия. Это вовсе не символ, но чисто лабораторное заключение. Но как далеки бывают люди от огненных соображений!


9.057

9.057. Не только об Огне нужно мыслить. События надвигаются, как океанская волна. Правильно понимаете, что темная сила окружает каждое благое начинание. Мы замечаем, как каждое обычное действие немедленно обращается в злое. Так нужно оставить всякую мошку вчерашнего дня и заменить все обычное самым необычным. Можно даже наметить, как бы премию за необычность. Не нужно ожидать от старого мира необычности. Нужно поверх условий обычных затрагивать самые необычные углы. Потому радуюсь, когда затрагиваются новые элементы.


9.058

9.058. Легочная чума, при особых формах, является очень показательным огненным поветрием. Не однажды она посещала Землю, подготовляя сознание к возможности бедствия. Виды странного кашля, о котором вы слышали, тоже близки этому заболеванию.

Повсеместно он является как на детях, так и на взрослых и даже на животных. Но люди не желают признать эту подготовительную форму ужасного бедствия. Они поверхностно будут относить ее к самым различным заболеваниям, лишь бы не подумать о чем-то необычном. Но следует изолировать всех подобных больных, и умерших сжигать немедленно. Люди, утерявшие психическую энергию, могут легко подвергаться этой заразе. Она может быть усилена разными добавочными формами, как внутренними, так и внешними. Потемнение или воспаление кожи напомнит оспу или скарлатину. Но большинство огненных явлений отражается на коже. Учите обращать внимание на эти необычные явления. Мускус и горячее молоко с содою будут хорошим предохранителем. Насколько холодное молоко не соединяется с тканями, настолько же горячее с содою проникает в центры. Часто люди полагают лечить жар холодом, но реакция горчичника или горячего компресса оказывает неожиданное улучшение. Мы решительно против банок и пиявок, ибо они действуют на сердце и могут быть губительными.

Мы часто посылаем на самые опасные подвиги, но в то же время заботимся о здоровье. Не мудро уничтожить полезное вещество.


9.059

9.059. Огонь носит в себе понимание Красоты, окружает творчество и переносит нетленные документы в хранилище «Чаши». Потому Мы ценим эти нетленные достижения больше всех, могущих быть уничтоженными. Потому помогайте человеческому мышлению устремиться к Нетленному.


9.060

9.060. Кто же не поможет обновлению мышления, тот не друг Нового Мира. Уже много раз замечали, что явление улучшения и утончения наступает незаметно для человеческих измерений. Трудно усмотреть каждое развитие стебля растения, но прекрасный цветок так разительно отличается от зерна. Так же поразительны человеческие преображения, именно эти огненные цветы, даже редчайшие, держат равновесие мира.


9.061

9.061. Нельзя не заметить, насколько неожиданно свертывается свиток событий. Одно наблюдение за ними складывает целую Эпоху Огня.


9.062

9.062. Огонь должен жить. Огню несвойственно бездействие. Энергия порождает энергии. Особенно вредно отрывать человека от привычного труда. Даже при низшем труде человек творит проявление огненной энергии. Отнимите от него труд, и он неминуемо впадет в маразм, иначе говоря, утеряет огонь жизни. Нельзя насаждать понятие отставных людей. Они стареют не от старости, но от погашения Огня. Когда Огонь погашается, не нужно думать, что не произойдет вреда для окружающего. Именно вред получается, когда пространство, занятое Огнем, вдруг становится доступно тлению. Это тление жизни противно закону Бытия. Наоборот, общество человеческое должно поддерживать Огонь во всем окружающем. Огонь Друидов напоминал о поддержании Огня жизни. Нельзя утушать Огонь ни в чем, хотя бы в самом малом. Потому не нарушайте праздник духа, хотя бы язык его был вам непонятен. Непонятое сегодня станет понятным завтра. Но угашенный Огонь не будет опять в этом назначении.


9.063

9.063. Праздник духа – общечеловеческая ценность, это есть сокровище чем-то сложенное. Никто пусть не нарушает это заслуженное строение. Среди недозволенных вторжений в Карму нарушение праздника духа считается очень тяжким. Наоборот, улыбка торжеству будет самым пламенным цветком сердечного приношения.


9.064

9.064. Нужно трудные распознавания токов понять. Многие не умели бы различать сложное изменение токов и ритмов. Очень хвалю Ур. за внимание к токам – так только можно накоплять наблюдения. Через два года можно будет сообщить один из самых сложных токов, который без предварительного накопления невыносим.


9.065

9.065. Ток прошлой ночи является одним из очень напряженных огненных воздействий, называемый двумя стрелами. Прошлый тяжкий Махаван также имел значение для этого нового напряжения. Он дается, как особая оборона от тяжелых воздействий. Так можно вооружаться огненно, если только дух сам допускает такое вооружение. Для познания Мира Огненного нужно это допущение, ибо нельзя открывать врата там, где противодействие.


9.066

9.066. Не мало огней на полях и в лесах, но люди даже их считают чем-то сверхъестественным. Можно лишь бедностью воображения объяснить это.


9.067

9.067. Кроме утверждения Нашего даже сами люди замечают опускание некоторых материков. Но ничто не принимается во внимание; тоже по невежеству.


9.068

9.068. Стойте крепко, стойте крепче скалы. Огонь чудесный нагнетается стойкостью духа.


9.069

9.069. Наблюдательность есть одно из главных огненных качеств, но она вовсе не легка и накапливается также медленно, как и сознание. Правильно заметили, что сознание укрепляется на жизни. Также укрепляется и наблюдательность. Не может быть отвлеченного сознания, не может быть теоретической наблюдательности. Но чудовищна людская рассеянность, она слагает какой-то недействительный мир. В самости люди видят лишь собственные призраки. В этих блужданиях не может быть и речи о Новом Мире, потому всеми силами вводите наблюдательность уже в школах для малолетних. Час, посвященный наблюдательности, будет истинным уроком жизни. И для учителя этот час будет уроком находчивости. Начинайте утончение наблюдательности на самых обиходных предметах. Было бы ошибкой скоро направить учеников в высшие представления. Если для начала ученик сумеет наблюсти обиход комнаты, это уже будет достижением. Это не так легко, как это кажется ненаблюдательному глазу. Затем будем ускорять впечатления наслоением опытов. Предложим ученику пробежать через незнакомое помещение и все же сосредоточить наблюдательность. Так можно открыть слепоту и утвердить истинное зрение. Для всех чувств нужно составить программу упражнений. Так выразится огненное действие в простом упражнении. Дети очень любят такие задания. Уносят эти упражнения сознания в Высшие Сферы. Самый обычный обиход будет преддверием к самому сложному. Представьте себе восторг малыша, когда он воскликнет: «Я еще увидел!» В этом «еще» может заключаться целая ступень. То же радостное восклицание будет приветствовать, впервые замеченную огненную звездочку. Так начнется истинная наблюдательность.


9.070

9.070. Полеты по Тонкому Миру могут быть сложны, даже опытное сознание может иметь затруднение. Сегодня Ур. испытала такое затруднение. Нужно было усилие, чтобы пробить слои химические, которые образуются астрохимическими соединениями. Дни около полнолуния нехороши для полетов. Так называемое лунное стекло может препятствовать и требует очень сильного уявления настойчивости.


9.071

9.071. Каждый удар молота порождает явление Огня, но и каждый удар меча тоже дает огненное проявление. Будем одобрять труд молота и предостережем поднятие меча. Будем распознавать каждое касание Огня. Примем на великую ответственность каждое выявление великой стихии. Огонь явленный не вернется снова в первостихийное состояние, он будет в особенном состоянии среди проявлений огненных. Он будет или животворным, или губительным по заданию пославшего его. Потому так утверждаю значение Огня, этого спутника неотступного. Нужно самым различным способом внушать людям о значении стихий. Они позабыли, насколько их жизнь полна самыми ответственными действиями. Слова и мысли порождают огненные последствия, но язык продолжает болтать и мысль язвить пространство. Подумайте об этом огненном производстве! Не кичитесь какими-то мертвыми знаниями, если продолжаете изрыгать хулу на самое Высшее. Подумайте, что эта хула пристанет к вам неотступно. Мир дрожит от злобного пламени. Породители его надеются на чью-то гибель, но сами погибают в проказе.


9.072

9.072. Перед вами опять явление большего порядка – Кундалини шевелится от основания до самого высшего сустава. Железы предгортанные очень воспалены, но эта физическая сторона является необходимой для огненного воздействия. В этом состоянии Кундалини действует на самые дальние расстояния. Вы чувствуете, как нужно сейчас это воздействие Ур. Победа не могла быть без этого огненного действия. Но именно битва трудна, и волны нападений растут. Потому будем очень осмотрительны. Будем внимательны, доброжелательны и очень осторожны.


9.073

9.073. Звук и цвет являются одними из главных огненных проявлений. Таким образом, музыка сфер и сияние Огней Пространства будут высшими явлениями Огня. Потому и невозможно постоянно слушать звуки сфер или видеть Огни блистающие. Такие частые эмоции слишком разделили бы земное тело от Огненного. Тем самым не создалось бы равновесие, так нужное для Вечности. Правда, нужно отделять в сознании четыре тела своих, чтобы функции их могли быть разделены. Нарушение равновесия ведет к преждевременному разрушению низшего тела.


9.074

9.074. Напрасно думают, что черная магия особенно развита сейчас в Тибете. Конечно, она там очень усилилась, но это является лишь частью ее общемирового развития. Невозможно себе представить, насколько развивается черная паутина. Невозможно себе вообразить все разнообразие участников ее. Нельзя открыть все неожиданные сочетания, которые поддерживают друг друга. Можно ли примириться, что и явление Глав Государств и прелаты, и масоны и повстанцы, и судьи и преступники, и врачи, и больные и здоровые работают в том же черном поле? Трудность распознания их также в том, что нельзя указать какую-то цельную организацию, но все построено на отдельных личностях, вкрапленных в самые различные дела.


9.075

9.075. Сами участники черных лож отлично признают друг друга. Действительно существуют признаки очевидные. Так, если заметите бесчеловечную жестокость, будьте уверены, что это есть признак темных. Каждое Учение Света есть, прежде всего, развитие человечности. Запомните это прочно, ибо никогда мир так не нуждался в этом качестве. Человечность есть врата ко всем прочим мирам. Человечность есть основа чувствознания. Человечность есть крылья прекрасные. Субстанция человечности есть вещество «Чаши», потому, прежде всего, на земле облечемся в человечность и познаем ее как броню от сил темных. Явление огненное посетит сердце человечностью. Так мы еще раз поймем насколько самое далекое близко нам. Мы тоже признаем друг друга по человечности. Так будем трудиться для самого нужного в этот час опасности.


9.076

9.076. Лотос внутренний можно наблюдать как раскрытый, так и закрытый. При необходимости защитной пурпуровой ауры можно видеть, как лепестки Лотоса сжимаются и покрываются отложениями кровяных сосудов. Опытный Йог понимает при таком явлении, что опасность велика и близка. Как в природе задолго до тучи лепестки цветов усиленно оборачиваются к солнцу или поспешно складываются перед вечерней зарей, так и Огненный Лотос узнает приближение космических бурь. Но при развитии Йоги можно наблюдать такое напряжение и внешнего Лотоса. Так называется круговое вращение Кундалини, прикасающееся к главным центрам, и как бы образуя внешний Лотос защиты. Этому особому напряжению обычно предшествует появление стрел, о которых уже сказано. Внешний Лотос также называется бронею. У Нас понимают образование его, не только как знак опасности, но и достижения степени Йоги.


9.077

9.077. Замеченное отсутствие, конечно, имеет не физическое, но йогическое значение. Оно вызвано спешной необходимостью побыть в дальних странах. Нужно привыкать к такому вызову, когда так напряжено все кругом. Но только слепой может думать, что завтра походит на вчера!


9.078

9.078. Заметить можно, что некоторые цветы перед вечером не только закрываются, но и опускаются к земле. Совершенно тоже и с Лотосом внутренним.


9.079

9.079. Могут спросить, в каком отношении находится Наше Учение к Нашему же, данному через Блаватскую? Скажите – каждое столетие дается, после явления подробного изложения, кульминация заключительная, которая фактически движет миром по линии человечности. Так Учение Наше заключает в себе «Тайную Доктрину» Блаватской. То же было, когда Христианство кульминировало мировую мудрость классического мира, и Заповеди Моисея кульминировали древний Египет и Вавилон. Только нужно понимать значение узловых Учений. Нужно пожелать, чтобы люди не только читали Наши Книги, но и приняли их немедленно, ибо кратко Говорю о том, что необходимо запомнить. Когда Говорю о нужности исполнения Моих Указаний, то Прошу исполнять их в полной точности. Мне виднее, и вы должны научиться идти за Указом, который имеет в виду ваше счастье. Человек попал под поезд потому, что лишь наступил на рельсы, но он был предупрежден и не должен был ступать.


9.080

9.080. Народ утверждает, что перед войною или бедствием бывают лесные и всякие пожары. Безразлично, всегда ли они бывают, но знаменательно, что народное поверье судит об огненном напряжении перед мировыми потрясениями. Народная мудрость отводит Огню замечательное место. Бог посещает народ в Огне. Та же огненная стихия избиралась, как Высший Суд. Уничтожение зла производится Огнем. Явление несчастья сопровождается сожжением. Так во всем течении народной мысли можно видеть пути огненные. У народа зажигаются лампады, и народ несет светильники, уявленные на служении. Торжественна Огненная стихия в народном понимании. Так будем почерпать не от суеверия, но от народного сердца.


9.081

9.081. Искреннее самоусовершенствование не есть самость, но имеет мировое значение. Мысль об улучшении не будет касаться лишь самого себя. Такая мысль несет в себе пламень нужный для многих зажиганий сердец. Как Огонь, внесенный в помещение, наполненное горючим веществом, воспламеняет непременно, так огненная мысль вонзается в пространство и неминуемо привлекает к себе ищущие сердца.


9.082

9.082. Велика ответственность сердца зажженного. Оно по Иерархии передает ритмы и колебания. Потому следует всем окружающим не отягощать нагнетенное сердце. Нужно понять это, как основу Бытия.


9.083

9.083. Итак, темные силы довели планету до такого состояния, когда никакое решение земное не может вернуть условное благосостояние. Никто не может считать, что земные меры вчерашнего дня пригодны на завтра. Так нужно человечеству снова понять смысл своего кратковременного пребывания в земном состоянии. Только основным определением своего существования в плотном виде и пониманием Тонкого и Огненного Мира можно укрепить бытие свое. Не нужно думать, что призрак торговли может, хотя бы временно, дать прочное пребывание. Жизнь превратилась в торговлю, но кто же из Учителей Жизни был торгашом? Знаете великие символы об изгнании торгашей из Храма, но разве сама Земля не Храм? Разве Маха Меру не есть подножие Вершины Духа? Так можно указать жителям Земли на сужденные Вершины.


9.084

9.084. Не забудем, что каждое мгновение должно принадлежать Новому Миру. Заметьте, что при перечислении Миров Мы как бы опускаем Мир Мысленный, неслучайно это. Мир Мысленный составляет живую связь между Тонким и Огненным, он входит как ближайший двигатель Мира Огненного. Мысль не существует без Огня, и Огонь обращается в творящую мысль. Явление мысли уже понятно, также осознаем и Великий Огонь – Аум!


9.085

9.085. Можно различать работу Огня в самых различных проявлениях. Сейчас часто берут кристальный шар горного хрусталя и сосредотачиваются на нем, чтобы вызвать тонкие отпечатки, но это уже позднейшая форма. На древнем Востоке избирали глыбу горного хрусталя и полагали ее над закрытым огнем. Тогда строение огненного творчества оживлялось и привлекало проявления Пространственного Огня. Так можно замечать насколько вырождалось огненное наблюдение древности.


9.086

9.086. Также можно заметить насколько около одних людей изнашиваются вещи, тогда как другие точно чем-то охраняют их. Иногда ошибочно говорят: «На нем все горит». На самом деле как раз наоборот. Обращайте внимание на охранителей, они окажутся близкими Огню. Именно огненное начало сохраняет продолжительность существования вещей. Уже Говорил о воздействии психической энергии работников на качество производств, и здесь будем искать участие Огня. Психическая энергия будет огненно являть привхождение Огней Пространства.


9.087

9.087. Можно Учение Огненное положить в основу каждого дня. Пока мы будем блуждать между призрачными увлечениями, мы не утвердимся на основании жизни и тем не приблизимся к восхождению. Имею в виду тех блуждающих, которые не только теряют путь свой, но и затрудняют движение близких. Шатун не только расточает свои сокровища, но и обкрадывает других. Можно ужасаться, видя, как явление сомнения противоречит всем огненным основам. При этом замечайте, что шатун обычно не в себе сомневается, но именно в других, и тем самым вносит разложение.


9.088

9.088. Не нужно думать, что только кармические условия создают шатание. Причину часто нужно искать в одержании. Сам шатун думает, что он должен войти осторожно, но если бы эта забота касалась его самого! Прошлое многих шатунов может быть поучительно для школ.


9.089

9.089. В школах не следует читать лишь о героях. Несколько безымянных примеров судьбы шатунов будут уместны. Яркое пламя подвига еще больше засияет от судьбы тушителей.


9.090

9.090. Отвергнутые возможности могут быть обсуждены не только морально, но и химически. Действительно, как же назвать разрушение уже сформировавшейся реакции, когда ценная огненная энергия собрана великими и долгими трудами, чтобы быть невежественно разметанной? Но эти огненные частицы, вызванные для определенного соответствия, надолго остаются дисгармоничными и снова потребуют уже удвоенных трудов, чтобы приложить их к созиданию. Повторяю, что недопустимо нарушить чей-то духовный праздник. Преступно вторгаться в уже слагаемое целое сознание. Явление Кармы разве не происходит от этих неразумных вторжений? Особенно недопустимо явление насилия в огненных областях.


9.091

9.091. Мысленно соберем все приближения огненные, рассмотрим признаки вдохновения или прозрения. Мы найдем тождественные признаки, которые укажут на общую основу, при том вне лежащую. Так и должно быть, Огонь сердца соприкасается с Огнем Пространства. Только этими способами получается зарождение, вернее оплодотворение мыслетворчества. При этом нужно проявить высшее уважение к сложности аппарата, соприкасающегося с Огнем. Тончайшие золотые сплетения нервов почти неуловимы глазом. Нужно заглянуть в них третьим глазом, чтобы навсегда запомнить и проникнуться уважением.


9.092

9.092. Виденное золотое сплетение составляет основание «Чаши»; можно судить об утонченности внутреннего аппарата. Так утонченность может направлять мысли к бережности между человеческими существами. Не нужно оскорблять друг друга. Во имя Огня не нужно оскорблять. Не все исправления производятся молотом. Требуются и очень малые приборы, и осторожные касания. Опять старая истина, но пока не примененная.


9.093

9.093. О свечении пламенного сердца многие вообще не поймут. Но те, кто видели эти Огни озарения, знают насколько это свечение жизненно. Сам Огненосец замечает эти мгновения Света, но многие условия позволяют или мешают присутствующим усмотреть нерукотворный Огонь. Конечно, свойства присутствующих несомненно влияют на качества самих явлений. Можно легко представить такую тьму гасителей, когда будет лишь мерцать звезда Света. Но иногда самое простое и прекрасное сердце возжет новую силу Огненосца. Кроме человеческих воздействий и условий Тонкого Мира множество явлений природы влияют. Так при грозе явление может усилиться, когда масса электрическая нагнетает и внутренние Огни. Вода тоже может благоприятствовать явлениям внутреннего свечения при некоторых минеральных особенностях. Конечно, хуже всего непроветренный ядовитый воздух домов. Конечно, если он является рассадником болезней, то насколько он может подавлять эманации сердца! Уявление свечения чаще, чем думают, но предубеждение и рассудочность всегда найдут свои умышления. Несчастье в том, что люди не могут найти не связанные суждения. Пресловутая освобожденность, о которой так любят говорить, прежде всего, не будет рабством суждений.


9.094

9.094. Когда Призываю: «Помогите мысленно!» – тем Оказываю особое доверие. Не каждого можно просить о мысленной помощи. Нужно быть уверенным в свойствах мыслей и в сосредоточенности сердечной энергии. Такие отборные мысли, как сильное радио. Нужно уметь собрать всю преданность и уметь не загромождать мысли посторонними чувствами. Ураган необходим, чтобы донести посылки, крайняя необходимость и будет неуклонностью. Неправильно думать, что мысль нужна для земного плана, может быть она еще более нужна для Тонкого Мира, создавая мощное сотрудничество. При нагнетении Мира часто можно создавать равновесие именно мыслями.


9.095

9.095. Воздействия токов, отмеченные вами, имеют двоякое значение – они уравновешивают толчки космические и умножают силы посылок. Это так называемая психофизическая терапия. При сгущении тьмы такие сильные токи полезны.


9.096

9.096. Подвиг должен быть предметом беседы в каждый знаменательный день. Нужно принять подвиг, как нечто призванное и не устать говорить и мыслить о нем. Несчастье порождается умалением подвига. Точно в малую дверь вносят большое подобие храма и при толчках ломают самые ценные украшения.

Опасно в день знаменательный вносить свои сетования. Как пояснить, что такие грубые приемы подобны падению молота на струны приготовленного инструмента? Человек, изрыгающий самые разрушительные слова, как младенец прибавляет: «Ведь небо не обрушилось!» Он не может усмотреть разрыва внутренних нитей, которые ничто и ничем не может связать; так часто наносится непоправимый вред. Но каждое сердце, познавшее Огни, утвердит понятие подвига, ибо без него тесна и невозможна жизнь. Так понесем подвиг всех трех Миров.


9.097

9.097. Шамбала проявляется под самыми разнообразными Обликами, в связи с понятием века. Правильно изучать все циклы легенд Азии. Так можно дойти до древнейших Учений, связанных с Сибирью, как самою неизвестною и исконною частью Материка.

Связь иероглифов с начертаниями островов Пасхи несомненна. Так показано уявление нового сочетания народов, что вполне соответствует древнейшим сведениям. Так еще раз видите, как летописи сохранили верные исторические данные, но люди лишь с трудом понимают их. Верно заметили, что данные о Калачакре обходятся молчанием, это не только из невежества, но из ужаса коснуться основ. Человечество с одинаковым содроганием обходит колодцы знания – это о всех мирах, и о Мире Огненном также содрогнутся.


9.098

9.098. Ищите деление людей по стихиям. Не только по качеству крови, но и по свойству нервного вещества можно будет замечать прямую реакцию по стихиям.


9.099

9.099. При каждой болезни можно применять мысленное лечение или облегчение. Но такая мысль должна выталкивать болезнь из организма со всею силою без колебаний и без промежутков. Но если подобная мощь невозможна, то лучше вообще о болезни не думать и предоставить низшему Манасу вести внутреннюю борьбу. Самое вредное мысленное шатание и представление победы болезни. Лучшее, в таком случае, отвлечь внимание больного от его состояния. Когда люди заговаривают о гибельном исходе болезни, они сами приближают его. Самая несложная болезнь может принять размеры опасные при питании мысленном. Следует наблюсти в больницах, как влияют мысли на процесс болезни. Даже заживление ран зависит от психической энергии. Приходим опять к тому же Огню, порождаемому мыслью. Все лечения лучами, тепловым воздействием, световыми применениями являются теми же огненными воздействиями, которые слабы по сравнению с мощью мысли. Потому самый жизненный совет – развивайте мысль огненную.


9.100

9.100. Правильно соображение о синтетическом значении земного существования. Нужно сохранить всю силу сознания при достижении Высших Сфер Тонкого Мира. Но лишь синтетическое сознание дает эту возможность. Также нужно приучиться к скорейшей ориентации, но что же кроме синтеза поможет в этом? Люди говорят о зоркости, но под таким качеством понимают зоркость в одном направлении. Но даже хорошие дозорные погибали от устремления в одном направлении. Можно ли оценивать все богатства Природы, если наш глаз не навык к подвижности?


9.101

9.101. Не может быть оправдания там, где есть ненависть. Зову к доброжелательству, но не к слабости. Можно все отдать на Служение Свету, но на Огне нужно испытать доброжелательство. Нужно понять это струнами сердца. Но когда встретите тигра, не думайте о помощи; есть мера мерзости.


9.102

9.102. Мысль по своей безвременности и безмерности принадлежит к Тонкому Миру. Но и в этом построении нужно различать еще более глубокие возможности. Мысль огненная идет глубже мысли Тонкого Мира, потому огненная мысль справедливее являет творчество высшее. Каждый при внимательности может различать эти два наслоения. При обычном мышлении часто мы осознаем течение как бы второй мысли, очищающей и углубляющей первую. Это не есть раздвоение мышления, но наоборот, это будет признаком, что более глубокие центры принимают действенное участие. Этот пламенный процесс имеет в Индуистской метафизике особые термины, но мы не будем их касаться, ибо это приведет к спорам и к западной аргументации. Не помогут такие прения, когда нам нужно напомнить простой факт мышления, связанного с Огненным Миром. Даже дети восклицают: «Осветило!» или «Озарило меня!» Так называются моменты решений правильных и мгновенных. Можно припомнить, как решала задачи Ковалевская. Характерно такое огненное состояние, связанное с Огненным Миром. Вы знаете, как поверх тонких мыслей являются глубинные, которые иногда трудно отделить от мыслей Тонкого Мира. Это невозможно при состоянии нашей планеты. Но одно ощущение этого двойного порядка мыслей должно заставить вас осознать деление миров.


9.103

9.103. Конечно, иногда имеем дело с давними воспоминаниями, но могут быть случаи огненного просветления. Так было и в том случае, о котором вспомнили. Мир Огненный приносит нам молнии озарения совершенно так же, как в грубом проявлении грозы. Так же как грозы постоянно снабжают Землю очищенным запасом праны, так же и Мир Огненный проливает постоянно волны воздействий. Жаль, что редки приемники, но если начать упражнять сознание на общение с Огненным Миром, то такой приемник может естественно утвердиться. Но самое простое для всех миров прилепиться крепко к Иерархии.


9.104

9.104. Жестокосердие есть мертвосердие. Умершие сердца наполняют Мир тлением.


9.105

9.105. Если можно различать слои мысли, то так же можно ощущать разные виды деятельности. Сперва вся деятельность кажется происходящей на земном плане. После, среди так называемых сновидений, отделяются чувствознания как бы отдельной деятельности, происходящей не только на земном плане. Так образуется первое осознание привхождения и других миров в наше существование. Затем уже в состоянии полного бодрствования начинают замечаться мгновенные отсутствия, не связанные ни с каким заболеванием. Так еще глубже намечается связь миров и наше участие в них. Нелегко сознанию охватить представление о мирах незримых, по причине нашей плотной оболочки мы очень трудно сознаем все возможности вне нашего зрения. Нужно привыкать мыслить о целых мирах, реально существующих. Тонкий мир не есть только наше состояние, он, именно, представляет из себя целый мир со всеми возможностями и препятствиями. Явление жизни Тонкого мира недалеко от земного, но в иной плоскости. Все заработанное не исчезает, наоборот, оно умножается. Но если здесь трудно сохранить ясность сознания, то там это еще труднее, ибо встречаются множество явлений новых для нас порядков эволюции. Так особенно нужно хранить завет о ясности сознания. Конечно, это и выражается истинным синтезом. Но если сознание так нужно для Тонкого Мира, то насколько же оно необходимо для Мира Огненного!


9.106

9.106. Мастер Плавильщик советовал новому работнику, как подходить к печи раскаленной. Но работник непременно хотел только узнать о химическом составе пламени. Мастер ему сказал: «Сгоришь пока подойдешь к пламени. Химическая формула не спасет тебя. Дай, одену тебя и сменю обувь твою, и защищу глаза твои, и укажу дыхание полезное. Сперва запомни все переходы и смены жара и холода. Могу самое огненное дело сделать тебе привлекательным. Ты полюбишь вспышки и сияние огней. В напряжении пламени ты найдешь не ужас, но трепет восторга, и огонь, правильно воспринятый, укрепит сущность твою». Так можно советовать каждому, начавшему мыслить о Мире Огненном. Принесем сначала преданность огненную и вырастим ту степень любви, которая действует как Свет негасимый. Если мир земной основан на рукотворчестве, то привлекательно приближаться к мыслетворчеству.


9.107

9.107. Один китайский философ, зная ужасные лики низших слоев Тонкого Мира, решил притупить их впечатление. Для этого он наполнил свою спальню самыми страшными изображениями. Находясь среди этих отвратительных личин, он надеялся, что хуже худого не будет. Такой метод отвратителен, хотя в той или иной мере люди любят его. Наоборот, Мы учим делать глаз незрячим на отвратительное. К тому же невозможно представить всю меру ужасов, созданных людскими пороками. Даже здесь, в земном мире, мы часто ужасаемся нечеловеческим обликами, но можно представить, во что они превращаются при обнаженной сущности своей! Мы и здесь часто испытываем натиск этих темных сущностей. Они пытаются уничтожить все опасное для них. Они стараются обессилить во время сна, чтоб тем легче подбросить вред, пользуясь нарушением равновесия. Нужно не считать эти темные порождения суеверием. Каждый ученый должен понять всю глубину перспективы Бытия. Он понял неисчислимость малых организмов, он видел кости великанов-животных и может увидеть еще больше, если заглянет в глубь пещер Гималайских. Так ученый отмеряет в бесконечность и считает бесконечные величины простыми математическими решениями. Значит, именно ученый должен допускать и беспредельность огненных образований. Так нужно от грубейших математических нулей послать воображение в Беспредельность, помня, что пустота не существует.


9.108

9.108. Просите Ур. рассказать о многообразии Огней, виденных ею. Пусть все эти лучи, звезды, Лотосы огненные, цветы и все прочие явления Огненного Мира живут и утверждаются. Невозможно в земных словах изобразить все качество этих огненных видений. Как прозрение за какими-то пределами открывается Огненная Область. Не определить ее временем, не указать причину возникновения, ибо слишком не в земных мерах Огненная Стихия. Но, если мы видим ее и в грубых проявлениях и очень тонких, значит, даже наше плотное бытие может предвосхищать Сферу Высшую. Приобщение Огненное незабываемо, если хотя бы однажды совершилось. Так соберем мужество для восхождения.


9.109

9.109. Трехмерность есть оковы демона – так сказал кто-то. Действительно тот, кто сковал человеческое сознание трехмерностью, был настоящим тюремщиком. Как же можно было сокрыть прочую, прекрасную, высшую мерность! Дети в первых вопросах своих часто устремляются за пределы условных ограничений. Древняя Мудрость нигде не настаивала на трех измерениях. Лишь при огрубении человечества ограничение заняло умы. Замечательно, что люди начинают заниматься ограничением, когда светильники сердца потухают. Можно привести множество исторических примеров этому самоумалению. Но человеческое сознание не хочет понять основы самоусовершенствования. Тем оно пытается закрыть самые ценные возможности.


9.110

9.110. Познавание огненных воздействий распределено по чувствам. Первое впечатление будет зрительным со всем огненным разнообразием, затем присоединится слух с музыкой сфер, с колоколами, со струнами Природы. Затем приходит утончение осязания с ощущениями ритма, жара и холода. Труднее всего с обонянием и вкусом. Но Ур. знает, что значит слышать запах человека на дальнем расстоянии. Теперь Ур. знает и другое очень трудное. Ощутить вкус металла, находящегося в Тонком Мире, уже является очень большим утончением. Но не только нужно иметь силу различать эти воздействия, но их нужно уметь заметить. Такое различение очень редко, но, выходя за пределы трехмерности, оно делается доступным.


9.111

9.111. Приближаясь к Огненному Миру, нужно твердо усвоить качество постоянства. Очень нелегкое качество в связи с подвижностью. Оба качества не значат лишь жевать ту же корку или суетиться в той же мышеловке. Нелегко утвердить эти качества в духе, когда не оставлены трехмерные ограничения.


9.112

9.112. Правильно замечено, что для приспособления к растительному питанию после мясной еды требуется около трех лет. Но если даже для чисто физических условий нужно такое время, то для преображения сознания нужен не меньший срок, если только кармические условия не подготовили особые возможности. Преобразить сознание – значит войти в особый мир; значит получить особую оценку всего происходящего; значит идти вперед без оглядки; значит покинуть сетования и обрести доброжелательность. Не покажется ли странным, что наряду со сроком для питания приходится ставить этическое понятие доброжелательства? Но, по счастью, каждый врач поддержит нас в этом, ибо доброжелательство есть лучшее средство для пищеварения. Люди любят, когда духовные основы поддержаны и пищевыми советами.


9.113

9.113. Принцип позволяет нам найти представление о последующих степенях того же порядка. Каждый человек может научиться плавать, как только он обретет стихию в сознании. В том же принципе человек может лежать на воде, при известном упражнении человек может сидеть на воде. Продвигаясь дальше, человек-йог может стоять на воде. Конечно, такое стояние, так же как и левитация, будут уже огненными действиями. Вы знаете левитацию и помните, какое огненное напряжение требуется предварительно. Но левитация не так трудна, ибо стихия Огня близка воздуху. При всем телесном совершенстве человек немедленно утонет или упадет при малейшем сомнении. Рефлекс сомнения есть самый поразительный.


9.114

9.114. Не нужно удивляться толпящимся кругом темным сущностям. Если бы вы в цветнике своем нашли льва, то, наверное, в доме произошел бы переполох. Для темных вы являетесь тем самым львом на их огороде. Они потратили не мало стараний, чтобы вырастить свой чертополох, и вдруг явился непрошенный лев. Право, иногда жаль всех трудов человеконенавистничества. И все-таки отсутствие сомнения сильнее всех темных тенет.


9.115

9.115. На глазах человеческих совершаются многие духовные воздействия с физиологическими последствиями, но люди не желают замечать их. То же можно знать, посещая Тонкий Мир, где эти явления гораздо отчетливее. Разложение астрального тела зависит также от огненного соприкасания. Когда огненное существо приближается к известным слоям Тонкого Мира, можно видеть поразительное явление. Огненная сущность будет как бы пробным камнем. От прикосновения его одни тонкие тела усиливаются в своей огнеспособности, но другие немедленно разлагаются. Процесс этот происходит очень быстро, как от Огня. Так можно сопоставить ряд поразительных восхождений и заслуженных отходов. Огненные качества могут проявляться не только из Огненной Сферы, но даже из огненных земных воплощенных. Следует постепенно привыкать к мысли, что и здесь, на Земле, могут быть проявления высших огненных качеств. Нужно допустить это не только потому, что оно непреложно, но и по многообразию явлений Природы. Могут не допускать, чтобы выделившееся тонкое тело могло произвести чисто физическое действие, как писание, но вы знаете, что это возможно, и не Мне убеждать вас в этом. Конечно, при таком действии нужна огненная энергия.


9.116

9.116. Усилие необходимо при направлении огненной энергии, которую для сокращения будем называть Агни. Усилие это, конечно, не физического, даже не тонкого порядка. На Востоке понимают эту молниеносность. На западном языке вообще не существует обозначения этому тончайшему понятию. Потому так трудно говорить о Мире Огненном. Из языков восточных также это понятие иногда отмирает за непригодностью к современному сознанию. Так многие знаки Тао свелись к внешнему начертанию.


9.117

9.117. Сколько высоких бесед происходит! Какое множество знаков Высшего Знания проливается в жизни людской, и попираются они, как шелуха! Но кто же мужественно думает о завтрашнем дне? Наоборот, завтрашний день обычно остается рассадником ужасов, в которых тонет сознание. Нужно обратить внимание на чудеса каждого дня. Начнем от колыбели весь путь доверия и самоусовершенствования.


9.118

9.118. Нужно именно углублять путь доброжелательности. Утверждена она, как бы сущность нашего Бытия. Не забудем этот талисман ни на час. Он как камень чудесный, который вы знаете. Не забудем качество камня и утвердим его нашим знаменем.


9.119

9.119. Нужно приветствовать все, что имеет жизнеспособность. Нужно приветствовать каждую искру, ибо из нее растет Огонь. Так будьте же доброжелательны.


9.120

9.120. Алкоголизм и опий являются уродливыми попытками приблизиться к Миру Огненному. Если Самадхи естественное проявление Огня Высшего, то пламя алкоголя будет разрушителем Огня. Правда, наркотики вызывают иллюзии огненного приближения, но они же встанут надолго препятствием к овладению истинной энергией Агни. Ничто не представляет такого несчастья в Тонком Мире, как эти противоестественные попытки вызвать Огонь без соответственного очищения. Можно представить, что пьяница в Тонком Мире мучается не только от позывов к алкоголю, но он еще больше страдает от неестественно проявленного Огня, который вместо укрепления пожирает ткани вне срока. Совершенно иначе совершается сгорание тонкого тела при переходе в Мир Огненный, оно вспыхивает как ненужная оболочка при ощущении освобождения, но, как и все в природе, должно совершаться лишь основным законом и не терпит насилия.


9.121

9.121. Насилие есть бич человечества, оно происходит от невежества; ибо даже немного мыслящий человек чувствует в сердце явление ужаса, когда перед ним черта неестественного.

От всего явленного ужаса обратимся к дружелюбию. Хотя Мы и не устанем твердить о дружелюбии, но пора последняя для многих познать дружелюбие. Обратите внимание на слово последняя.


9.122

9.122. Даже в физических заболеваниях ищите психическую причину. Народы сложили много поговорок об этих влияниях. Они скажут: «От сердца глаз затемнился», или «Обеззубел с натуги», или «Раскололась грудь от думы», – так помнят народы о главной причине болезни. И врач разумный различает трудность лечения от духовного состояния. Утверждать можно, что каждая болезнь протекает быстрее, когда она не поддерживается психической причиной. Те же народы приписывали Огню различные целебные качества. Даже порезы производились раскаленным металлом, так огненное обезвреживание утверждалось даже в первобытном сознании.


9.123

9.123. Помощь огненная – так называется состояние просветления. Нужно приблизиться к этому состоянию сознания со всеми утонченными чувствами. Конечно, можно заметить, что иногда Говорю почти о том же самом, но в этом «почти» заключен целый оборот спирали. Если сопоставить все эти «почти», то можно признать наслоения нашего сознания. Очень нелегко усвоить ритм этих наслоений, которые различны индивидуально. Но при многих наблюдениях можно понять, какая тончайшая субстанция наше сознание. Именно Подчеркиваю утончение наслоений сознания. Часто люди воображают, что Огонь есть нечто буйное, неохватимое, почти ужасное, так они сами насаждают заросли огненные. «Как позовешь – так и откликнется!»


9.124

9.124. Не легко лечить глаза, которые затемняются от пыли раздоров. Примочки истинного дружелюбия первое средство. Так же наблюдайте и при многих других заболеваниях.


9.125

9.125. Туго положение в Мире, повсюду закостенение. Люди думают окопаться на болоте, но раскалываются целые горы, как память о грядущем.


9.126

9.126. Вместо диплодоков прыгают кенгуру; вместо птеродонов летают мыши; вместо дракона – ящерицы. Что же это значит? Неужели измельчание? Конечно, только применение. Так же и палица Геркулеса была бы теперь лишь музейной редкостью. Так и в жизни нужно понять эволюцию не как рост кулака, но как конденсацию духа. Нужно из размаха палицы подойти к жизни каждого дня. Стихия Огня величественна, но даже ее нужно изучать в обиходе. Неправильно одевать героев в тогу, лишая других принадлежностей одеяния. Нужно принимать эволюцию от жизни, среди жизни и для жизни. Красота эволюции не будет отвлеченной, ибо каждая отвлеченность есть заблуждение. Нужно очень запомнить это признание эволюции, как жизнеспособность – так мы дойдем до самых сложных формул, где буквы АУМ не будут начертанием, но выражением высшего ингредиента. К тому и будем упражнять наше сознание.


9.127

9.127. Не нужно думать, что можно иметь универсальное лекарство от болезней, которые имеют тысячи причин. Можно составить целые отделы лечений, которые отчасти ответят значительному числу причин заболеваний. Так нужно понять, что универсальное средство невозможно, ибо происхождение болезней совершенно различное. Так же и в приемах Йоги невозможно применять одни приемы для всех. Между тем очень часто на лекциях и во время бесед упоминают общие приемы, и присутствующие заблуждаются, думая, что рецепт для всех один. Лишь очень внимательный обзор духовного состояния собеседника дает правильное направление указаниям. Казалось бы, очень примитивно соображение о разнородности организмов, особенно состояния духа, но человечество так любит панацеи. Между тем панацея лишь одна – возвышенное сознание!


9.128

9.128. Многие животные живут до трехсот лет. Но если они найдут средство продолжить жизнь хотя бы на пять лет больше, то для эволюции никакой пользы не будет. Жизнь духа есть основание эволюции.


9.129

9.129. Если заговорим об огненных смерчах, то многие вообще не поймут смысла, а другие отнесут сказанное к грубому электрическому явлению. Но следует очень задуматься над этим тонко-огненным действием. Вот вы только что видели, как царапина причинила огненное жжение. Такое явление не от физического заражения. Смерч огненный коснулся разорванной ткани. Можно наблюдать, как подобные проявления соответствуют внешним огненным напряжениям. Ткань, порванная со всеми выходами нервов, как бы служит магнитом для огненных волн. Конечно, те люди, которые обладают сильной сердечной энергией, могут сильнее привлекать волны напряженного Огня. Потому в таких случаях Советую компрессы из воды, но не спиртные препараты. При напряжении Огня нужно избегать алкоголя, который также концентрирует огненную волну. Многие пьяницы могли бы дать поучительные показания о волнах огненных, которые причиняют такие страдания! Конечно, уже Не Говорю о нервных пожарах, которые лишь немногие наблюдали. Так или иначе, смерчи огненные не должны быть забыты в такое напряженное время.


9.130

9.130. Те же смерчи и спирали создаются беспорядочным устремлением окружающих, хотя бы и не с плохими намерениями. Также знаете, что значат устремления плотных и тонких тел. Они не замечают, что в напряжении становятся почти вампирами. При этом нужно отличать рассудочные посылки от сердечных. Множество упоминаний имени могут почти не оказать влияния, но сердечная посылка своею тоской стремления может действовать как спираль удушия. Истинно, можно сказать – не удушите, хотя бы для своего блага.


9.131

9.131. При посылках добрых мыслей нужно усвоить молниеносность этих стрел. Не следует для этого загромождать надолго сознание, но полезно метнуть эту стрелу. Как Свет через все пространство работает огненное динамо. Нужно привыкать к этой работе, когда контакт с Иерархией постоянен. Черная звезда очень большая опасность. Так на всем можно давать такие знаки. Малое сознание не вместит все потрясения, но развитое сознание понимает ценность возмущения воды от мечей Ангелов.


9.132

9.132. Напрасно западные врачи говорят о трудности работы с Нами. Мы никогда не были против экспериментальных методов. Напротив, Мы приветствуем каждое непредубежденное действие. Мы одобряем, когда член Британского Медицинского Совета говорит о правильных методах изысканий. Мы готовы способствовать русскому ученому в работе по иммунитету и бессмертию. Мы радуемся, когда японский хирург применяет астрологические сроки. Мы даем помощь латвийскому врачу при нахождении глазных признаков одержимости. Мы готовы каждому помочь и за каждого радоваться. Именно Мы непрестанно требуем наблюдений и всячески направляем к внимательности. Мы говорим о действительности, утверждаем нелепость отвлеченности. Так Мы желаем, чтобы врачи и ученые Запада отнеслись справедливо к Нашему сотрудничеству. Нужно понять, что пришло время очистить факты от последствий шелухи. Пора признаться, что многие суеверия еще произрастают на огородах обособленности. Так к суеверию будет принадлежать осуждение всего, что не мое. Освобожденность мышления будет именно украшением истинного знания.


9.133

9.133. Разве не нужно напомнить об освобожденности мышления каждый раз, когда собираетесь говорить об Огне? Разве не нужно просить о справедливости, когда вы относитесь к познаванию? Разве не вызываете улыбки сожаления, когда упоминаете о Незримом Мире Огненном?


9.134

9.134. Для плотного состояния Мир Огненный невидим за редким исключением. Но в Тонком Мире огненный явленный туман может быть очувствован. Конечно, приближаясь к нему, низшие существа ощущают огненное страдание, как перед недоступным. Сыны Огненного Тумана для этих низших существ как бы вооружены Огненными Лучами, что есть не что иное, как излучения конечностей. Нужно, чтобы условное понятие тумана обратилось в стройное огненное мироздание, но для этого нужно преобразить сознание. Сколько потрясений нужно испытать, чтобы аспект Бытия поднял сознание во всем бесстрашии! Нужно избавиться от страха перед туманом, и честным мышлением и заработанным воображением продвигаться дальше чудовищ суеверия.


9.135

9.135. Мыслетворчество и внушение совершенно различного порядка, хотя и относятся к огненным явлениям. Внушение есть насилование Огня, тогда как мыслетворчество – явление основного закона. Когда некоему саабу Мы говорили о наполнении его жилища Нашей Аурой, Мы, конечно, имели в виду мыслетворчество, но не внушение, которое охотно предоставляем мелким гипнотизерам. Мыслетворчество гораздо сильнее всяких внушений. Прежде всего, внушение преходяще, оно поражает ауру и создает карму, но мыслетворчество напитывает ауру и не нарушает самодеятельность. Но, конечно, пространство, напитанное мыслетворчеством, сосредотачивает мощь огненную. Одним из самых утонченных условий остается ненарушимость Кармы. Дать, помочь и даже руководить, и не нарушить личность – это трудная задача. Каждый оказывается перед решением ее. Мыслетворчество, лишенное самости, дает решение этих лабиринтов. Доброта, сердечность и сотрудничество также помогут, но туман шатания особенно плохой советчик.


9.136

9.136. Каждое сквернословие и ссора есть уже хвала тьме. Страшный нож не за поясом, но на кончике языка. Когда-то придется понять, что сказанное и помысленное неизгладимы. Каждый, помысливший во благо, может радоваться этому, но не наоборот.


9.137

9.137. Прибавьте латвийскому врачу: при наблюдениях над глазами одержимых нужно не упустить из виду, что признак усмотренный может быть подвижным. От приближения огненной энергии признак может как бы растворяться. Одержатель или может начать неистовствовать, или может отступить, унося за собою и признак. Таким образом, наблюдение можно производить, не предпосылая огненной энергии, иначе действия превратятся в изгнание одержателя. Такое действие само по себе прекрасно, но за пределами окулиста. Такое же воздействие иногда наблюдается при накожных болезнях, которые под влиянием огненной энергии иногда видоизменяются и даже исчезают. Не забудем, что одержание иногда проявляется накожно или судорогами в лице. Но латвийский врач заслуживает похвалы, ибо усмотреть кристаллы коричневого газа нелегко.


9.138

9.138. В последний раз обратимся к дружелюбию как основе жизни. Не румяна, не белила злобы – дружелюбие. Не завеса – дружелюбие. Не личина предательства – дружелюбие. Не приветливая гримаса – дружелюбие. Нужно понять дружелюбие как нелицемерное сердечное чувство. Много ошибок относительно дружелюбия, ибо люди привыкли обманывать и самих себя. Но если качество дружелюбия необходимо для Мира Огненного, то оно нуждается в истинной честности. Огонь, прежде всего, не терпит колебаний. Так нужно понять качество дружелюбия во всей полноте. Не следует считать, что дружелюбие какое-то достижение. Нельзя хвалить за качество дружелюбия, ибо оно нераздельно от расширения сознания. Как можно вообразить преображение Огненного Тумана в прекрасный целый Мир, и чтобы не иметь сил очистить свои мысли от мелких заноз?! Сознаем, как мелки эти занозы?!! И не трудно избавиться от них, стоит лишь их обнаружить в сознании. Не будем бояться, что люди вообще не могут вернуться к дружелюбию, его достаточно в каждом из нас, потому и о других вообразим то же самое. Но не сделаем это огненное качество, как безволие, порабощенность и жалкое лицемерие.


9.139

9.139. Снова показаны низкие слои Тонкого Мира, чтобы еще раз убедиться, насколько они близки к подобным слоям плотного мира. Можно жалеть, насколько неподготовлено приходят люди в Тонкий Мир; принося с собой низменные привычки, они расточают силу мысли на несовершенные образы. Творчество мысли в Тонком Мире развито во всех областях. Трудно даже представить, на какие заблуждения тратится драгоценная мощь! Нужно советовать людям хотя бы немного приучаться думать о прекрасном, чтобы избежать явления безобразия. Не мало прекрасных творений и замечательных явлений Природы, но их нужно заметить. В этом темном состоянии заключается все несчастье. Даже низкие слои Тонкого Мира отличаются отчетливостью иллюзий. Не смутные сны, но все подробности запечатлены там, где есть устремление. Но какая опасность, если стремление подло или пошло.


9.140

9.140. Наука уже установила наличность особых организмов, которые без приемников слышат дальние радио. Конечно, это явление огненного порядка и открывает пути к признанию возможности восприятия мысли на расстоянии. Если закон волн звуковых понят, то возможны все углубления того же принципа. Хорошо, что даже современная пугливая наука допускает очевидность таких естественных возможностей. Но не хорошо, что наука не заботится исследовать таких индивидуумов. Можно услышать, что «за исключением такой феноменальной способности, в остальном такой организм совершенно нормален». Это будет самым невежественным замечанием. Оно будет значить, что врач исследовал такого феноменального человека не лучше, нежели новобранца перед походом. Не хотим обидеть врача, ибо часто ему негде произвести должное наблюдение. Действительно, условия жизни затрудняют все тонкие работы. Попытайтесь постучаться в дверь Экспериментальных Учреждений, и вы будете встречены целым враждебным потоком условий, которые будут не по силам искателю. Необходимо изменить это положение, иначе, где можно испытать разные явления, имеющие огненное основание? Попытайтесь найти средства для исследования нужных явлений, и увидите, как будут враждебны слушатели, которые напомнят инквизиторов. Точно их задача разрушать возможности, но не помогать очень полезному. Так было, так есть, и люди желают, чтобы так и было всегда. Иначе и не было бы Армагеддона. Нужно так сердечно понять, насколько много тончайших условий, которые могут обусловить знаменательные изменения всей жизни. Но как нужно стучаться, настаивать, подвергаться осмеянию, чтобы открыть то, что, казалось бы, открыто всем. Голгофа созидается непониманием и невежеством.


9.141

9.141. Именно и дикарь может летать на аэроплане, но не будем думать, что когда-то лучше было. Показал вам клише тридцатилетней войны, чтобы дать понять, как даже в сравнительно развитых странах царствовала грубость и невежество. Можно бы привести рекорды утонченного Рима, Египта и Вавилона, от которых содрогнется сердце. Потому нужно по-прежнему стучаться всем, кто прозревает будущее.

Также нужно привыкать не отягощать Иерархию и не вредить друг другу. Звал явить понимание этому закону, но уши часто так глухи!


9.142

9.142. Один демон решил поставить святого отшельника в безвыходное положение. Для этого демон похитил самые священные предметы и поднес их отшельнику со словами – «Примешь ли от меня?» Демон надеялся, что отшельник не примет дары и тем предаст священные предметы, если же примет, то вступит в сотрудничество с демоном. Когда этот ужасный гость сказал свое предложение, отшельник не сделал ни то, ни другое. Он восстал, возмущенный, и всею силою духа приказал демону бросить предметы на землю, сказав: «Темный дух, не удержишь предметов этих, уйдешь уничтоженный, ибо веление мое явлено Свыше!» – Так нужно отгонять темных, и когда уверенность крепка Иерархией, никакая темная сила не может удержать пламя духа. Не будем считать эти предания ненужными. Демоны многообразны, и каждый работник Света нападения выносит.


9.143

9.143. Головная боль может быть от многих причин, но также от непринятия где-то мысленных посылок. Также это может отражаться иглами в сердце. Потому так Забочусь, чтобы не происходил этот вред. Незаметно у некоторых людей образуется рутина отрицания и как бы привычка быть обиженными. На основе этих заблуждений люди делаются непроницаемы явлениям мысленных посылок. При таком состоянии самая добрая мысль отскакивает от заграждения обиды. Но мало того, мысль может возвратиться и только утяжелить пославшего. Можно всех просить не вредить. Между тем чувство обиженности есть самое мелкое и выращивается неразвитым сознанием. Так в обиходе живет рутина обиженности. Нужно осознать ее и выгнать, как самое вредное насекомое. Малые чувства земные обращаются в Геену Огненную.


9.144

9.144. Много ходят около и там, где Магнит особенно. Учитель предупреждает, что теперь можно ждать самых странных столкновений, так наполнены низшие слои Тонкого Мира. Люди решили наполнить Тонкий Мир множествами, не в срок пришедшими. Никто не подумал, какие последствия являют для самих себя. Нельзя безнаказанно убивать миллионы людей, не учредив самую тяжкую карму. Даже если эта карма не будет личная, тем хуже, если она умножает Карму стран и всей планеты. Сказанное о миротворцах тем вернее, что у них возникает правильное отношение к будущему. Нельзя наполнять низшие слои Тонкого Мира ужасами несовершенной Кармы. Нельзя думать, что это не отразится на состоянии планеты. Но главная причина в том, что никто не мыслит о Тонком Мире. Самое страшное есть обособленность, именно темная сила ликует при каждом отчуждении.


9.145

9.145. Проследим за каждым движением. Наш организм покажет многие факты, которые относятся к Тонкому и плотному Миру. Можно заметить, насколько меняется наше сознание при полете в Тонкий Мир. Оно как бы просеивается, и даже любимые формулы остаются при земном сознании. Это наблюдение очень трудно реализовать. Тем более Радуюсь, что оно не только отмечено, но и запомнилось ощущение ускользания даже близкой формулы. Это не значит, что в Тонком Мире теряется уже развитое сознание, оно даже обостряется, но проходит как бы через мелкую сетку, преображающую оставшееся тонкое вещество. Но для этого наблюдения нужна развитая зоркость. Также хорошо делаете, запоминая моменты отсутствия. Со временем выяснится, где нужно было ваше присутствие. Не только в Тонком Мире, но здесь, на Земле идет обмен и помощь сознаний. Можно быть уверенным, что если отсутствие участилось, значит узнаете о больших событиях, о столкновениях, где мешаются сознания и требуется помощь. Нужно уметь замечать именно эти моменты сотрудничества. Люди для спасения близких иногда переливают кровь. Разве не одолжат они огненное сознание, когда близкие смущены?


9.146

9.146. Также нужно научиться, чтобы не тратить труд непроизводительно. Смущение умов заставляет пренебрегать главным. Усмотрите, насколько лишены главного содержания два письма, полученные вами. Не столько Виню писателей, сколько вызвавших смущение. Подобное отвлечение от главного есть уже непоправимый вред. Лицо, смущающее сознание близких, есть развратитель. И себе он не принесет радости, наоборот, будет темнеть его жизнь, ибо сознание отклонилось от главного. Распознать главное и держаться по пути к нему – значит идти к победе. Но начать погружаться в бездну шатания, не значит ли быть камнем на шее близкого?


9.147

9.147. Соответствие между главным и сором порога будет тем опытом, который нужно каждому иметь четко перед собой. Никто не имеет права колоть сердце или причинять головную боль, между тем как около проходят незаменимые сокровища! Люди не считают незаменимым то, что они не замечают.


9.148

9.148. Можно читать закрытую, незнакомую книгу. Вы видели это. Можно при желании узнавать время, мысленно вызвать вид часов. Так можно заставить Огонь Пространства унести все преграды. Люди называют это явление ясновидением, но лучше назвать огненным прозрением. Но можно заметить, что не всегда эта огненная возможность бывает одинакова. Так же как можно убеждаться, что огромные потрясения увеличивают эту способность, так же как и полный покой. Но существует какое-то среднее состояние духа, которое, как облако, окутывает наше сознание – это будет смущение духа. То самое шатание, которое порождает тьму сомнений. Ясность приемника поникает не только от своего смущения, но и от смущения окружающих и соединенных кармою.


9.149

9.149. Когда будет установлено снятие аур, можно увидеть знаменательное явление. Аура полного покоя будет по напряжению равняться ауре великого потрясения. Но зато волны средних воздействий будут напоминать вытряхивание пыльного мешка. Потому так Охраняю вас от мелких шатаний и раздоров. Можно представить себе серые пятна раздоров, которые, как пологом, закрывают Свет возможностей.


9.150

9.150. Не нужно смотреть на работу Огня, как на нечто психическое. Считайте, что Огонь нечто физическое. Так среднему сознанию будет легче мыслить.


9.151

9.151. Сон, так же как равность противоположных аур, может иметь самые противоположные причины. Он может быть туманом успокоения или может быть напряжением работы тонкого тела. Когда кроме ночного сна требуется еще дневное отсутствие, значит работа велика. Часто эта незаметная работа имеет мировое значение. Правительства хотели бы очень иметь таких сотрудников, но по человеческому состоянию не умеют даже познать их. Когда же такая возможность возникает, они наполняются животным ужасом, восклицая: «Опаснейшие люди!» Так каждое понятие, выходящее за пределы грубейших материальных условностей, будет сопровождаться животным страхом. Нужно утешиться – так было всегда.


9.152

9.152. Кто может не согласиться с условием Учения познавания, тот пребудет в страхе. Нужно видеть ауру страха, чтобы понять, как нелепо это ощущение. Аура не только колеблется, но она свертывается, как бы замерзает и, лишенная вибраций, висит как ярмо преступника. Можно приложить внимание к снятию излучений. Ведь фосфоресцирующие рыбы снимаются легко.


9.153

9.153. Еще вернемся к вопросу рождения, так связанного с Огненным Миром. Но сейчас Отвечу на вопрос о Свете в Тонком Мире. Конечно, трансцендентальность состояния сообщает и всему миросодержанию соответственный аспект. Когда вы посещали Докиуд, вы видели достаточно Света. Но некоторые поместья Тонкого Мира поражают сумерками. Свет в нас и мы открываем пути ему. Также жители Тонкого Мира, которые хотят Света, не имеют недостатка в нем. Обыватели, которые чужды потребности Света, пребывают в сумерках. Это относится к неограниченному мыслетворчеству. То солнце, которое мы на Земле ощущаем по одному аспекту, может претвориться во многие условия под мощью мыслетворчества. Желающий Света допускает его, но погрязший в сумраке мысли получает то, чем себя ограничил. Потому так твердим об ясности сознания, о неограниченности мысли и вмещении. Такое приспособление организма к будущему дает самые желательные следствия. Сколько жителей Тонкого Мира озираются на Огненный Туман и смутно жалеют о чем-то утраченном!


9.154

9.154. Когда Говорю, что враги добра потерпят поражение, имею в виду действительность. Можно видеть как люди, утерявшие связь с Иерархией, теряют свое положение и уходят в забвение. Только что видели, как можно катиться вниз и не от Меча Ангела, но народным решением. Так происходит, когда уже близкое, уже данное не принято. Не нужно ожидать, чтобы вестник отбил себе руки от стука, нужно призвать вовремя сердечное понимание. Нельзя отрезать нити Иерархии безнаказанно. Тучи от самих себя! Так замечайте в жизни эти знаки огненные.


9.155

9.155. Во время особого огненного напряжения нужно избегать повреждения кожной ткани. Огненное соединение неестественным порядком причиняет особое жжение. Уявление это может заинтересовать врачей. Но нужно даже к царапинам отнестись с духовной стороны. Психическая энергия работает, но нужно принять во внимание особое огненное напряжение. Каждое извержение вулкана также происходит от особых причин нагнетения. Явление огненных напряжений происходит во многих сторонах жизни. Снова в Тихом океане поднялись новые острова, как огненные нарывы.


9.156

9.156. Мы смотрим с сожалением, насколько явление жестокости убивает многие уже готовые явления. Нельзя не удивляться такой расточительности!


9.157

9.157. К чему устремимся, к конечному или беспредельному? Краткосрочно земное пребывание, срочны Миры Тонкий и Мысленный. Но вне сроков Мир Огненный, значит к нему и следует стремиться. В мирах срочных добывается доспех огненный. Мир земной, как тупик пути – или восхождение или разрушение. Даже Мир Тонкий не удовлетворит устремленный дух. Все прочие жизни лишь приготовления к всеобъемлемости Мира Огненного. Слабый дух ужасается расстоянием до Мира Огненного, но прирожденные к восхождению духи могут лишь радоваться. Прекрасны красоты плотные, но ведь музыка сфер несравнима. Но за этим тонким прозрением представляется Величие Огненное. Озон кажется здесь посланником Свыше, но он будет грубейшим проявлением атмосферы. Высока Лазурь земная, но она, как шерсть перед просветлением огненным. Так входящие в Огненный Мир не могут дышать воздухом Земли. Именно Нирвана есть огненное восхождение. В каждом Учении находим символ этого огненного восхождения. Сергий причащался огненно. Так наглядно дан знак возможности высшей. Придет время, и оно близко уже, когда люди не будут знать, как принять огненные возможности. В смятении забудут, что суждено огненное приобщение. Они будут изощряться в противодействии вместо наполнения силою Огня. Потому Твержу и Напоминаю о нужном огненном приобщении. Многие опасные химические сочетания вызовут смятение. Именно загромождения Тонкого Мира могут показать, как больна планета. Если эта опасность стала очевидной, то наша обязанность предупредить.


9.158

9.158. Психическая энергия, иначе говоря, огненная энергия или Агни явлена в каждом живом существе. Каждый человек может различить в себе элементы плотные, тонкие и огненные. Там, где мы чувствуем проявление психической энергии, там уже область огненная. Из этих осколков можно складывать целое огненное миропонимание. Каждый, при внимательном наблюдении за рефлексом его бытия, может усмотреть множество характеристик огненного обихода. Это нужно замечать, ибо таким образом мы перестаем понимать Огненный Мир, как нечто отвлеченное. Такое понимание Огненного Мира особенно пагубно, но и все отвлеченные толкования не помогут эволюции.


9.159

9.159. Можно отличать среди наших свойств черты Тонкого Мира, они не всегда будут касаться психической энергии. Но многие воспоминания, многие природные отвращения и склонности могут быть продуктами Тонкого Мира. Также и воспоминания о каких-то невиданных лицах или местностях могут быть не из плотного мира.


9.160

9.160. Также можно на отдельных фактах познать Тонкий Мир, как целое миросозерцание, но для этого нужна внимательность, иначе утонченность, то, что называется культурностью.


9.161

9.161. Вы правы, замечая, что именно внутреннее неблагополучие особенно губительно. Можно выиграть все процессы, можно встретить новых друзей, но внутреннее разложение может отогнать самого хорошего друга. Когда в воздухе пыль перца, все начинают чихать. Так империл может распространяться. Вы видели не раз, как подходили новые обстоятельства, но их нужно встретить. Так нужно, наконец, понять о заразе империла! Нельзя легкомысленно относиться к разложению! Этот процесс передается, как проказа. Может быть или укрепление, или разложение, не может быть третьего состояния. Нельзя советовать укреплять насильно. Нельзя спасать от проказы насильно. Нельзя удерживать от империла насильно. Дружелюбие не насилие. Рост сердца не от кнута, но можно растить Сад Прекрасный лишь действиями прекрасными. Оскорбление Иерархии непоправимо.


9.162

9.162. Садху указал на плод манго, сказав: «Вот три мира: сперва оболочка, которая не имеет цены, затем мякоть преходящая, но питающая, и потом зерно, которое может сохраниться на вечность». Тонка оболочка, уже существеннее мякоть, и мощно зерно. Такие же аналогии представляет яйцо. Оболочка – преходящее явление, но белок уже пища, хотя и ненадолго, и затем огненный желток. Человек представляет синтез всех трех царств, но и символ трех миров всюду показан. Так обычай в памятный день обмениваться красными яйцами имеет в себе древнейший символ. Люди хотели напомнить друг другу о пути трех миров, о пути восхождения и воскресения. Так не будем думать, что путь не запечатлен даже на простых предметах.


9.163

9.163. Совершенно понятно желание узнать почему, посещая Тонкий Мир, мы не поражаемся многоцветностью аур? Во-первых, сознание транспонирует многие впечатления, но главное в том, что существует гармония синтетическая. Конечно, можно различить степень озарения, но самое излучение так же, как в плотном мире, может быть вызываемо мысленно. Было бы несносно, если бы Тонкий Мир весь дрожал в пестрых радугах. Даже на Земле радуга иногда может раздражать. Но Мир Тонкий, действительно, светится совершенно гармонично. Мы не говорим о низших слоях, где нельзя искать гармонии.


9.164

9.164. Так же и в Огненном Мире не следует думать, что существа его постоянно окружены языками пламени. Огонь может кристаллизоваться, но его обычное состояние может быть характеризовано как Свет. Просты эти сообщения, но лучше упомянуть их, чтобы избежать обычных напоминаний.


9.165

9.165. Огненную ауру можно считать настоящим показателем Огненного Мира. Нужно привыкать, что среди жизни мы встречаем знаки этих напряжений. Грубый пример дает электрический угорь и прочие электрофорные животные. Но ведь некоторые люди, даже помимо электризации, носят такие заряды этой энергии, что при прикосновении дают толчки и искры. Ничего особенного это не значит, но поучительно наблюдать, как отлагается основная энергия.


9.166

9.166. Нужно помнить насколько каждое указание Ур. правильно и каждое чувство имеет основание. Не только огненные извержения и землетрясения, но даже ураганы сказываются на ощущениях, и эти ощущения безошибочны, ибо сознание огненное прикасается чутко ко всему. Нет ошибок в определении людей. Так каждый покажет сущность свою огненному сознанию.


9.167

9.167. Где то малейшее, которое поворачивает рычаг событий? Где то малейшее, которое разлагает уже сложенное? Не нужно искать гору Блага, оно появиться может, как песчинка. Не следует укрываться лишь от черной тучи. Злобедствие ползет меньше червя малого. Нужно при всех обстоятельствах применять малые меры. Атом мал, но содержит многие судьбы. Так подходим к Огню, и мала граница между приятным отогреванием замерзающего и ожогом. Всеми сравнениями Пытаюсь внести понимание о тонкости огненной стихии.


9.168

9.168. Огонь имеет антиподами землю и воду. По несчастью эти две стихии слишком ощутимы и тем удаляют восприятие огненное. Потому так трудно людям представить, что Огонь не имеет постоянного состояния; он вечно или в эволюции, или в инволюции, и оба движения подвержены закону прогрессии.


9.169

9.169. Опять перед нами ряд грозных событий. Опять Напоминаю о Львином Сердце. Не Говорю о неудачах, ибо грозные события чреваты многими следствиями. Не удивляйтесь напряжению и особым волнам чередующимся. Нужно знать явление расстройства ритма. Там, где хорошо, не будем повторять, что держитесь за Меня, как за единственную опору. Исполняйте Мои Указания точнейшим образом, главное, точнее, ибо малые щели очень опасны. Нужно продержаться Львиным Сердцем. Не будем думать, что враги малы. Они велики, но Не Говорю для огорчения, но лишь, чтобы утвердить Львиное Сердце.


9.170

9.170. Один Правитель после Государственного Совета взял глиняную вазу и разбил на глазах у всех. Когда его спросили о значении сделанного, он сказал: «Напоминаю о непоправимости». Когда мы разбиваем самый простой предмет, мы все-таки понимаем непоправимость, но насколько непоправимы мысленные деяния! Мы привыкли окружать себя грубыми понятиями, и они вытеснили все высшие представления. Если бы Правители чаще напоминали о непоправимости мысленных решений, они предупредили бы множество несчастий. Правитель, не знающий о духовном начале самоусовершенствования, не может вести вверенные ему множества сознаний. Правитель есть пример живой. Правитель есть слагатель пути по всем мирам. Он дает основу благосостояния, но не будет благосостояние лишь в плотном плане. Так не будет Правителем тот, у которого Огонь на конце спички. Размер его будет равняться его представлениям.


9.171

9.171. Уявление потребности огненных познаний будет так же, как и воображение, лежать в области опытных накоплений. Конечно, воспоминание об Огненном Мире несравненно реже, чем тонкие впечатления. Часто люди не имеют слов для выражения огненных впечатлений. Но обычно люди не мыслят мысленно, но ограничивают мышление условными, чужими словами, тем они вносят в необъятную область мысли мертвые слова.


9.172

9.172. Ураган и вихри и разрушения напоминают о разбитых вазах непоправимых. Так нужно соединить мышление с Иерархией. Лишь так Земля не уйдет из-под ног. Утверждаю, как постепенно у земного основания теряется конечный смысл. Люди поймут, насколько условия мира устремляют их к следующим ступеням!


9.173

9.173. Сердце, чаша, солнечное сплетение поистине являются космическими градусниками. Нужно понять, какое напряжение в мире, потому Говорю о хранении дружелюбия, как основания здоровья. Можно понять, как настоятельно сердце требует дружелюбия. Множество черных звездочек как перед наступлением тьмы.


9.174

9.174. Искра Мудрости называется то переходное состояние, которое связывает нас с Иерархией. Это не есть пустота, не безразличие, не насилие, но полное сознательное открытие сердца.


9.175

9.175. Но, что особенно важно, обычно совершенно упускают в мышлении. Так самые реальные обстоятельства делаются неуловимыми. Люди не хотят замечать, как у них уходит возможность замечать внеплотные ощущения. Между тем, даже во время обычного кашля, зевоты или чихания можно подметить миг особого неплотного состояния. Уже не будем перечислять другие более сложные напряжения, но кто почует сказанное внеплотное ощущение, тот уже может начать собирать явления прочих планов.


9.176

9.176. Перед вами напряжение синтетического центра гортани, нужно понять, сколько различных напряжений должно слиться, чтобы ударить по центру синтеза. Нужно очень внимательно относиться к этому напряжению, ибо оно рефлектирует на сердце. При таком состоянии следует хотя бы внешне беречь гортанные связки и не напрягать их говором.


9.177

9.177. Архат отдыхает ли? Уже знаете, что отдых есть перемена труда, но истинный отдых Архата есть мысль о Прекрасном. Среди трудов многообразных мысль о Прекрасном есть и мост, и мощь, и поток дружелюбия. Взвесим мысль злобы и мысль блага и убедимся, что мысль прекрасная мощнее. Разложим органически различные мысли и увидим, что мысль прекрасная – сокровищница здоровья. В мышлении прекрасном узрит Архат лестницу восхождения. В этом действенном мышлении есть отдых Архата. В чем же можем найти иной источник дружелюбия? Так можно вспоминать, когда мы особенно утеснены. Когда повсюду закрываются ставни самости, когда гаснут огни во тьме, не время ли помыслить о Прекрасном? Мы ждем чуда, мы стремимся выйти из затвора, но лестница Архата лишь в Прекрасном. Не загрязним, не умалим этот путь! Лишь в нем привлечем то, что кажется чудесным. И чудо не есть ли неразрывная связь с Иерархией? В этой связи и вся физика, и механика, и химия, и вся панацея. Кажется, немногим устремлением можно продвинуть все препятствия, но полнота этого условия непомерно трудна людям! Почему они отрезали крылья прекрасные?


9.178

9.178. Лишь при сознательном устремлении можно продвинуть человеческую эволюцию. Когда мыслите об особых мерах для эволюции, нужно призвать все сотрудничество. Учитель говорит школьнику: «Не решишь задачу, пока не захочешь решить ее». Так и в жизни нужно захотеть свободно двинуться к эволюции. Пусть каждый понимает ее по-своему, но позитивное движение содержит хотя бы малую возможность. Движение мысленное уже принадлежит области огненной.


9.179

9.179. Сновидения были обследованы со многих сторон, но самое значительное обычно упущено. Ночные стуки, плохое пищеварение, раздражение и множество поверхностных воздействий не забыты, но упущены все рефлексы Тонкого Мира, все воздействия мысли на расстоянии, наконец, все Иерархические предупреждения и чувствования огненные. Нужно обладать очень атрофированным воображением и восприятием, чтобы упустить эти основания сновидений. Не только материалист обратил внимание лишь на поверхностные данные сновидений, но этот наблюдатель был скуден в природе своей. Можно понять материализм, как стремление к действительности, но не к умалению и не к скудности. Сновидение имеет огромное значение в течение плотной жизни. Почти половина жизни проходит в касании с Миром Тонким и даже Огненным. Нужно иметь уважение к состоянию, равному бодрствованию. Нельзя во главу рассуждений ставить объедение, нужно добросовестно и неумаленно припомнить все четыре основы помянутые. Так можно будет различить многое и поучительное и прекрасное.


9.180

9.180. Сновидения Иерархические могут напомнить о многом, уже сложенном в пространстве. Так, когда нужно напомнить о надобности собирать все данные, можно видеть ищущего человека. Так не будем забывать, что указание всегда очень бережно, чтобы не насиловать Карму.


9.181

9.181. Уже сложившиеся события часто нужно напоминать. Не ободрение это, но действительность. Люди гораздо чаще бывают направлены, нежели они думают. Но еще чаще они вовсе не думают, уносимые потоком предрассудков. Так Мы не можем не послать видение или сновидение там, где что-либо касается народного блага. Ныне особенно Мир нуждается в таких указаниях, иначе смятение умов может закрыть главный путь.


9.182

9.182. Смятение умов не допускает человечество до мысли об Огненном Мире. Явление извращенного материализма именно отвратило мышление от материи, как источника Света. Дух отринут, и материя забыта – остался базар! Не думают люди, что сказанное не преувеличение, но пример прост – пошлите гонца с просьбой о благе и гонца о зле и подсчитайте ответы. Подсчитав ответы, поймете, почему надо спешить.


9.183

9.183. Бездушные существа всем известны. Это не символ, но химическая действительность. Могут спросить – воплощаются ли они в этом плачевном состоянии? Вопрос покажет незнание основ. Никто не может воплотиться без запаса огненной энергии. Без светоча Агни никто не войдет в плотный мир. Расточение Агни происходит здесь, среди всех чудес Природы. Вовсе не требуется при расточении Агни совершать какие-то зверские преступления. Мы достаточно из разных Учений знаем о преуспеяниях даже разбойников. Обычно расточение Агни совершается в буднях и в сумерках духа. Крошечными действиями останавливается нарастание Агни. Нужно понять, что Благодать Агни естественно нарастает. Но когда тьма покрывает усовершенствование, тогда Огонь незаметно, но химически доказано, уходит из негодного вместилища. Прекрасен закон вечного движения, или эволюция или инволюция. Прекрасен закон, дающий каждому воплощенному иметь в себе вечный Агни, как Свет во тьме. Прекрасен закон, даже вопреки Кармы наделяющий каждого путника Светом. Прекрасен закон, не препятствующий уже от семи лет возрастить Сад Огненный. Пусть эти первые цветы будут невелики. Пусть они расцветают на крошечных помыслах, но это будет верный зачаток будущего мышления. Какое множество прекрасных помыслов зарождается в семилетнем сердце, когда смутные образы Тонкого Мира еще не покинули мозг и сердце! Также может начаться и расточение, если почва растения оказалась гнилой. При таком бедствии можно много помочь или, как давно сказано, одолжить Огонь. Это одолжение происходит тоже на самых крошечных действиях. Итак, уже трижды напоминаю о крошках. Из этих искр растут огромные Огни.


9.184

9.184. Не думайте, что бездушные люди какие-то чудовища. Они в разных областях достигают даже механических преимуществ, но Огонь покинул их, и затемнились дела их.


9.185

9.185. Конечно, каждый волен в судьбе своей и даже в конечном разложении. Но существа бездушные очень заразительны и вредны. Уявление одержимости особенно легко при таком погашенном состоянии. Не примите за преувеличение, если около половины народонаселения планеты подвержены этой опасности. Конечно, степень очень различна, но начавшееся разложение очень прогрессирует. То же можно видеть и среди минувших Культур. Огни духа потухали как дымные костры, но всякий дым ядовит, если не добавить полезное вещество.


9.186

9.186. Касание к Огненному Миру дает преимущество не только в будущих жизнях, но и теперь. Недаром говорят: огненное желание будет исполнено. Не будем думать, что это скрытое, помысленное предположение, примем это, как действительность. Огненное мышление настолько кристаллизует соответственные сферы, что именно мысль будет уже утверждением. Конечно, не будем мерить земными сроками, ибо безвременны Пространственные Огни. Не будем делить жизни, ибо жизнь вечна. Но желание огненное будет исполнено. Так многие образы предуказанные уже сложены в неизменных хранилищах. Отнесемся к этим огненным желаниям со всем сознанием, и не будем поверхностны, когда касаемся сущности Бытия.


9.187

9.187. Уже много раз Говорил о вреде разделений. Если жизнь вечна, если мы понимаем друг друга не условными звуками, но чем-то поверх языка, то мы обязаны прилагать силу к единению. Не прав разделяющий. Не прав допускающий разделение. Правильно, чтобы лучшие и были вмещающими. Не время, подобно обычаю пещерных жителей, красоваться избранными работниками. Работники все, по всей Иерархии, только никто да не помешает исполнению всех огненных желаний.


9.188

9.188. Даже для простого исследования лучами врач предписывает особую пищу. Но насколько тоньше прикасание к Области Огненной. Нужно приготовляться не только пищей, но и другими внешними и внутренними условиями. Условия пищи не сложны. Главное, избегать кровь, как начало, вносящее эманации, непотребные для утонченного организма. Но, даже в случае крайней нужды, можно избежать кровь или сушеным, или копченым мясом. Так и в распределении мучной и растительной пищи можно руководствоваться состоянием организма. Но каждый и без Йоги понимает, что излишек вреден. И каждый знает о витаминах сырых продуктов. Но все эти условия, так же как и чрезмерная пранаяма, ничто в сравнении с сердечным постижением. Сами знаете, как вспыхивают огни и как руководят самые прекрасные мысли. Не раз, может быть, слышали о садху-грабителях, но они, вероятно, очень ретиво отсчитывают пранаяму. Также, конечно, слышали о некоторых Риши, которые не уходили от помощи людям, несмотря на все невозможные условия. Именно, каждый памятный день хорош для напоминания о сердечном приобретении Огня. Остальные условия прикладываются по достоинству сердца. Не будет сердце наполняться чужой или животною кровью, ибо качество сердца не примет это. Не задохнется огненное сердце от злословия, ибо это противно природе его. Так будем приветствовать и всегда помогать естественному зажжению Огней.


9.189

9.189. Мера познается сердцем. Непригодны слова для выражения меры. Но, тем не менее, каждое развитое сердце знает меры каждого приложения.


9.190

9.190. Можно лишь признаками Культуры строить Новую Эпоху. Так Культура будет произнесена как единственная самозащита от разложения. Ныне можно стремиться лишь по этому направлению. Наш Приказ: не упускать каждый случай, чтобы напомнить о Культуре. Пусть считают фанатиками идеи, но слушают и привыкают. Так Мы вносим мозговые рисунки.


9.191

9.191. Мы говорили о торжественности, о дружелюбии, о великодушии; заключим этот квадрат благодарностью. От малого по всей Иерархии сверкают искры благодарности. Ценны эти огни!


9.192

9.192. Даже если кто случайно совершит благо, хвалите его. За каждую кроху добра хвалите. Тому, кто взывает во мраке, безразлично, кто принесет Свет. Расширение поля зрения есть принесение Света. Полезно это действие как подающему, так и принимающему Свет. Передача Света есть его расширение. Было одно пламя, вот их стало уже два, значит, и совершилось Благо.


9.193

9.193. Благо в руках человеческих, как лампада каждого вечера. Становится темно, но готова лампада, и рука опытна, чтобы зажечь ее. Но опять Говорю: хвалите за каждое благо – это будет явлением великодушия. Пусть каждая искра блага раздувается в пламя. Пусть случайное добро многочисленно, но оно, тем не менее, все-таки добро. Много запрашивать сознательного благотворения, пусть хотя бы тусклые огни тьму рассеивают. Мрак совершенный не будет уже таким даже при одной искре Света. За мыслью, за словом, за действием – уже Свет. Так сумевший найти искру Света уже будет сотрудником Светлым.


9.194

9.194. Нужно, познавая Мир Огненный, навсегда забыть о малом, такое не существует. Как над целебным составом врач не думает о ничтожности, так и зерно пороха в пороховом складе не мало в следствии. На примерах Сущего утончаемся. Что пользы в образовании, если мозг остался лукав и язык лжив? Можно делить людей по утончению сердца, но не по лживости сознания. Не думайте, что лживость сознания без значения для Огненного Мира. Так снова от морали приходим к химии.


9.195

9.195. Каждый врач скажет, как смешение самых полезных ингредиентов дает часто даже губительное целое. Смешение во всех областях очень опасно. Через смешение уявляются уродливые усложнения. Как осмотрительно нужно следовать по пути сознания, чтобы ноги не оказались на разных путях. Цель жизни – очутиться в Огненном Мире со всеми накоплениями сознания.


9.196

9.196. Не следует думать, что Архат может упускать из сознания, хотя бы на мгновение, Волю ведущую. Он окажется простым человеком, если не будет всегда торжественно нести Чашу подвига. Мощь Его сердца уснет, как только Он не ощутит в руке своей нить Иерархическую. В этом сознании постоянного бодрствования заключается особенность Архата. Когда Говорю вам о бодрствовании, научаю вас основам познания. Но не легка эта торжественность при смятении атмосферы. Не легка устремленная зоркость, когда клубится пыль разложения. Нельзя прилагать одинаковые требования, когда твердь содрогается.

Именно только Архат может спасти смуту людскую.


9.197

9.197. Новая Раса может зарождаться в разных частях Земли. Даже не удивитесь, если отдельные проявления окажутся в самых неожиданных местах. Ведь и магниты разложены довольно неожиданно для человечества. Но при положении магнитов принимались во внимание многие условия. Так и сеть зарождающейся Расы разбросана по дальним окраинам. Но одна часть Мира решает судьбу века. Не буду называть эту часть Мира, но история всех движений достаточно отметила ее.


9.198

9.198. Нередко люди различают частицы музыки сфер, так же как вибрационные дифференциации Света. И только ложное отношение ко всему Сущему не позволяет им сосредоточиться на этом. Так начинается заколдованный круг неискренности. Явление действительности попадает в разряд недопустимого. Прискорбно видеть, как люди стыдятся лучших своих проявлений. Тем самым они не только нарушают свое значение, но и готовят обезображивание Тонкого Мира. Отказавшись от действительности, люди несут прочные стигматы лжи.


9.199

9.199. Нужно с головой погрузиться в призрачную условность, чтобы даже самому себе бояться признаться, что видишь или слышишь. Не нужно никакой софистики, чтобы честно и без самости отмечать происходящее.


9.200

9.200. Не нужно забывать, сколько камней бросается на восходящий путь. Только опытное сознание не упустит из виду наличность обходной тропы. Неудержимое стремление должно познать и всю находчивость. Иногда безумные подают пример находчивости в своем устремлении. Казалось бы, разум не должен задерживать путника!


9.201

9.201. Не только песнь и ритм музыки, но даже каждая машина создает вибрацию, касающуюся огненных энергий. Также каждое нагнетение, вернее потрясение, будет проводником тех же выявлений Агни. Потому нужно приучаться из каждого напряжения выделять и осознавать искру. Не следует по примеру сумеречных людей избегать напряжения. Нужно каждую огненную вибрацию приветствовать, как очистительное начало. Спокойная жизнь, как ее понимают обыватели, не что иное, как огнетушение. У них даже изобретены целые системы огнетушения от малых лет.


9.202

9.202. Устремление к тропе скалистой не создается извне, оно нарастает изнутри лишь опытом накопления. Нужно знать всю непреложность и вечность жизни, чтобы идти без страха. Нужно понять неистребимость сущности нашей, чтобы эту ценность полагать на чашу весов. Можно принимать лишь ценность неизменную, так мы научимся оберегать эту ценность и утверждать ее. Не нужно думать, что многие повреждают ценность духа, пусть так. Мы же понесем ковчег Монады, зная, что вознесение ее будет на пользу Мира.


9.203

9.203. Новое не может быть новым для Архата. Так много запечатлено на глазах Его. Поучительно видеть, как те же знания и открытия в разных эпохах не только назывались различно, но входили в жизнь совершенно противоположно. Тем можно объяснить многие словесные противоречия.


9.204

9.204. Углубленное дыхание есть признак особого напряжения. Так не следует понимать потрясение только как несчастье и страдание. Вы не раз слышали о минутах блаженства перед припадком эпилепсии и некоторыми заболеваниями. Но это лишь перенесение сознания в огненное явление. Так монахи и садху никогда не променяют это огненное чувство ни на какие сокровища.


9.205

9.205. Значение витаминов есть знак грядущего века. Но к физическому естеству витаминов нужно прибавить сознательную психическую энергию, и тогда множество запросов физического и духовного целения разрешается. Так можно начинать сопровождать прием витаминов соответственною мыслью. Даже на самых простых физических действиях можно замечать влияние мысли. Например, можно бросить мяч с одинаковым физическим усилием, но сопровождая различными мыслями, и, конечно, сила удара будет различна. Так можно видеть насколько мы сами препятствуем или усиливаем даже обычные наши действия. Нужно вводить в школах подобные опыты, чтобы на простых физических аппаратах показывать силу мысли. Витамины сами принадлежат к области психической энергии, иначе говоря, относятся к сфере огненной. Значит, их объединение с огненной мыслью даст самое мощное сочетание.


9.206

9.206. Нужно различать среди полезных открытий те, которые относятся к огненной области. Их сочетание может вести к самым нужным следствиям. Они натолкнут на новые утончения и покажут, сколько полезных веществ изгнано из употребления невежеством.


9.207

9.207. Основа чувства есть его беспредельность; так можно очень осознавать, когда Говорю о приближении и постоянном углублении чувства. Считайте, что огненное приближение не знает границ, оно вне наших измерений. Такое положение нужно принять и совершенно научно. Еще недавно утверждали неделимость атома, но оказалось, что и эта граница условна. Таким образом, можно приобщаться к мысли о Беспредельности. Но, как мы уговорились, субстанция есть чувство и наоборот. Так мы введем в понимание чувство, как Беспредельность. Иначе говоря, чувство приведет к Вратам Огненным.


9.208

9.208. Вы поражены, что незадолго до землетрясения уже были приняты меры для устранения сердечного содрогания. Не чувство ли, прежде всего, руководит этими телеграфами? Не что иное, как живая субстанция чувствознания не нуждается ни в каком условном аппарате. Но, конечно, нужно обоюдно питать эту субстанцию. Конечно, мысли Ур. были лучшим питанием этого провода.


9.209

9.209. Кто же может представить себе реальность Мира Огненного без чувствознания? Но это качество нужно воспитывать со всей преданностью, именно не на бумаге эта преданность, но в сердце. Принятие плана Огненного доказывает и мужество, ибо всякая невежественная мысль, прежде всего, возмущается Огнями Сердца.


9.210

9.210. Утешение у Нас в том, что хотя бы немногие понимают назначение жизни и признают Огненные Миры. Нигде не рассчитывайте на множества, но в то же время имейте в виду целые народы. Явление узлов Бытия происходит не в обычных мерах.


9.211

9.211. Одобряю, если соберете явления психической энергии и соответственных гланд. При этом нужно обратить внимание на временную последовательность сообщений. В этой последовательности можно уловить ритм намеренный. Не случайно даются намеки в разных странах разным людям. Чередование волн Востока и Запада тоже не случайно. Постепенно вновь завоевывается забытая область. Опять приходим к основам Бытия. Именно этим путем снова поймем жизнь, как самоусовершенствование и тем решим как этические, так и экономические постулаты. Потому так важно тщательно собрать данные о психической энергии из разных источников, не стесняясь их кажущимся противоречием. Ничто другое не возбуждало столько разноречия, как психическая энергия. Собирать эти цветы Бытия можно рукою закаленною, иначе может рука задрожать среди знаков всех веков и народов. Не было народа, который бы не мечтал об Агни, собирая для него лучшие созвучия. Однобокое сознание неминуемо поскользнется на догмах и устрашится софистикой. Но София не софистика, и опыт не предубеждение – так можно делать полезное собирание.


9.212

9.212. Одобряю Калачакру собираемую. Это Огненное Учение запылено, но нуждается в провозвестии. Не разум, но мудрость дала это Учение. Невозможно оставлять его в руках невежественных толкователей. Многие области знания объединены в Калачакре, только непредубежденный ум может разобраться в этих наслоениях всех миров.


9.213

9.213. В течение школьных лет особенно замечается опухание и чувствительность желез. Врачи всячески стараются загнать внутрь это явление или удалить железы. Но почти никто не подумал, что особая чувствительность желез зависит от огненных проявлений, вызванных новым мозговым и сердечным напряжением. Не простуда, не духота помещения, но новая работа огненных центров вызывает напряжение желез. Также подобное напряжение отзывается нередко на кожной поверхности. Уявление лечения чистым воздухом, конечно, уменьшает напряжение, ибо огненность Праны приводит неуравновешенность желез к огненной гармонии. Но каждое насильственное удаление огненного аппарата, несомненно, очень отзывается в будущем, понижая чуткость организма.


9.214

9.214. У древних считалось полезным прикасаться к железам корнями растений семьи игниридовых, но это очень примитивное лечение, ибо огненность этих растений может быть приложимо гораздо полезнее. Они могут дать полезный экстракт для повышения огненной деятельности. Очевидно, древние имели в виду лечение подобного подобным. Полынь тоже хороша, также и розовое масло может действовать спокоем, но не так быстро. Конечно, огненность растений имеет много применений и может входить в состав укрепляющих средств.


9.215

9.215. Несчастье людей именно в том, что они любят хвататься за второе, пренебрегая первым. Но приближение к высшим энергиям обязывает понимать основу.


9.216

9.216. Тоже нужно напомнить о движении ума, который хочет схватить дальнее, упуская близкое. При смятении умов особенно видно это непростительное пренебрежение к близкому.


9.217

9.217. При огненном напряжении очень полезно сойтись вместе и дать огню новое направление, но сходиться можно лишь без раздражения. Так же и минуты молчания, как бальзам успокоения, когда можно поддержать сердце близкое.


9.218

9.218. Конечно, красный свет не к спокою. Надо видеть, как напряжено пространство. Если бы Главы Правительства поняли, что космические условия имеют некоторое значение! Но, к сожалению, даже немногие астрологические попытки обставлены нелепыми толкованиями. Нужно, как и во всем, вернуться к простейшему и тончайшему. Все Учения прослоены произвольными толкованиями. Нужно прошлое понять, как может лишь честный историк.


9.219

9.219. Который из условных типов человеческих выразит огненное сердце? Обычное мышление может предположить тип сангвиника или, по крайней мере, холерика, но это будет одно из невежественных заключений. Огненное сердце есть сущность синтетическая, и она не может улечься в совершенно условные деления. Можно лишь утверждать, что тип ипохондрика не ответит огненности. Так нужно представить себе огненное сердце, как вместилище всевмещающее. Огни такого сердца тоже не будут однообразны. Кто может ограничивать Буддхи синим цветом? Можно спросить – каков этот вибрирующий синий цвет? В любой гамме будет свой синий цвет, зависимо от внешнего и внутреннего химизма. Также не забудем дальтонизм, который развит широко. Так среди закона единого огненное сердце найдет все богатство, приличествующее великолепию Космоса.


9.220

9.220. Научимся различать и тем самым сделаемся щедрыми. Никто ограниченный не станет духовно богатым. Но также нужно иметь сострадание к соседнему дальтонизму. Ведь каждый до высоких ступеней подвержен этим различиям. Не будем требовать, чтобы все люди одинаково думали. Хорошо, если они различают, где Свет и где тьма. Но тонкие вибрации даются нелегко.


9.221

9.221. Особенно не следует нагнетать огонь за едою. Неслучайно некоторые люди предпочитают за столом молчание. Так по всему обиходу рассеяны нужные сведения. У людей редко применяются здоровые взгляды. Так, например, люди любят не только купить много вещей, но и немедленно применить их, забыв, что каждая вещь приносит очень сложные наслоения. Древний обычай окуривать каждую новую вещь имел явное основание. Только он предусматривал не столько наслоение физическое, сколько тонкое со всеми психическими следствиями.


9.222

9.222. Пока человечество пребудет с телесно-физическим сознанием, вряд ли можно изменить методы условной экспериментальной медицины. Лишь направление сознания к психической энергии может ограничить нелепую вивисекцию. Работа над живыми растениями с одной стороны, и приложение с другой психической энергии введут мышление в новое русло, но, во всяком случае, каждое заявление против вивисекции уже вызывает Наше одобрение. Такие заявления показывают знание явлений Тонкого Мира и понимание, что такие вивисекции могут быть новыми очагами заразы. В будущем достаточная профилактика с умением приложения психической энергии сделают болезни вообще не существующими. Пока же, по мере возможности, нужно пресекать жестокости вивисекции и твердить о психической энергии. При таком постоянном напоминании и сама энергия начнет больше проявляться. Ведь огненное мышление есть зажигание факелов.


9.223

9.223. Новое мышление не есть ниспровержение всего старого. Так оно будет лучшим другом всего уже найденного. Такое мышление не отринет непонятную формулу только потому, что она сейчас не ясна. Бережно отложит непонятную формулу Наш друг. Часто неясность не есть достижение скрытое, но зависит от множества преходящих наречий. Каждый язык не сохраняется; в течение уже одного века смысл выражений изменяется и влечет за собою сложность подходов к мышлению. Не будем жалеть о водах текучих, но не забудем, что смотрим на старые достижения новыми глазами. Даже множество отдельных древних наименований могут казаться странными, ибо вставлены в чуждые наречия и часто уродливо произносимы. В древности для запоминания пели эти значительные слова, но ритмы утеряны как нечто ненужное. Но в потере ритмов люди забыли о значении вибраций. Новое мышление не забудет об основных законах.


9.224

9.224. Незлобность есть одно из огненных качеств. Но что сделали люди из этого состояния? Не дряблость, но полная справедливость заключается в незлобивости. Огненное сердце отлично понимает недопустимость злобы. Оно знает о созидании, которое исключает злобу, как средство негодное. Также незлобивость чувствует целесообразность, иначе говоря, высшую меру справедливости. О чувстве справедливости мы много говорили, но оно так основательно, что нужно среди каждого повествования утвердить его. Иначе, что же уравновесит ощущение личное, когда нужно из-за ширмы крови заглянуть к Свету. Неслучайно люди говорят о судье несправедливом, у него кровь глаза заливает. Так, среди бесед об огненных реакциях мы постоянно должны регулировать огненные потоки наших нервных центров. Каждое упоминание Огня уже вызывает некоторое его напряжение. Потому, кто желает огненно мыслить, тот должен знать и об огне-ответственности. Такая ответственность есть самая тяжкая, ибо она содержит в себе самые противоположные зачатки. Но от подземных огней до Света Высшего широка область!


9.225

9.225. Среди боя можно иметь минуту отдыха и взаимности. Вы ощущали как бы колючие токи. Не сами токи колючи, но то сопротивление, которым полны земные слои. Эти стрелы демонов закрывают солнце. Мы должны усиливать все энергии, и потому так особенно нужна обоюдность.


9.226

9.226. При передаче мыслей затруднение бывает не столько от посылающего, но главное при принятии. Посылка происходит при напряжении сердца и воли. Потому она всецело зависит от самого посылающего. Но принимающий обычно находится в других условиях. Не только он может быть сам мысленно перегружен, но его мысль и сознание могут отсутствовать. Кроме того, явление самых неожиданных токов может пересекать пространство и тем извращать часть посылок. Чтобы хотя бы отчасти избежать это препятствие, Мы приучаем к дозору и бдительности. Когда сознание привыкает к этим состояниям, его приемник остается напряженным и открытым. Не Наш метод такого постоянного дозора. Он применялся уже в глубокой древности. Каждое посвящение в Мистерии содержало вопрос: «Открыто ли ухо?» Такое открытие означало, прежде всего, умение зорко пребыть на дозоре. Условие пересекающихся токов избегалось устремлением к Иерарху, с которым был установлен контакт. Конечно, могут быть вредительские попытки с намерением прервать или прицепиться к токам. Кроме уже указанной воздушной трубы можно избежать подслушивания обоюдным устремлением – это как бы гальванизирование провода. Так можно постепенно достигать полезных вещей. При этом не забудем, что эти достижения неистребимы.


9.227

9.227. Люди не должны держать в домах ничего гнилого. Явление брожения или несвежая вода привлекают нежелательных сущностей. Когда разовьется фотографирование сущностей Тонкого Мира, можно будет на фильме показать разницу окружения куска сыра, мяса или свежей розы. Вместо логических уговоров можно видеть, что облики, привлеченные мясом, непривлекательны. Даже эти любители гниения провожают до самого рта лакомое им блюдо. Также предварительно снятию ауры можно уже приобрести опыт на снятии предметов с их окружением. Как всегда, опыт нуждается в терпении и усидчивости. Следует его начинать с показательных предметов. Из чистых ароматов нужно предпочесть розу: она содержит очень стойкое масло. Но не следует забыть: нужно брать цветы до разложения. Указываю на розы, ибо они содержат наибольшее количество энергии. Таким образом, и любители роз близки огненной энергии. Сущности, питающиеся гниением, избегают аромата огненной энергии. Нужно принимать это указание совершенно просто и как сведение для аптеки.


9.228

9.228. При испытании потери веса применяется наложение рук, то же – при умножении веса; значит, руки передают некоторую огненную энергию. Но это будет лишь некоторая огненная ступень, следующая будет передача той же энергии посредством взгляда, причем вопрос расстояния будет второстепенным. Так можно на расстоянии утяжелять или лишать веса предметы. Не правда ли, милое занятие для купца? Потому хорошо, что проявления таких энергий не часты при состоянии человечества. Можно указать много опытов, которые могут легко облегчить обиход земной, но, конечно, люди приложат их для умножения убийства. Между тем, огненные энергии стучатся в темницах своих. Приходит срок, когда они или приложатся разумно, или же должны будут излиться в огненные болезни или в космические катаклизмы. Три исхода лежат перед человечеством. Ему предоставлено избрать любой, по состоянию своего сознания. Свобода избрания всегда предоставлена. Никто не может утверждать, что перед мировым бедствием войны не было дано множество предупреждений. Даже не очень дальнозоркие люди замечали их, но безумие ослепляло большинство. Такое явление было на глазах живущих поколений, но осмотрительность не увеличилась. Десять миллионов жертв утеснили слои Тонкого Мира. Люди молились об убийстве и не думали, чем придется расплачиваться за нарушение закона Бытия! Вместо вразумления люди готовы к новым убийствам, они не думают, что огненные энергии зальют планету, как естественное следствие закона Природы. Так в «Книге Огненной» нужно записать для тех немногих, кто хотят думать о будущем.


9.229

9.229. Когда спросят, обитаемы ли миры? Скажите утвердительно. Конечно, с точки зрения земной пребывание не везде, но как таковые по существу, миры обитаемы. Конечно, все это различные эволюции, не всегда доступные друг для друга. Но не будет большой ошибкой сказать, что все проявленные пространства обитаемы. Микроскоп покажет жизнь на любом протяжении планеты, тот же закон и в пространстве. Обратимся опять к вреду убийства. Каждый взрыв нарушает равновесие многих невидимых нам существ. Не миллионы, но несчетные миллиарды повержены войною. Не нужно забывать все возмущения атмосферические от газов и взрывов. Не оккультизм это, но научный здравый смысл. Так пусть человечество не забывает о возвратном ударе.


9.230

9.230. Мысль о возвратном ударе, или о Карме, не должна обессиливать, наоборот, она должна побуждать к прекрасным действиям.


9.231

9.231. Действительно, Огонь есть соединитель. При отходе Огня немедленно начинается разложение. Правда, разложение в брожении своем аккумулирует новый Огонь, но это будет уже особое сочетание частей. Также следует мыслить о каждом действии. Не будет неправильно сказать, что изгнание Огня из мысли уже породит разложение. Когда Говорю об единении, также Предполагаю огненную спайку. Как плавильщик знает достаточное количество металла для групп фигур, так Огонь действует на людское единение. Можно представить соединение как создание одной гигантской фигуры со всею мощью исполина. И мы должны стремиться к образованию этих коллективов духа. Не будем рассматривать их, как искусственных Големов. Чудовище Голем остался без Огня духа и потому само разрушился. Дух – огненосный магнит, и можно приложить к нему часть высших энергий.


9.232

9.232. Придут они, гасители; придут они, разлагатели; придут они, поносители; придут они, тьмы темники. Нельзя избежать начатое разложение. Но мудрый не оглядывается назад, ибо знает, что Огонь неисчерпаем, когда призван. Недаром Поручаю твердить об Указах. Повторение даже в себе уже укрепляет основу.


9.233

9.233. Негоже копаться, когда тучи заходят. Напоминаю, что главная основа есть единый якорь. Негоже оборачиваться, когда тропа над пропастью. Нужно просто сойтись во спасение.


9.234

9.234. Если перечтем все Светила небесные, если измерим всю Глубину непрявленную, то все же мы не улучшим час текущий. Нужно осознать сердцем мужественным мучительную тьму, которая приближается, когда гаснут огни. Единение, по мнению многих, ненужный пережиток. Они полагают, что индивидуальность ограждена разъединением – такова логика тьмы. Но среди опасных эпидемий иногда, вспомнив о простых средствах, находят спасение. Так просто средство единения. Явно поражает оно тьму. Так пусть копье не дремлет над драконом.


9.235

9.235. Утверждение огненное происходит не в сладком забытьи, но в грозе молнии. Кто приучит чувствовать себя спокойно среди молний, тот легко помыслит о Мире Огненном. Надо мыслить о Мире Света. Нужно посылать мысли в его высоты. Так можно участвовать мысленно не только в битве земной, но и в битве Тонкого Мира. Поистине, земные разрушения ничто сравнительно с разрушением Мира Тонкого. Множество лучших замыслов рассыпаются наряду с безобразными нагромождениями, при этом, конечно, затрагиваются и обитатели, особенно которые проявляют активность. Таких много как в низших, так и в высших слоях. Огонь вырывающийся ощущается всеми, кто не приучил себя к огненности. Потому, когда Говорю о мысли в Тонком Мире, Советую нечто очень полезное. Когда же Говорю о мысли по Огненным Мирам, советую нечто необходимое. Утверждение огненной мысли есть уже стяжание необходимости. Как чешуя кольчуги нанизывается постепенно, так же невидимо нарастает оперение огненное.


9.236

9.236. Можно представить себе один миг без стихии земли, воды, даже воздуха, но нельзя даже вообразить хотя бы на мгновение без Огня. Необычно построение, когда самое основное пребывает незримо, но готово проявиться везде наипростейшим образом. Ученые не хотят принять полностью стихию Огня, но каждое разделение лишь отягощает будущее.


9.237

9.237. Не думаете ли, что, когда слова как бы ускользают, это значит, что значительная часть огненной энергии устремлена далеко? Не нужно удивляться, что при нахождении в разных странах огненная энергия должна расходоваться значительно. Огненное вещество мускуса может с трудом восполнять этот расход. Ту же посылку энергии усиливает мысль о дальних действиях. Можно мыслить смутно, как в забытьи, и энергия почти не нагнетается этим слабым напором, но сила мысли как рычаг насоса, и посылка такого поршня даст дальнее достижение.


9.238

9.238. Нужно понимать, как велико достижение среди натиска хранить равновесие, за это Хвалю.


9.239

9.239. Человек посредством своей огненной природы познает подземные руды и воды. Это свойство из оккультизма уже перешло в область положительную. Если такое положение огненной энергии возможно, то, значит, могут быть и многие другие проявления Агни. Сочетания огненной энергии со звуком, с цветом или с другими огненными ветвями единого великого Фохата ручаются за обновление всего миропонимания. Пусть люди просто приближаются к ручьям огненной Урувеллы. У каждого найдется явление огненной энергии. Приложения Фохата многочисленны, не только люди огненной стихии, но даже пришедшие от других элементов могут почерпнуть из чаши Фохата. Если замечательны опыты по воздействию мысли над растениями, то могут быть наблюдения над воздействием мысли на пламя. Под током огненной мысли пламя может приближаться или отдаляться. Египетские Мистерии указывали особую силу мысли, посланную через пламя. В этом совете заключалось познание огненности мысли. Так можно обратить внимание людей на сферы фохатические.


9.240

9.240. Один приобщается от Огненной Чаши, другой поглощает кубок пламенный с вином. Первый восхищается духом, второй содрогается в пламени и разрушается. Первый может приобщаться неограниченно, второй быстро доходит до предела отравления. Не в духе ли решение? Качество мысли применяет огонь во благо. Пьянство прискорбно как извращение священного Огня. Меньше всего сочетается Огонь с самостью.


9.241

9.241. Можно ли земным воплощением творить мысленно в Тонком Мире? Можно, особенно если Агни действует. Можно насаждать и улучшать растения. Можно создавать строительные формы, можно участвовать во множестве улучшений, лишь бы не в безобразии. Ур. видела дерево, ею посаженное. Так можно из слабых хрупких форм создавать нечто сильное и длительное. Тем мы приготовляем среди земного существования будущие Сады Прекрасные. Мысль во всей ее строительности создает и наше будущее счастье. Так мы идем мыслями за пределы Земли.


9.242

9.242. Свет из тьмы – эта истина продолжает многим казаться парадоксом. Эти многие не видели Свет и не понимают, что Высший Свет недоступен зрению как земному, так и тонкому; даже искры его утомляют глаза. Х. окутывался волнами этих искр, и глаза Ур. были особенно утомлены. Он нуждался в этом окутывании, это было показание мысленной посылки на дальние расстояния. Так Мы шлем указания, но многое искажается от разных напряжений. Можно утверждать, что раздражение требует удесятерения энергии, но такие снопы искр могут и голову снести. Потому, когда Советуем удержаться от раздражения, значит, Мы ищем лучшего воздействия. Огненная энергия неимоверна. Люди противятся этой мощи и тем рождают многие бедствия. Явление окутывания огненными искрами зависит от многих и других причин. Огненная броня защищает от неприятельских стрел.


9.243

9.243. Не нужно подходить к Огню с корыстными целями. Простая молитва о совершенствовании открывает лучшие Врата. Также простое правдивое отношение поможет познавать действительные ритмы Космоса. Легко корыстью подменить ритм космический, но связь с Иерархией приводит к осознанию Истины. Опыт в прекрасном держит в пределах достоверности. Когда так богат мир земной, когда еще богаче Мир Тонкий, когда величественен Мир Огненный, тогда нужен опыт в Прекрасном. Лишь острота наблюдательности поможет утверждать красоту. Ошибка думать, что преходящие приемы искусства могут создать единое основание к суждению. Именно только наблюдательность, которая питает третий глаз, дает твердое основание к творчеству, пригодному и в Тонком Мире.


9.244

9.244. Творчество в Тонком Мире значительно отличается от условий земных. Приходится приучаться к так называемому мысленному творчеству. Ведь мысль в извивах своих может дать очень смутные дрожания. Не только от силы воли, но и от наблюдений прежних зависят твердые формы. Как минералы в огненном процессе дают стройные кристаллы, так и для творчества нужна огненность. Как и все, она накопляется постепенно и принадлежит к неистребимым накоплениям, потому никогда не поздно.


9.245

9.245. В сотрудниках вы цените сообразительность, совершенно также и по всей нити Иерархии. Никакое знание не дает огненную сообразительность, накопленную многими опытами. Нельзя написать, что можно и что нельзя для всех случаев жизни. Одно знание есть лишь смертельная опасность, но применение его есть искусство огненное. Потому так ценим скорую сообразительность; то чувствознание, которое шепнет, когда не следует повернуть ключ в замке. Кто накопил такое чувствознание, не станет предателем ни сознательно, ни косвенно. Выдать ключ не по сознанию, значит уже предательствовать. Не заметить лукавство или подделку, значит не быть сообразительным. Не много стоит сообразительность лишь на другой день. Такое соображение не удержит над пропастью, но как должно быть чутко накопление сообразительности! В каждой школе должно обучать накоплению быстрого мышления, без него как пройти сквозь пламя?!


9.246

9.246. Вы читали о том, что уже семнадцать лет происходят ежедневные землетрясения – это научные сведения не совсем точны. Уже восемнадцать лет Земля находится в непрерывном трепетании. Нужно утвердить все подробности сроков приближающихся огненных решений. Именно в нарастании волн трепета Земли можно бы насторожиться и помыслить, все ли в порядке? Но не помочь состоянию мира стрелою сейсмографа. Даже, если когда-то все стрелы сейсмографов сломаются – это будет плохой помощью, и в каких газетах напечатают о такой поломке? Словом, события, созданные людьми, имеют большее значение, нежели думают. Так, отсчитайте восемнадцать лет и увидите событие не малое и очень отвратительное.


9.247

9.247. Трепетание Земли усиливается, и спросите тех, кто имеют двойной пульс, насколько он усилился. Несомненно, все, что касается до огненной энергии, усилилось и напряглось. Люди усиливают эти области и строем жизни, и мышлением. Ничто не раздражает так огненную стихию, как беспорядочное мышление. Прежде хоть иногда учили мыслить. Нередко скандирование и заучивание законов жизни пробуждало течение мысли. Но может пробуждение вожделений и самости привести к мохнатому мышлению. Среди этих только отрывов рождаются хаотические раздражения. Зачем вызывать разрушение?!


9.248

9.248. При опытах посылки мысли можно заметить насколько мысль, пришедшая извне, скользит по мозгу. Одним из свойств огненной энергии будет стремительность соответствия с природою Огня. По той же причине трудно удержать в памяти сообщение извне. Не следует себя винить в этой огненной привычке, но нужно наблюдать свойства Огня. Сообразительность, конечно, помогает, но нельзя удерживать в земных условиях огненные касания. Не только трудно запомнить мысли извне, но также трудно разделить многие одновременные посылки. Но и в таком случае нить Иерархии помогает, ибо одно крепкое устремление как бы настраивает на весь лад.


9.249

9.249. Про одного Риши говорили, что даже при упоминании о зле он чувствовал боль. Не следует считать такого Риши белоручкой, но скорее нужно изумляться его отделению от зла. Действительно, каждый познающий Огонь особенно резко чувствует зло как прямой антипод его бытия. Нужно, Говорю, нужно развивать в себе это противодействие злу, которое является противником прогресса. Нужно, говорю, нужно осознать эту границу, преграждающую движение к добру эволюции. Слышать можно о сложности таких границ, но явление Огня покажет, где эволюция и где дряхлость разложения. Огненный Мир есть истинный символ непрерывной эволюции.


9.250

9.250. Если на мгновение представим себе пространство, состоящее из слоев бумаги, и подвергнем его действию радио или телевидения, то на каждом слое мы найдем пронзившее его начертание; целые портреты будут изображены на слоях пространства. Совершенно так же остаются отпечатки на слоях Акаши. Иногда мы готовы сетовать, что долго не видим, что хотели бы, но не соображаем, что по разным причинам облик не должен быть запечатлен в пространстве. Нерукотворные облики носятся, как листья бумаги под вихрем, потому так нужно привыкать к мысли, что все неистребимо. Только так можно стать истинно бережливым и заботливым к окружающему. Не нужно думать, что можно избежать закона, который даже выражается в простых физических приспособлениях. Можно представить, как портрет, пространственно передаваемый, может быть легко перехвачен в любой точке следования. Вы достаточно знаете о терафимах физических, значит, могут быть также и терафимы тонкие. Так нужно охранять ценность не только в доме, но и в пространстве. Защищающие воздушные каналы могут быть созданы, но они поглощают массу энергии. Так научимся хранить действительно ценное понятие.


9.251

9.251. Каждый физический аппарат дает совершенную аналогию в Мире Тонком. При том можно легко чувствовать, как нетрудно увеличить силы аппарата, призвав Агни. Так можно заново восстановить множество опытов, казавшихся неудачными. Опыты Килли и даже аппарат Эдисона для Тонкого Мира остались несовершенными, ибо энергия Агни не была приложена; в одном случае, по окружающей подозрительности, в другом – по личному недоверию. Сказано – даже свеча не зажжется без доверия.


9.252

9.252. Трудно людям допустить, что из каждого полета можно не вернуться – так мало представляем себе действительность. Необходимо изучать прошлое в рекордах Алхимии и Хроник. Когда ощущалось понимание Агни, это отражалось как в науке, так и на государственных заданиях. Не нужно думать, что Агни только фабричный инспектор, он есть двигатель всех мыслей человечества. Его нужно не только беречь, но именно возлюбить.


9.253

9.253. Нельзя думать, что бедственное положение человечества может улучшиться, если люди не вспомнят о вулкане грозном и не обратятся к психической энергии. Смещение Гольфстрима только одно из многих угрожающих понятий, поближе можно найти и многие другие.


9.254

9.254. По сознанию говорить, значит уже быть на высокой ступени. Различные догмы особенно вредны тем, что они дают неподвижную формулу, не считаясь с уровнем сознания. Сколько отрицаний, сколько гнева и смущения происходит лишь от степени сознания! И не только степень, но настроение сознания так часто является решающим. Довольно говорилось о вреде раздражения, которое туманит сознание, но и помимо этого главного врага нужно помнить о всех малых отвлечениях мысли. Нужно приучиться нести основную мысль Бытия незатемненно. Так, когда школьные учителя поймут, что есть обращение по сознанию, тогда начнется истинная эволюция. Невозможно разделить человечество лишь по возрасту или по классам. Постоянно видим, как некоторые дети нуждаются в слове возмужалом, и пожилые люди, иногда государственного положения, могут уразуметь лишь детские соображения. Не для таких детей Царство Небесное! Новое сознание не придет от механических формул. Так нужно уметь говорить по сознанию собеседника. Не легко это, но составляет прекрасное упражнение для сообразительности. Значит, тоже относится к огненным занятиям.


9.255

9.255. Огненное напряжение пространства неминуемо вызывает особое утомление зрения. Необходимо прерывать работу глаз, закрывая их на короткое время. Можно употреблять и теплые компрессы, но кратковременное закрывание глаз очень полезно. Множество условий возникают при Эпохе Огня. Нужно принимать во внимание при всех условиях жизни эти новые факторы. Главная ошибка в том, когда люди принимают внешние условия Природы за нечто неподвижное. Правда, Луна могла оставаться неизменной для множества поколений, но, тем не менее, когда-то можно было заметить в ней существенную перемену. Лампа падает на стол однажды, но возможность этого всегда предусмотрена. Так нужно не забывать полезную профилактику в связи с напряжением Огненной стихии.


9.256

9.256. Люди всегда оберегаются, чтобы не опрокинуть светильник. В этой заботе есть доля уважения к Огню. Страх пожара есть лишь грубое утверждение уважения. Нельзя усомниться, что люди не лишены особого чувства уважения к стихии Огня. Проявление этой чудесной стихии всегда встречалось с особенным подъемом.


9.257

9.257. Подозрение уже есть вызывание. Может быть вызывание сознательным, но особенно беспорядочны вызывания в случае подозрений. Помимо всяких жизненных осложнений подозрительность ведет к легкой заражаемости. Сколько эпидемий размножаются лишь подозрительностью! Кармические зачатки болезней открываются вызовом подозрительности. Страха граница почти неотличима от подозрительности. Дозорный должен быть зорок, но не подозрителен. Уравновесие создается не из подозрительности. Мужество ищет причину, но не подозревает. Потому подозрительность есть, прежде всего, невежество.


9.258

9.258. Много внимания уделяется теперь астрологии. Наконец и со стороны науки усматривают Законы Космические. Но можно заметить, что даже при точных вычислениях получается часто неточность. Нужно знать, откуда это дрожание может происходить. Не забудем, что именно теперь планета окутана слоями тяжкими; о такую насыщенную атмосферу могут преломляться химические лучи. Из такого небывалого положения истекает относительность заключений. То же самое замечается и в других областях. Утверждение о несостоятельности древних вычислений является вследствие нежелания обратить внимание на действительность. Люди желают, чтобы все было благополучно в их понимании. Вы уже видели, как толпа ломилась в театр, в котором сцена уже пылала, так и во всем. Правда, отрезанная голова собаки лает, но дух человека немеет. Таково неразумие и неравновесие. Опасное время – позволительно чувствовать тоску.


9.259

9.259. Действительно, сближение миров необходимо. Нужно хотя бы немного приготовить сознание к этой необходимости. Люди должны оказаться в готовности встретить уплотненные тела в жизни без насильственной магии, но для этого нужно, чтобы огненное сердце перестало быть отвлеченностью.


9.260

9.260. Только что Наблюдал, как один ученик Бехтерева пытался над посылкою мысли на расстоянии, но он не мог преодолеть самого простого условия. Он не мог расчленить напряжение от раздражения, которое закрывало его аппарат. Когда он думал, что напрягается, он только раздражался, предпосылая, что ничего не выйдет. Между тем он теоретически думал хорошо, но у него не было расчленения его эмоций. Кроме того, мешает и ложно-материализм, который полагает все для всех и во всяких условиях. Конечно, это возможно через две расы, но сейчас оно подобно грузу слона над тараканом. Смутно понимание психической энергии. Пусть ее назовут хотя и материалистическим молотом, но пусть осознают ее. Не в названии дело! Можно привести груды названий, но огрубение от них не уменьшилось. Огрубение психической энергии самая ужасная эпидемия.


9.261

9.261. В древности человеческая ненависть подбрасывала маленькую ехидну, но не удава. Считайте зло не по длине. Именно малая ехидна гораздо более соответствует злу, из нее происходит действительное разрушение. Не будем полагаться на внешние размеры, зло подкапывается в малых сущностях. Также и распад начинается от малого. Можно наблюдать, как на протяжении одного поколения изменяется сущность целой народности. Не нужны целые века, где ехидна предательства свила гнездо. Можно удивляться, как распадается на глазах достоинство нации, но в умах людей обычно не вмещается такое поразительное явление. В основе, может быть, лежало одно отринутое слово, но, вместе с тем, оно было встречено предательством. Когда вспомним происшедшее в конце восемнадцатого и в середине девятнадцатого столетий, можно поразиться сходством с недавним происшествием. Так изменяется характер целых стран.


9.262

9.262. Много замечено последнее время, как без приемника люди начинают улавливать волны радио. С одной стороны, это как бы полезно для научных наблюдений, но с другой, Мы не довольны таким смешением токов. Пусть человечество приучается к передаче и восприятию мыслей. Но не полезно, когда огненная субстанция смешивается с появлением более грубых токов. Правда, такое явление показывает, насколько уже напряжена Огненная стихия в человечестве, но не будет полезно, если она неосознанная прорвется в недолжные области. Именно такие прорывы, если примут стихийные размеры, могут стать разрушительными. Утверждаю, что огненные эпидемии именно могут начаться с подобных расстройств. Когда Говорю о равновесии и целесообразности, Хочу напомнить о гармонии всей жизни.


9.263

9.263. Каждый день усиливается напряжение среди Природы и людей. Так можно представить, что творится в долинах, когда даже горы нуждаются в особых мерах. Поистине смутное время, но вы знаете панацею.


9.264

9.264. «Сам, сам, сам!» – восклицает ребенок, не допуская взрослых к своему занятию. Разве до семи лет ум и сердце не помнят иногда о завете самостоятельного достижения на Земле? Потом мудрые воспоминания тускнеют и часто сводятся к обратному. «Пусть вверху и внизу работают для меня», – так говорит человек, забывший о самоусовершенствовании, но ребенок помнит и защищает самостоятельность. Когда же другой ребенок шепчет – «Как мне ухитриться взять?» – он уже готов к новым опытам и завоеваниям духа. Но такие слова детей не только произносятся, но их нужно заметить и оценить. Огненное внимание может отмечать эти зовы и решения Тонкого Мира. Малое дитя утверждает: «Наконец я народился». В этом утверждении Мир Тонкий со стремлением к воплощению. Можно привести множество примеров, когда не только малые дети, но новорожденные неожиданно произносили слова огромного значения и затем снова погружались в свое предварительное состояние. Нужно развивать в себе огненную явленную память и заботливость к окружающему. Так можно собирать самые ценные сведения.


9.265

9.265. Где бы ни проявлялась истина, она такой и пребудет. Нужно изгонять из себя все, что мешает принимать явление во всей своей действительности. Нужно себя понуждать к такой честности.


9.266

9.266. Нужно не смеяться над Огнем как над высшим элементом. Малые смешки да шутки лишь совращают сознание. В конце концов, человек теряет границы, где начинается торжественность и устремление.


9.267

9.267. Если припомним разные проявления детской прозорливости, то вряд ли можно утверждать о механической клетке. Лишь впоследствии люди теряют представление как о прошлом, так и о назначении. Сколько раз дети спасали взрослых, сколько раз дети не решались сказать о чувствованиях своих. Но ведь ложную застенчивость создает окружающее безобразие. Дух утонченный и возвышенный немеет перед гнойными наростами предрассудков. Как часто взрослые запрещают всякую импровизацию, забывая, что это песнь духа. Если техника и не совершенна, то все же, сколько зерен прекрасных запечатлеются в этих зовах сердца.


9.268

9.268. Различные Гримуары предусматривают вызывательные удары. Действительно даже в таких низких формулах остается истина, что элементалы охотнее отвечают на призывные стуки, но закон везде одинаков. Вы знаете, насколько Мы против всякой магии, но даже в случае обращения к Светлой Иерархии остается значение зова моления. Нужно помнить, что и земные силы не откликаются без письма. Такой же ток, совершенно вещественный, возникает при сознательном обращении к Иерархии. Нельзя думать, что Огонь не будет существенен при таком обращении, ведь живой Огонь – лучшее очистительное средство. Но когда пылает Огонь сердца, тогда не нужен заместитель его.


9.269

9.269. Свобода выбора заложена во всем. Никакое насилие не должно прерывать путь, но позволительно дать каждому светильник в пути долгом. Просвещение лишь может осмыслить свободу избрания, потому просвещение есть утверждение Бытия. Каждая школа должна с малых лет давать просвещение, связывая действительность с сущностью сужденного. Лишь так можем связать наше Бытие с усовершенствованием. Свобода выбора, просвещение, самоусовершенствование есть путь Огня. Только огненные существа могут самостоятельно почувствовать эти устои восхождения. Но всех нужно вести этими вратами, иначе откуда же разрушительные смятения, которые вместе с хаосом стихий заставляют трепетать планету? Так разнузданные человеческие смятения присоединяются к стихийному возмущению. Считаю, нужно твердить о смятении, которое сокрушает все зачатки эволюции.


9.270

9.270. Человек спасенный обычно не хочет узнать спасителя. Получивший Огонь стремится убежать и не думает, что тьма поглотит его.


9.271

9.271. Огонь не под водою зажигается. Подвиг не в благополучии теплицы создается. Среди человеческих тягостей спросим себя – не подвиг ли уже? Среди утеснений спросим – не к вратам ли подвига тесните нас? Среди взрывов спросим – разве в нас самих не было достаточно силы, чтобы возвыситься? Так осмотрим каждое явление, не ведет ли оно к подвигу? Так будем следить за всем подвигающим. Кто же может предугадать, какой именно обратный удар двинет новые обстоятельства? Но без удара вещество не придет в движение. Называют очагом подвига эти удары по веществу. Только понявшие субстанцию творящую усвоят, что сказанное не есть простое ободрение, но только упоминание закона. Можно делать из закона несчастье, но правильно усмотреть пользу от основ Бытия.


9.272

9.272. Каждое воспринимание есть уже принятие Огня. Напряжение энергии есть уже перенос индифферентной стихии в явление активных вибраций. Истинное восприятие постоянно позитивно, ибо огненная энергия действует при нем непосредственно. Каждое искривление и рушение незаконно возбуждают так называемый черный огонь. Он своеобразно соответствует венозной крови. Венозное кровопускание имело свое основание. Черный огонь мог быть им разрежаем. По счастью, светлый Огонь не вызывает таких грубых воздействий. Чем естественнее, тем благодетельнее Огонь возжигается. Отсюда заключение, что Огонь Любви самый совершенный. Вы хотите оберечь Иерарха и делаете это не из страха, не из выгоды, но из любви. Страх и корысть на месте любви будут черным огнем. То же будет и при прочих недостойных замещениях. Всякий огонь магнетичен, потому нужно так избегать магнетизма черного огня. Он не перерабатывает частицы эманаций плотных, наоборот, и тем загромождает пространство. Особенно это может быть вредно при кровном родстве, когда плотные, несгоревшие частицы так легко притягиваются и могут отягощать и без того слабые органы – так непрактично зажигать черный огонь.


9.273

9.273. Взаимодействия людей есть настоящая наука об обществе. Отношения между людьми, изучаемые социологией, не выражают взаимодействие. Не занимаются социологи явлениями духовных воздействий. Они предоставляют это психологии. Но эта наука, при всей поверхностности, обычно занимается отдельными личностями. Между тем нужно изучать явления общественности, ибо духовное воздействие необычно мощно, и касание его с космическими процессами приведет к решению многих проблем. Нужно прилежно сопоставлять толпы и уметь сравнивать их действия с резонатором Природы. Нельзя обойти эти сильные факторы. Недостаточно знать, что производит залп пушек, это слишком примитивно. Но гораздо важнее знать воздействие взгляда толпы или ее крика. Можно убедиться, что эти волны катятся до очень дальних берегов, по всем огненным течениям. Так можно находить разгадку многим неожиданным происшествиям, но для этого нужно наблюдать.


9.274

9.274. Кто поверит, что «Чаша» йога может посылать токи спасительные для многого и близкого, и дальнего. Очень болезненны эти излучения, как иглы из сущности. «Чаша» не может устоять, чтобы не посылать накопления на благо ближних. Не мудро думать, что эти посылки благодати безболезненны. Когда действуют оба естества, и плотное и тонкое, не может не быть нагнетения. Но дух готов превозмочь эти напряжения. Нужно понять, что такие посылки усиливают Огненный Мир. Сотрудничество с такими Степенями Огня нелегко!


9.275

9.275. Нужно прислушиваться к народным пророчествам, исчисляющим явления космические. Очень часто в них можно видеть верные вычисления. Но, конечно, могут иметь место прочие многие условия.


9.276

9.276. Если спешащий путник спросит: «Который час?», – то вряд ли найдется жестокое сердце, чтобы сказать заведомую ложь. В самом стремлении заложена огненная убедительность. Также именно стремление спасает от ударов ненависти. Так, когда произносим великое понятие Агни, уже понимаем всю стремительность. Мир Огненный растет в представлении человечества вместе с подвигом мысли. Но не вздумайте убеждать о Мире Огненном сердце, не знающее Огня. Эти насилия приведут лишь к черному огню. Если сосчитаем число служителей тьмы, созданных различными насилиями, то ужаснемся огромному количеству. Нужно обладать всей чуткостью, чтобы понять, когда можно повернуть ключ на второй и на третий затвор. Никакая догма, никакая химия не скажут, когда уже произносится священное слово – можно. Но огонь сердца скажет, когда Карма и сознание брата не будут отягощены. Ведь явление Агни не должно отягощать.


9.277

9.277. Никто не согласен, что книги должны содержать столько предварительного материала. Но даже обычные строители согласны, что сперва должно быть расчищено место построения и свезен весь материал потребный. Сами знаете, во что обходится одна расчистка места, когда нужно убрать целую заросль зависти, сомнения и всякого сора. Нужно приложить все вмещение и великодушие, чтобы не согнуться под тяжестью бурьяна. Конечно, вся тьма и невежество будут особенно возмущаться против Огня. Потому каждая книга о следующих ступенях жизни не будет кратка. Последняя часть такой книги пусть будет явлена отдельно, иначе каждый захочет прочесть конец прежде, чем начало. Эта привычка очень приятна служителям тьмы. Так они создают зыбкую почву для мягкотелых.


9.278

9.278. Пусть врач не изумляется, если заметит, что признаки одержания принимают эпидемический характер, их больше, нежели ум человеческий может представить. При этом разновидности очень различны – от почти неуловимой странности до буйства. Хвалю врача, если он заметил связь с венерическими болезнями. Действительно, это один из каналов одержания. Можно сказать, что большинство страдающих венерическими болезнями не чужды одержания. Но в одном врач оказался слишком оптимистом – явление венерической болезни может облегчить доступ одержателю, но излечение ее не есть изгнание одержателя. Так и раздражение в своих крайних степенях может пригласить одержателя, но нельзя ожидать, что первая улыбка уже изгонит его. Целая наука заключается в таком наблюдении. Врач прав, желая посетить не только дома для умалишенных, но и тюрьмы. Не мешает посетить и биржу или палубу корабля во время опасности. Можно заметить признаки постоянные, или длительные, или краткие. Также можно наблюдать потовые выделения. Явление многих особенностей постепенно выступят перед наблюдателем. Среди них будут наблюдаться подробности Тонкого Мира, но одно останется непреложным, что удаление одержателя не зависит от физических воздействий. Лишь Агни, лишь чистая энергия может противиться этому человеческому бедствию. Повторяю слово бедствие, ибо оно отвечает размеру эпидемии. Множество врачей назовут Агни суеверием и одержание невежеством. Люди так часто наделяют других своими свойствами. Но и одержатели всех степеней будут обеспокоены таким расследованием.


9.279

9.279. Мы не раз указывали на желательность полетов в Тонкий Мир. Но могут создаться условия такого напряжения, когда Мы посоветуем осторожность. Явления полетов с самою доброю целью могут стать ненавистны кому-то. При возвращении в тело тонкая сущность бывает несколько утомлена, и всякое злобное нападение может причинить вред.


9.280

9.280. Еще предупредите врача об осторожности с одержимыми. Нужно помнить, что даже в мыслях не следует держать явных указаний об одержании, когда приближаетесь к одержимому. Нельзя забывать, что одержатель очень чуток к мыслям, когда подозревает, что его присутствие открыто. Он может выражать свою злобу очень разнородно. Уничтожением явления одержания можно нажить много врагов, потому нужно производить эти наблюдения без всякого лишнего оглашения.


9.281

9.281. Среди огненных проявлений очень поучительно свечение работающих пальцев. Около пишущей руки можно видеть волны света. При том они изменяются от содержания письма. Так можно наблюдать очень важное явление – участие Огня даже в видимом явлении и участие энергии Агни в зависимости от внутреннего качества работы. Конечно, вы обратили внимание не только на цветные волны, но и на световые образования, возникающие при чтении книги. Эти вестники Света могут приходить извне и изнутри. Но как те, так и другие служат доказательством работы огненной энергии. Многие могут видеть эти звезды, но не знают, как сосредоточить внимание. Опять приходим к тому же – порыв беспорядочный равняется сну в его значении следствия работы. Лишь сосредоточенное внимание и постоянство без разочарования приведут к лицезримости законных явлений. Пусть не думают, что не дано, лучше думать, что не принято.


9.282

9.282. Несомненно, между работающей рукой и «Чашей» существует связь, обозначающаяся свечением. Но если эта связь замечается, можно поздравить с такой наблюдательностью. Так же Ценю наблюдения над борьбою Света и тьмы. Звезды Света и тьмы совершенно явны и обозначают космическую битву. Можно предвидеть, как впоследствии найдут астрохимическое основание многим явлениям. Но каждая запись о них сослужит большую службу в будущем.


9.283

9.283. Еще скажите врачу – не все одержания безусловно темные. Могут быть воздействия средних сфер, направленные, по мнению одержателей, во благо. Но особенно хороших следствий не получается. Одержатели таких невысоких ступеней и вместилища, им доступные, не большего развития – получается двоемыслие, неуравновешенность и неумение владеть собою. Много таких людей, которые зовутся слабовольными, при этом обе воли уменьшают друг друга. Лечить таких людей можно, лишь предоставляя труд по их избранию, но в большей мере. При сосредоточенности труда одержателю наскучит оставаться без выявления, ибо каждый одержатель стремится к выявлению своего «я». Так врач может заметить различные виды одержимости. Но принцип эпидемии очень недопустим для усовершенствования человечества. Между прочим, понятие Гуру очень ограждает от одержания. Учитель в случае ослабления воли подает свой запас, чтобы не дать чужому темному влиянию вторгнуться. Конечно, Учитель, сознание которого высоко, может чутко определить, когда его участие нужно. Ведь это водительство не походит на насилие.


9.284

9.284. Огненное устремление может облегчать все диагнозы, ибо ничто иное не может установить тонкие границы, даже не имеющие словесных определений. Недаром сказано – подымимся до уровня огненного, там слова не нужны.


9.285

9.285. Именно поучительно наблюдать огненные потрясения планеты. Особенно когда знаете об особых воздействиях. Можно также указать на движение Огня, как можно следить за мыслью людей.


9.286

9.286. Агни Йог не только является магнитным центром, но он следует как оздоровитель местности. Так Радж Йог и Агни Йог принимают на себя токи пространственные. Не будет преувеличением сказать – Йога есть оздоровление планеты. Нужно поторопиться, чтобы признать значение усовершенствования духовного. Только в таком признании можно облегчить трудность задания Йога, когда каждый может отяготить его, но помочь могут лишь немногие. Нужно хотя бы дойти до степени простого уважения к необычному. Никто не хочет задуматься над тем, как легко он причинит страдания своим отрицательным, злобным нападением. Каждый невежда уподобляется темному служителю.


9.287

9.287. Правда, Армагеддон не ослабевает, но сама темная сила дает иногда запас новых изощрений. Не будем сетовать, что много, много нападений, не может быть иначе. Умение привыкать к опасностям есть великое орудие против врагов. Истинно, каждую минуту люди в опасности. Великая иллюзия думать, что все в пребывании безопасности. Майя является людям в покрове успокоения, но именно Йог чует, как крест бытия стоит неотступно. Только принятие креста и восхождение на Гору, где даже телята о пяти ногах, только такая отвага переносит через пропасть. Не забудем, что указывал осторожность. Она лишь качество отваги.


9.288

9.288. Учитель рад, когда коллективный труд возможен. Отрицание коллективного труда есть невежество. Лишь высокая индивидуальность найдет в себе меру собирательных понятий. Пока личность страшится собирательного труда, она еще не индивидуальна, она еще пребывает в удушении самости. Лишь истинное распознавание нерушимости свободы может дать приобщение к коллективу. Только таким истинным путем взаимоуважения придем к согласному труду, иначе говоря, придем к действенному добру. В этом добре зажигается огонь сердца, потому так радостно каждое проявление труда согласного. Такой труд уже необычайно усиливает психическую энергию. Пусть он заключается лишь в краткой совместной работе, хотя бы кратко вначале, только бы в полном согласии и в желании преуспеяния. Сначала от несогласованности явление утомления неизбежно, но затем комплекс силы коллективной удесятерит энергию. Так в малых ячейках можно протолкнуть прототип мирового преуспеяния.


9.289

9.289. Солнечные птицы не спускаются на Землю. В этом Мифе указана отделенность Огненного Мира от земных условий. Можно видеть, как из древних времен люди с особым почитанием относились к огненной природе. Действительно, как бережно нужно относиться к каждому огненному проявлению. Среди самой обычной жизни можно усмотреть искры высшего Огня, значит, около каждой такой искры будет развиваться очищенная атмосфера, потому особенно мерзко темнить эти мерцания. Они вспыхивают нежданно, но угашение таких светочей порождает особые неуравновешенные последствия. Как сказано – лучше не родиться, нежели умножать мерзость.


9.290

9.290. Труд служит лучшим очистителем от всяких мерзостей. Труд порождает мощный фактор пота, который даже выдвигался как средство зарождения человека. Пот мало исследуется, мало сопоставляется с характером личностей. Мало наблюдается относительно разных стихий. Даже малоопытный наблюдатель заметит различие групп пота. Действительно, легко заметить, что огненная природа не способствует количеству пота, во всяком случае, выщелачивает его. Земля и вода, напротив, усиленно насыщают потом. Так можно заметить, как мудро указывали на одну из первых эволюций человека.


9.291

9.291. Не следует отвращаться от разных стадий человеческой эволюции. Многое может казаться странным с нашей точки зрения, но представим, что все условия относительно изменены, и тогда мы получим хотя и чуждый, но не странный аспект. Ошибка представлять себе все жизни миров от нашего понимания на сегодня. Мы так легко забываем вчера и мало представляем завтра, что многие наши суждения лишь осенние листья. Правильно чувствовать ничтожность перед каждым космическим законом. Но ведь огненные крылья и даются для приближения к Миру Огненному.


9.292

9.292. Всегда и везде особенное затруднение в том, что стоит лишь обстоятельствам улучшиться, как темная рука старается подкинуть свои мохнатые шарики. Наяву можно видеть, как уявляются неполезные малые трещинки. Но там, где в горне велико нагнетение, там и малая трещинка может пропустить разрушительный газ. Среди жизни можно видеть опыты высшей химии. Потому так важно лишь наблюдать.


9.293

9.293. Лечение внушением называлось огненным устремлением. Конечно, теперь лечение это развивается больше и шире, потому нужно предотвратить возможный вред от невежественного употребления огненной энергии. Внушение может останавливать боль, но если употребляющие внушения не знают происхождения болезней, они могут уподобиться вреду наркотика. Другое дело, когда внушение применяется опытным врачом, он не только усыпит рефлекс боли, но проследит течение заболевания и внушит соответственным органам нормальную деятельность. Явление астрологии также не будет забыто опытным врачом. Можно смеяться сколько угодно, но научно составленный гороскоп поможет в определении самой болезни и привходящих обстоятельств. Нужно со всем вниманием отнестись к Астрохимии и понять мощь внушения. Действительно, если внушение пользуется огненной энергией, то как глубоко и усиленно может быть воздействие Огня! Нужно отвыкнуть от узкого приказа и запрета, употребляемых гипнотизерами. Только знание организма и всех обстоятельств позволит врачу следовать приказательно по всем пораженным путям. Можно многое восстановить среди обессиленных органов, направив и координируя их с огнем сердца. Нужно каждому врачу развить в себе силу внушения.


9.294

9.294. Особенно нелепо, когда врач допускает к больному невежественного гипнотизера. Не может грубая сила следовать за извивами болезни. Не в том дело, чтобы только усыпить, но нужно сопоставить все условия и следовать за сложными каналами болезни. Каждое слово, каждая интонация внушения имеет огненное значение. Так, только просвещенный ум может вместить законы и пути внушения. Только такой ум поймет всю ответственность за воздействие на огненную энергию.


9.295

9.295. Вы знаете, что при внушении не следует махать руками и выпучивать глаза. Вообще не нужно даже смотреть в глаза, но следует от сердца направиться к сердцу. Затем уже от центра следовать волею по нужному направлению. Совершенно не полезно, чтобы внушаемый знал о происходящем. Часто именно приготовления к внушению создают нежелаемое противодействие. При этом сам подлежащий внушению может воображать, что он готов подвергнуться лечению, но его Манас будет защищаться от вторжения. Явление внушения будет тем действительнее, чем дольше сознания будут уравновешены взаимно. Но не нужно возвещать опыт. Каждое лечение пусть происходит внезапно. Но физические условия должны благоприятствовать. Температура должна быть средняя, умеренная, чтобы ни жар и ни холод не вносили раздражения. Воздух должен быть чистым, можно советовать легкий аромат роз или эвкалипта. Также следует незаметно предусмотреть, чтобы больной мог удобно откинуться на спинку кресла. Постель менее удобна. Также нужно удалить все неожиданное, шумное, чтобы не вызывалось потрясение. Нужно не забыть, что во время внушения тонкое тело находится в очень напряженном состоянии и пытается выделиться. Потому нужно как можно внимательнее запретить ему покидать тело. Конечно, все приказы не словесные, но мысленные. Западные магнетизеры будут насмехаться над мысленным приказом. Они думают, что слова и пальцы могут покорить волю. Но предоставим им эти западные заблуждения. Некоторые примитивные племена ударяли больного дубиной по лбу. Такое воздействие тоже покоряло волю. Но, где Учение о Сердце и об Огне, там и приемы должны быть иные.


9.296

9.296. Конечно, найдутся люди, которые скажут, что удар дубиною есть средство откровенное и потому допустимое, но огненное воздействие есть нечто скрытое и недопустимое. Так каждый, думающий о добре, есть уже человек опасный, но убийца есть лишь выражение общественности. Немало людей так мыслят и препятствуют всему тончайшему. Но дубина уже не поможет, нужны тончайшие решения и уважение к сердцу человеческому.


9.297

9.297. Цыганки обычно дают лекарства с наговором, считая, что лишь при таком способе лекарство будет действительно. Так утверждаются наши Гималайские традиции во многих поколениях переселенцев. Действительно, если мы сравним действие лекарств, принятых благожелательно или с отвращением, то разница будет поразительна. Даже самые сильные средства могут произвести почти обратное следствие, если они будут сопровождены соответствующим внушением. Можно написать значительную книгу об относительности материальных воздействий. Можно из разных областей собрать факты, которые свидетельствуют, что материальная сторона будет наименьшей среди решающих факторов. Так нужно шаг за шагом следить за движением Агни. Не следует вдаваться сразу в сложные формулы, но нужно идти от поразительных свидетельств каждого дня. Если знахари понимают, в чем заключается побеждающее начало, то образованный врач должен тем более усматривать явление направляющее. По этому пути встречаются и прошлое и будущее.


9.298

9.298. Агни вечен, нетленна огненная энергия! Народные сказания часто упоминают о вечных радостях и горе. Очень научно замечено о неистребимости радости и горя, посланных в пространство. Многие несут чужое горе, и многие улавливают радость непринадлежащую, так нужно постоянно помнить о вечных посевах. Мысль, если не сильна, может поглотиться токами пространственными, но субстанция горя или радости нерушима почти, как огненное зерно. Полезно насыщать пространство радостью и очень опасно устилать небеса горем. Но где же взять запас радости? Конечно, не на базаре, но около луча Света, около радости об Иерархии. Умножение горя есть одна из причин огненных эпидемий, но когда физиология научит людей значению ослаблений горестных, тогда начнутся поиски радостей. Постепенно утвердится скала радости и начнется торжество возвышенное, как самое здоровое. Недаром Мы уже указывали на полезность присутствия здоровых людей. Радость есть здоровье духа.


9.299

9.299. Нужно следить за умением постигать чужое настроение. Это не есть чтение мыслей, но чувствознание сущности соседа. Легче заглянуть дальше, когда знаем о ближнем. Многие стоят на пороге такого чувствознания, но лишь судорога самости мешает понять окружающее.


9.300

9.300. Путники мгновенные – так называются люди, познавшие великие пути. Только познанием краткости пути здешнего можно понимать величие Беспредельности и научиться совершенствованию духа. Обеспеченность не существует вообще, иллюзия ее есть признак самый пагубный. Но, не опираясь на мир физический, следует ценить каждую крупицу его. Каждое движение Огня пусть напоминает о силе, удерживающей равновесие. Если планета уравновешена внутренним Огнем, то и каждое существо будет иметь опору в Огне Сердца.


9.301

9.301. Не надо изумляться сверканию Света в закрытых глазах. Пророки говорили: «Господи, не вижу тьмы!» Это не есть символ преданности, но научное явление возжения центров. Не однажды можно найти указание об этих Светах. Нужно не только в древности искать их, но можно выспрашивать о них у слепых и детей. Поэт может писать песнь, как небо открывается сомкнутым очам.


9.302

9.302. Полезно производить фотографические снимки не только в разные часы, но и при разных космических напряжениях. Когда же можно улавливать пятна абсолютной тьмы, как не в час напряжения? Когда можно получить самые сложные уловления, как не при равновесии стихий? Наше собственное колебание отражается на фильме, но также можно достичь запечатления разных тонких проявлений. Можно начать при самых простых условиях, ибо придется вработаться при разных обстоятельствах.


9.303

9.303. Сны будущего рассеяны широко. Пророчества распространяются тысячами, и люди в разных странах привыкают к определенным срокам, так утверждается течение эволюции. Также напоминаются и грозные сроки. Может быть, никогда человечество не вынимало свой жребий, как эти годы. Невозможно насиловать свободу воли больше, нежели делается сейчас. Вы сами видите, как даже в самых странных формах напоминаются сроки, но слепы не желающие видеть. Также сами видите, как трудно утвердить торжественное единение, хотя бы как лекарство спасительное. Но также сами видите, насколько удается смягчить многое разрушительное. Там, где должен быть удар, происходит лишь легкий толчок. Но не вздумайте об обеспеченном существовании. Все колеблется. Незыблема лишь лестница Иерархии.


9.304

9.304. Люди любят говорить об эволюции и инволюции, но избегают переносить эти соображения на себя. Не следя за своей эволюцией, люди привлекают из Тонкого Мира таких же последышей. Мир Тонкий действительно стремится к земному, но в полной соответственности. Значит, если бы люди стремились к эволюции, то они привлекали бы существа эволюционные. Так улучшение Мира было бы в руках людей самих. Так каждое стремление ко благу создает отзвук не только в Мире Тонком, но и в Мире Огненном. Если такое стремление по каким-то причинам остается невыраженным, то пространственно оно пребывает в полной мере. Потенциал Блага, как столб Света. Плотник, сапожник или врач могут одинаково мыслить о благе. Постоянство и устойчивость во благе есть уже завоевание. Кому-то пребывание в Ашраме покажется темничным заточением, но при развитии духа оно будет самым целебным пребыванием. Знаете, как летит время, и в этом полете привыкаете к Беспредельности.


9.305

9.305. Конечно, истечение энергии может даже вызвать головокружение, особенно когда посылки идут на дальние расстояния; тогда образуется своего рода инерция. Тяготение чувствуется так сильно, что лучше не быть в стоячем положении.


9.306

9.306. Можно в обычной жизни наблюдать многое, относящееся к обычаям Миров Тонкого и Огненного. Можно делить человечество на два типа. Один никогда не оставит за собою грязи. Он, приготовляясь к отъезду, все приберет и очистит, чтобы не затруднить кого-нибудь мусором. Другой же не принимает во внимание никакого последствия и оставляет за собою груды нечистот. Будьте уверены, что второму далеко до Огненного Мира. Также будьте уверены, что первый природы огненной и очистилище по примеру Огня. Так же нужно наблюдать, как человек проходит мимо мелких остановок. Один, когда знает свое поручение, спешит дальше, хотя и отнесется благожелательно ко всему встречному. Другой же из каждой остановки умудрится сделать нечто мохнатое, раздражая окружающее. Первый уже опытен в прохождении многих воплощений и понимает, что ночлег не есть уже дом Отчий. Второй не может различить истинных ценностей и готов задержаться в пути на случайном базаре. Так люди постоянно являют природу свою. Только уже опытный путник знает, что ночлег не есть достижение, и понимает, насколько бережно нужно обходиться с вещами, полезными для следующего каравана. Он не издержит все топливо, но подумает о других. Он не загрязнит колодцев как явление пользы – так можно наблюдать, где Свет и тьма.


9.307

9.307. Можно ли представить, чтобы люди думали только о полезном? Конечно можно, и вредные, беспорядочные мысли, прежде всего, не нужны. Можно привыкать к мыслям полезным, и такое упражнение будет лучшим приготовлением к Миру Огненному. Явление привычки к помыслам добра не быстро достигается, но зато они ведут к осознанию огненному. Так не в явлении особенного мира, но в качестве работы каждого дня приближаемся к Миру Огненному.


9.308

9.308. Самоусовершенствование есть Свет. Самоуслаждение есть тьма. Можно строить жизнь так, что каждый день будет концом, но можно так просветить жизнь, что каждый час будет началом. Так на глазах можно перестраивать наше земное существование. Только этим путем вопросы будущего и сознание об огненном совершенствовании сделаются ощутительными. Нужно найти отвагу переделывать жизнь по мере новых накоплений. Умереть в дедовской постели пусть будет отличием средневековья. Мы же посоветуем отнести эти постели в Музей – так будет и гигиеничнее. Но не должно ограничивать завтра по вчерашней мере, иначе как приблизимся к познанию Мира Огненного, который для деда был адовым пламенем?! Но теперь, когда отдают должное Свету и величию Огня, мы можем иметь духовно очень богатое завтра.


9.309

9.309. Уже две недели ощущаете подземные толчки. Представьте себе, что земля обращается в подвижное состояние. Никакая человеческая сообразительность не остановит стихии, но если имеете четкое представление о Мирах Тонком и Огненном, то никакая земная судорога не затуманит ваше неотъемлемое светлое завтра.


9.310

9.310. От Востока Белый Орел, так являем новое сознание. Невозможно без Востока. История человечества творилась или от Востока, или ради Востока. Нельзя себе представить размеры строения Культуры, дом который так велик!


9.311

9.311. Советуйте молодому ученому собрать из всех древнейших Учений все относящееся до Огня. Пусть и Пураны Индии, и отрывки Учений Египта, Халдеи, Китая, Персии, и решительно все Заветы классической философии не будут забыты. Конечно, Библия, и Каббала, и Христовы Заветы дадут щедрый материал. Также и утверждения новейших времен прибавят ценные определения Агни. Такой сборник никогда не был составлен. Но можно ли двигаться к будущему, не собрав знаки тысячелетий?


9.312

9.312. Уявление новейших исследований следует ценить. Когда люди начинают взлетать в слои высшие и погружаться в пещеры подземные, можно ожидать синтетических заключений. Не пренебрегайте наблюдениями над следствиями низших слоев атмосферы. Именно нужно принять во внимание всю относительность, которая может лишь обогатить выводы. Нужно, чтобы среди всей относительности мы могли находить приложение даже полусожженным шлакам. Везде, где прошла работа Огня, все может приносить ценное наблюдение.


9.313

9.313. Никто не может составить мнения о Космогонии, не изучив огненную стихию. Это было бы подобно зодчему, собравшемуся строить каменное здание без изучения камня и сопротивления материалов. Но современное состояние умов так далеко от спасительного синтеза!


9.314

9.314. Подземное напряжение не кончилось. Удается разбить удары мелкими сотрясениями. Нужно вообще помнить эту тактику раздробления зла. Часто невозможно избежать накопившееся злобное напряжение, тогда остается лишь раздроблять напряжения тьмы.


9.315

9.315. Замеченное вами китайское лечение посредством втыкания игл в соответствующие центры не есть лечение, но лишь временное воздействие. Старые египтяне производили такие же воздействия, надавливая на корреспондирующие центры. И посейчас банки и припарки являются такими же дополнениями. Так и во всей жизни следует устранять раздражение соответствующими дополнениями. Учение старого Китая знало и процесс излечения посредством поднятия жизнеспособности. Именно Китай оценил женьшень и продолжительное принятие мускуса. Потому нечему удивляться, если последняя медицина знает, как выявляется высшая жизнеспособность. Также можно заметить и огненность явления жизнеспособности. Пусть самые лучшие врачи умеют познать огненное начало растительного и животного жизнедателя. Такие опыты не нужно откладывать. Если огненные эпидемии угрожают, то не забудем, что подобное лечится подобным.


9.316

9.316. Почему изумляетесь, что развитие зрения нуждается в умеренном свете? Понятно, что резкий свет не дает возможность усилению света внутреннего. Но ведь лишь эта самоусовершенствованная устремленность дает сильные устои. Потому в древности посвящения в Мистерии сопровождались длительным пребыванием в темноте, пока глаз одолевал препятствия тьмы своим внутренним зрением.


9.317

9.317. Не только людская безработица образуется в пределах опасности, но также и безработица Природы должна, наконец, обратить внимание. Нужно только представить себе, как быстро цветущая растительность сменяется мертвыми песками. Не бесхозяйственностью, но самоубийством нужно назвать это омертвление коры земной. Пески, льды, оползни не являют блестящее будущее. Ведь невозможно ускорить излечение Природы, даже если бы люди обратились к здоровому мышлению; потребуются десятки лет, чтобы оздоровить разрушение коры планеты. Но для таких особо благих мер необходимо человеческое сотрудничество. Но разве видны признаки такой совместной работы? Разве разрушение и разъединение не владеют умами? Разве каждая попытка объединения не встречается насмешкою? Люди не желают мыслить о реальности будущего. Мы говорим о великом Агни, но только тысяча умов решится подумать, насколько это неотложно.


9.318

9.318. Нужно устремить внимание на надвигающиеся события. Нужно понять, что человечество вступает в период постоянных войн. Очень разновидны такие войны, но един принцип их – вражда везде и во всем. Никто не помыслит, какой опустошающий костер создается, когда множество людей укрепляет губительный круг около всей планеты. Это тот самый змей, который хуже льдов и снегов. Не думайте, что это пугало. Нет, каждый день приносит доказательства разрушения. Кощей не дремлет, но забава силится отвлечь глаза от пожара.


9.319

9.319. Война оружием, война торговая, война безработицы, война знания, война религий – разновидны войны, и уже не имеют значения границы земные! Планетная жизнь разделилась по границам бесчисленным.


9.320

9.320. «Тысячелистник» называлась древняя настойка из трав дикого луга. Смысл ее заключался в убеждении, что флора лугов есть уже собранная панацея. Конечно, такое собрание растительных сил очень знаменательно, ибо кто же лучше природы подберет соседей соответственных? Пропорция и способ применения остаются в руках человека. Действительно, каждая симфония растительной поросли поражает своей соответственностью. Творчество богато и внешне и внутренне, но люди обычно жестоко нарушают это ценное покрывало Матери Мира. Они предпочитают песочную улыбку скелета, лишь бы расхитить. Политическая экономия должна начинаться с выявления ценностей Природы и разумного пользования, иначе государство будет на песке. Так можно всюду изучать золотое равновесие, тот самый путь справедливости. Люди сами ужасаются, когда происходит разобщение начал. Люди ужасаются альбиносам. Но ведь это ничто иное, как нарушение огненного начала. Также можно видеть эти нарушения во всех царствах Природы. Они не только отвратительны, но они заразительны и вредны друг другу. Приходится постоянно возвращаться к врачебным советам, но ведь стихия Огненная разве не есть мощная лечебная сила? Огонь есть утверждение жизни.


9.321

9.321. Так нужно уговаривать людей о сохранении своих ценностей. Самый земной скупец часто является планетным расточителем. Новый Мир, если он состоится, явит любовь к ценностям Природы, и они дадут ему лучшую эмульсию сущности жизни. Ведь придется из городов разойтись в Природу, но неужели на пески?! В каждой части света образовались песочные океаны. Так и сознание людей размельчилось крупинками злобы. Каждая из пустынь была некогда цветущим лугом. Не Природа, но сами люди истребили цветы. Но дума о явлении Огня пусть заставит людей помыслить о бережности.


9.322

9.322. Многие хотят знать подробности Тонкого Мира, но многие будут жестоко озадачены. Вся зримость Тонкого Мира относительна, по развитию сознания. Можно восхищаться Светом, но можно очутиться в тумане. Можно волей строить прекрасные созидания, но можно остаться на грудах мусора. Можно сразу усвоить язык духа, но можно пробыть глухим и немым. Каждому по делам его. Каждый сознает по сознанию. Мир Тонкий очень справедливое состояние. Можно убеждаться, как даже простое сознание, но просветленное любовью, преуспевает. Для людей земных любовь малоприложима к их базарным ощущениям. Она часто остается без осознания. Но в Тонком Мире любовь есть ключ ко всем затворам. Для многих людей воображение есть недоступная отвлеченность, но в Тонком Мире каждая крупица накопления воображения есть путь к возможностям. Для земных людей обида, горечь и отмщение составляют основы желчи и печени, но для Тонкого Мира, даже для среднего сознания, эти постыдности отпадают как негодная шелуха. Потому так твердим об огненном сознании, чтобы немедленно отправиться в лучшие сферы. Действительно, нужно всеми высшими мерами стремиться к огненному сознанию.


9.323

9.323. Правильно судите о необходимости исхода из гнойных городов и о равномерном распределении населения планеты. Если человечество, в основе своей, есть носитель Огня, то неужели нельзя понять, насколько нужно мудрое распределение этой стихии? Нужно понять, что болезнь планеты в значительной степени зависит от человеческого равновесия. Невозможно покинуть огромные пространства, чтобы братоубийственно столпиться на местах, зараженных гноем и залитых кровью! Не случайно древние вожди образовывали свои станы на новых местах. Теперь сама наука способствует нормальному заселению свободных пространств, никто не будет отрезан и извергнут. Сами силы Природы, призванные к сотрудничеству, оздоровят условия заболевания Земли. Так только можно надеяться, что труд будет оценен, и вместо наемников народятся сотрудники. Мышление народов также может обновиться, когда центр мысли будет направлен на равномерную работу по всему лику Земли. Следует посмотреть на это ручательство, как на единственное решение, иначе люди будут лишь свергать, не находя Истины, которая живет в их сердцах. Огненна эта Истина!


9.324

9.324. Конечно, спросят: «Почему в древности не возникала опасность людских скоплений?» Во-первых, само население было сравнительно малочисленное. Но, кроме того, не забудем судьбы Атлантиды, Вавилона и всех скопищ, лежащих в развалинах. Только часть этих кладбищ упомнило человечество, но космические законы действовали не раз. Так не следует изумляться, что космическое нагнетение растет вместе с заразою низших слоев.


9.325

9.325. Когда говорим об Огненном Мире, не следует удаляться от земных решений. Огненное состояние настолько превыше земного, что нужно требовать лучшее земное равновесие, чтобы приобщиться к Огню. Многие условия земные нужно примирить, чтобы мысль могла разуметь тело огненное. Пусть священнослужители станут немного учеными, а ученые будут немного духовнее. Из этих пожеланий хотя немного сложится уже значительный устой необходимого моста. Это понятие моста завещано издревле, но теперь оно стало повелительным.


9.326

9.326. Некоторые смутьяны надеются, что постоянным свержением всего они упрочат свое благосостояние. Характерны эти мысли расхищения и раздробления. Невозможно даже помыслить о привлечении Огненной стихии на расхищение и раздробление. Повторяю, это невежественные приемы, от которых нужно отучиться. Пусть срубивший дерево немедленно заменит его вновь посаженным. Пусть огородник одной рукой собирает, другою сеет. Простое правило нерасхищения должно быть преподано среди первых уроков школы. Учитель должен приготовить дух для самых пламенных восприятий. Только при постоянном утверждении путей грядущих можно приготовить воинов духа.


9.327

9.327. Некто хотел знать о самых высших мирах, но жил, как свинья. Явление стремления кверху не уживается с подрыванием корней. Для свиньи – свинарник.


9.328

9.328. Учение, прежде всего, должно устремлять кверху. Так легче говорить и об Огне, который нужно принимать как высшее. Поучительно спросить самых малых детей, как они представляют себе Огонь? Можно получить самые неожиданные ответы, но они будут значительны. Только взрослые уже ставят Огонь в рабское положение.


9.329

9.329. Краткость формул есть завет Огня. Нужно приучиться к священной краткости. Не нужно думать, что она достижима легко: в ней выражается и целесообразность, и бережность, и уважение, и заостренная сила. Не пространная формула посылается, но эссенция ее. Можно собрать мощь в одном слове и тем сильнее будет следствие. Не поток, но молния будет символом приказа. Много внутренних работ должно произвести самое сжатое, самое убеждающее. Потому древние заклинания состояли из кратких обращений. Но можно сопроводить эту стрелу и жестом руки. По существу такой жест не нужен, но для самого себя он может быть сильным указом.


9.330

9.330. Музыка нужна для всех огненных посевов. Нужно избирать хорошую музыку. Она собирает наши чувства. Но не следует рассеяно пропускать музыку мимо ушей. Так часто люди имеют перед собою великий феномен, когда они не слышат самое громкое и не видят самое яркое. Часто люди совершенно изолируют себя от окружающего, но не хотят понять, что именно это качество очень ценно, если мудро осознано.


9.331

9.331. Учитель должен следить за качеством мысли ученика. Не самые проделки, но течение мысли будет путем продвижения. Не сверхъестественно это понимание чужой мысли, но оно складывается во многих движениях и взорах. Немного внимания, и Учитель увидит огни глаз. Очень значительны эти блистания, которые для мудрого врача дадут целую историю внутреннего состояния.


9.332

9.332. Следует не только надеяться на пришествие уплотненных тел, но нужно всеми силами стремиться осознать Мир Тонкий. Не только Мир Тонкий подлежит осознанию, но мы должны исполниться отвагою на созерцание Огненных Сил. Мы должны привыкнуть к мысли, что рано или поздно нам суждено причалить к берегам огненным. Так научимся закидывать сеть самую длинную, чтобы достичь улова лучшего. Действительно, мы должны не только во снах, но и среди дневных трудов направлять мысль на дальние огненные явления. Иначе, когда мы оказываемся в Тонком Мире, нам все-таки трудно сознавать огненное сияние. К Свету нужно приучать не только глаз, но больше того, сознание. Люди особенно страдают от неумения устремить себя вперед. Малое сознание лишь оглядывается и потому часто начинает пятиться. Царство Небесное, Огненное, берется приступом – эта истина сказана давно, но мы забыли о ней и оставили всякое отважное устремление. Смешаны многие ценные указания. Люди исказили понятие смирения; оно так нужно в отношении Иерархии, но люди для удобства сделали из него ничтожество. Не сказано быть бездельником, но всею отвагою и трудом устремиться к Прекрасному Огню. Нет такой земной вещи, от которой не стоит отказаться во имя Мира Огненного.


9.333

9.333. Все земные чувства в претворении восходят до Мира Огненного. Но не только зрение и слух духовно существуют, но и вкус имеет новое назначение. Нельзя без вкуса понять многие химические составы, и при творчестве нужны все чувства как меры соотношения. Поэтому нужно уже на земле утончать чувства. Недаром один отшельник каждый день принимал в пищу листья и травы, чтобы изощрить вкус. Когда же прохожий спросил его, зачем он это делает, – отшельник сказал: «Чтобы лучше любить тебя». Так всякое утончение полезно для познания основ.


9.334

9.334. Будем говорить о Мире Тонком и Огненном как побывавшие там. Пусть именно эти беседы подвергнутся особому осмеянию, но найдутся сознания, которые устремятся по тому же направлению. Так мы найдем, кому сердце трепетно шепчет о Мире Огненном, о Мире Прекрасном.


9.335

9.335. Разве колдовство – осознание будущего? Разве магия – узнавание неизбежного? Каждая религия, как связь с Высшим, находит слова о несказуемом переходе в Мир Тонкий. Но земное сознание все-таки сохраняет все чувства, которые находятся в Мире Тонком, хотя бы и претворенные. Самый миг перехода в Тонкий Мир имеет ощущение головокружения, то же самое, как при обмороке или при начале падучей. Затем следующие чувствования зависят от подготовленности сознания, вернее, от Эго огненного. Если сознание было омрачено или тускло, чувства не могут претвориться при новом состоянии. Тогда наступает род забытья или дремотное блуждание. Состояние не из приятных. Конечно, Не Говорю о мрачном состоянии преступников и порочников – сущность этих терзаний неописуема! Но здесь лучше говорить о возможностях светлых. Так, если Агни был пробужден при жизни или знанием, или подвигом чувства, то он немедленно совершит великую трансмутацию. Как истинный Светоч, он укажет направление, как светоносный гелий, он вознесет в сужденную сферу. Он, так неприметный в жизни земной, становится руководящим началом в Мире Тонком. Но не только он светит в Тонком Мире, он предстоит как провод к Существам Огненным. Без Агни нельзя принять и приобщиться к Свету Мира Огненного. Отсутствие проявленного Огня делает слепыми блуждающих духов. Мы видим Огнем и восходим Пламенем. Нет других двигателей и потому благо Огонь познавшим!


9.336

9.336. Если каждая клетка заключает целое мироздание, то каждый человек есть прообраз создателя при всей Беспредельности. Как нужно научиться почитать Духа Святого! Можно ему присвоить лучшие имена. Можно даже наполнить им сердце без имени, когда все имена будут выплеснуты как из переполненной чаши. Но недопустимо поношение, ибо оно пресекает нить Света. Установление Учительства нужно как естественное звено к постижению Агни.


9.337

9.337. Почему же Существа Огненные редко появляются земным жителям? И тому есть научное пояснение. Великий говорил: «Не трогай Меня!» Так просто сказана сущность соотношения Мира Огненного к земному. Мир Огненный, как мощное динамо для земных ощущений. Тело земное сгорает от прикосновения к Существу Огненному. Даже не только прямое прикосновение, но сама близость может остановить сердце воплощенного. Нельзя вносить в помещение горючее зажженный факел. Врач самый земной знает, сколько электрической силы может выдержать сердце человеческое. Но напряжение Сил Огненных несравнимо с обычным электричеством. Само явление Фохата может быть зримо не всегда. Сколь же редко могут появиться Светлые Гости! Люди недисциплинированны – они могут или стремиться дотронуться, или ужасаются, и тем самым сгорают. Не забудем, что страх может сжечь сердце. Даже в белой магии при светлых вызываниях вопрошатель заключается в круг, чтобы охраниться от токов огненных. Конечно, сердце, познающее Огонь, может постепенно к нему приобщиться.


9.338

9.338. Трудно от земли обратиться к Огненному Миру. Но также нелегко подойти к земным сферам от Тонкого Мира. Это ныряние можно сравнить с водолазом. Как водолаз должен надевать тяжкий доспех, чтобы противостать давлению океана, так идущий на землю должен окружить себя тяжкою плотью. Мудро состояние новорожденного, когда он может постепенно принять на себя земные тягости. Не одно семилетие требуется, чтобы овладеть земным существованием, потому следует так бережно охранять явление детей.


9.339

9.339. Темные не дремлют. Они сохраняют гораздо большее соединение со своей Иерархией, нежели так называемые воины Света. Темные знают, что их единственное спасение Тьма, но светляки много блуждают, много рассуждают и мало любят свою Иерархию.


9.340

9.340. Последуйте за Мною; устремитесь ко Мне, только так можете понять будущее. Что можно предпочесть Силам Светлым? Можно обновить веру как непреложность. Не пригодна вера, которая не ведет всю жизнь. Указую на страны, которые утеряли путь; машина еще движется, но без обновления сознания уже нечем жить. Новое сознание придет лишь от духа. Новая сила может укрепиться только знанием Миров Высших. Накопления таких знаний укрепят жизнь. Можно отказаться от самого нужного, не думая о будущем. Нужно принять все переходы как улучшения. Один порыв мысли перенесет через пропасть. Даже, казалось бы, самое неизбежное зависит от качества мысли. Утверждение мысли может даже изменить возвращение на Землю. Обычно рассматривают Тонкий Мир как пассивное состояние, но оно может быть не только пассивным, но и активным. Если «на Небе, как на Земле», то значит и там существуют условия к высшим достижениям. Мы не должны мерить лишь средними мерами. Если средняя мера между воплощениями будет до семисот лет, то может быть мера семи лет и даже трех лет. Сами кармические условия гнутся под молотом воли. Та же мысль будет лучшим огнехранителем. Неопалима мысль! Человек, исполнившийся верою – мыслью, даже на Земле теряет в весе. Та же мысль ведет и к Высшим Мирам. Человек, выбитый из равновесия, просит минуту покоя. Этот покой есть нагнетение воли. Без воли нет и веры. Так мы вооружаем оружием Светлым.


9.341

9.341. Из Тонкого Мира обычно мутно видны очертания земные. Причина не только в плотности земной атмосферы, но и в нежелании смотреть. Видит тот, кто хочет видеть. Но даже в земных потемках нужно напрягать зрение, иначе говоря, вложить мысль в глаза.


9.342

9.342. Аполлоний из Тианы иногда во время странствований говорил ученикам: «Побудем здесь. Это место мне приятно». При таких словах ученики знали, что здесь заложен магнит или Учитель собирается заложить магнит. Ощущение магнитов узнается по особому току, связанному с силою Агни. Наука может впоследствии рассмотреть эти магнитные волны, неиссякаемые в течение веков. Как вехи, оставлены магниты на местах особого значения. Когда пахарь несет на себе частицу земли родной, он как бы вспоминает древний обычай принесения земли, как знак неоспоримости. И теперь знаете, как приносилась памятная земля. Судьба ее непроста, злой хотел развеять ее, но рука добра не случайно отставила сокровище, и оно оказалось забытым; но мысль, сопряженная с приношением, живет и действует более, нежели могут думать, – так живы мысли. Предмет, намагниченный мыслью, поистине имеет мощь. Так нужно несуеверно, но вполне научно изучать наслоения мысли – ведь это работа Огня!


9.343

9.343. Общества Психических Исследований могли бы иметь значение, но они сами себя заключают в низшие слои. Они довольствуются некромантией, тогда как могли бы обновить духовную сторону жизни. Не будем осуждать, если этим Обществам пришлось начать от низкого и от малого, но через полвека должно бы обнаружиться стремление к Высшим Мирам, но это мало видно.


9.344

9.344. Полезно иногда посидеть спокойно, обращая дух к Беспредельности – это как душ дальних миров. Мы должны сами привлекать токи, иначе они могут бесследно скользить. Мысль-магнит притягивает положительные токи, и она, как щит, отрицательных лишает доступа.


9.345

9.345. Руководитель может спросить ученика: «Что делаешь, что желаешь, чем терзаешься и чем радуешься?» Эти вопросы не будут означать, что Учитель не знает происходящего с учеником, наоборот, в полном знании Учитель хочет видеть, что именно сам ученик считает значительным. Из всех обстоятельств ученик может по неопытности указать самое ничтожное, потому Учитель спрашивает вовсе не из вежливости, но испытывая сознание ученика. Так нужно очень обдумать ответы Учителю. Не так называемая вежливость, но постоянное углубление сознания есть обязанность Руководителя.


9.346

9.346. Так же должен помнить ученик о делимости духа. Нужно устремить сознание, чтобы распознать присутствие Учителя в духе. Не так не правы те, которые представляют себе близость Учителя. Лучше это, нежели забыть легкомысленно вообще Учителя. Не так не правы заучивающие слова Учения. Текст учат в школах для укрепления памяти. Так же и Учение, когда горит в сердце, оно утверждается краткими, непоколебимыми формулами. Некоторым легче усвоить точные выражения. Не мешайте каждому идти путем своей Кармы. Лучше не принуждать там, где есть свои Огни.


9.347

9.347. Кто хочет самое легкое; кто предпочитает самое трудное; кто не может говорить, но крепко стоит на дозоре; кто имеет легкие слова и летит за ними; кто может ощутить самое важное явление, но некоторые пожелают пребыть около неудачи. Можно бесконечно перечислять эти отличия, но лишь наличность самого сердечного Огня оправдывает свойства личности. Так Мы не устанем твердить о многообразии. Садовник знает, как сочетать растения, но на то он и мастер сада.


9.348

9.348. Но ясно, что люди хотят иметь перемену Сущего. Один Правитель хотел найти довольного. После долгих поисков, наконец, нашли такого – он был нем, глух и слеп.


9.349

9.349. Нужно принять технократию как уловку темных. Много раз устремлялись темные на механические решения. У них была надежда занять человеческое внимание, лишь бы отвлечь от духовного роста. Между тем, решить проблему жизни можно только расширением сознания. Можно видеть, как механические гипотезы легко овладевают людскими надеждами. У древних это и была Майя, которая могла нарушиться от малейшего толчка.


9.350

9.350. Гигиена мысли должна быть и духовная и земная. Нужно производить опыты мышления, укрепленные огненными лекарствами. Нужно обратить внимание, как действуют на мышление фосфор или испарения эвкалипта. Нужно проверить, насколько подымает мышление мускус. Нужно собрать все данные о прочих смолистых маслах. Словом, нужно припомнить все сочетания, ближайшие работе Огня. Нужно произвести эти опыты над лицами сильного огненного мышления. Такие опыты напомнят не только о витаминах, но и об Агни. Усилия врачей сосредоточатся не только на внутренних лекарствах, но и на воздействии обоняния, явят нужные следствия. Люди очень больны. Темные силы стараются подкинуть разного рода наркотики, но тесные рамки жизни не расширяются усыплением интеллекта. Сейчас нужно духовное бодрствование. Нужно полюбить это бодрствование, как состояние, пристойное человеку.


9.351

9.351. Много малых кругов раскинуто на планете. Черные ложи знают, что делать, но явления Светлых часто своим расстройством даже вредят друг другу. К черным ложам не приблизится чужой, но Светлые по добродушию или, вернее, по невежеству часто готовы обнять самого вредного предателя. Нужно изгнать равнодушие, которое парализует лучшие силы. Действительно, можно изнемочь не столько от врагов, сколько от равнодушия друзей! Какое может быть понимание огненности при лености равнодушия? Свойства Огня противоположны равнодушию. Такую тяжесть инертных людей нужно опасаться, но при случае их нужно срамить, чтобы хотя бы вызвать негодование. Мертвое духовное устранение есть уход от жизни.


9.352

9.352. Не будем огорчаться наблюдениями над равнодушием, оно лишь доказывает, что нельзя оставаться на таком постыдном убожестве. Мы, хотя в час и изнеможения, все же не прекращаем работы объединения. Иногда нельзя свести вместе даже довольно близких людей. Ничего, пусть временно побудут в разных домах, только бы воздержались от гасительства. Так нужно заботиться, чтобы Огни не угасали.


9.353

9.353. Один Гуру остался невидимым в пещере. Когда же ученики попросили показаться им, Он ответил: «Неразумные, разве не для вас самих сокрылся я? Ибо не хочу видом своим разделять вас. Когда примете меня, как несуществующего, может быть, ваш Огонь загорится сильнее». Даже и такими мерами Гуру заботился о возжении Огней, лишь бы сердце пылало.


9.354

9.354. Часто возникал вопрос – которая мысль сильнее, словесная или бессловесная? Конечно, участие формул словесных, казалось бы, сильнее. Люди, притянутые внешностью, полагают, что оправа слова крепче удержит мысль. Но такая условность не поможет сущности. Мысль бессловесная гораздо мощнее, в ней явлена более чистая стадия Огня. Можно заметить, как мысль бессловесная совершенно освобождается от условия стеснения языком. Она приближается к языку огненному, но умножает мощь свою. Мы шлем огненные мысли, их понимают огненно. Можно назвать это понимание чувствознанием, но как причину, можно назвать язык Огня. Мы как бы получаем радио из Тонкого Мира, но из Высших, Огненных Сфер. Мир Огненный, прежде всего в нас самих, только бы распознать его Обитель. Так, когда сомневаются, можно ли сообщаться с Огненным Миром, нужно лишь помнить его присутствие во всем. Только провод следует приложить к сердцу, но не к мозгу. Можно находить связь с Тонким Миром постоянно, но Мир Огненный требует особо хорошего настроения. Словесная шелуха скорее отдалит, нежели приблизит к Миру Огненному.


9.355

9.355. Ритм или мелодия? Скорее, ритм создает вибрации. Как знаете, музыка сфер, прежде всего, состоит из ритма. Огонь в ритме, но не в содержании мелодии. Конечно, могут быть счастливые совпадения, когда мелодия претворяется в ритм. Очень нужно понять связь ритма с Огнем.


9.356

9.356. Сомнение это парадный подъезд темным. Когда сомнение начинает шевелиться, Огонь поникает, и парадный вход открывается для темного шептуна. Нужно увеличить согласие и находить радость хотя бы о курочке, принесшей яичко. Так и малым и великим закидаем врага.


9.357

9.357. Многие хотели бы задать некоторые вопросы, но стесняются. Например, они очень бы желали узнать, не пострадает ли их здоровье от приближения к Огненному Миру? Можно ответить, как один благотворитель прекратил милостыню, ибо боялся, что знакомство с бедными может заразить его. Конечно, он не был истинным благотворителем. Так же и тот, кто опасается Огненного мира, не есть Огненосец. Так будем рассматривать Мир Огненный как нечто исконное, неотъемлемое, явленное в мужестве и радости сердца.


9.358

9.358. Пифагор запрещал ученикам насмешки, ибо они больше всего мешают торжественности. Человек, приветствующий гимном Солнце, не может заметить малые пятна. В этом приказе заключается утверждение Прекрасного. Пусть темные оставят себе удел глумления. Те, которые нуждаются в шутах, не оставят о себе память среди мудрых. Торжественность гимнов являет Пифагора как Носителя Огненного. Будем брать пример с таких Огненосителей, которые прекрасно прошли свой земной удел.


9.359

9.359. Скажут – ссориться нельзя, глумиться нельзя, предательствовать нельзя, клеветать нельзя, ударить нельзя, явить надменность нельзя, служить самости нельзя, указать на преимущество нельзя, что же это за жизнь?! Прибавим – и сорить нельзя, ибо каждый сор сам сорящий вынесет.


9.360

9.360. И еще один вопрос волнует втайне некоторых людей. Они хотели бы знать, не мешает ли Учение чтению Священных Книг? Не беспокойтесь, именно Мы советуем читать внимательно эти книги Заветов. Мы постоянно обращаем внимание на необходимость ознакомиться с книгами Бытия. Разве не упомянут Огненный Мир в них? Притом так красиво и кратко: «Не умрем, но изменимся» или: «На небе, как и на Земле». Ведь такие Заветы мог произнести лишь познавший! Священные Книги могут дать богатство сведений о проявлении Огня. Так можно просить читать Заветы пристально. Так же и хроники жизни подвижников могут принести понимание Мира Огненного. Утверждение явлений через многие века должно вдохновить искателей-ученых. Повторяю, прискорбно видеть разделение науки от Высших Основ Бытия. Хотя бы как историки, ученые обязаны внимательно и с уважением отнестись к Скрижалям прошлого. Но не только ученые, но и выросшие на воображении художники избегают сосредоточиться на сокровищах Священного Завета. Точно такое знание хуже прочих познаний! Но чудно то, что посылающие вопрос о Священных Книгах, несмотря на Наш совет, не найдут времени их читать. Кто сердечно горит, тот не будет откладывать по причине незаданного вопроса.


9.361

9.361. Неразумно поступают те, кто устанавливает пищу свою на долгий срок. Пища – топливо, прежде всего, зависит от потребности. Но эта потребность проявляется в зависимости от космических токов. Явление космических токов может почти лишить нужности наполнения желудка и наоборот. Особенно вредна пища во время токов напряжения. Она может вызвать болезни печени, почек и судороги кишок.


9.362

9.362. Вы читали об эпидемии слышания голосов. Организм действует, как приемник радио. Такое обострение чуткости могло бы быть полезным, но беда в том, что когда некоторые космические точные сроки приближаются, сознание человеческое далеко отстало. Таким образом, вместо пользы получается вред, способствуя одержанию. Много таких же уродств получается и в других областях, когда сознание, задавленное механикой, тонет в безумии.


9.363

9.363. Когда протекает трудный срок, нужно торжественное настроение. Не следует думать, что если сейчас жив, то, значит, и срок не коснулся. Нужно быть дальновидным.


9.364

9.364. Нужно рассматривать, какие качества наиболее выявляются при сознании Огненного Мира. Среди таких качеств особенно уявляется справедливость. Невозможно словами передать это качество, которое считается самым великим при чувствознании. Справедливые знают поверх закона земного, где правда. В то время, когда закон ведет ко многим несправедливостям, человек, познавший Мир Огненный, знает где истина; вопреки очевидности чует действительность. Так огненное сознание преображает жизнь. Даже мученичество огненное дает высшее знание. Таким же образом мы можем отличать и другие качества духа, растущие под Огненным дождем. Умеренность без Огня обращается в убожество, но Золотой Путь, напряженный Огнем, будет лучшим объяснением умеренности. Точно так же мужество без Огня представляет безумие. Но мужество, сверкающее Огнями сердца, станет стеною нерушимою. Конечно, и терпение, и сострадание, и дружба станут другого цвета в Свете Огненном. Но Учитель может лишь на деле, на испытании утверждать степень огненности. Меньше всего пригодны слова для такого уверения. Сколько слов омывают пороги тюрем, но не многие из тюремщиков могут похвалиться справедливостью. Так же, сколько слов о терпении! И первая неудача делает самых нетерпимых людоедов. Конечно, не стоит пояснять, как словесное мужество обращается в великую трусость. Но желающий приблизиться к Огню должен следить за всеми побуждениями.


9.365

9.365. Горы научных соображений нарастают, но трудно найти людей несвязанных. Греческие философы знали эти связанные души. Они понимали, как ограниченно может действовать человек, когда он оставлен на малом куске почвы. Он как аист на одной ноге! Такие битвы трудны для аиста, он знает гнездо на одном дереве и стоит на одной ноге. Но знание Огня требует две ноги, иначе говоря, два естества.


9.366

9.366. У Меня длинен список людей, вредящих себе. Как обратить внимание их на все отринутые возможности! Самое малое отрицание может дать огромные следствия. Придет время, когда Скажу вам из этого списка, можно будет достаточно удивиться.


9.367

9.367. О вещах угрожающих следует помнить. Люди еще готовы придавать некоторое значение терафимам, сделанным с целью воздействия. Но ведь многие предметы несут на себе наслоения воздействий. Немало вещей сделано в час ненависти, утомления, ужаса и отчаяния. Они понесут в мир эти посылки. Если же попадут к владельцу, полному тех же астрохимических явленных условий, они начнут действовать по указанию, им вложенному. Социологи пытаются улучшить труд рабочих – правильно, но при этом следует возвышать состояние духа творцов. Не все ли равно, создают они или великие, или малые вещи. Слюна ядовитая может одинаково их напитать. Для магнетизма естественного не нужно особое чернокнижие. Огонь черный наполняет каждое злобное сердце. Так будем очень внимательны к вещам. Можно вспомнить, как Аполлоний никогда не брал в руки незнакомых вещей. Он сперва внимательно оглядывал их, особенно же, если они были старинные. Когда один ученик хотел надеть кольцо на палец, Учитель предупредил не надевать яд. В кольце оказался сокрытым смертельный яд. Аполлоний добавил: «Такой яд еще менее смертелен, чем яд сердца». Не следует принимать изречения Мудрых как далекие символы. Часто они имеют прямое значение, которое нужно запомнить и применить. Мы не пойдем в лавку за оспенными одеждами, но ведь это будет лишь тысячный вид заразы. Сколько раз Твердил, что наслоения мысли гораздо сильнее ядов. Как Огонь наносит паутину на сосуды, так же Огонь мысли несмываем, когда напитывает поверхность предмета. Среди очистителей полезен эвкалипт, содержащий много Огня. Каждый живой Огонь также полезен. Около костров много заразы было уничтожено.


9.368

9.368. Отчего даже в Тонком Мире мало видят Огненный Мир? Явление глаз мало приспособлено. При земном состоянии они не слышали о Мире Огненном; они глумились над ним; они отвергали все Высшие Огни; они не желали познать и стыдились каждого мышления об основах Бытия. С этим отрицанием они пришли в Мир Тонкий. Могут ли глаза их смотреть на сияние, которое не существует для их сознания? Каждому измеряется по заслугам. И заслуги эти не трудны – лишь бы не засорялись отрицанием. Тонкий Мир дозволяет по сознанию, но если рыло было опущено к земле, то не кабан ли будет следующим достижением?


9.369

9.369. Вы совершенно правильно объясняете известный вам случай излечения туберкулеза. Именно так много случаев, особенно женских заболеваний, происходит от возгорания центров. Но такой пожар можно потушить, дав полезное направление сознанию. Может быть, огненное сознание уже давно стучалось, что искры Фохата проникли в область «Чаши» без применения. Так возникает пожар, и туберкулез очень характерен для непринятого Огня. Принять в сознание – значит уже тесно ассимилировать. Эта связь сознания с плотью особенно заметна на примере Огня, который вызывает явно физическое разложение, если не осознан. Потому при заболеваниях, особенно простудных, полезно делать огненную Пранаяму. Эта Пранаяма будет очень несложна: то же вдыхание носом и выдыхание ртом с направлением Праны в место заболевания. Но для усиления действия следует в сознании держать, что вдыхается Огонь Пространства и выдыхается уже сожженный Ур. Так опять Огонь будет лекарством, и врач может облегчить болящего, сказав ему, как просто привлечь огненную энергию. Явление болезни, по счастью, усиливает отношение к вере, и труднобольной легче примет истину об Огне.


9.370

9.370. Состояние болезни усиливает работу духа. Врач может успешно подсказать многое, что даст благотворное ведение явления болезни и укрепит сознание духа. Очень важно закрепить известное состояние духа. Для этого при служении и при заклинании употреблялись известные выкрики, как бы акценты при моментах снисхождения Силы.


9.371

9.371. Усиленное принятие Огней нуждается в некотором спокое. Невозможно принимать высшую энергию и быть на вулкане! Потому нужно утвердить слова Соломона: «И это пройдет!»


9.372

9.372. Эпидемия столбняка принадлежит к огненным заболеваниям. Утверждать можно, что такая эпидемия может принять размеры рака. Как облегчающее условие будет горный воздух, но главное условие будет принятие огненной энергии. Каждый толчок может вызывать и рак и столбняк; это значит, что организм не уравновешен в основе своей, и даже самое малое потрясение вызывает заболевание, открывая все входы. Сказавший о сокровище сознания был великим врачом. Нужно очень спешно вводить огненную профилактику. Сегодня слышали о раке, завтра о столбняке, послезавтра о судорогах гортани, затем о чуме легочной, затем о новой мозговой болезни; так целый хор ужасов загремит, пока люди будут думать о причине. Конечно, скорее припишут газолину, нежели воздействию Огня непонятого и непринятого.


9.373

9.373. «Урумия» называется огненное понимание одержания. Не только люди могут обладать этим чувствознанием, но и некоторые животные, близкие людям, чуют это ужасное состояние. Лошади и собаки особенно понимают и негодуют на приближение одержимых. В древнем Китае была особая порода собак, высоко ценимая, которая особенно чутко узнавала так называемых одержимых. Также в древности было принято показывать гостям коней и собак. При этом замечали отношение животных. Многие послы прошли через такое испытание. Нужно заметить, что кошки тоже чуют одержимого, но обычно совершенно обратно. Одержимость приводит их в радость. Так, например, когда кошка чует одержимого или сильное явление его, она не прячется, но ходит, радуясь и мяукая, тогда как собака ощетинится и пытается броситься на такого человека. Нужно развивать в себе Урумию не только для охраны, но и на предмет изгнания одержателя. Часто уже одна беседа о значении Агни уже действует на одержателя. Он страшится Огня, и потому упоминание об огненной энергии уже заставляет его злобствовать и затем отступить.


9.374

9.374. «Умия» тоже относится к науке об Огне. Умение направить Огонь не есть механика, но познание высшей энергии, вынесенное из опыта Тонкого Мира. Новая стрела не полетит по словесному приказу; нужен Огонь, которому пространство не существует. Конечно, даже сильные стрелы могут быть отбиты черным огнем, когда случится совпадение действий. Тогда лучше обождать или защититься.


9.375

9.375. Зерно духа и разделение духа поясняют касательно монады. Зерно духа необходимо для жизни, но делимость духа делает возможным и обогащение и расточение Монады. Сознательно можно для пользы Мира делить дух и посылать части его на подвиг; так происходит лишь обогащение. Но невежество может расточать сокровище и оставаться при спящем зерне; так происходит бездушие. Конечно, невежественные части духа могут действовать, как одержатели, и горе сердцу спящему! Так, чтобы не возвращаться к делимости духа, запомним, что зерно духа может спать или сиять бодрствованием. Только этим Светом создается магнит сердца, который привлекает в лоно свое отпущенные части духа. Большая разница, отпускать или растерять. Так можно запомнить, что спящее зерно духа если и обуславливает жизнь, то все-таки допускает все свойства бездушия.


9.376

9.376. Так же покончим со смешанным пониманием групповой души. Дух созвучий особенно сильно выражен в животных, когда индивидуальность не осуществлена. Но душа созвучная неправильно названа групповой. Переводы и толкования делают мешанину. Но даже Платон с половинчатыми душами был не только ближе к истине, но выразил ее красиво. Так не будем употреблять неверный термин групповой души и заменим его духовным созвучием. И в людях это созвучие является ценным достижением, оно создает индивидуальность. Не будем усложнять то, что может быть принято просто. Необходимо перед дальним путем запастись лишь наиболее нужным. Было бы прискорбно нагрузиться сложными кружевами и забыть ключ от врат Отчего Дома. Отец не нуждается в кружевах и бахроме. Запомните простейшие пути Света Агни. Конечно, читайте книги, ибо нужно знать пути мысли бывшей, но для будущего запаситесь лампою Агни.


9.377

9.377. Много сгущений, и можно учиться радоваться подвигу. Невозможен подвиг в унынии. Уныние есть смерть, как прорванный кошель! Самое драгоценное высыпается в унынии, и можно назвать уныние смертью. Как человек встает после сна для труда, так человек подвигу открывает дверь. Нужно особенно светло зажечь Огни, когда идем на победу. Так помните, особенно в дни утеснения. Оно не что иное, как тетива для стрелы.


9.378

9.378. Чистое сердце чует, где напряжение. Оно успеет превозмочь утеснение и врагов.


9.379

9.379. О Мире Огненном следует говорить даже самым малолетним. Но еще раньше нужно сказать, что пустоты не существует и одиночества не бывает. Можно таким образом подойти к вопросу Покровителя и Руководителя. Дети начнут привыкать к мысли, что ничего тайного нет. Такое основание послужит им, как верная защита от страха. Особенно вредно, когда невежественные родители начинают уверять ребенка не бояться, ибо ничего нет. Такое зерно отрицания затемнит всю жизнь и надломит сознание. Ребенок отлично знает сам, что везде что-то есть. Он видит многие образы и даже огненные. К ребенку приходят играть неведомые дети и взрослые. Невежественные врачи начинают заливать эти прозрения бромом, как бы запечатывая крылья свинцом. Но не яды помогут! Только толковое объяснение действительности сделает детей здоровыми. Точно так же следует прислушиваться к каждому обрывку истины. Лама говорит: «Следует молиться каждый день, иначе лучше совершенно не молиться». И вы знаете по вашим основам, что это так. Действительно, нужно соблюдать высшие вибрации, не теряя ритма связи. Вы знаете цену работы постоянной, ритмичной. Вы знаете, насколько такой натиск открывает Врата.


9.380

9.380. Спросят – если для Хатха Йоги нужны упражнения тела, то для других Йог нужны ли эти движения? Не имели их Архаты и подвижники. Действительно, они имеют испытание духа, который не только подчиняет тело, но заменяет для него упражнение плоти. Только признание духа может заменить остальное.


9.381

9.381. Среди малых наркотиков особенно опасайтесь брома. Он есть гаситель огней, но так часто употребляется под разными составами. Валериан, наоборот, есть возжигатель Огней. Лечение наркотиками подобно лечению змеиным ядом. Атланты применяли приемы змеиного яда, но, конечно, можно представить, как часто такое лечение было смертельно. Явление незараженности пищи нужно иметь в виду для народного здоровья. Не нужны все перебродившие сыры и иные продукты, наполненные ядом разложения. Огонь нуждается в чистом топливе.


9.382

9.382. Не скрою, что давление велико. Можно молчать об этом, но когда дух закален, лучше знать и посылать свои мысли на благо. Негодно суемудрие, которое самоудовлетворяется, говоря: «Не будут полезны мои мысли». Каждая мысль нужна, если она мысль.


9.383

9.383. Трудно в себе расчленить три основные естества. Конечно, отрывочны будут осколки огненные. Должно ли так быть? Только опускание во тьму хаоса отодвигает цельность Огненного Облика. Мысль о трех основах может обогатить представление о трех телах, но одно дело начать думать, и совершенно другое продолжать и развивать мышление. Космичность бытия, казалось бы, простая мысль, но сколько упорного и последовательного усилия нужно применить, чтобы это сделать прекрасным. При каждом руководстве можно заметить всюду одно условие. Мало направить ученика, нужно довести его. Даже в домоводстве разве можно быть уверенным, что поручение будет тщательно выполнено? Нередко человек идет за покупкою и возвращается с неожиданно пустым карманом. Вы уже видели много людей, которые, начав дельно, сворачивали с пути и сжигали все приобретения. Велик вред таких сожжений не только себе, но и многим, связанным Кармою. Можно представить, как ужасно отказаться от уже усвоенной крупицы Истины! Эти разрушительные отрывы происходят обычно от беспорядочного мышления. Такие сотрудники неприменимы даже для базарных поручений; выйдя из дома для покупки тюрбана, могут неожиданно купить одну туфлю. Потому только правильное, неотступное мышление может обуздать тьму хаоса.


9.384

9.384. Устыдимся каждого шатания. Как опасно нести Огонь, падая!


9.385

9.385. Летчик, когда достигает предельную высоту полета, все же переполнен неудовлетворения; он тогда решает испытать задачу высшую. Неудовлетворенность – врата Беспредельности. Нужно ценить всеми мерами неудовлетворенность. Удовольствие есть уже сосед довольства, тогда как радость есть крылья Беспредельности. Учение Огненное должно охранять все возжигания Огней и уберегать от всяких тушителей. Удовлетворенность есть признак ничтожества и невежества. Не удовольствоваться, но радоваться о вечном труде есть удел великого и восходящего. Теперь глупцы могут хохотать, Мы скажем о вечном восхождении; даже могила не спасет глупца от Вечности. Нужны ребяческие мозги, чтобы не понять, что одежда земная не есть завершение. Огни призывают к Непостигнутому, и даже слепые видят эти светочи. Не забывайте спросить слепых об Огнях. Некоторые из них видят огненные знаки и понимают связь их с сердцем. Так зовы неудовлетворенности ведут к Миру Огненному.


9.386

9.386. Среди профилактики антираковой и против других огненных заболеваний советуйте валериан. Часто Говорю об этом укрепляющем и охраняющем средстве, но всякая профилактика должна быть систематичной; каждый вечер без пропусков, как солнца ежедневный путь!


9.387

9.387. Система, ритм имеют решающее значение. По жизнеописаниям усмотрите, как ритм укрепляет ум и Огонь. Конечно, сейчас много говорят о ритме, но не пользуются им в жизни. Очень беспорядочно мышление и беспорядочна жизнь. Уже упражнение древних в Пранаяме вносило известный ритм. Но сейчас все позволено, и человек – раб всего. Йога Огня должна еще раз напомнить о значении человека.


9.388

9.388. Очень худо переходить в Тонкий Мир в черных огнях злобы, это значит ослепнуть. Кроме слепоты такая злоба лишает чувства сообщения, иначе говоря, языка духа. Когда говорим о недопустимости злобы, Мы даем лучший совет. Ведь злоба не есть человеческое свойство. Это самый низкий вид невежества. В злобе человек опускается в животное состояние со всеми последствиями его. Потому, если человек в злобе перешел в Тонкий Мир, ему особенно трудно будет подняться. Если всякие страсти мешают восхождению, то злоба, как раскаленное железо, выжигает все приобретения. Существа Тонкого Мира средних слоев не найдут способа совершить явления очищения, пока самоослепший не найдет осколка своего разбитого духовного сознания. Совет о незлобии придется много приносить разным людям. Пусть и дети слышат его.


9.389

9.389. Незлобие не есть безволие. Нередко люди, лишая себя одного свойства, теряли с ним многие нужные качества. Не следует постыдные пережитки смешивать с ценными достижениями. Так злоба недостойна, но негодование духа есть то возмущение стихий, которое находится в самых высших Заветах. Духовная битва не имеет ничего общего со злобой. Так Свет пронзает тьму не по злобе.


9.390

9.390. Слепота ужасна в Тонком Мире. Представьте себе, что вы входите в полутемный дом, в углах которого ютятся неразборчивые образы, смешивающиеся между собой и окруженные какими-то неясными пятнами. Даже там, где нет особых чудовищ, слепой, злобный увидит ужасные образы. Конечно, вместо Огненных Существ он с трудом различит две-три искры, которые ему ничего не говорят. Так нужно от земных представлений переноситься в дальние миры.


9.391

9.391. Люди часто вредят себе, запрещая даже думать о Тонком Мире или представляя его как нечто невообразимое. Нужно представить себе Мир Тонкий, как самое улучшенное состояние наших лучших чувств. Только так можно подготовить себя к лучшему помещению Тонкого Мира.


9.392

9.392. Обернемся еще раз на последствия злобы. Когда полуслепой крот толкается по подземелью Тонкого Мира, он может натыкаться на разряды Фохата. Очень болезненно ощущение этих сильных разрядов, подобных молнии. Вы видели электрический доспех духовной битвы. Устремление психической энергии содрогает все существо. Нельзя дотронуться и даже приблизиться к такому живому аппарату. Сообразно с таким напряжением будет нагнетена целая окружающая сфера. Разрушение и чрезвычайная болезненность оттолкнет каждого темного приближающегося. Так нужно еще раз повторить, что злоба погружает во тьму и тьма полна опасных неожиданностей.


9.393

9.393. Учитель иногда в час опасности защищает, принимая опасность на себя. Он как руками закрывает собравшуюся тьму. Нужно соблюдать особую осторожность в такое время. Сильное напряжение близко. Лучше всего в такое время чувствовать особую признательность к Учителю. Это чувство наряду с торжественностью лучше всего сохранит гармонию и правильную вибрацию с Учителем. Щит Света не всегда к услугам нашим. Невежды полагают, что мир обязан содержать их, но разумные знают, как трудно строить из хаоса, и принесут свой камень на построение.


9.394

9.394. Лишь неразумные впадают в отчаяние. Каждый час учит нас, и потому можно благодарить за каждый опыт. Ночь дает наблюдения дальних миров и далеких расстояний. Также каждый час дня полон наблюдений. Надо благодарить за такое накопление. Наука ищет решения около желез, но не дерзает еще подумать об огненной энергии.


9.395

9.395. Нужно наблюдать явления космические в связи с жизнью земной. Много сопоставлений будут очевидны. Теперь суровое время. Можно прочесть в разных Пуранах о сроках. Если ученые могут вычислять затмения и землетрясения, то другие ученые могут вычислять иные сроки – переход от Кали Юги к Сатиа Юге описан довольно точно, и тягость времени указана.


9.396

9.396. Когда указываю на благотворность признательности, не хочу сказать, что в ней кто-то нуждается, но она сама по себе содержит химизм благодати. Нужно исследовать химизм разных чувств, такие наблюдения помогут для нахождения психической энергии. Не витамины, но огненная энергия должна занять воображение. Явление сущности человеческого бытия не может занимать какое-то оккультное место! Нужно привлечь к этим поискам многие умы, попутно они заметят и другие полезные особенности чувств. Так нужно, прежде всего, установить направление эволюции. Не может быть двух направлений прогресса. Может быть одно истинное, и все другие попытки будут лишь блужданиями. Это следует запомнить, ибо многие смешивают индивидуальность с общим стимулом эпохи. Если данная эпоха должна закрепить в сознании мощь психической энергии, то никакая машина не может заслонить повелительное наступление Нового Мира.


9.397

9.397. Умение различать истину направления есть великое огненное качество. Можно понять, что такое качество не утвердится легко. Оно требует не только бесед, но самого внимательного изучения жизни. Никто не поверит, что от животного сознания можно перескочить сразу к чувствознанию. Животное чутье есть зародыш чувствознания, но велика пропасть между собакой, чувствующей хозяина, и человеком, знающим Мир Огненный! Почуять Мир Огненный в земной оболочке уже есть просветление.


9.398

9.398. Также обширно нужно понимать, когда Говорю о бережности. Самое опасное будет устремиться лишь в одном направлении. Можно уберечь ногу, но сломать голову. Тем предвзятые суждения и будут самыми вредными устремлениями. Люди легко идут по предвзятому случаю и тем нарушают лучшую судьбу.


9.399

9.399. Эволюция самостоятельна и добровольна – это основной закон. Не только основа Кармы, но Мир Огненный составляет явление сознательной эволюции. Невозможно заставить людей духовно эволюционировать. Нельзя принудить к благу спящее сердце. Можно указать, можно ставить вехи, но сломать сознание – значит убить корень будущего древа. Кажутся долгими миллионы лет, ибо ни года, ни века не существуют. Люди разбили бытие на секунды и потонули в нулях. Потому так важна психология Тонкого Мира, где часы не нужны и значительны лишь следствия. Люди часто негодуют на Заветы Учения – почему книга не дает окончательных формул? Но такое требование доказывает незнание Основ. Завет дает точное направление и зажигает Огни по всему пути труда. Можно двигаться по этим Огням. Можно находить уже космически назревшие решения, можно слушать точные намеки, но собрать эту мозаику должен дух добровольно. Утверждение пути есть Завет Великого Зодчего. Мы должны, как в сказаниях, приложить ухо к земле, чтобы не упустить ни единого шага и шепота. Но мы много можем читать, но мало прикладывать, между тем так близки сроки!


9.400

9.400. О сроках люди не мыслят, они надеются на механику часов. Конечно, Космос полон механики, но среди двигателей главное место занимает Агни.


9.401

9.401. Сказавший, что вспышки Света не что иное, как мысли направленные, не был очень далек от истины. Конечно, мысли пространственные, как электрические разряды, и могут производить немалые световые явления. Цветные искры также зависят от качества энергии, вызывающей эти разряды. Мы можем посылать мысли, которые могут создавать не только световые знаки, но и давать телесные ощущения. Принцип трансмутации мысли в ощущение только доказывает, что мысль есть энергия. Так нужно с малых лет привыкать к мыслеэнергии. Но для этого школа должна сказать о субстанции духа. Можно видеть, насколько человечество в последние годы уходит от духовного начала. Многие книги, которые должны были, именно, направить к духовной жизни, наоборот, уходят от внимания людей. Но так не может продолжаться. Нужно напомнить всеми мерами о существе духа. Нахождение множества сект не помогает и уводит людей в бесцельные блуждания. Сущность Кали Юги характерна, как разделение на суставы всего организма. Но Благая Матерь встает на Заре, чтобы собрать эти разбросанные части одного Существа. Матерь Мира привлекает внимание народов и ждет Звезды Утра.


9.402

9.402. От неожиданности атрофируются все человеческие чувства. Теряются слух, зрение, обоняние, также осязание. Но то не последствие страха, но лишь поворот предвзятого пути. Конечно, из стихий Огонь доставляет наибольшее количество неожиданностей. Люди ограничивают сознание лишь немногими формулами Агни. Потому все другие разновидности элемента Огня просто не вмещаются сознанием. Значит, нужно многое вместить и тем сделать неожиданное ожиданным. Так следует поступать и со всеми прочими явлениями жизни. Нужно вооружиться духовно, чтобы ничто в Тонком Мире не могло поразить вас. Многие надеются на встречу родных и Руководителя. Даже бездуховная фильма давала не раз отпечатки таких встреч. Но во всех мирах лучше надеяться на свое сознание и свои силы. Потому нужно устранять все, что может ошеломить узкое сознание. Нужно избавиться от потрясения неожиданностью. Мало ли неожиданных понятий, образований и сочетаний заставят вздрогнуть сознание. Но чем больше мы допустим и представим себе, тем мы окажемся менее связанными. Так развивайте ваше воображение как миросозерцание. Люди не хотят понять, что неожиданность, иначе говоря, невежество, производит паралич нервов. Пусть он может быть очень краток, но все-таки такое воздействие прекращает работу Огня. Там, где можно, следует приучать себя к понятию ожиданности. Этот совет нужно очень запомнить.


9.403

9.403. Человек, говорящий, что религия мешает ему познавать, клевещет на религию и тем поносит дух. Довольство ни в чем не украшает.


9.404

9.404. Может быть, седьмой витамин и есть Огонь. Уже достаточно ясно указывалось, что питание воздухом чистым гораздо существеннее употребления городского. Но под чистотою нужно понимать особое огненное насыщение. Люди на горах могут жить дольше без пищи и не нуждаться во сне. Питание духа или Агни может давать им насыщение, не требуя тяжких пищевых продуктов. Пусть делают наблюдения над питанием Праною на высотах.


9.405

9.405. Хорошая мысль иметь хотя бы полчаса в день, чтобы помыслить. Не Говорю о каком-то особенном сосредоточении. Полезно помыслить о лучшем во всем происходящем. Даже малые признаки лучшего среди жизни дают просвет. Они же породят приливы признательности и дружелюбия. Такие Огни равняются приему мускуса. Мысль о лучшем рождает нервную устремленность. Следует и нервам дать работу, но только добро укрепит нервы.


9.406

9.406. Магнетизирование воды теперь почти отставлено. Но еще недавно оно употреблялось как со светлою, так и с темною целью. Смысл такого намагничивания ясен и еще раз указывает на ограниченность такого процесса. Для обезвреживания неизвестных напитков покрывали кубок рукою, полагая, что кожа даст признаки вредных веществ. Также для намагничивания употребляли железистые и литиевые воды, но избегали всяких сернистых примесей. Утверждение о передаче мысли через воду и елей упомянуто в древних писаниях. Молоко в виду его органических частиц не употреблялось для магнетизации. В этом была ошибка, ибо молоко от здоровых коров очень пригодно. Но в древности опасались бешенства, и предпочитали избегать магнетизации молока.


9.407

9.407. Архат имеет качество не притуплять свои чувства. Только огненным напряжением достигает он этого трудного качества. Можно это назвать каменным аскетизмом. Аскетичность собирает сердца людей. Тот, о котором вы читали вчера, знал это великое обострение чувств. Каждый, приходивший к нему, находил неувядаемую свежесть сердца. Не каким-то особым приемом, но простым открытием сердца достигается это постоянное обострение. Он никогда не жалел себя, и такое качество не было умственным, но сделалось Природою. Но сколько священнослужителей теряли накопленное от притупления каждодневностью. Каждодневность есть великий пробный Камень. Она открывает Врата Вечности и утверждает Огонь.


9.408

9.408. Великий Зодчий строит вечно. Неразумно полагать, что какие-то части Мироздания закончены и находятся в каком-то состоянии статики. Много говорят о слове эволюция и совершенно не представляют себе этот процесс в действительности. Много рассуждали о строении общества, но всегда предпосылали, что это человеческое общество живет в чем-то неподвижном, законченном. История Потопа и Ледникового Периода считается чем-то почти символическим. Об Атлантиде не принято было даже говорить, несмотря на греческих писателей. Можно видеть, как человеческое сознание избегает всего, что угрожает его установленному благополучию. Так и понятие эволюции само по себе становится отвлеченным и нисколько не беспокоит сознание каменного сердца. Но разве не зовет каждый небосклон к мысли о вечном движении? Только в этих эволюционных понятиях можно принять красоту пути земного, как обители по восхождению. Сама краткость пути не должна смущать, наоборот, должна радовать, как солнечный оборот. Необходимо спешно объяснить, насколько эволюция неустанна в руках Зодчего Мироздания. Нужно почуять, как планета находится в пространстве, как мореходы знают, что под днищем корабля сам великий океан. Первые мореходы очень боятся этого ощущения бездны, но действительность и опыт приучают их к такой истине. На таком же корабле находится каждый житель планеты, под ним бездна. Не могут мореходы вполне полагаться на корабль и научные вычисления, иначе не было бы кораблекрушений. Астрономия знает немногие небесные тела, но она не знает отправной точки комет и не ожидает гигантских метеоров, и лишь при очевидном их появлении извещает людей. Гибель целых миров иногда замечается, но чаще происходит вне внимания. Астрономия – страж ночи! Но сколько событий происходят днем! Так можем наблюдать около половины очевидности. Сколько неожиданностей таится для спящего сердца!


9.409

9.409. Записывайте все особенные случаи. Только запись сохранит многие замечательные явления, они иначе тонут в сумерках безразличия. Представьте себе, что самые ваши любимые жизнеописания не были бы закреплены, теперь бы вы не знали их, и много вдохновения не зажглось бы в сердцах ваших. Так не стыдитесь записывать, хотя бы кратко, что вам кажется особенным. Не взвешивайте мало или велико, но считайте по необычности. Именно необычность даст много наблюдений над Миром Огненным. Каждая искра его уже необычна.


9.410

9.410. Кто может похвастаться, что достиг всей меры устремления? Поистине, нет такого безумца. Каждое сердце понимает, где путь блага ускорения огненного. Нужно по-человечески напоминать часто о благом натиске. Как прекрасно такое постоянное горение! Нет такой темницы, где бы не мог сиять Огонь сердца! Так красотою пылайте.


9.411

9.411. Язык духа является насущным для Тонкого Мира. Сущность его будет лежать в тонкой Природе, но все-таки можно приучать к нему и в земном состоянии. Такое приучение будет полезным огненным испытанием. Школа должна узнавать находчивость учеников по заданию одного слова и затем по одному взгляду. Последний опыт будет ближе всего к Миру Тонкому. Кроме того, можно также развивать относительность обращений по качеству собеседника, и так каждый в земной беседе употребляет лучший язык для собеседника, считаясь с его сознанием. Каждый школьный учитель знает, как многообразен должен быть его язык, чтобы сделать друзей из школьников. Но кроме школы, в каждом доме умеют различать взгляды хозяйки, так среди обыденной жизни проявляются особенности тонкого порядка. Стоит лишь их отмечать, углублять и распространять. Но для этого следует проникнуться уважением к будущему и полюбить главный фактор Тонкого Мира – Агни. Настаиваю на выражении полюбить огненно, тем только можно усвоить эту трудную для Земли стихию. Явление наших бесед, прежде всего, должно ввести в понимание Мира Тонкого и, как апофеоз его, приблизить безбоязненно к сиянию Мира Огненного. У нас радость, когда среди земного пребывания устанавливаются меры Тонкого Мира. Тем мы от земли приближаем сотрудничество с дальними мирами. Иначе говоря, участвуем в явлении эволюции.


9.412

9.412. Ныне установлен порядок отрицаний, но никто не войдет без страха через Мир Тонкий, если не омоется, рея в пространстве чувствознания. Недавно такой образ мысли называли бы поэтическим и перестали бы обращать внимание. Но теперь уже понимают, что формула синтеза поможет больше. При спешном отправлении отъезжающих напутствуют одним словом, наиболее нужным. Так посылаем слово Агни.


9.413

9.413. Мысли, как грибы в лесу, надо собрать их. Когда идут за грибами, не ищут орехов – так нужно знать каждый час самое нужное. Вместим явление разнообразное, но будем помнить нужное и найдем к тому краткий путь – это будет Адамантом.


9.414

9.414. Утверждаю, что сейчас надо собраться явлением силы и мужества. По всему миру силы тьмы идут натиском. Неужели силы добрые будут между собою на кулачках биться?! Уявление боли сердца, конечно, происходит от посылаемых мыслей. Врач назвал бы это спазмой аорты, но не принял бы во внимание, какие внешние причины важны. Неужели можно видеть лишь следствия, не усматривая причины?


9.415

9.415. Действительно, трудно понять, зачем люди, служа одной цели, умаляют друг друга. Чувствознание хотя бы в малой мере должно было бы развиваться. Но умаление взаимное представляет один из самых постыдных грехов. Не знаю лучшего определения, нежели грех, так разрушительна работа по взаимному уничтожению. Можно объяснить это некоторым видом одержания, но стыдно людям, прикоснувшимся к познанию начал, поддаваться такому низкому состоянию. Пусть умаляющие и разрушающие подумают над своим сознанием. Они далеки от огней сердца.


9.416

9.416. «Замолкните струны, допустите ко мне лад новый», – сказано в одном гимне в Греческой Мистерии. Такое обновление лада духа не есть пустота, как иногда говорят. Открыть сердце – не значит его опустошить, наоборот, когда замирает гудение оконченного аккорда, пусть устремление духа немедленно обостряется для принятия более возвышенного лада.


9.417

9.417. Часто нужно оценивать спокойствие, которое может укреплять огни. Можно представить себе астральный вихрь, который колышет даже самое устойчивое пламя. Не от самого пламени это колыхание, но извне. Тогда будем очень бережны, ибо давление велико.


9.418

9.418. Часто люди ощущают необъяснимое восторженное или подавленное состояние. Они скорее отнесут это к своему желудку, нежели сообразят, что это приближение добрых или темных сил. Между тем, явления эти бывают очень часты и сильны. Люди нередко ощущают прикосновения или уколы. Они приписывают такие явления паутине или пыли, но даже в голову не приходит, что так могут дотрагиваться существа Тонкого Мира. Люди не менее часто слышат движение и шорох, но будут думать о мышах или сороконожках, лишь бы отогнать всякое предположение о явлении дальнего мира. Те же люди будут жаловаться, что Мир Тонкий не проявляется. Но ведь тонкие движения не будут подобны ударам молота! Так же, как и во всем, приближение Тонкого Мира должно быть допущено и безбоязненно изучаемо. Мы не должны осуждать то, на что мы даже не потрудились обратить внимание. Если же людям выпадает счастье видеть Огненное Существо, они, прежде всего, помыслят о демоне. Такова испорченность современного сознания. Будут называть такое убожество скептицизмом, критикою и ученостью, когда ближе всего назвать это тупостью.


9.419

9.419. Одухотворение мысли есть истинное огненное качество. Оно подобно закалу клинка, чтобы он пригодился в бою. Одно дело летучая мысль, которая, даже будучи полезной, скользит по сознанию и так же точно будет дробиться в пространстве. Но другое значение имеет мысль, положенная крепко в сердце. Можно посмотреть на этот процесс хотя бы с физической стороны. Потому полезно при возникновении мысли указать самому себе – положу мысль на сердце. Такое указание начинающему мыслителю много даст дисциплины. Кроме того, сознательно отложенное в сердце останется в «Чаше».


9.420

9.420. Искры и другие световые проявления дают много соединительной ткани с Тонким Миром. Можно заметить даже целые потоки искр изо рта и из глаз, когда сильно огненное напряжение. Так могут спросить – не будет ли это электрическими проявлениями? Нужно сказать, что скорее будут фохатическими явлениями, которые относятся к энергии Огненного Мира. Так имеющие глаза и уши, не засоренные невежеством, могут наблюдать многое не только Тонкого, но и Огненного Мира. Не нужно из самоуничижения думать, что Мир Огненный не доступен нам, земным. Заветы говорят, как нежданно и непосредственно приближались неученые люди к самым Огненным Вершинам. Каждая религия передает подобные утверждения.


9.421

9.421. Обеты самого различного свойства были одобрены разными учениями. Каждый обет очень полезен со стороны дисциплины. Люди трудно верят, насколько подобные упражнения дисциплины нужны для будущих достижений. Обет сокращает много тропинок распущенности. Такая неразборчивая, безответственная распущенность дает самые плачевные последствия в Тонком Мире. Она подобна детской игре с Огнем. Нужно помнить всегда об опасности распущенности. Начать отучаться от распущенности лишь в Тонком Мире и трудно и болезненно. Тут лучше всего испытать себя разными полезными обетами. Люди впадают часто в смешное положение, когда усиленно дают обеты лишь при опасности. Лучше понимали древние, когда давали обеты в честь самого Высшего, усиливая тем восторженное и торжественное настроение. Это было не суеверие, не сделка с Высшими Силами, но порыв духа, нашедшего еще одно освобождение.


9.422

9.422. Вы правильно вспоминали полезный бирманский обычай, когда труднобольным или отходящим напоминали о лучших делах их. Даже с медицинской точки зрения эти напоминания, несомненно, имеют благодетельное значение. Конечно, со стороны духа они лишь доказывают, сколько мудрых обычаев еще живет среди самых различных народов. От глубоких знаний такие обычаи. Они доказывают связь с этим миром, жизненно уявляя, как внимательно нужно относиться к обычаям народов.


9.423

9.423. Такие же мудрые напоминания остаются среди песней. Корейцы поют о том, как три путника увидели небо. Один увидел его крупитчатым, другой увидел капельным, третий увидел огненным. Но первый засорил глаза свои, второй продрог, но третий имел светлый и теплый ночлег. Так народ понял три естества и мудро охарактеризовал их. Не убоялся путник Огненного Неба, и Огонь оберег его среди тьмы.

Узы земные засорили глаза, и Тонкий Мир заставит дрожать, если путник не познал Огня.


9.424

9.424. Не может человек, прожив день, думать, что ничто нигде не произошло. Наоборот, когда созвездия тяжки, скорпионы могут выползать из неожиданных нор. Тигр может рычать, но и скорпионы могут кусать молча. Соберем мысли вокруг Учителя.


9.425

9.425. Следует переносить все сознание в будущее. Редко кто находит в себе мужество признать нежелательность возвращения в прошлое. Явление смелой жажды будущего показывает, что дух готов для огненных познаний. Только такое озаренное сознание продолжит мысленное созидание и в Тонком Мире. Лишь такое неудержимое мысленное творчество и устремление к дальним полетам даст огненное приближение. Весь ужас сил темных не осилит напряженное стремление к будущему. Пусть идут темные, но Свет не потеряет путеводного значения. Так же точно нужны полезные дела на помощь близким. Не нужно смотреть на эти благие советы, как на мораль вне жизни. Они утверждают нас, посылая по кратким путям.


9.426

9.426. Умение очертить круг темных, ползающих, поможет утвердить свой небоязненный взор. Можно не допускать к себе темных, повторяя Мое Имя как Мантрам. Так поймем, почему человечество ответственно за произносимые слова. Понятие Блага дает спокойное состояние, значит, обратные понятия будут раздражать, тревожить и умалять Сущее. Люди наполняют мир самыми злыми словами, разве не потекут от них реки зла? Нужно не уважать человеческое достоинство, чтобы не допускать, что последствие злоречия не было бы ужасно. Постоянно говорится, что злодейство дает ростки через столетие. История может проверить такие всходы черных семян.


9.427

9.427. К Нашей сознательной жизни не многие устремляются, но, по счастью, меньшинство творит. Так Нашу Обитель не потревожат толпы темных. Они скажут, что их не учили, но никто не захочет учиться, если даже хоть семилетие потребуется. Люди не хотят знать о долгих сроках, ибо не умеют мыслить о Беспредельности.


9.428

9.428. Клевета особенно вредна для самих клеветников. Эту истину следует запомнить людям, имеющим дурные привычки. Каждая мысль, отвечающая действительности, образует жилище элементалу. Все достойное, строгое, жизненное собирается к мыслям творческим и будет благотворно поддерживать своего создателя. Но измышления клеветы призовут к себе блуждающих элементалов и, не найдя жизненного основания, обрушатся на клеветника. Потому, когда Предупреждаю людей не поддаваться мерзости клеветы, опять-таки Не Даю совет морали, но Указываю на очень болезненные последствия. Неприятно очутиться в Тонком Мире среди буйных элементалов. Ужасен такой водоворот, наполненный обрывками своих злобных мыслей. Все эти твари цепляются, висят, приобретая чисто физическую тягость. Мысли, как капли энергии, притягивают к себе малых элементалов. Количество этих зародышей духа очень различно; следуя за сущностью, мысли могут от зародыша почти неощутимого достигнуть под питанием мысли разных уявлений. Они могут составлять основу минералов и даже растений. Но особенно ясно можно себе представить, как эти лишенные жизненного основания мысли могут засорять низшие слои Земли. Пыль метеорная недоступна глазу, но дает очень существенные осадки. Можно представить, как велика пыль мыслей и, будучи следствием энергии, как существенна! Следствия этих отбросов мысли производят заболевание планеты.

Сеятели зла и клеветы, можете ли понять, какую душную темницу готовите себе! Мысли зла найдут своего хозяина. Такому темному хозяину не укрыться от своих порождений. Кто-то все-таки подумает о пугале придуманном, ибо он не допускает, что мысль есть вечная энергия.


9.429

9.429. Разум обозначался знаком Огня. Огненное мышление будет соитием знания Мира Огненного. Такое соитие означало великие эпохи, называемые Днями Матери Мира. Можно даже в истории Земли проследить несколько таких эпох. Не будет ли таким светлым днем будущее, если люди поймут непригодность зла?!


9.430

9.430. Вдыхание огня употребляется некоторыми Йогами и представляет из себя очистительное действие. Не нужно дословно понимать это. Нельзя вдыхать пламя, но полезны огненные эманации. Для такого вдыхания Йог помещался в спокойном месте, имея прямое положение позвоночника. Перед собой Йог разводил огонь деодара или, за отсутствием деодара, стебли балю, но так, чтобы дым не трогал его. Затем Йог начинал обычную пранаяму, но так, чтобы эманации смолы касались дыхания. Два следствия получались: одно – телесное очищение, другое – укрепление энергии Агни. Ничто так не помогает возжению Агни, как свойство деодара. Как знаете, насекомые не могут переносить силу смолы деодара. Также знаете, что несовершенные сущности не могут приблизиться к огню этого дерева. Обычно почва, на которой предпочитает расти деодар, есть вулканическая, таким образом, получается значительная преемственность. Вообще вулканическая почва заслуживает изучения вместе с растительностью ее. Не только вдыхание огня употреблялось Йогами, но также лежание на досках деодара так, чтобы позвонок соприкасался с сердцевиною дерева. Разные старинные наблюдения показывают, насколько люди искали Огненную стихию. Нужны опыты, чтобы понять ценность деодара. Также нужно помнить о значении Огня, чтобы прийти к вулканической почве.

Сандаловое дерево на юге Индии также употреблялось для огненного вдыхания.


9.431

9.431. Заметить можно, что явление Тонкого и Огненного Миров бывают неожиданными. Что же значит, что мы ожиданием часто как бы мешаем проявлению? Тем только доказывается разница физических и огненных энергий. Физические энергии часто ложатся в основание так называемых ожиданий. Они начинают впадать в насильственные представления и тем, вместо помощи, заграждают приближение тонкое. Невольно люди своей ожидательною волею начинают даже приписывать облик и место видения, и могут получиться неполезные, встречные токи.


9.432

9.432. Также могут спросить – почему видения совпадают с особенными моментами жизни? Происходит ли это от Руководства, знающего, когда наступает решительный час, или этому способствует наше возвышенное духовное настроение, которое позволяет видеть то, что без этого осталось бы незримо? – И то и другое. Но, кроме нашего состояния, приближаются космические токи, которые преображают земные слои. Несомненно, действуют на нас не только астральные химизмы, но некоторая высшая энергия, происхождение которой беспредельно. Нэти, Нэти – Неназываемое руководит, и часто мы бываем касаемы Превышней Мощью.


9.433

9.433. Как исследовать истинность Учения? Множества хороших слов могут прикрывать нечто скудное, но мы знаем, что Истина не боится никаких исследований. Наоборот, при наблюдениях Истина приближается и сияет. Так каждому исследователю Учения можно советовать: «Приближайся всеми силами, наблюдай всеми мерами, исследуй всеми способами, познавай всем дерзновением, являй неутомимость и воспламенись каждым нахождением Истины». Учение не может быть ошибочным. Оно не может уклоняться от путей добра и пользы. Нельзя верить лишь уверениям. Вера есть осознание Истины, испытанной Огнем сердца. Учение беспредельно, иначе само понятие Беспредельности не существует. Нужно устремиться к Истине. Она не отрицает, но указывает. Не могут быть в Учении извращения понятий. Считайте, что путь Учения есть утверждение Несомненного. Не следует подходить к Истине по тропе блуждания. Нужно идти, пробуя каждое слово, каждое утверждение, каждый завет. Если Учение истинно, то каждый шаг к нему будет просветлением и расширением. Умаление, отрицание, унижение плохие путеводители! Не раз услышите горделивое замечание, что лишь одно, известное сказавшему, Учение правильно. Но напомните гордецу о величии Беспредельности, о миллионах лет земного бытия, о миллиардах миров, пусть подумает, как велика Истина и как правильно достойное познавание. Можно бы согласиться с путем скептицизма, если бы из него хоть что-нибудь выходило. Обычно он выедает творящее начало. Нужен неутомимый дух, чтобы двигаться в постоянном расширении. Только такое расширение и вмещение дадут настоящее смирение ко всему ненужному, которое познается относительностью. Так скажите сомневающемуся об Учении: «Испытывай, пылай сердцем и расширяйся духом!»


9.434

9.434. Осознание ожерелья Учения Света дает драгоценную нить кверху. Миллиарды миров пусть смутьянов уберегут от гибели отрицаний.


9.435

9.435. Ложь и тьма наполняют конец Кали Юги. Нужно понять это, чтобы не обессилеть. Нельзя избежать темных дней, но лишь знание их причины даст терпение пережить их. Люди не желают упростить путь к Истине. Но нагромождения, как технократия, только показывают темные цепи низшей материи. Также и кощунство во всех неистовствах только показывает тьму отрицаний вместо Светлого познания. Вы читали в Пуранах эти признаки, потому можно ждать и все дальнейшие предуказания. Мы теперь должны все приспособлять к Огненной стихии, о том же говорят Пураны. Считаю, можно призвать людей к познаванию Сущего.


9.436

9.436. Откуда приходят приступы неожиданной радости и тоски? Называют их беспричинными, тогда как везде заложены причины. Советую вам записывать такие волны, которые иначе забываются. Каждый человек каждым движением своим производит значительный опыт, но небрежно отвергает эти искры познавания. Не беспричинны радость и тоска, но записи могут напоминать, когда земные сообщения принесут подтверждение этим настроениям. Огненная почта подтвердится вестями земными. Конечно, много причин не только земных, но и Тонкого Мира не дойдут, но все-таки можно усмотреть значительные соответствия событий и чувств. Так наслаиваются опыты, которые составят убедительное целое. Поистине, самые великие опыты творились в лабораториях жизни!


9.437

9.437. Запишем и скажем врачу об одержании. Действительно, могут встретиться случаи, когда одержатель так освоился с телом одержимого, что даже почти вытеснил его. Также можно встретить случаи, когда одержатель настолько силен жизненной силою одержимого, что при изгнании причинит смерть. Он настолько овладел психической энергией одержимого, что при освобождении теряет жизнеспособность. Потому изгнания всегда производят очень осмотрительно. Предварительно наблюдают за питанием больного и за психической энергией. Если заметят упадок, то не нужно нагнетать ослабевшее сердце. Обычно легче происходит изгнание, когда наступает припадок бешенства. Поднявшаяся энергия помогает избавить от могущего наступить упадка сердечной деятельности, которая может кончиться полной прострацией.


9.438

9.438. Как во всем, огненная самодезинфекция лучшая профилактика. Именно Огонь защищает от одержания. Именно Агни есть панацея от рака, туберкулеза и многих заболеваний. Но пока люди усвоят значение Агни, приходится прибегать к растительным и минеральным воздействиям. Самое простое, самое естественное, самое принадлежащее каждому оказывается самым пренебрегаемым. Вы знаете, насколько люди, вспомнившие о психической энергии, избегали многих болезней. Вы видели это и убедились. Нужно, чтобы при приближении огненных энергий люди не стыдились признать в себе огненное начало. Это будет ращением Агни.


9.439

9.439. Нельзя помыслить даже, к чему направится человечество, если не очистится Огнем. Устремления к Миру Огненному дадут первые проблески Агни. Многие позорные действия отпадут как шелуха при одной мысли об Мире Огненном. Нельзя достичь никакими проповедями извне того оздоровления, которое создается одною искрою изнутри. Но трудно толкнуть сознание по высшей мере. Не устанем подвигать сознание к этому первому озарению, последующее уже легче.


9.440

9.440. Принесение Огня есть древний символ очищения духа. Само зерно не может загрязниться, но корабль обрастает ракушками, мешающими его ходу. Мать Огненная понимает, когда настает необходимость очистить зерно. Новый посев может быть сделан лишь чистыми зернами. Нужно помочь, когда Сеятелю приходит время выйти на пашню.


9.441

9.441. Последние сроки часто сопровождаются звоном пространственным. Само явление звона лишь доказывает, что поток энергии подобен струне, которая при встречном токе звучит. Конечно, каждый такой звон показывает напряжение. Нужно, прежде всего, при таком звоне отбросить всякое ненужное, стороннее мышление, чтобы тем гармоничнее слиться с руководящим током. Может быть, события земные дают такое напряжение; может быть, и события Тонкого Мира приближаются, и нужно быть готовыми принять их. Но когда ухо готово к звону дальних проводов, то и сознание уже расширено для суждения о событиях. Так работает Агни и трансмутирует все Сущее.


9.442

9.442. Одно из труднейших качеств – не выдать несужденное и не нанести вред. Пример Эсхила поучителен. Стихии набрасываются на того, кто вывел их из состояния соответствия. Невозможно спасти такого легкомысленного предателя. Вы знаете, что подобные предательства совершаются и в малом и в великом, и многие не от злобы, но от неосмотрительности. Безразлично, отчего открыть клетку дикого зверя.


9.443

9.443. Самая трудная, но необходимая дисциплина заключается в действии на пользу Мира. Нелегко проследить за собою, чтобы избавиться от мыслей и дел самости. Но зато, когда вся личность отдана Миру, тогда дисциплина становится не только легкой, но даже неощутимою. Найти отправную точку для самоотверженности, значит построить прямой путь к Огненному Миру. Утверждение личности со всем астральным химизмом не есть самость, которая душит устремление к самому восхождению. Самость есть земное царство. Она не существует в Огненном Мире – остаток ее в Тонком Мире и тяжким цепям подобен. Нетрудно усмотреть, как значение самости кончается в земном состоянии; она не применима к тонкому восхождению. Земные люди, попадая в Тонкий Мир, особенно поражаются отсутствием самости в высоких сферах Тонкого Мира. Ничто иное не помогает так покончить земные счета, как освобождение от самости. Явление сознания Огненного Мира проще всего показывает, насколько ничтожно терзание, порожденное самостью. Свет Мира Огненного действует, как великая дезинфекция. Настолько в этом сиянии сконцентрированы кристаллы Фохата, что каждое приближение к этой мощи очищает нашу психическую энергию. Считаю, что самодисциплина к Общему Благу есть самое близкое средство для великих достижений.


9.444

9.444. Пусть мучители думают, что они очень терзают вас. Пусть они услаждаются этими мыслями. Но иногда пусть они подумают, что значит явление вреда ближнему. Нелегко изжить такие жернова на шее.


9.445

9.445. Учитель должен помнить, что каждый несет свою поклажу. Нельзя уравнять всех. Нельзя требовать одной скорости, и нужно ободрить каждого умеющего нести. Учителю не легко, и никто не должен думать, что Архат отдыхает. Когда мы приближаемся к срокам, разве можно представить себе приятное отдохновение при земном его понимании?


9.446

9.446. Правильно понять, что улучшение химизма Светил не уничтожает заложенных причин. Много могло быть посеяно, но молния сожигает не все всходы. Так не нужно отворачиваться от посева и нельзя опираться слишком, когда идете быстро. Умение ходить есть привычка от прежних испытаний.


9.447

9.447. Чакры – огненные колеса – напоминают о бесчисленных кругах зачинания и завершения. Можно представить себе, что равновесие миров зиждется на чакрах огненных. Они соприкасаются, входят одно в другое и образуют звенья неразрывные. Так можно представить, как чакры человека определяют его огненную природу и вносят человеческую сущность в цепь прочих огненных образований. Уже располагают люди лучами, которые не запечатлевают плоть, также точно будут найдены лучи, которые уловят огненные центры. При этом показано будет, как чакры человека соответствуют пространственным огненным образованиям. Фигура огненного человека вольется в ритм пространства. Так можно физически показать, насколько Сущее подвергается одному закону ритма. Конечно, для успеха таких показательных опытов необходимо развивать в себе огненные чакры. Они существуют потенциально в каждом организме, но существа бездушные не отбросят на экран даже малые проблески потушенных огней.


9.448

9.448. Не следует понимать, что действия, как таковые, ниже чувства любви. Нужно сурово разделять действия ритмические от действий самости, которые не могут отвечать ритму Космоса. Самость – отделение или восстание против сотрудничества. Даже умы большие часто не различали, где самость плоти и где действие великого сотрудничества. При самости плоти как могут сиять чакры?


9.449

9.449. Утверждаю ненужность явления сообщения со средними сферами Тонкого Мира. Они лишь раздражаются различными напоминаниями, и земные флюиды мешают им. Но и люди ничему от них не научаются. Ритм пространственный выражается в высоких сферах.


9.450

9.450. Трудно представить себе, что запись о Мире Огненном может иметь место среди такой битвы. Нет такого человеческого воображения, чтобы представить себе хаос битвы космической! Продолжение битвы не по силам природе людской. Они даже не могут принять в сознание, как поверх каждодневности протекают столкновения таких мощных энергий.


9.451

9.451. Приближение Огненных и Тонких Существ знаменуется сердечным трепетом и ощущением холода или жара. Но если мы постоянно окружены существами Тонкого Мира, то почему мы ощущаем их лишь иногда? В этом заключается закон и качества мысли. Если эти существа направляются к нам, иначе говоря, мыслят о нас, то мы ощущаем их не только огненными центрами, но даже физически. Принято говорить о волосах, встающих от ужаса, но не ужас это, только особое воздействие энергии, отчасти подобное электричеству. В основании такого ощущения тоже лежит мысль. Не особое внушение, но качества мысли дают эти чувства. Даже физический взгляд заставляет обернуться человека, насколько же сильнее должна действовать огненная энергия Высших Миров! Значит, перед нами снова целый ряд полезных опытов и наблюдений, как и на которые центры действует огненная энергия Мира Высшего. Также нужно заметить, что иногда ощущается холод; то же не чувствуется ли около действующей электрической машины? Изучение внешних воздействий мысли должно занять внимание ученых.


9.452

9.452. Не только сами мысли производят явления физические, но конденсация энергии посылаемой дает сильные реакции. Вы определенно знаете ощущения световых явлений. Тяжкое чувство от черных звезд или успокоение от синих совершенно ясно выражены. Также знаете, что такие ощущения исходят не от вас, но получаются из пространства. Мир мысли есть достояние будущего. Исследования мысли направят и к психической энергии. Можно начинать наблюдения с разных точек зрения, потому и Направляю внимание на разные подходы к той же теме о мысли светоносной.


9.453

9.453. Ученому, занятому вопросом самоохранения, говорит Йог Индии: «Действительно, пора изучать огненную природу человека. Давно нужно понять, что не только воля, но огненная энергия окружает человека спасительным покровом». Действительно, нужно изучать это в лабораториях, но эти лаборатории должны отличаться от лаборатории почвенных удобрений. Пора ученым признать, что для тонких опытов нужны тонкие условия. Также пора признать, что эти условия не создаются механическими дезинфекциями. Каждый опыт требует духовного огненного очищения. Действительно, многое удается в природе и в храмах, где эманации не так загрязнены. Но в случайных лабораториях, где даже воздух не всегда освежен и пыль полна ядовитых отложений, там удается лишь немногое. Не случайно целители спрашивали предварительно исцелению – веришь ли? – и тогда следствие было особенно удачно. Но не только веру вызывал целитель, ему нужно было возжение огня центров. Когда начинали вращаться огненные чакры, происходило значительное очищение. Так пусть врач устремит внимание не только на волю, но и на основную психоогненную энергию. Пусть помнит, что окружающая атмосфера имеет огромное значение. Недостойно, казалось бы, напоминать об этом, но после миллионов лет земного существования люди так же не обращают внимания на качество окружающего, как, вероятно, и в пещерные времена.


9.454

9.454. Не раз при уже удачных изысканиях стремление пресекалось маленькими затруднениями. Среди этих затруднений особое значение имеет так называемое отвращение. Оно возникает от многих условий, как внешних, так и кармических. Трудно определить словами это чувство, которое как бы закрывает огненные центры, тем лишая силы. Несомненно, отвращение родственно страху. Но для восхождения необходимо преодолеть отвращение. Среди Мистерий имелся особый обряд для преодоления этого явления отвращения.


9.455

9.455. И еще скажите, чтобы не удивились, что сами должны положить последний камень мозаики. Тем справедливее этот закон, что даже сложить первые данные камни обычно не хватает желания. Множество дано, и множество не применено. Ясно сказано, что многие механические формулы нуждаются в оживлении огненной энергией. Но по-прежнему люди называют это оккультизмом и боятся даже подумать о таких опытах.


9.456

9.456. Хождение по воде или сидение на воде, так же, как и хождение по огню, является чудесными свидетельствами мощи мысли. Вспомним, как достигается хотя бы сидение на воде. Конечно, необходимо очищение тела строгою растительною пищею и возвышением духа, но нужно уметь плавать и лежать на воде, чтобы тем более оградиться от змей сомнения. Затем Йог выбирает неглубокое, спокойное водное место и делает как бы легкую деревянную подпорку, на которую садится так, чтобы вода достигла до пояса, потому он углубляется ритмом Пранаямы и возвышается мыслью о Высшем Непроизносимом. Так можно провести несколько дней, отдыхая и снова приступая к духовному восхищению. Когда же мысль отрешится от земного тяготения, то тело человека теряет в весе, таким образом Йог поднимается на воде, и деревянная подпорка уплывает. Но, если мысль остается на той же высоте, то и положение тела остается на том же уровне. Можно заметить при этом световые эманации тела, которые по древнему выражению привязывают человека к небу. Фактором единым опыта будет качество мысли. Нельзя посадить нечестивца на воду, так же, как и иммунитет против огня не будет достигнут без известного ритма и восхищения. Кто же возьмется решить, сколько времени требуется предварительной дисциплины тела и духа для выполнения таких апофеозов мысли? Нужно сказать, что степени терпения, упорства и решимости различаются безгранично и, кроме того, воздействия космических условий также весьма нужны. Не нужно смеяться, если услышите, что около полнолуния условия более благоприятны.


9.457

9.457. Существует сказание об испытании трудностями, при этом указывается, как люди всегда пытаются избрать самое легкое, но именно это легкое оказывалось самым трудным. При этом приведены как смешные, так и трагические случаи. Справедливо указывается, как самый умный человек перечислял себе все подробности легкого достижения, но забывал лишь одну, которая обращалась в самую тяжелую трудность. Телом не уйти от огня и воды. Нужно помнить о мысли пламенной.


9.458

9.458. Если бы люди усвоили себе, сколько они мысленно теряют, когда могли бы лишь приобретать! Но тьма не дает начать воображению расцветать. Но трудно вспомнить о воображении лишь в Тонком Мире, там мы должны прилагать его, но не рождать.


9.459

9.459. Нужно понять, что вся удача лежит в качестве мысли. Нужно понимать, что Мы можем ручаться, когда мысль летит к Нам.


9.460

9.460. Не следует смеяться, что некоторые Йоги употребляют тростинку или папирусовый свиток при левитации. Конечно, можно достичь тех же результатов и без этих помощников материальных. Но если кому-то для поднятия на воздух требуется перо в руке, не будем лишать его такого маленького вспоможения; ведь суть не в пере, не в свитке, но в мысли, в огненной энергии. Могут быть многие символы, вызывающие энергию, и каждый может искать ближайший провод. Так цыганки нуждаются или в воде, или в расплавленном воске, но сущность будет в их психической энергии, которая очень сильна в этой народности. У них легко получать поучительные наблюдения; к сожалению, нужно очень следить за их добросовестностью. Часто расцвет энергии, собранной атавизмом, соединен с невысоким сознанием, но врач и ученый должны исследовать все возможности. Также и многие северные народности могут дать любопытные материалы, особенно в Норвегии, в Карелии, в Шотландии и среди эскимосов. Конечно, ученому пригодны даже первобытные проблески этой энергии.


9.461

9.461. Метеорные микробы не должны удивлять вас. Утверждение жизни во всем лишь расширяет кругозор. Если из пространства может прилететь микроб, то сколько же новых наблюдений можно ждать! Сама огненность пространства дает новые заключения об Огне как жизненной субстанции. Нужно лишь просить ученых дружнее жить, чтобы драгоценные наблюдения не распылялись при вражде и отрицаниях.


9.462

9.462. Почему трудно соединить наблюдения из разных областей науки? Приходит время, когда потребуется согласие ученых самых различных областей науки. Нужно будет соединить нахождения новых древних Культур с наблюдениями механическими и физическими. Найдутся скелеты великанов с предметами, требующими разнородного наблюдения. Наконец, потребуется древнее знание небосклона в связи со странными переменами явлений нашей планеты. Нужно доброе согласие, чтобы расширить горизонт новых наблюдателей.


9.463

9.463. Как объяснить неуравновесие холода и жары незапамятных? Нужно не бояться сказать об огненных волнах. Так можно снова напомнить об опасности огненной. Много сейчас предсказаний, которые из самых различных концов указывают те же самые сроки. Не случайно, когда незнакомые люди начинают говорить те же слова. Только не следует почерпать их лужи отрицаний.


9.464

9.464. Оцепенение должно быть преодолено так же, как и отвращение. Многие совсем не замечают этого пагубного спутника. Между тем, можно ясно проследить, как не только какие-то неведомые причины, но самые, казалось бы, невинные предметы обихода прекращают ток огненной энергии. Не только отвращение, но и какое-то оцепенение поверх всех наблюдений останавливает напряжение работы. Самый обычный предмет как бы заслоняет свежесть мозга и сердца. Иногда рисунок ткани или ритм песни, или блеск ножа, или звон металла и множество подобных отрывочных эмоций выбивают нас из обычной устремленности. Откуда это оцепенение? Когда и где эти звучания и сверкания бывали, может быть, решающими в нашем существовании? Не будем отрицать наслоения бывшего. Один еще пример бывших жизней – нужно совершенно трезво понимать такие напоминания, даже можно записать их как упражнение в наблюдательности, но не следует духовно загромождаться обломками прошлого. Также можно повстречать и устремляющие предметы, можно порадоваться таким спутникам давних путей. Но и они пусть ненадолго приковывают наше внимание. Вперед, вперед и только вперед! Всякое оцепенение есть потеря поступательного движения. Сколько раз сказано, что движение есть щит от вражеских стрел. Так идите огненно. Пусть Огонь ваш светит сопутникам. Нужно помнить, что мы уже должны светить мыслью.


9.465

9.465. Нужно удержаться от насмешек, как от вреднейших насекомых. Никакая насмешка не минует вернуться на нас. Вернейший бумеранг есть унижение близкого. Можно сказать, что Огонь покрывается пыльною завесою от близости глумления. Нужно отдать себе отчет в значении брани и насмешки. Насмешка родит побитие камнями. У насмешки матерь будет подлость.


9.466

9.466. Массовое пересыхание горла показывает не только сухость атмосферы, но и напряжение огненное. Много знаков сгущается, но поразительно мало внимания им уделяется. Наоборот, с легкостью невежества применяют самые странные объяснения. Легкость этих пояснений лишь доказывает, что люди желают пребывать в своих иллюзиях, не считаясь с действительностью.


9.467

9.467. Умерший от утверждения несуществования жизни после смерти, действительно, представляет типичный пример, как самодействует психическая энергия. Он приказал себе не существовать и получил последствие своего приказа. Много таких случаев, но никто не обращает внимания на эти мощные примеры, явленные на всеобщее усмотрение.


9.468

9.468. Уявление утраты сотрудничества делает людей такими беспомощными. Утеря согласованности ритма уничтожает все возможности новых преуспеяний. Сами видите, какие трудности порождаются разъединением. Очень опасно такое состояние!


9.469

9.469. Красота, Свет, великолепие Огненного Мира утверждаются каждым к нему приближением. Кроме того, особое восхищение пробуждают чувство единения. Свет огненный ведет к тяготению взаимному, иначе говоря, к истинному единению. Но плоть, напротив, направляет ко всяческому разъединению. Такое свойство плотного мира мешает на сорной, дымной поверхности обнять восторг единения. Потому, тем более нужно направлять мысли к Огненному Миру, чтобы привить себе истощенное чувство единения. Нужно как бы зарядить магнит, который остался без затвора. Умение обращаться с магнитом нужно даже в ежедневном обиходе. Так же точно потенциал Огня, оставленный без пользования, погрузится в недра и делается недоступным. Нужно снова вызывать его всеми лучшими воспоминаниями о нем и лучшим воображением. Действительно, для огненного великолепия нужно очищенное воображение. Нужно понять, что плотные формы не дают представления об Огненном Мире. Но мгновенное озарение может оставить навсегда чувство несказуемое, основанное на единении.


9.470

9.470. Можно заметить во всех Заветах, как под символами земными, обиходными скрыты великие понятия Огненного Мира. Разве город должен быть непременно земным, или корова должна непременно напоминать лишь о земных стадах, или молоко лишь земное, или змеи из земли? Можно найти множество таких напоминаний среди всех Учений. Причина их как в несказуемом понятии Огненного Мира, также и в том, что писатели и читатели знали условные обозначения, забытые в веках.


9.471

9.471. Когда после блестящих эпох люди впадали в ужас плоти, лучшие имена забывались или переносились на иные понятия. Нужно не забыть о земных превратностях и обогащаться этими примерами. Механические понятия настолько бессильны в основе своей, что необходимо молитвенно обращаться к зерну духа, которое сияет ярче всех электрических ламп. Не нужно считать напоминание об Огне лишь сказкою. Много вас, которые лишь поймут Огонь в мучениях совести. Но среди радости познаваем Мир Огненный!


9.472

9.472. Плох мастер, который не пользуется всем богатством природы. Для опытного резчика искривленное дерево – ценное сокровище. Хороший ткач применяет каждое пятно для разукрашивания ковра. Златоковач радуется каждому необычному сплаву металла. Только умеренный мастер будет сокрушаться обо всем необычном. Только скудное воображение удовлетворяется чужими рамками. Большую зоркость и находчивость вырабатывает в себе истинный мастер. Доброе очарование мастерства освобождает мастера от разочарования. Даже ночь для мастера не приносит тьму, но лишь разнообразие форм от единого Огня. Никто не склонит мастера к блужданию, ибо он знает во всем неисчерпаемость сущности. Во имя этого единства мастер соберет каждый цветок и сложит извечное созвучие. Он пожалеет об утрате каждого материала. Но люди, далекие от мастерства, теряют лучшие сокровища. Они твердят лучшие молитвы и заклинания, но как пыль уносятся эти раздробленные и неосознанные ритмы. В пыль мертвой пустыни обращаются осколки знаний. Об Огне знает сердце человеческое, но рассудок пытается затемнить эту явленную мудрость. Люди говорят – он сгорел от злобы, или он засох от зависти, или он загорелся желанием. Во множестве выражений, точных и ясных, люди знают значение Огня. Но не мастера эти люди, и готовы они бессмысленно просыпать жемчужины, им самим так нужные! Не понять щедрость людскую, когда уничтожаются сокровища Света! За одну возможность отрицания люди не щадят себя. Они готовы потушить все огни вокруг себя, лишь бы сказать, что в них никакого Огня не имеется. Между тем, погашать Огни и допускать тьму есть ужас невежества.


9.473

9.473. Замечаете, насколько Пространственные Света сильнее солнечного сияния. Трудно сопоставить Света во тьме, но, сравнивая со светом солнца, можно иметь представление о великолепии Мира Огненного. Нужно понять, что глаза земные не выносят сияние высшее, потому приуготовляемся к Миру Огненному искрами и светами. Не следует быть свиньями и смотреть в одну землю.


9.474

9.474. Замечаете, как Мы иногда не произносим имена, но заменяем их символами. Относясь к воину, назовем собирательное понятие всех сил воинствующих. Так нужно не отягощать людей хотя бы произнесением их имени.


9.475

9.475. Сношения в духе составляют значительную часть земного существования, и, несомненно, принадлежат к огненной природе. Не только во время сна происходят такие сношения, но и во время бодрствования мы ощущаем многие рефлексы таких сношений. Никто, даже самый грубый, не решится отрицать, что он не раз чувствовал некоторые касания или внушения мысли извне. Учитель может указать, что такие прикасания могут получаться из многих источников или по линии нити Иерархии, или из Мира Тонкого, или от земных жителей. Очень характерно, что мысль, извне пришедшая, необыкновенно легко забывается. Недаром древняя мудрость советовала сопровождать такую мысль глотком холодной воды, точно расплавленное нечто нуждается в охлаждении, чтобы сохранить форму. Совет древний не лишен основания. Мысль, поступающая извне, как бы воспламеняет центры, и нужно ее как бы запечатлеть, чтобы претворить в нашу условную энергию. Так же бывает в сновидениях. Мы не только получаем извне огненные толчки, но наше тонкое тело напрягает всю огненную сущность, чтобы сконденсировать восприятие и усилить убеждение. Можно наблюдать, как огненное восприятие собирает все детали наиболее характерные. Иногда можно поражаться, насколько огненное око наблюдательно и легко подвижно сравнительно с земным. Можно записать многие сновидения и ощущения, которые покажут, насколько наблюдательно собраны подробности. Часто творчество огненное конденсирует подробности. Оно не лжет, но собирает воедино однородные части, потому Мы так советуем внимательно относиться к огненным ощущениям, в них правда, сложенная гениальным Огнем. Можно разумом постигать целыми десятками лет то, что огненное озарение приносит почти мгновенно.


9.476

9.476. Огненное сознание дает тот несокрушимый оптимизм, который ведет к Истине. Сама Истина в сущности своей позитивна. Нет отрицания там, где огонь творит. Нужно принимать условия Мира по уровню огненного сознания. Условия явленной жизни часто препятствуют огненному сознанию. Трудно примириться с условностью одежды строительства. Обращение и многие подробности жизни мешают огненному восприятию. Но когда хотя бы раз, прикоснуться к Миру Огненному, то вся шелуха становится незаметною. Так нужно вести себя по высшему уровню, не смущаясь несовершенством окружающего. Только для них, нехороших, нужно принять все добрые меры. Осознание огненное не будет самостью.


9.477

9.477. Вполне естественно, что огненное восприятие будет предшествовать землетрясению, которое является уже следствием огненного напряжения и разряжения. Предположение, что метеоры вызывают землетрясения однобоко; много причин, которые производят разрушение тверди.


9.478

9.478. Дыхание огненное существует, ибо тело огненное живет. Редко можно заметить проблески огненного дыхания в теле земном, но все же очищенное тело может иногда почувствовать такие вздохи. Они могут ощущаться или в темени, или в сердце, или в других центрах. Может чувствоваться как бы расширение таких центров, оно может вызывать даже головокружение или тошноту, ибо мир плотный не может примениться к такому проявлению Мира Огненного. Среди причин расширения сердца имеет место и дыхание огненное. Часто сердце расширяется, но теряет ритм, и тем может естественно сократиться. Для левитации огненное дыхание имеет большое значение, оно выводит тело из условий физических. Здесь опять касаемся мысли, как продукта огненного. Сами знаете, как при левитации тело теряет в весе. Нужно также помнить, что не приходила мысль о полете, но существо стремилось к Иерархии. Постоянно советует Йога: «Мысли о самом Высшем, что только может вместить сознание твое. Представь себе Высшее в лучшем Облике. Представь себе это Высшее в Свете Несказуемом. Напрягись сознанием, как к самому Осязаемому. Уяви лучшее расположение. Собери все сокровища добра, ибо сказал Голос Молчания: "В добре возносимся!"». Опять видите, насколько древние советы были ясны для приложения в жизни. Можно упорно советовать ученым прочитывать внимательно Учения древние.


9.479

9.479. Кто может поверить, что организм человеческий созвучит не только на планетные потрясения, но и на токи всей солнечной системы? Но было бы неразумно отрицать их и отрешать человека от сотрудничества с дальними мирами. Наша задача напомнить, что люди, как высшее проявление Мира Проявленного, могут быть центрами для объединения миров. Только внедрением этой мысли можно направить человека к истинному преуспеянию.


9.480

9.480. Удерживать человечество от высшего мышления будет убийством. Не преувеличение это, ибо огрубение, снижение мысли ведет в конечном следствии к распадению, к уничтожению. Так, когда говорят, что мысль Света как столб Храма, то понимают, что огненное озарение дает жизнь вечную.


9.481

9.481. Не лучше в Мире. Не напрасно вы полны ожидания. Ныне нарыв наполняется. Мы стоим на дозоре, но кто с Нами, тот спасен. Но быть с Нами – значит знать Учение; знать – значит прилагать.


9.482

9.482. В Тибете для свирепости коней кормят мясом барса. Кшатрии Раджпутаны имели мясное питание для поддержания воинственности. Даже эти два примера показывают смысл мясоедения. Не для утончения люди убивают множество быков. Они, подобно троглодитам, готовы пожирать медведей. Нужно проследить массовое убийство животных, притом совершенно сознательно. Люди знают, что овощи или фрукты дадут больше жизненной энергии, чем чаша крови, но они попросят подать им кровавое мясо и желают много насытиться таким огрубением. Нет иного названия этому неистовству пожирания крови. Люди отлично знают, что щепоть пшена или ячменя достаточна для поддержания жизни. Но их животный инстинкт пытается низвести разум до звериного состояния. Разве не звери пытаются перегрызть горло друг другу? Разве тьма не толкает людей на самые низкие действия? Не забудем, что массовые убийства, будут ли они на войне или на бойне, одинаково загрязняют атмосферу и нарушают Мир Тонкий. Нужно понять, что каждое сознательное убийство сотрясает целую окружающую атмосферу. Притом эти действия усиливают силы тьмы и Хаоса, нарушая ритм. Нужно избегать разных нарушений Тонкого Мира. Мы можем допустить пищу растительную, и мучную, и молочную, и также яйца, но лишь в самом свежем и жидком состоянии. Так сами вы знаете, как противен самый вид мясной еды, когда организм привык к растительной пище. Так нужно на деле приучать себя к утончению и помнить, что даже слон умножает силу свою на растениях. Не нужно думать, что люди от бедности прибегают к мясной пище. При самых малых усилиях можно иметь растительное питание; притом многие очень питательные травы и корни не применены. Можно поучиться у некоторых животных, они знают о естественной пище намного больше, нежели человек-мясопожиратель. Не бойтесь, когда любитель крови начнет насмехаться над растительной пищей, только запомните его, ибо он от тьмы. Многие безразличны к мясной пище и заставлены лишь уродливыми условиями семьи; не их Мы имеем в виду. Мы сожалеем сознательных кровопийц и пожирателей мертвечины. Так будьте проще и утонченнее в питании.


9.483

9.483. Мыслетворчество Тонкого Мира пусть напомнит, какой мегафон остается перед нами. Поистине, переходящий в добре умножит добро, и переходящий во зле будет источником зла. Так можно беспредельно множить наши энергии. Потому обязаны мы утончать организм наш, чтобы он был достойным вместилищем. Но можно эти действия производить как во дворце, так и в хижинах. Только сознание величия явленного Огненного Мира приведет к пути единения.


9.484

9.484. К вопросу питания нужно заметить, что необходимо иметь каждый день какие-то сырые овощи или фрукты. Также предпочтительно иметь сырое молоко, если корова известна. Также несколько грубый хлеб. Так можно обеспечить достаточное количество витаминов, не увеличивая явное преувеличение пищи. Так можно не затруднять себя мыслью о питании. Такая мысль часто затмевает многие ценные устремления. Тот, кто нашел равновесие между физическими и духовными запросами, уже стоит на границе понимания Высшего Мира.


9.485

9.485. Испытание качества мысли относительно различных физических условий дает огненное понимание многих вещей. Сопоставляя мышление рудокопа в глубокой шахте с мышлением летчика на высшем уровне полета, найдем необыкновенную разницу мышления, как в методе, так и в напряжении. Стоит произвести наблюдения над мышлением согбенного жнеца и мышлением всадника; мысли одного и того же порядка преломляются в них совершенно разно. Физические условия, как аккомпанемент для мелодий духа. При строительстве нужно собирать все воображение, чтобы найти созвучия столь разных условий. У народов огненное, коллективное сознание представляет поучительное зрелище.


9.486

9.486. Когда Советую осторожность, то Имею в виду различные условия. Состояние здоровья связано со многими космическими причинами, так не нужно искать причин лишь в простуде или несварении желудка. Химизм Светил равен немалым дозам лекарств и микстур, которые могут чувствительно задевать организм. Также и нервные боли могут не только относиться к одержанию, но и к воздействию токов пространства. Почему удивляться огромному числу нервных заболеваний? Уже не раз Указывал на ужас таких эпидемий. Они заразны и под многими формами имеют одно основание, именно поражение тонкого тела. Теперь можно еще раз понять, почему так неотложно нужно изучать огненную энергию.


9.487

9.487. Исторические акты великого значения часто совершались по указу видений. Чаще, чем люди думают, Невидимое Правительство заявляло свои решения. Существа Высшие или ушедшие близкие приносят весть неизбежных сроков. Можно лишь пожалеть, что люди стараются скрыть такие видения и посещения; конечно, если тайна не была предписана. Огненная печать на устах очень прочна, но можно в записях для потомства сказать Истину, которая поддержит многие сердца. Сами вы уже знаете целый ряд исторических событий, имевших в основе явления предупреждения и предписания. Так можно отмечать ряд событий от древности до наших дней, которые были как бы звеньями руководящей мысли. Правильно собрать эти огненные озарения, в них будет явлена целая система междумировая. Нужно углубляться фактами историческими, чтобы еще сознательнее понять мудрость строительства. Советую начать записывать все известные исторические события, совершившиеся или сопряженные с высшими видениями.

Во время таких записей найдутся еще многие факты, ибо устремленная мысль магниту подобна.


9.488

9.488. Многим ведомо смутное внутреннее трясение безо всякой видимой причины. Никто не подумает – не касается ли его ток какой-то мощной мысли? Может быть, его приемник не настроен в этом ритме, но сама энергия потрясает его солнечное сплетение. Так множество огненных ощущений скользят по телу людей и как бы просят обратить на них внимание.


9.489

9.489. Следует в школах предупредить, что до тридцати лет не все центры готовы для высших проявлений. Нужно, чтобы молодежь знала, как мудро готовить тело и дух для труда восхождения. Нужно, чтобы преподаватели были водителями в жизни. Нужно, чтобы отвлеченное стало реальным и укрепило всю жизнь. Много чистых духов уже готовы примкнуть к работе сознательной, но они ищут, как подойти. Пусть преподаватели запомнят, что путь отрицания самый губительный.


9.490

9.490. Нельзя сомневаться в том, что затрата внутренней энергии гораздо больше при умственном труде, нежели при физическом. Такое показание пусть ляжет в основу Культуры. Также пора показать, что витамины и многие другие вещества получают силу, соприкасаясь с огненной энергией человека. Пусть и это запоздалое открытие свидетельствует мощь человеческой огненной энергии. Устремление по пути обнаружения качеств человеческой психической энергии даст построение жизни. Нужно внимательно наблюдать, насколько сам человек претворяет даже очень сильные вещества. Сравним, как отличаются последствия лекарств, принятых с упованием или отвращением. Мы много раз видели, как под влиянием внушения лекарство производило обратное действие; как вода приобретала самые сильные свойства лекарственных составов. Но не чужая воля производила эти превращения, воля лишь устремляла огненную энергию, и в горниле Огня совершалось это превращение. Нужно понять, что мы сами утверждаем нашу мощь пониманием огненной энергии. Нельзя сильнее сказать, что человек создан по Высшему Прообразу – так указано присутствие высших энергий. Но не сказано, что человек может пользоваться этими энергиями только посредством искусственных упражнений. Энергии присущи природе человека. Значит, они должны действовать при естественных условиях существования. Так мы опять приходим к построению жизни. Если магия означает искусственность условий, то, конечно, она неуместна при обновлении жизни. Природное восприятие духа и познавание через него Мира Огненного будет простейшим решением устремления человечества. Также правильно сказано – роскошь есть антипод красоты. Роскошь есть своего рода магия, но там, где живет красота, не нужно никакой магии.


9.491

9.491. Ничтожество образуется от неосознания сил, присущих человеку. Ничтожество заразительно, и оно существует целыми поколениями, оно умертвляет существо на пороге жизни. У ничтожества утверждено общее положение, при котором уничтожается личность и достижения человеческие. Явление строительства особенно противно ничтожеству. Конечно, Мир Огненный для ничтожества самое ужасное пугало.


9.492

9.492. Много событий, но учитесь в этой разноголосице распознавать единый план подвига Нового Мира. Множества людей не желают представить себе, что они могут участвовать в мировом построении. Пусть несут камни для Незримого им Храма.


9.493

9.493. Вы слыхали о многих землетрясениях и бесчисленных метеорах, упадающих на Землю, но землетрясения отмечаются довольно условно. По известным поясам они отмечаются особенно отчетливо, но океанские потрясения остаются отмечены лишь приблизительно, между тем они могут представить особую опасность. Также с падением метеоров связана приблизительность. Правда, многие метеоры упадают в водное пространство, но упадение не без условия магнита. Так железо и прочие металлы притягивают метеоры, особенно когда руды находятся в естественном состоянии и не лишены космического магнетизма. Условия космических магнетизаций успешно выражаются в людях, находящих воды и металлы; существование таких людей известно с древних времен. По счастью, современная наука не отрицает эти факты, тем самым наука уже устанавливает одно из качеств огненной энергии. Но особенно примечательно, что эти люди чуют именно подземные воды и металлы. Такой человек не будет реагировать на бассейн воды или на железные дома. По огненному каналу направляется этот магнетизм и, прежде всего, звучит на естественное состояние вещества. То же самое составляет сущность всех огненных сношений. Естественность и непосредственность составляют сущность огненной энергии. Можно никогда не подумать об Огне. Можно не увидеть Огонь и тем прекратить себе доступ к Миру Огненному. Повторяю, что среди Тонкого Мира трудно и болезненно познавать Огонь, если в земном состоянии не найден хотя бы какой-то путь к Миру Высшему. Мудро сказано: «Хотящий идти к отцам, к ним и придет». Но этим определено лишь низшее состояние. Почему же лишаться сужденных прекрасных сфер?


9.494

9.494. Утомление и явление голода дают пример мощи огненной энергии. Сравните человека, умирающего с голода, ибо он знает свою неминуемую гибель, с человеком, употребляющим голод как лекарство. Посмотрите, как долго будет сохранять свою силу второй и как увядает первый. Лишь приведенная в действие огненная энергия будет поддерживать второго, который желает излечиться. Также замечайте опыт над утомлением, как не замечает утомления, кто привел Агни в действие, и падает, кто заметил свое утомление. Люди назовут такие действия внушением, но на что действует подобное самовнушение? Оно вызывает огненную энергию, оно заставляет работать замершие колеса Огня, только они дают такие победы нервных центров. Пища земная может быть сведена на малые порции, и тело не потребует большего, когда пылает Агни. Не следует думать, что такие огненные подъемы свойственны лишь каким-то особым Риши. Каждый, осознавший мощь Агни, может совершенно естественно прибегать к этой неисчерпаемой энергии. Главное, начать с малого, следя за своими внутренними импульсами. Не требуется особых лабораторий, чтобы проверять себя в разных случаях жизни.


9.495

9.495. Учитель умеет понять сущность характера ученика. Не годен Учитель, пожелавший уравнять всех учеников. Тем он себя унизит и совершит непоправимое злодеяние, насильствуя над Кармою пришедшего к нему.


9.496

9.496. Справедливость есть, прежде всего, наблюдательность. Нужно принять в сознание все свойства ученика и понять, насколько он может вместить новые преимущества. Каждое невмещение преимущества ведет к ужасным уродствам жизни. Мера будет развитие огненной энергии. Воспылавший сердцем никогда не будет паразитом. Такое понимание паразитства спасет весь уклад мышления. Не будет паразитов, не будет и безработных.


9.497

9.497. История отрицаний покажет, что люди больше всего восставали против проявлений Огненного Мира. Может быть, это был ужас перед Непознанным. Может быть, это было обычное восстание невежества. Может быть, это было отражением хаоса, внушаемого как всеразмельчание. Но одно ясно, что во всех областях жизни люди пытались отрицать все, связанное с огненными энергиями. Число мучеников за Огненный Мир превышает все количества пострадавших за правду. Нужно наряду с историей мученичества написать историю отрицаний. Нужно проследить, как в области религии, так же как и в области научных открытий, каждая пядь огненного понимания отвоевывалась у невежества с великим мужеством. Ничто не потребовало столько самоотвержения, как утверждение Огненного Мира. Даже самое обычное световое явление вызывает взрыв недоверия. Самое очевидное явление будет объяснено самым нелепым образом. Именно Огонь, как самая высокая стихия, труднее всего вмещается в человеческое сознание. Кроме невежества много причин к тому. Люди, окружающие себя тьмою, во тьме переходят в Тонкий Мир. Огненные проблески так незначительны для них и желание восхождения так ничтожно, что Свет остается недоступным. Так они и ходят во тьме, ратоборствуя против Света.


9.498

9.498. Огненный глаз направляет луч Света, если он обращает внимание на значительный предмет. Если этот луч не всегда заметен извне, то он все-таки магнетизмом своим привлекает внимание окружающих. Такие магнетизирования относятся к Миру Огненному, это не есть внушение действительное для воли, это есть магнитное водительство почти по закону обычного магнита. Так проникают среди жизни великие законы, и благо, когда они направляются к добру.


9.499

9.499. Не причина ли боязни Огня, что разрушительная сила его доступна земному глазу, но созидание огненное не вмещается в плотное состояние? Нужно особо убедительно раскрывать людям, что они, по природе своей, имеют единственный путь к Огню. Разве будет хорошим врачом, кто имеет отвращение к больному? Или разве воин будет победителем, если дух его дрожит от ужаса? Так мы поставим перед собою высшую задачу, и в этой мере не будем замечать переходные ступени. Каждая стихия, прежде всего, исключает страх. Побороть страх на мгновение еще не есть искоренение его. Не будем как малые дети, которые сегодня смелы, но завтра могут дрожать от пустого призрака. Не будем подобны неженкам, которые сегодня решаются на подвиг, чтобы завтра зарыться в пуховые подушки. Не будем под угрозою наступающего дня, ибо из всех стихий именно Агни не допускает страха. Мы должны понять Агни не разрушителя, но созидателя! Эти два лика Агни будут верным пробным камнем нашей природы.


9.500

9.500. Особенно трудно разъяснить людям, что среди очень тяжких дней может не быть особых событий, но лучшие астрологические сроки могут сопровождаться даже несчастьем. Люди сочтут такие сопоставления нелепостью законов Астрологии. Они забывают, что плоды получаются после посева. Может быть, лучшие астрохимические токи могут относительно уменьшить размеры следствий, но каждое следствие имеет неизбежную причину. Потому среди тяжких дней нужно проявить такую осторожность, торжественность и великодушие.


9.501

9.501. Очень благодетельно думайте об Огне. Нужно свой дух координировать с напряжением стихии. Можно видеть, как в разных местах различно проявляется огненное напряжение. Лишь полные невежды не замечают это явление.


9.502

9.502. Сны наяву представляют касание огненной энергии на «Чашу». Они не представляют заболевания, но являются как бы вестниками приближения огненной энергии. Так же точно начнутся и проявления подробностей Тонкого Мира. Они могут протекать благотворно, но при сгущении огненной атмосферы могут перейти в безумие. Самое лучшее лечение заключается в пояснении причины явления, иначе говоря, в познавании Агни Йоги. Яркая необходимость заставляет давать Наши Советы в широкое пользование. Еще недавно эпидемии снов наяву были бы приняты как нелепые бредни. Но сейчас уже рядовые госпитальные врачи поставлены в необходимость внимательно отнестись к массовому проявлению таких необычных симптомов. Также точно начнут вливаться в жизнь и другие непонятные признаки новых состояний. Неужели люди не желают подготовиться к новым условиям? Такая невежественность похожа, как один ребенок имел способность видеть во тьме, но мать его просила врача лишить ее сына этой особенности. У людей участились проявления работы огненных центров. Не мудро изгонять эти дары, которые принесут разрешение ближайшего будущего.


9.503

9.503. Предвидение событий представляет очень значительную схему наших огненных познаваний. Иногда можно предвидеть самые ближайшие и даже обиходные действия, но часто мы, как по дальнему проводу, познаем события очень отдаленные. Многие причины обуславливают такие неравномерности. Нет беды, если огненная прозорливость предупредит нас о завтрашнем дне, но не будет пролетом, если перед третьим глазом встанет далекое будущее. Сила огненная не знает расстояния, она, как наблюдатель на вершине, предвидит, где сходятся пути земные. Если Мировое Правительство предвидит на дальнее будущее, то наши слабые глаза могут видеть проблески этих огненных решений. Как торжественно и вдумчиво нужно принимать такие озарения. Нельзя немедленно, по-земному обсудить их, но нужно сберечь как святыню доверенную!


9.504

9.504. Именно – «Победи безбожных». Можно радоваться, когда оба эти Завета поняты и приложены. Нужно не малое сознание, чтобы понять настоящее безбожье и понять, каким оружием Света поражается тьма. Можно радоваться, когда тьма Свет умножает. Даже сама темнота создает Свет Незримый. Сказано – для Йога днем светит луна и ночью солнце. Пусть соберете вокруг себя столько Света, чтобы не было места тьме.


9.505

9.505. Освобождение от страха не произойдет от самоубеждения в каждом отдельном случае; наоборот, такие внушения лишь загоняют чувство страха внутрь, чтобы при ближайшем поводе снова явиться во всем ужасе. При этом ужас будет возрастать соответственно давлению искусственного внушения. Узник ужаса очень опасный заключенный, но необходимо освободиться от страха, так говорят все Учения. Страх может быть искоренен мерами сопоставления. Приведите ужас явления страшных зверей человеку, угрожаемому пожаром, он скажет – от зверей увернусь, но как выйти из пожара? Так нагромождайте возможности страха, и одна перед другой они отпадут как сухие листья. Так же нужно призвать всю относительность, чтобы привыкать к беспредельности Огненного Мира. Притяжение к земной коре создает иллюзию безопасности, тем можно объяснить притяжение людей к миру земному. Совершенно верно, что нужно познать здесь многие чувства и составить основу восприятия, чтобы тем легче ступать по волнам огненным. Потому так ценна не земная специальность, но качество восприятия и вмещения. Не удивительно, что деление слоев Тонкого Мира не совпадает с условными классами Земли. Можно оказаться в Тонком Мире среди очень неожиданного подбора соседей. Такая неожиданность грозит лишь тем, кто пришел с грузом земных пережитков. Кто же утончил духовные меры, тот найдет исполнение своих предчувствий.


9.506

9.506. Можно радоваться, когда постигается красота очертаний Тонкого Мира. Можно убеждать, что мыслетворчество может создавать формы не только личные, но способные привлекать и восхищать лучшие сердца. Умение творить мыслью тоже упрочивается на Земле, но сколь высоко будет такое творчество, когда люди поймут, что творят они не для Земли, но для высших, величественных сфер!


9.507

9.507. Будем как устремленные к небу стрелы на огненной тетиве. Мысль пусть найдет от каждого земного предмета духовное вещество, которое даст прекрасное представление в Беспредельности. Так устыдимся посылать в Мир Прекрасный мерзкие мысли. Явление каждого дня должно быть прообразом прекрасных увеличений. Люди стесняются говорить в громкоговоритель низкие слова, почему же можно наполнять пространство низкими мыслями? Явление смятения Мира пусть еще раз напомнит о качестве мысли.


9.508

9.508. Да, да, да, зерна добра остаются в духе, но не соблюдено внимание к ним. Люди помнят о накоплениях, но, не сохранив духовного понимания, устремляются к накоплению земных предметов. Люди в глубине духа знают о полетах в Беспредельность, но, забыв о значении дальних миров, снуют бессмысленно по коре земной. Нельзя говорить против земных предметов как продуктов творчества, нельзя говорить против путешествий, которые могут быть высшей школой, но все земное Бытие должно быть осмыслено до границ Высшего Мира. Можно ли в земной жизни совершать лишь полезные действия? Конечно, можно. Легко представить целую жизнь как беспрерывный поток полезности для других. Сантана не была как бессмысленное перекатывание камней. Она как поток, питающий окружающие поля, как ручей, приносящий очагу чистоту, как дождь, подымающий зерно посева. Так не нужно быть особым мудрецом, чтобы представить себе полезную жизнь во всех областях. Когда огненные волны заставляют людей искать спасения в башнях духа, тогда с омерзением люди пожалеют о каждом бездельном существовании. Они попытаются в смятении собрать крохи положительного мышления. Какую пользу могут принести советы не растрачивать ценную энергию! Нужно мыслить о приближении очень необычных времен. Ни жестокость, ни разбой, ни предательство, ни ложь не помогут от огненных волн. Не столько стыд, сколько страдание принудит к поискам спасения.


9.509

9.509. Умение распознавать, где великое, а где малое куется на том же огне сердца. Не думайте, что писания приносят лишь великое. Необходимо различать, откуда идут эти писания? Немало ложных, хотя и прелестных, сведений приписывается на разрушение Мира. Нужно призвать наблюдательность, чтобы видеть, как ползут гады на загрязненные мышления. Не от Света грязь.


9.510

9.510. Твержу о понимании часа подвига. Не Устану повторять, как высоко нужно мыслить, чтобы оказаться вне пыли.


9.511

9.511. Кто думает о скромности и о смирении, тот уже не скромен и не смиренен. Природные качества не нуждаются в насильственном раздумии. От насильственных скромников и смиренников много гордости зародилось. Во всех качествах, связанных с огненностью, нужна непосредственность. Если в человеке не накопилось почитания Иерархии, то никаким приказом он не почувствует красоту этого устремления, внешние условия раздробят зерно стремления. Большая ошибка в том, что люди, начав мыслить о Высшем, часто переменяют внешние условия жизни. Известный вам сапожник мог оставить свое ремесло, но он предпочел утвердиться в прежнем ритме, в котором зародилось высшее мышление. Это не есть неподвижность, но бережность к уже сложившемуся ценному ритму. Можно наблюдать, как внешние условия могут давать импульсы мышлению. Такое соображение очень полезно при огненных постижениях. Музыкант не расстается со своим инструментом даже в путешествии. Причина тому не только механическая техника, но сознательно или бессознательно виртуоз бережет сложенный ритм. Постоянство работы тоже, как пранаяма, нужно для координации центров. Но опытный работник не будет раздумывать о пользе работы. Работа для него есть пища, он не может жить без нее. Врач пусть приведет тому примеры. В отношении Агни особенно вредна беспорядочная, неритмичная работа, но нужно, чтобы такой ритм вошел в привычку безо всякого насилия; тогда можно ожидать, что Агни станет действительно доспехом самодейственным. Это качество самодействия есть огненное достижение. Не придет оно извне, но лишь совместно с расширением сознания. Без утверждения сознания не может утвердиться самодействие.

Мужество не приходит по заказу, оно врастает, как ощущение стержня спирали. Если мужество состоялось, то ничто не может искоренить его. Прекрасно сознавать существование аккумулирования качеств, которые растут, как мощное дерево.


9.512

9.512. Огонь на горе показывает напряжение атмосферы. Не случайно народ называет эти огни вестниками. Напряжение сказывается в серебряном свете. Даже такое очевидное явление многие будут отрицать. Многие скажут о галлюцинации, забывая, что многие реальные подробности, как освещение облака, не могут быть кажущимися. Поразительно видеть, что даже простейшие явления огненного порядка могут быть отрицаемы. Движение огня тоже не могло быть предусмотрено иллюзией. Действительно, эти огни – вестники.


9.513

9.513. Один начинающий ученик спросил Риши, который говорил ему об Агни: «Если буду несчетно повторять слово Агни, будет ли мне польза?» Риши ответил: «Конечно, произойдет. Ты стоял так далеко от этого понятия, что природа твоя, хотя бы в звуке, приобщится к великой основе Сущего». Так же и Мы повторяем о разных качествах и сопоставлениях великого Агни. Пусть люди принимают этот звук в свою «Чашу». Пусть так наполнятся этим звучанием, что примут его за свое неотъемлемое. Если они, при смене существования, произнесут понятие Агни, то уже будет для них помощь, ибо не будут Огню враждебны. Тонкий Мир поможет утончить понимание высших начал, но нельзя приступить к ним с враждою и отрицанием. Задача первой Книги о Мире Огненном есть утвердить и приучить людей к пониманию Агни. Пусть видят, насколько многообразно Огонь понимался от древних времен до настоящего, современного понимания. Пусть искры этих огней сердца вызовут в памяти многие непонятные явления и рассказы старых людей о преданиях. Нужно получить в сознание привлекательный, созидательный облик. Нужно признать его как собственность, которая поведет к высотам. Потому даже повторение звука Агни полезно.


9.514

9.514. Действительно, человечество представляет как бы цемент планеты, оно помогает сдерживать части, угрожаемые хаосом. Мир ненаселенный легко распадается, но не гордиться должен человек такому поручению, он должен чувствовать себя стражем на дозоре. Действительно, лишь тот, кто вооружен доспехом Агни, может тем полнее выполнить свое назначение. Агни не должен быть в состоянии бездеятельности. Стихия Огня самая действенная, самая быстрая, пространственная, явленная среди напряжения мысли. Разве не мыслью бережет человек свою планету? Самые ценные вещества создаются мыслью. Сопоставьте дыхание мысли с бессмыслием. Утверждаю, что люди могут составить мысленное сокровище, которое в ритме с Космосом даст Новую Эру.


9.515

9.515. Народы грубым насилием полагают восполнить недостаток Агни, но никакая сила, грубая и низкая, не зажжет Огонь Света. Можно наблюдать небывалое ожесточение и в то же время падение Агни в сердцах людей. Разве не будет очевидным, что никакая сила не поможет найти психическую энергию? Наоборот, каждое насилие, как личное, так и национальное, отдаляет человека от нахождения психической энергии. Значит, люди, вместо спешного сотрудничества для нахождения Агни, употребляют силу на разрушение планеты. Плачевно и недостойно!

Пусть не требуют Явления Моего там, где кипит ненависть и непонимание. У Нас Великая Стража!


9.516

9.516. Некоторые должны заучивать полезные советы, но другие знают в сердце своем основы жизни; и те, и другие нуждаются в Учителе. Первым нужно узнать, но и вторым следует утвердиться. Некоторые от рождения понимали лучшие приемы человеческих отношений, но другие должны пройти тягостное обучение, чтобы избежать разрушительных поступков; и тем, и другим нужно Учение как напоминание об условиях существования. Можно поражаться, насколько одни помнят примеры прошлых жизней, и почему другие совершенно изгладили прежние накопления. Причина Кармы еще не вполне поясняет такую разительную отличность понимания жизни. Действительно, не самые условия прежних жизней, но принятие Агни будет причиною такого понимания. Люди назовут такую мудрость талантом, но не особый талант держать Агни зажженным. Только возжение центров дает непрерывное бодрствование сознания. Даже хотя бы частичное проявление Агни уже сохраняет неприкосновенно накопление. Агни есть не насилие, но друг наш. Нужно пояснить, что восхождение духа и есть появление Агни.


9.517

9.517. Не следует огорчаться человеконенавистническими писаниями, тьма велика! Можно призвать самые светлые силы, но темные будут темнить даже самые лучшие проявления. Темные могут лишь темнить. Но если спросить их, как сделать лучше, – они будут лишь злобиться, ибо не лучше, но хуже сделать их назначение. Можно видеть, как проникают в жизнь под разными обликами злые силы. Нельзя утешаться, что темные не могут приблизиться, они найдут каждую пылинку, чтобы покрыться ею; там, где сами не решатся подойти, там могут подбросить скорпиона. Много выдумок у темных. Потому надо привыкать к великому дозору.


9.518

9.518. Пространственное лечение особенно действительно для нервных центров, потому так Советую хранить организм от повреждения органического. Центры нервные, как сосуды огненные, легко примут посылки Агни. Но следует не препятствовать этим воздействиям, особенно раздражением, как мертвый щит прекращает оно все пути. Уже знаете, как предупреждал об опасности для жизни при раздражении. Через океан несутся такие вопли ожесточения; кто великодушнее, тот и должен понять долг свой. Именно великодушие больше другого обережет от раздражения.


9.519

9.519. Действительно поразительно, когда механический гигант пытается поразить огненное сердце, и вместо того носит камни на свою могилу. Пример часто повторяющийся, но каждый раз нужно радоваться победе Агни. Просят люди о чуде, но множество чудес около них. Нужно лишь очистить глаза от раздражения.


9.520

9.520. Беззащитность, происходящая от поражения ауры, ужасна. Можно представить себе, как одно проломление ауры ведет к искажению всего строения ее. Сонливость, замечаемая при поражении ауры, происходит от однообразно усиленной деятельности огненной энергии, направленной к внешним излучениям. Пока идет такое восстановление, организм и, особенно, сердечная деятельность оказываются подавленными. Потому так Забочусь о бережности, как в своих действиях, так и в возвратных ударах. Зачем во время боя отягощать сердца друзей?! Можно произвести великое множество опытов, как нарушение излучений отражалось именно на сердце. Люди трудно воспринимают совет о наблюдении за своими излучениями, но, даже до фотографирования их, наука знает о существовании таких излучений от каждого предмета. Нужно проникнуться уважением к человеческой конституции и понять, что каждое столкновение, прежде всего, приносит вред астральному телу. При этом, конечно, организмы, сработавшиеся длительным общением, будут тем сильнее ранить друг друга; но не только друг друга, но и рефлектировать на других близких. Тем серьезнее нужно искоренять все столкновения. Можно представить, какая темная рать устремится на каждый пролом ауры. Очень ужасно питать таких насекомых внутренними слоями излучений. Только заградительная сеть препятствует нападению темных сил. Каждый пролом ауры угрожает и одержанием. Тем более будем бережливы.


9.521

9.521. Вздох считался ответом Богу. Средоточие огненной энергии производит эту спазму. Замечайте, что убийца и каждый темный злоумышленник не вздыхают. Эта напряженность имеет место при высших эмоциях. Можно написать книгу о вздохе, и она будет очень близка молитве. Так можно отбирать все благотворные рефлексы. Нет надобности считать их морально отвлеченными, лучше признать их основами здоровья.


9.522

9.522. Прилична ли людям беззаботность? Некоторые смешивают беззаботность с возложением на Иерархию; они полагают, что если они воплотились здесь, значит, что-то несет за них ответственность. Но великое Служение есть великая забота. Нельзя представить себе ни дня, ни часа, чтобы человек оказался вне заботы, иначе говоря, вне мышления. Так забота не может быть понимаема как иссушивающий гнет, но, наоборот, как отличие человека. Среди преимуществ Бодхисаттв забота обо всем Сущем будет сокровищем их венца. Также нужно приветствовать заботу и как зажжение Огня. Не малое мышление, но самая озабоченная мысль высекает светлые искры из сердца. Не мудро избегать заботы, ибо нужно спешить с огнями духа. Устрашение заботою лишь показывает малые накопления. Опытный путник скажет: «Нагружайте меня заботою, когда иду в Сад Прекрасный». Не последнюю заботу принял на себя человек, получивший мышление. Сказано: малого стоит улыбка богача, но бедняк, сохранивший улыбку, будет спутником Бога. Так народ понимает ценность улыбки среди забот. Советую понять, что число забот не может уменьшиться. Только так признаем, что радость есть особая мудрость.


9.523

9.523. Ничто не смутит путника, уже увидавшего дом свой. Что же может препятствовать сознанию стремиться в Мир Огненный? Ничто не может запретить человеку поставить перед собою величайшую задачу. Только от такой меры просветлится забота и думы наполнятся торжественностью. Только так отберутся ценности, и можно идти к Иерархии беспрепятственно.


9.524

9.524. Усомниться явлением Огненного Мира – значит пресекать движение, потому не смотрите назад. Пусть движение развивает притяжение поступательное, как поток. Если падение развивается с ужасающей скоростью, то движение может порождать магнитную силу, которая влечет к намеченному направлению. Лая, не пробежать долго, но мысль огненная поведет поверх неожиданностей. Умейте замечать рост сознания. Конечно, это труднее, нежели заметить рост волос или травы. Но склад сена показывает, как трава растет, так и сознание может дать ценные отложения.


9.525

9.525. Благосостояние народов складывается около одной личности. Примеров тому множество во всей Истории, в самых различных областях. Многие отнесут это несомненное явление к личности как таковой. Так поступают близорукие, но более дальновидные понимают, что такие собиратели не что иное, как мощь Иерархии. Действительно, при всех явлениях Иерархия избирает фокус, на который можно устремлять ток; кроме того, личность этого порядка обладает осознанным или неосознанным огнем, делающим общение легким. Но необходимо и другое качество со стороны самого народа – нужно доверие и сознание силы. Потому и в разных делах Твержу об авторитете. Нужно это качество как звено огненной машины. Сами видите, как нарастают народы, утвердившиеся на водителе. Сами видите, что нет иного пути. Так нужно осознать звено Иерархии. Не нужно быть близорукими.


9.526

9.526. Конечно, вы замечали состояние между сном и бодрствованием. Особенно замечательно, что при малейшем движении ощущается как бы головокружение, но при спокойном положении можно чувствовать явление потери в весе. Не иллюзия такое состояние. Действительно, можно на весах уследить изменение в весе. Само головокружение будет следствием такого преобладания тонкого тела. Учение древнее говорит: когда человек возвращается в земное тело, он на мгновение ощущает качество Тонкого Мира. Можно чувствовать такие условия при восторге духа, при начале падучей, но иначе происходит уменьшение в весе медиума; тогда бывает участие внешних элементарных энергий. Нам особенно явление Огненного Мира будет близко, когда тело огненное преображает наши чувства среди земных условий; тогда можем утверждать, что условия трех миров могут быть проявлены и в земной жизни.


9.527

9.527. Обращает на себя внимание одно, казалось бы, простое явление, когда десять человек определяют свои силы порознь, то сумма их будет меньше суммы общего усилия. Это таинственное нечто будет венцом сотрудничества. Опять касаемся огненной области. Лишь общее, ритмичное усилие призывает огненный запас. Разве такие измеряемые усиления не доказательство огненной энергии? Пусть ученые соберут все малейшие данные о проявлениях огненной энергии. Пусть наблюдают это не как нечто мистическое, но как реальное растущее понятие.


9.528

9.528. Почему огонь молнии считался жрецами Египта обладающим особым магнетизмом? Есть ли это суеверие или знание? Почему знание жрецов считается очень основательным? Но факты, находимые исследованием, подтверждают огненность учителей Египта. Не опытным ли путем достигали египетские жрецы магнетизма огня молнии? Можно представить особое конденсированное состояние огненной энергии при таком мощном разряжении. Конечно, такое напряжение может быть губительным, но правильно направленное может дать очищение энергии.


9.529

9.529. Обычная ошибка, что люди перестают учиться после школы. Пифагорейцы и тому подобные философские школы Греции, Индии и Китая дают достаточно примеров постоянного учения. Действительно, ограничение лишь обязательными школами образования показывает явление невежества. Обязательная школа должна быть лишь входом в настоящее познавание. Если разделить человечество на три категории: на вообще не знающих школы, на ограниченных обязательным школьным образованием и на продолжающих познавание, то последнее число окажется удивительно ничтожным. Это показывает, прежде всего, небрежение к будущим существованиям. В упадке духа людям нет дела даже до собственного будущего. Пусть останется запись, что в настоящем, столь значительном году приходится напоминать, что пригодно было тысячу лет назад. Кроме начального образования нужно помогать обучению взрослых. Несколько поколений одновременно существуют на земле и одинаково мало устремляются к будущему, которое им не миновать. Небрежность эта поразительна! Учения сделаны пустыми оболочками; между тем на простой праздник люди стараются приодеться! Неужели для торжественной Обители Огненного Мира не приличествует запастись одеждою Света? Не в ханжестве, не в суеверии, но в просветлении можно радоваться не только детским школам, но и объединению взрослых для постоянного познавания.


9.530

9.530. Правильно повторять о болезни планеты. Правильно понять пустыню как позор человечества. Правильно обратить мышление к Природе. Правильно направить мышление к труду сотрудничества с Природою. Правильно признать, что ограбление природы есть расточение сокровищ народа. Правильно о Природе порадоваться, как о пристанище от огненных эпидемий. Кто не мыслит о Природе, тот не знает приюта духа.


9.531

9.531. Человеческой энергии нужно приходить в общение с Космическим Огнем. Человеческая энергия окунается в плотные слои, и каждое прободение этих слоев приносит высокое просветление. Огонь поражает все отбросы.


9.532

9.532. Когда мысль устремлена и встречает ток посылки враждебной, то получается ужасное сотрясение, которое отзывается на сердце. Уже Говорил вам о тяжких вражеских стрелах, не только эти посылки, но и постоянное усиленное трепетание тверди усиливает напряжение центров. Неестественно такое состояние, и только упорное стремление к Огненному Миру даст человечеству иное состояние мышления.


9.533

9.533. Не будем надеяться, что нас ничто не настигнет. Такая уверенность имеет обоюдоострое значение. Хорошо чувствовать свои устои, но каждое небрежение к силам врага тоже не мудро. Лучше полагать, что враг может приблизиться, но бесстрашие удержит нас в полной силе.


9.534

9.534. Уже давно Говорил – сад обид нехорош. Нужно явить понимание полной негодности обид. Обида самое пресекающее обстоятельство. Она, как скрытый нарыв. Сам Будда, когда замечал какие-то обиды, немедленно отсылал ученика, говоря: «Пойди выкупайся в холодной воде».


9.535

9.535. Корень мысли или побудительная причина должна быть явлена для утонченного сознания. Невозможно знать все мысли, ибо в калейдоскопе человеческих осколков голова закружится, и самые обрывки неустойчивого мышления не дадут пользы. Но полезно чувствовать побудительную причину каждого выражения, такое огненное утверждение приходит с возжением центров. Человек начинает знать причины слов, внешнее выражение для утонченного наблюдателя несущественно. Иногда сам говорящий затрудняется определить первичную причину своих слов. Но сердце огненное знает, как зародилась сказанная формула. Никакая ужимка, никакие жесты не введут в заблуждение третий глаз. Нелегко дается это чувствознание, многие поколения вносят лепту в сознание. Считайте утверждение Огня многими сменами жизни. Корень мысли дает пути к познанию и прочих корней.


9.536

9.536. Насколько нужно тонкое построение для земного плана, можно лишь с трудом осознать, но многие построения Тонкого Мира являются настоящими терафимами для земного будущего. Даже завершение таких тонких терафимов часто существеннее земных строений, в них как бы заложен корень мышления созидания, потому Мы радуемся, когда прототип уже состоялся. Конечно, можно радоваться лишь об удачном прототипе.


9.537

9.537. Судороги замеченные представляют значительное явление. Утонченный организм уподобляется Макрокосму, и, прежде всего, поражает своим совпадением с движением планеты. Судорога планеты не может не отражаться на огненном теле. Не только землетрясения, но все внутренние судороги планеты не будут забыты сердцем огненным. При этом как планетная судорога сопровождается давлением на полюсы, так и судорога тела может сопровождаться давлением на Кундалини и третий глаз. Также может энергия пробежать от конечностей, как и земная кора сокращается при внутренней судороге – именно микрокосм есть человек.


9.538

9.538. Извращение человеческого понимания доходит до того, что оно называет человека, зараженного империлом раздражения или злобы, огненным. Даже к злобе иногда прилагают определительное воспламенения. Но если Агни есть элемент связующий, всепроникающий, то он, именно, будет началом равновесия. К этой стихии прибегает дух человеческий при восхождении; даже механическое восхождение нуждается в огненном начале. Следует растолковать, что воспаление империла никак не отвечает очищенному Агни. Сами люди стремятся в сознании вкоренить понимание унизительное о многих великих явлениях. Право, будет хорошим упражнением иногда провести день без умаления.


9.539

9.539. Мысль о слиянии с Иерархией тоже является прекрасным очищением. Когда все гады выползут из нор, останется лишь стремление кверху. Пусть тогда соберем все средства равновесия. Не будем думать, что тяжко от дня вчерашнего, но заглянем в завтра, которое не наполнено умалением.


9.540

9.540. Тревога неминуема, когда смущение умов вызывает трепет низших слоев. Не будем обращать внимания на такие проявления. Мы не мертвые, чтобы не чувствовать современное смятение, наоборот, мы должны почерпать особую силу, прикрепляясь к Иерархии. Если мы возомним, что есть иной путь, то отдадимся на растерзание стихий.


9.541

9.541. Добрый разбойник и жестокий благочестивец по-прежнему живут на Земле. Можно предположить, что люди, как высшие элементы Земли, должны эволюционировать гораздо быстрее, нежели другие части планеты. Но происходит странное явление, люди отбросили этику духа и заключили себя в духовную неподвижность. Кажется, даже климат движется быстрее, нежели человеческое сознание. Многие изобретения уже не однажды посещали планету. Многое знали ушедшие народы, но качество мышления не много преуспело. Между тем люди много говорят о Новой Расе, о новом человечестве. Но не Голем будет прототипом Новой Расы. Качество мышления будет отличием от прошлых веков. Искусство мышления должно быть обновлено совершенно сознательно, но без понимания Трех Миров невозможно повысить мышление до нового уровня. Кто не хочет самоусовершенствования, тот не будет мыслить в планетном масштабе. Кто будет считать беседу о Мире Огненном суеверием или язычеством, тот не может почитать облик Спасителя. Можно не удивляться, как медленно люди могут привыкать к честному мышлению, ведь многие смены жизни отнимали от них лучшие образы героев человечества. Люди видели постоянно, как именно героев на их глазах терзали и убивали. Таким мышлением не прийти к новому человеку.


9.542

9.542. Можно не раз произвести значительный опыт, как дух способствует даже развитию мускулов. Не говорю о Хатха Йоге, где физическое упражнение прежде всего утверждается. В других Йогах физическое упражнение не имеет такого значения, но духовное развитие сообщает мускулам особую крепость. Возьмите двух атлетов – пусть один идет лишь физическим путем, но другой пусть поймет мощь духа; насколько он преуспеет!


9.543

9.543. Почему иногда зло как бы представляется победителем? Только от неустойчивости добра. Можно чисто физиологическим путем доказать, что явление перевеса зла кратковременно. Зло возникает вместе с империлом, но этот яд может дать лишь первую очень сильную вспышку. Затем он переходит в разложение и постепенно разрушает своего же породителя. Значит, если Агни хотя бы отчасти выявлен, он не перестанет усиливаться. Так, когда империл будет уже разлагаться, Агни, наоборот, приобретает полную силу. Потому так Советую выдержать первый натиск зла, чтобы предоставить его собственному пожиранию. Кроме того, при поединке зла с добром, иначе говоря, империла с Агни, Агни будет пропорционально возрастать, тогда как империл будет разлагать своего владельца. Так можно наблюдать поединок низшего с высшим, но только полное сознание может ободрить для противостояния злу. Полезно помнить это и собрать не только силы, но и терпение, чтобы побороть уже сужденное к разрушению. Утверждаю, что истина: «Свет побеждает тьму» имеет даже физиологическое основание.


9.544

9.544. Но кто же поможет собирать полезные примеры? Можно перечислить их, но мало кто из врачей дает себе труд подмечать среди наблюдаемых им случаев движение и значение Огня. Не Советую Нашему врачу применять все наблюдения на себе. Он может истощиться явлением переутомления. У него множество примеров вокруг.


9.545

9.545. Сердце может болеть, когда Иерархия затрагивается недостойно. Сердце – центр, Иерархия тоже центр; от самого главного передается в самое Высшее и обратно. Когда люди невежественны в чем-то, они не должны грязнить это им недоступное. Они должны иметь достаточно человеческого чувства, чтобы понять, где начинается Непроизносимое. Не надо надеяться, что можно бросать камни в лучшее Изображение. У некоторых невежественных людей живет самомнение, что им все позволено. Но когда они обеззубели, то пусть не удивляются, но поищут причины поближе.


9.546

9.546. Отдавание есть божественный признак. Неистощимость отдавания проходит в разных степенях во всей Природе, но Огонь будет самою яркою в отдаче стихией. Сам принцип Огня есть претворение и постоянное отдаяние. Огонь не может существовать без жертвы отдаяния, также и огненное зерно духа существует отдачею. Но жертва тогда делается истинною, когда она становится природою человека. Умственная, насильственная жертва не будет ни естественной, ни божественной. Только когда жертва становится неотъемлемым признаком жизни, она становится нераздельной с сознанием. Так Огонь своими качествами учит нас при восхождении. «Буду как Агни», – пусть скажет себе каждый желающий постигать. Нужно полюбить жертву огненную как ближайшее средство общения с Миром Огненным. Без этого жертвенного устремления не легко подняться из когтей зла. Как Огонь неуловим, так же подвижно становится сознание, приобщившись к Агни. Нужно приблизиться к жертве путем не уныния, но огненного великолепия. Не придать Огню иного определения, как великолепие. Также и Мир Огненный не может быть помыслен иначе, как явление величественности.


9.547

9.547. Можно чувствовать, как иногда посылки огненные претыкаются о стену тьмы. Лишь в особых случаях темного натиска возможно преткновение. Нужно ли при таком натиске истощать запасы Огня, или нужно избрать другое направление? Уже знаете, что набухание тьмы кратковременно, потому лучше немедленно избрать другое направление для посылок. Твердыня тьмы как бык картонный, стоит лишь знать его свойство.


9.548

9.548. Если чувствуете особую сонливость и усталость, не пытайтесь побороть ее. Лучше быть очень бережным с запасом огненной энергии. Кто знает, как много жертвуется ценной энергии на благо, часто совершенно незнающих людей. Пусть утверждают, что огненных посылок не существует, но сами они охотно пожирают чужую силу.


9.549

9.549. Пространственная мысль порождает некоторую субстанцию, которая в вихре круговращения является центром многих зарождений. Казалось бы, прекрасно сознавать, что мысль человеческая содержит субстанцию мощную такую, но только мысль высшая и напряженная даст энергию достаточно сильную. Но мысль малая, не проявленная, беспокойная, шаткая не только не даст творящего импульса, но причинит явление вреда. Не имея правильного соответствия притяжения и отталкивания, ничтожные мысли как бы образуют уродливые конгломераты и засоряют пространство; назовем их пространственною слизью. Много энергии уходит на претворение этих мертворожденных уродов. Можно представить себе, насколько можно было бы увеличить пространственную продукцию без этих человеческих порождений. Притом не будем обвинять только первобытных народов, мышление их потенциально не слабо, но серединные продукты цивилизации совершенно мельчают в качестве мысли. Измельчание производит все остальные слизистые продукты. Такое измельчение грозит обратить благость Агни в гнев. Не мало примеров вредности маленьких мыслей. Столько лучших каналов засорены осколками только потому, что человечество не уважает мысль. Безмозглое суеверие наверно осудит напоминание о насущности мысли; будут противопоставлять Природу Благодати, тогда как низшие, плотные слои наиболее несоизмеримы с высшими. Дисциплина мысли неминуемо повлечет к Высшим Огненным Сферам. Вместо заразителя человек может стать очистителем пространства.


9.550

9.550. Ничтожные мысли не только засоряют пространство, но именно они мешают передаче мыслей на дальние расстояния. Каждый участвующий в передаче мысли знает, как иногда выедаются части посылок; как темное облако затемняет ясные выражения. Именно малые слизкие уродцы пресекают путь посылок. Сами уродцы по бессилию неслышимы, но их слизь достаточна, чтобы уплотнить пространство и нарушить токи! Потому для скорейшего передавания мысли нужно просить человечество воздержаться от ничтожных мыслей. Даже небольшая заботливость о мысли даст уже полезные следствия. Кроме того, слизь мышления может быть источником эпидемий.


9.551

9.551. Очень поучительно по жизнеописаниям следить, какие происходящие обстоятельства помогали окончательному выявлению жизненной задачи. Можно заметить, как многие качества случайности помогали движению по сужденному направлению. Конечно, не случайность, но многие глубокие причины действовали в этом подвиге. Можно видеть в этом участие Тонкого Мира. Когда дух избирает известную задачу, он сообразуется со многими помогающими воздействиями. Часто в Тонком Мире остаются Союзники и Сотрудники, которые контролируют привходящие обстоятельства. Так можно наблюдать многие малые импульсы, ведущие к определенным целям. Стоит оценить таких светляков с придорожными вехами!


9.552

9.552. Когда Советую постоянно устремляться к Иерархии, то нужно понять всю нелегкость такого Указа. Каждый с легкостью примет это, но при первом случае забудет. Он будет помнить о самых малых сущностях, но самое главное будет упущено. Образ Руководящий потонет в малых осколках. Но каждый Йог знает нить серебряную, как единую путеводную звезду. Когда сердце забудет о главном, пусть хотя бы мозг твердит о нужном спасении.


9.553

9.553. По всему Миру проносится вой, можно видеть, что так не пройти. Судороги планеты учащаются. Нужно помнить, что эти годы отмечены во всех Учениях.


9.554

9.554. Кто говорит, что герои не нужны, тот изгоняет себя из эволюции. Замечайте, где граница посредственности, безверия и самости, там самоуничтожение. Могут проходить десятки лет, пока процесс самопожирания обнаружится, но он будет нарастать от часа отрицания Иерархии. Невозможно представить себе утверждение наступательного движения без Иерархии. Нужно твердить это простейшее Учение, ибо люди стремятся к пропасти. Лучи оплечий мучительно болят уже не от судорог планеты, но от скрежета человечества. Как смерчи разделяют воду на столбы, так закрутилось человечество разделенное. Очень знаменательный год восстания духа человеческого. Огонь можно удержать лишь до известной степени. Он неминуемо прорвется через все явленные преграждения.


9.555

9.555. Насколько легко происходит одержание, настолько трудно достигается сотрудничество с Тонким Миром. Во-первых, люди вообще мало думают о настоящем сотрудничестве; во-вторых, они не допускают существования Тонкого Мира. При одержании происходит насилие нежелательное, но разумное сотрудничество упускается из сознания. Много жителей Тонкого Мира хотят применить свои знания, но им не дают доступа из-за разных суеверий и страха. Если бы вы знали, сколько волнений сейчас в Тонком Мире, когда новое разделение человечества потрясает пространство. Не следует думать, что настоящее время обычно, оно неповторенно и может начать Новую Эру. Но творите героев – так заповедано.


9.556

9.556. Нужно не малое воображение, чтобы начать мыслить об Огненном Мире. Нужно суметь представить себе Иерархию до Мира Огненного; но когда высшее воображение истощится, то придется найти все дерзновение, чтобы обратиться к великим Ликам Огня.


9.557

9.557. Всякое убийство противно огненной природе. Каждый, помысливший об Огненном Мире, не только не должен убивать, но обязан препятствовать пролитию крови. Он должен понимать, что кровь пролитая не только производит смущение в некоторых слоях Тонкого Мира, но и противоречит природе земной. У некоторых народов запрещено проливать весеннюю смолу деревьев по тем же причинам. Но если народ от древности понимал значение сока деревьев, то как же не понять значение открытой крови? Даже сам переход в Тонкий Мир без пролития крови избавляет от приближения тех темных тварей, которые немедленно притягиваются к эманации крови. Кроме этих физических причин пора запомнить, что значит прекратить жизнь вне срока. Уничтожение земных врагов посредством убийства есть создание сильного Врага в Тонком Мире. Не раз Мы напоминали о карме, но если это слово кому-то не нравится, назовем это Небесной Справедливостью. Никогда не затрудняйте собеседника каким-либо настойчивым названием, мысль должна быть направлена к сущности понятия вне его принятого выражения.


9.558

9.558. Одно – предвзятое убийство, но другое – защита. Когда вы подвергаетесь нападению темных, необходимо защищаться. Мысль о защите не есть убийство. Каждый может защищаться, прежде всего, силою духа. Некоторые усиливают заградительную сеть, представляя ее щитом. Но огненное сердце не ограничится щитом, но пошлет спираль Агни, которая притупляет самые злые стрелы. Конечно, нужно мужество и находчивость для такого действия.


9.559

9.559. Часто ощущается звучание Природы. Народы древности даже угадывали определенный звук мира или смятения. Но ученые могут истолковать это явление огненными причинами. Ведь звучат вихревые волны Огня, чуткое ухо может даже в полной тишине услышать это великое звучание. Можно слышать сочетания тех же вибраций и в шумах Земли. Говорят, что Лао-Цзы часто беседовал с водопадами; не сказка это, ибо он слушал звучание Природы и обострял чуткость слуха до различения качества вибраций.


9.560

9.560. Нужно помнить, что Великое Служение приобщает к познанию Великой Цели. Поймите ее во всем объеме так, как только можете, при всем напряжении духа. Прекрасно такое напряжение, когда к нему слетаются незримые сотрудники. Они укрепляют панцирь, они защищают от стрел и освещают путь. Как на крыльях может идти человек, он приобрел несчетных сотрудников, но они повинуются Иерархии. Так иногда поверх физических соображений возвысим дух до высших твердынь. Нужно это говорить, как Щит Великого Служения.


9.561

9.561. Лучше идти ко сну с молитвою, нежели с проклятием. Лучше начинать день с благословения, нежели в ожесточении. Лучше принимать пищу с улыбкою, нежели с ужасом. Лучше приступать к труду с радостью, нежели с унынием. Так говорили все матери Мира, так слышали все дети Мира. Вне Йоги простое сердце знает, что нужно для преуспеяния. Можно представить себе все определения, но смысл основы радостной и торжественной сохранится во всех веках. Но Йога Огня должна усилить основу восхождения. Агни Йог, прежде всего, не ипохондрик; он зовет с собою всех сильных духом и радостных. Когда же радость теплится даже в самых трудных условиях, Агни Йог преисполнится несломимой мощью. Там, за самым трудным восходом, начнется Мир Огненный. Явление Мира Огненного непреложно, Йог знает, что ничто не удержит его в достижении Огненного Мира. Так первая молитва матери и само Великолепие Огненных Миров на той же нити сердца.


9.562

9.562. Когда Разрешил вам записывать беседы, то Не Скрывал, что люди произнесут много злых слов около самых добрых понятий. Кто мыслит о добре, не должен удивляться, если его назовут ипокритом, некромантом, убийцей и лжецом. Как одержимые люди будут прилагать самые несоответственные названия. Там, где не мыслят о благе, там готов весь злобный язык.


9.563

9.563. Сегодня день тяжкий, потому Расскажу вам сказку: «Некий демон решил искусить благочестивую женщину. Демон оделся как садху и вошел в хижину женщины, перебирая четки. Он просил пристанища. Но женщина не только пригласила его и накормила, но просила помолиться с нею. Демон для удачи решил исполнить все ее просьбы. Они начали молиться. Затем женщина просила рассказать его о жизни святых, и демон начал повествовать подобно самому лучшему садху. Женщина вошла в такой экстаз, что окропила всю хижину святою водою и, конечно, полила самого демона. Затем она предложила ему произвести совместно с нею Пранаяму и постепенно собрала такую мощь, что демон уже не мог выйти из хижины и остался служить благочестивой женщине, и научился лучшим молитвам. Когда один Риши проходил мимо хижины и заглянул в нее, он заметил молящегося демона и присоединился к нему в славословии к Браме. Так все трое сидели у очага и пели лучшие молитвы. Простая женщина своим благочестием заставила демона и Риши вместе славословить. Но из Высших Обителей не ужасались, но улыбались такому сотрудничеству. Можно даже демонов заставить сотрудничать в молитве».


9.564

9.564. Еще сказка о сердце. «Собрались люди, чтобы хвалиться своею силою: кто показывал мощь мускулов, кто хвалился укрощением диких зверей, кто усматривал силу в крепости черепа, кто в быстроте ног – так были восхваляемы части тела. Но один вспомнил о сердце, оставшемся без похвалы, – задумались люди, чем бы отметить силу сердца? Но один вновь пришедший сказал: "Вы говорили о всяких состязаниях, но забыли одно, близкое сердцу человеческому, состязание великодушия. Пусть ваши зубы, кулаки и черепа побудут в покое, но померитесь в великодушии. Оно ускорит путь сердца к Миру Огненному"». Нужно сознаться, что люди очень задумались, ибо не знали, как проявить великодушие. Так явление любви осталось не обсужденным, потому что даже врата к ней не вошли в состязание сил. Истинно, если найдено великодушие, то и любовь зажжет огни сердца.


9.565

9.565. Много раз деление сердца устремляло ум находчивый, но как делить то, что наполнено одним Огнем? Можно зажечь таким Огнем многие лампады, но делить Огонь нельзя. Так одно целое устремление к Иерархии неделимо. Считаю многие шатания от несознательного понимания единства Иерархии. Настает время, когда все условия жизни начнут гнать людей к пониманию единой Иерархии. Мудро указывалось, что наибольшее разделение даст толчок к единению. Не есть ли настоящее время наибольшего разъединения? Может ли человечество разделяться еще больше? Это заря сложения единения. Ущерб месяца ободряет к принятию нового серпа. Не младенец ли на нем?


9.566

9.566. Особо посмотрим на сражения в Тонком Мире. Несметные полчища сражаются на всех планах. Нужно твердое сердце, чтобы познать силы эти. Но и на Земле могут болеть оплечья от столкновений. Нужно предупреждать людей, насколько они зависят от Тонкого Мира. Часто люди ищут решения – отчего получается как бы внутреннее сотрясение? Причина его может быть и в явлении Тонкого Мира.


9.567

9.567. Всякое несоответствие и неуравновесие является признаком хаоса. Когда среди низшей природы замечаются эти признаки, можно надеяться, что при переходе в высшие состояния они могут преобразиться. Но что же сделать с высшими земными творениями – людьми, если они окажутся преисполненными самого хаотического неуравновесия? Между тем, в течение многих веков, среди различных достижений нужно поражаться росту неуравновешенности. Никто и ничто не заставляет людей думать о ценностях равновесия. Учения всех народов говорят о Золотом Пути; именно меньше всего думают о нем люди. В неуравновешенности, в хаотичности человечество дожило до приближения восстания Огня. Но даже на самой границе опасности люди будут противиться каждому полезному совету о самосохранении. Они будут по-прежнему метаться от самого старого до самого нового, хотя бы и призрачного. Как сказать, что Агни Йога не стара и не нова. Стихия, всегда и везде сущая, не подлежит определению времени. Огонь у порога! Нужно напомнить о встрече его и понять, что лишь Агни, психическая энергия, может быть единственным толмачом при приближении Огня.


9.568

9.568. Можно производить полезные наблюдения над утончением чувствительности к огненным проявлениям. Полезно наблюдать, как чувствует наша ладонь или лоб тепло человеческое на расстоянии. Различна такая чувствительность и различно теплоиспускание. Можно постепенно, закрыв глаза и уши, ощущать тепло человека на значительном расстоянии. Такое наблюдение есть показательное утверждение человека как средоточия огненной энергии.


9.569

9.569. Бессонница действительно может быть средством недопущения в Тонкий Мир, когда напряжение столкновения слишком сильно. Умение и привычка выделения тонкого тела может вызвать его немедленно при засыпании. Но нельзя рисковать, когда напряжение чрезмерно; можно и не вернуться. Потому при этой Битве тьмы и Света не нужно попадать в водоворот бездонный.


9.570

9.570. Посылки мысленные обычно содержат какие-то необычные выражения, которые вы иногда с изумлением замечали. Необычное выражение употребляется для лучшего запоминания. Этот метод очень древний. Трудно ухватить обычные слова, они должны не скользить, но вонзаться в сознание. Чем необычнее, собирательнее или определительнее, тем сильнее послание запомнится. Не однажды нужно помнить о прохождении дальней мысли по поверхности сознания. Не следует только винить себя в забывчивости, наоборот, скользящие мысли, посланные из дальних мест, лишь доказывают, что они извне, а не из внутреннего сознания. Также и в школах следует изощрять принятие чужих мыслей. Люди настолько не умеют слушать и понимать читаемое, что особые часы должны быть уделены на проверку слышанного. Как можно ожидать, чтобы огненная энергия была замечена, если не обращено внимание даже на громкое слово? Мы уже не раз поминали о развитии и способности сознательного неслышания и невидения, это совершенно иное, ибо в обычном состоянии мы должны быть очень восприимчивы.


9.571

9.571. Еще пример воздействия мысли. Конечно, при изучении памятников письменности всех времен бросается в глаза как бы повторение одинаковых мыслей. Не только выражения этих мыслей одинаковых, но часто можно найти совершенно схожие особые слова. Между тем, можно установить, что писатели не только не знали друг друга, но и не могли читать эти писания. Явление это замечается во всех областях творчества. Люди невежественные могут заподозрить какие-то тайные похищения, но человек, прикоснувшийся к истинному творчеству, знает что мысль, посланная в пространство, может оплодотворить самые различные преемники. Нужно изучать подобные явления. Они могут фактически указать на возможность воздействия энергии психической, кроме того, те же соображения направят мысль к Иерархии, иначе говоря, к кратчайшему пути.


9.572

9.572. Нельзя не поражаться, насколько люди не желают представить себе явление всепроникающей огненной стихии. Можно обратиться к избитому примеру кислорода в состоянии твердом, жидком, газообразном и даже эфирном. Люди примут такое движение вещества совершенно спокойно, но никогда не перенесут такой поразительный пример на Огненную стихию. Огонь слишком запечатлелся в грубейшей форме, но воображение людей настолько не развито, что не может продлить и утончить грубую форму в беспредельность. Люди скажут – почему мы не видим Огненных Существ? При этом они скорее попытаются укорить Мир Огненный, нежели подумать об условиях своего сознания.


9.573

9.573. Ложная наука препятствует познанию Мироздания. Мысль не может ограничиться механическим познанием. Даже самые лучшие математические умы допускали поверх формул нечто. Но посредственность не имеет полета мысли и предпочитает приходить глупостью к стене, нежели посмотреть кверху.

Некий учитель спросил школьника: «Где живет глупость?» Тот сказал: «Когда не знаю урока, вы стучите меня по лбу, вероятно, глупость живет там». Нужно понять, почему теперь Мы стучимся не в лоб, но в сердце. Лоб запас много вычислений, но сердце не успело стать лучше. Так нужно выровнять отсталое.


9.574

9.574. Истинно, явление великой жертвы пронесется по Миру. Оно будет запечатлено в сердцах человеческих показаниями явными. Так смотрите пристально на признаки, много их.


9.575

9.575. Когда люди попадают в состояние Прета-Лока, они начинают сожалеть, что не сбросили раньше изношенную ветошь. Огонь Пространства должен сжигать болезненно то, что должно быть растворено светлым Агни. Можно задолго до перехода начать сбрасывать ненужные тягости. Сам, свой, живой Агни будет очистителем от вредных скверн. Умение своевременно обратиться к Агни есть целесообразное действо, подсказанное опытностью сердца. Явление единства жизни может вызывать вопрос – если бы жизнь продолжалась бесконечно, то как же происходило бы познание многих сторон ее? Действительно, если бы тело помешало проникнуть во многие слои пространства, пришлось бы прибегать к самым искусственным мерам, которые в природе своей противны свободной воле. Только непосредственным огненным обращением сердца к Иерархии можно безыскусственно приобщиться к Высшим Сферам. Не нужно даже разделять Иерархию на личные меры, но как по огненной нити нужно устремляться туда, где в сиянии тонет и поглощается слово человеческое.


9.576

9.576. Когда Повторяю о Красоте, Хочу приучить к великой Красоте Огненного Мира. Каждый, кто может любить прекрасное, уже преображает часть жизни Земли. Только подробным, духовным познаванием можно уже здесь сожигать ненужные ветоши. Не в особых кострах на площадях совершается такое сожигание, но в улыбке любви каждого дня. Лишь постепенно познаем, как прекрасен Мир Духа. Коротко наше пребывание в разных слоях, но, войдя в Мир Огненный, мы можем пребывать там. И когда мы приходим оттуда, мы везде сохраняем огненную торжественность.


9.577

9.577. Проходящий в гордости не от огненной природы; проходящий в самоуничижении не от огненной природы, только простота Огню свойственна.


9.578

9.578. Даже в земной жизни люди преображают свою видимость по страстям. Насколько это справедливое качество будет усилено в Тонком Мире! Вы уже видели, как жители Тонкого Мира преображаются: кто просветляется, кто темнеет и даже обезображивается до ужасных степеней. Никто на Земле, за малыми исключениями, не хочет понять, насколько справедлив закон такого самопреображения. Люди не думают, что им следует позаботиться заблаговременно, хотя бы о своем облике. Каждая мысль, услащенная притворною улыбкою, расцветает в Тонком Мире по заслугам. Когда же Агни не был призван к действию, тогда уродливая гримаса подлинной сущности почти нестираема. Кроме того, мало кто из искаженных злобою имеет достаточно разума, чтобы своевременно повернуться к Свету. По закону прогрессии он будет катиться в темные бездны, пока не произойдет переворота, часто даже вызывая противодействие от самого потемневшего.

Не от страха перед каким-то наказанием, но от предвидения своей участи люди должны обратиться к очищению. Не по суровости, но по справедливости каждый отмерит себе. Мысль об очищении должна привести к осознанию Огня. Крещение огненное есть завет самый мудрый, но как сойдет оно, когда сердце не смягчилось и пребывает в жестокости? Ужасна маска жестокости, не снять ее и не отмыть лика, как при бронзовой болезни. Жестокость – свирепая болезнь! Даже зверь бросается на жестокое существо. Так напоминаю о ликах неотмываемых, забывших о сердце, о Мире Огненном, об Иерархии Света.


9.579

9.579. Не говорите дурно о перешедших в Тонкий Мир. Не следует поминать даже худого человека. Он уже принял свой лик. Но если кто-нибудь будет звать его дурными словами, он может вызвать вредного врага. Очень часто зло растет, и можно получить на себя гиганта зла со всеми его сотрудниками. Лучше и ему, дурному, пожелать скорее освободиться от страшной образины – так будет мудрее.


9.580

9.580. Вот приходится напоминать о том, что должны знать даже дети. Часто они знают и кое-что понимают, но потом, когда дойдут до деления атомов, они бывают засыпаны такими обломками! Только разделять они еще могут, но создать дом нельзя при злобе разрушения.


9.581

9.581. Мать говорила сыну про великого Святого: «Даже щепоть праха из-под следа его уже велика». Случилось, что Святой проходил селением. Мальчик усмотрел след и взял щепоть земли этой, зашил ее и стал носить на шее. Когда же он отвечал урок в школе, он всегда держал рукою ладанку земли. При этом мальчик преисполнялся таким воодушевлением, что ответ его был всегда замечателен. Наконец, учитель, выходя из школы, похвалил его и спросил, что он всегда держит в руке? Мальчик ответил: «Землю из-под ног Святого, который прошел нашим селением». Учитель добавил: «Земля Святого служит тебе лучше всякого золота». При этом присутствовал соседний лавочник и сказал самому себе: «Глуп мальчик, собравший лишь щепоть золотой земли. Дождусь прохождения Святого, соберу всю землю его, получу самый выгодный товар». И сел лавочник на пороге и тщетно ждал Святого. Но Святой никогда не пришел. Корысть не свойственна Огненному Миру.


9.582

9.582. Срам стране, где учителя пребывают в бедности и нищете. Стыд тем, кто знает, что детей их учит бедствующий человек. Не только срам народу, который не заботится об учителях будущего поколения, но знак невежества. Можно ли поручить детей человеку удрученному? Можно ли забыть, какое излучение дает горе? Можно ли не знать, что дух подавленный не вызовет восторг? Можно ли считать учительство ничтожным занятием? Можно ли ждать от детей просветления духа, если школа будет местом принижения и обиды? Можно ли ощущать построение при скрежете зубовном? Можно ли ждать огней сердца, когда молчит дух? Так Говорю, так Повторяю, что народ, забыв учителя, забыл свое будущее. Не упустим часа, чтобы устремить мысль к радости будущего. Но позаботимся, чтобы учитель был самым ценным лицом среди установлений страны. Приходит время, когда дух должен быть образован и обрадован истинным познанием. Огонь у порога.


9.583

9.583. Нужно смягчить сердце учителей, тогда они пребудут в постоянном познавании. Детское сердце знает, что горит и что потухло. Не урок заданный, но совместное с учителем устремление дает мир чудесный. Открыть глаза ученика – значит вместе с ним полюбить великое творение. Кто не согласен, что для устремления вдаль нужно стоять на твердой почве, стрелок подтвердит. Так научимся заботиться обо всем, что утверждает будущее. Огонь у порога.


9.584

9.584. Прекрасно, что вы почитаете дни Великой Жертвы. Пусть каждое сердце человеческое почерпает силы для подвига из Чаши Спасителя. Не будем как дикари, враждебные друг другу. Должно окончиться время распятий и убийств! Слышите ли, нужны исповедники Истины, хотящие крещения огненного. Пусть замолкнет злоба хотя бы во дни великих страданий, когда была испита Чаша за весь Мир! Можете понять, что едина середина всего Сущего. Не может быть двух средоточий вращения, и безумны те, кто не принимают величия Беспредельности, такою мерою измеряется Жертва Несказуемая. Когда в природе земной поспешала Жертва принятия всех проявлений всего Мира, нет слов на языках человеческих описать причины этого священного геройства. Можно собрать все слова превысшие, но лишь сердце в трепете устремления поймет славную красоту. Не дозволяйте, хотя бы по невежеству, злословить и кощунствовать. Каждый кощунник погружает себя во тьму безумия. Так учите утверждать спасение духа, чтобы ничто темное не коснулось во дни Огненной Чаши.


9.585

9.585. Неслучайно во Дни Великие получаете весть о предательстве и лжи. Не безумно ли, что предательствуют те, кто является как бы стражами понимания высшего? Но закон тьмы неизменен, и уловки лжи не перестанут, пока не смягчится сердце человеческое. Если даже память о Великой Жертве может наполнить лишь ложью и предательством, то Великое Служение недоступно. Отвернемся от тьмы, даже травы умеют тянуться к Свету.


9.586

9.586. Плыть в Лотосе против течения издревле считалось законом Великого Служения. Восторг достижения позволяет не думать – глубока ли бездна и как доплыть? Радость духа освобождает от земных болезней. Только плывший в Лотосе знает эту бодрость и радость. Так можно не мыслить о камнях подводных, когда дух чует достижение.


9.587

9.587. Так можно в Дни Великие вспомнить всех труждающихся. Нельзя ни на час пребывать в жестокости, когда даже сейчас еще кровоточит Терновый Венец! Так пребудем в справедливости.


9.588

9.588. Всякое поругание Спасителя, Учителя и Героев повергает в одичание и погружает в хаос. Как разъяснить, что хаос очень близок; для него не нужно переплывать океан. Также трудно пояснить, что одичание начинается от самого малого. Когда сокровище торжественности потеряно и жемчуг знания сердца рассыпан, что же остается?! Можно вспомнить, как глумились над Великою Жертвою. Разве весь Мир не ответил на такое одичание? Можно видеть, как отражается оно на измельчании. Хуже всего это измельчание! Говорю – будьте благословенны, энергии, лишь бы не впасть в маразм разложения. Так будем помнить все Великие Дни!


9.589

9.589. Он собрал в себе Свет. Он наполнился отречением от самости и земной собственности. Он знал Дворец Духа и Храм Огненный. Нельзя внести земные вещи в Огонь. И дворец Духа не вмещает казны золота. Так можно следовать Великому Примеру. Можно иногда сравнивать предметы для сегодняшнего, но как сопоставлять предметы будущего?! Также несравнимы Образы Огненные, недоступные нам сейчас. Потому нужно мыслить про себя в сердце, чтобы посредством Великих Примеров заглянуть в Мир Огненный. Хотя бы на мгновение очутиться в ладье Лотоса против течения всех волн хаоса. Можно попросить, чтобы в час действительно трудный можно бы испытать тот же восторг преломления хаоса.


9.590

9.590. Можно представить себе, как прекрасно может быть сослужение множеств людей, когда сердца их устремляются в одном восхождении. Не скажем – невозможно или отвергнуто. У Силы можно заимствовать и от Света можно просветиться, только бы понять, в чем Свет и Сила. Уже хохочет кто-то, но он хохочет во тьме. Что же может быть ужаснее хохота во тьме! Но Свет будет с тем, кто хочет его.


9.591

9.591. Воскресение и Жизнь Вечная разве не направляют мысль к основе Бытия? Но даже эти непреложные истины устремляют людей к разъединению вместо сотрудничества. Много потоков Благодати проливается на Землю. Явление Благодати происходит гораздо чаще, нежели предполагают, но гораздо реже, нежели можно надеяться, эти священные дары людьми принимаются. Так закон свободной воли своеобразно толкуется земными жителями. Темные силы изо всех сил пытаются не допустить явления Благодати. Своеволие людей способствует различным извращениям. Нужно заметить, как иногда вспыхивают мысли благие и гаснут, как под давлением черной руки. Вам было показано, как даже мощный луч подвергался уловкам темных, потому так твержу о неслыханном времени. Большая ошибка, если кто продолжает считать это время обычным. Никакие самовнушения и воспоминания не могут помочь кораблю в час бури, только прочная скала Будущего может удержать якорь! Сколько яростных голосов вопят из пространства, чтобы нарушить ход корабля! Потому так устремляется черный орел, но от Зари – Светлый и струи Благодати!


9.592

9.592. Зло может быть искореняемо лишь добром. Такая истина проста, и, тем не менее, остается не понятой. У людей добро обычно не действенно и потому остается в бездействии. Они не могут вообразить, как добро может вытеснить зло, тем пресекая его существование. Добро есть самое действенное, бодрое, неисчерпаемое, непобедимое начало; но при всей деятельности добро лишено жестокости. В этом одно из самых значительных отличий от зла, также и в отсутствии самости и самомнения. Но если бы даже религия и представители ее проявили жестокость, то это будет не религия, как связь с Высшим Благом! Как же можно представить себе служителя религии жестоким? Он станет врагом добра! Кроме того, он проявит свое невежество даже в Завете религии. Не может добро завещать жестокость! Но, утверждая священное Учение деятельности добра, нужно помыслить, как в сиянии добра использовать все время свое, и сказанное сияние не будет только символом, но явится огнем сердца. Если мы хотим идти далее, мы должны продолжать действенную доброту. Мы должны понять, что место ямы мы должны заполнить истинным храмом. Мы должны шаг за шагом заполнять пропасть светлыми твердынями. Мы должны поверх личного настроения слагать камни добра. Пусть малая планета сгорит, но много домов у Отца! Каждое действие добра есть вечное достижение. Когда шлаки зла давно уже разложатся, места добра процветать будут.


9.593

9.593. И еще помолимся, чтобы открылся глаз наш на добро. Многие засоренные глаза не вполне различают добро. Они вследствие болезни своей различают лишь грубые формы. Нужно проявить чрезвычайное напряжение, чтобы не растоптать росток блага. Впрочем, сердце, изгнавшее жестокость, поймет все зерна добра и кончит великодушием и любовью.


9.594

9.594. Нужно понять и покрыть добром. Многое, творимое по беспамятности, не зло, но отсутствие памяти часто делает людей преступниками. Конечно, и неотвергнутая самость помогает беспамятью о других. Но огненное сознание не забудет цели жизни, когда она во благо Мира. Часто люди не умеют мыслить о благе Мира, считая себя ничтожными, и это неправильно, ибо дух, зерно огненное, происходит от Единого Огня и направляется к Вечному Свету. Не имеет значения, где горит светильник, указавший путь заблудшему!


9.595

9.595. Даже травы и деревья влияют друг на друга. Каждый садовник знает эти взаимодействия, знает, где друзья и где враги. Но насколько же эти взаимодействия должны быть сильнее в мире животных и, конечно, среди людей! Среди обычной беседы или трапезы опытный взгляд хозяйки уловит такие взаимопривлечения и отталкивания. Огненное сердце почувствует подобные взаимодействия гораздо отчетливее, но следует замечать такие явления. Недостаточно почуять их, надо перенести в сознание, чтобы использовать следствия во благо. Умение переносить чувства в сознания приобретается опытом. Для сознательного опыта следует предпослать мысль в этом направлении. Многое запечатлевается в сознании от простого мышления. Нужно и Природу считать как Великого руководителя. Разве пурпур распускающихся почек не напоминает о пурпуре заградительной сети ауры? Так в цвете и в звуке можно находить великие аналогии Основ Жизни.


9.596

9.596. Обратите внимание на кажущееся незнание, когда человек пытается, вследствие предрассудка, скрыть давно известное его сердцу. Получается извечная борьба, которая может отразиться на физическом теле. Невозможно безнаказанно отрицать то, что существо наше знает по всему прошлому опыту. Сколько глаз, наполненных мукою, можно встретить на пути? Не мала мука ссылать сознание во тьму. Не мала удрученность, когда энергия Огня употреблена против самой себя. Но часто мы среди близких видим, как скрывается древнее познание под слоем мертвой шелухи боязни. Следует таких больных духом пожалеть.


9.597

9.597. Итак, главное недоразумение остается в том, что люди готовятся к смерти вместо того, чтобы воспитывать себя к жизни. Они достаточно слышали о том, что само понятие смерти попрано. Люди достаточно слышали о необходимости смены семи оболочек. Достаточно дано понять, что смены эти происходят при ближайшей работе Огня. Значит нужно помочь огненным трансмутациям, если они неизбежны. Зачем тратить века и тысячелетия на то, что может быть совершено несравненно скорее?! Нужно подготовить наше сознание к огнеприемлемости наших концентрированных тел. Если что подлежит воздействию огненному, пусть это благо совершается в кратчайший срок. Мысль о подобной трансмутации уже может значительно помочь нашему организму воспринять этот процесс в сознание. Уже знаете, что принятие в сознание является и усвоением телесным. Уже пора привыкать к размерам Огненного Мира от наших понятий вообще. Мы поражаемся различием между идиотом и гением, но обычно не хватает воображения продолжить эту меру в Беспредельность. Также не воспитано воображение, чтобы представить близость Мира Огненного, скрытого лишь телом. Не часто видят люди Высшие Сферы Тонкого Мира, но те, которые удостаиваются видеть сверкание гор и морей Тонкого мира и великолепие цветов его, могут представить, как очищено будет Царство Огненное! Также можно представить вездесущие Мира Огненного, если даже среди плотного существования можно выделить тонкое тело в разных местах одновременно. Так будем привыкать к Миру Огненному как к единственному назначению людей.


9.598

9.598. Указанные факты одновременного появления тонкого тела должны разрушить предубеждение невежд, что Высшие Существа не могут появляться в разных частях света. Но если даже плотное состояние может знать делимость духа, то огненное состояние, прежде всего, не будет ограничено одномерностью и временем и пространством. Когда удается логически и разумно представить себе первичные качества Огненного Мира, то немедленно можно начать усваивать его реальность. Какое счастье, когда Беспредельность перестает быть пустотою!


9.599

9.599. Бессонница опять была удержанием от чрезмерной битвы в Тонком Мире. Сонливость нередко есть признак выделения тонкого тела, но Руководитель должен следить, чтобы не подвергнуть излишней опасности.


9.600

9.600. Мир Огненный представляется земному сознанию как нечто, противоположное всем житейским понятиям. Представьте себе человека, проведшего во сне все восходы солнца, он знает лишь заход и все вечерние тени. Но однажды он на заре разбужен землетрясением, он выбегает из дома и поражается обратным, никогда не виданным освещением. Человек не может принять в сознание даже такое обычное явление, как же он уложит в понимание тончайшие огненные проявления? Из тончайших эфирных энергий люди освоились лишь с наиболее грубыми, но прекрасные огненные знаки отброшены в область суеверия. Ужасно наблюдать, когда именно невежество толкует о суеверии. Нельзя представить себе, насколько уродливо такое покрытие знания темными уловками! Химия, даже основная физика дают представление о высшей светоносности. Но и такие примеры не возвышают мысль. Люди хотят пребывать во зле, иначе говоря, в невежестве. Нужно твердо запомнить, что каждое упоминание о Свете Едином будет источником неприятельских нападений.


9.601

9.601. Также не забудем, что тело огненное не только не страшится ударов, но они лишь усугубляют основную мощь. Не умаление Огненного Мира в том, что удары укрепляют энергию. Можно простыми физическими опытами указать тот же принцип. Так научимся являть почитание Огненному Миру от простейшего до Наивысшего.


9.602

9.602. «Ахамкара» – уже высокое состояние огненного зерна, когда оно может самоутверждаться без самости. Так врата огненные открываются, когда не только сгорает самость, но и создается достойное утверждение самого себя. Истинно, может дух нести тогда свое единое достояние к подножию Света. Но на этом долгом пути куда же деваются враги, которые столько мучили друг друга своими несоответствиями? Когда тьма завладеет своим имуществом, остальные, которые могут восходить, распределяются по лучам. Так исчезают несоответствия и чувство вражды само исчезает. Как созвучные волны света, собираются духи и поднимаются к вместилищу. Так решается самый непонятный для людей вопрос о взаимопрохождении световых зерен к Высшему Миру. Вражда, так неразрешимая в плотном мире, сама растворяется среди эфирных, очищенных лучей. Не только в высших сферах, но уже в средних слоях Тонкого Мира чувство вражды поникает за ненадобностью. Нужно понять эти законы лучевых распределений. Одно осознание их уже ослабит даже здесь злобу вражды. Также не забудем, что вражда выводит организм из равновесия, отдавая его разным заболеваниям и одержаниям. Потому Советую обратить внимание на вражду с точки зрения профилактики. К чему болеть, заражать других и бесноваться, когда одно усилие духа охранит неприкосновенность организма.


9.603

9.603. Можно удивляться, как недавно еще идея передачи картин на расстояние представлялась несбыточной, но теперь изображения уже передаются на дальние расстояния. Уже гремит слово по многим сферам даже дальше, чем думают. Так же точно и Миры Огненные не имеют препятствий в передаче и сообщениях. Не следует поражаться такими огненными качествами, когда уже даже плотный мир овладел грубыми формами тех же возможностей, и сколько достижений стучится в сердце человеческое!


9.604

9.604. Язык человеческий может ли говорить о том, что не пользуется земными выражениями? Но, тем не менее, люди должны мыслить о Мире Огненном. Они должны представлять себе его самым жизненным, самым руководящим, иначе в смутных мечтаниях они не смогут приблизиться к нему как к сужденному. Почитание Единого Света так же естественно, как и представление об Едином Отце. Люди одинаковы в зерне огненном, но лишь плотный атавизм ставит их на разных расстояниях от Истины. Но Высшие Огни стоят превыше всех делений. Прочтите о самых различных видениях Огненных Существ в странах всего Мира, и найдете в них те же признаки и следствия. Поистине, перед Высшим Миром пропадают все различия народов. Люди одинаково чуют дуновение Высшего Мира. Они одинаково трепещут сердцем и телом. Они понимают Глас Светлого Посла. Они с трудом возвращаются к обычному земному состоянию. Они никогда не забывают такое явление и восторг духа от прикосновения к Высшему Существу. Не нужно позабыть, что самые различные народы видели Высшие Существа в одинаковом Облике. Разве это не знак Единства Света и Иерархии Блага? Так нужно и сердцем, и разумом понимать Мир Огненный. Нужно почуять, что оттуда исходят явления всех вдохновений. Честные творцы и работники могут свидетельствовать, что извне приходит лучшее решение. Как мощное динамо, излучает Мир Огненный ливень самых лучших формул. Нужно не только пользоваться ими, но и свидетельствовать о них всеми лучшими словами. Так можно соединиться Огнями Сердца со Светом Высшим. Это не будет самомнением, ибо Свет не знает преград.


9.605

9.605. Ничто не упасет, как преданность. Можно простить многое там, где несломимая преданность. Можно опереться на преданного человека в сердце. Нужно порадоваться, если Иерархия держится преданностью, сейчас она нужна тем более. Если смущение дня вчерашнего казалось огромным, то что же сказать о дне завтрашнем? Уже Приготовил вас к росту Армагеддона и знаете, что черные крылья тьмы не устоят перед мечом огненным. Не удивляйтесь – растет Битва!


9.606

9.606. Действительно, нужно освобождаться от самости, чтобы претворить и утвердить светлое «Я». Можно понести преображенное «Я» к престолу Света, не опасаясь опаления. Что же подлежит опалению, как не самость со всеми придатками? Самость, как опухоль рака, зарождается от отсутствия Агни. Не забудем, что самость привлекает и напитывает себя плотскими вожделениями и зарождает зло. На приманку самости слетаются воздействия семьи, рода, нации. Самые отложения физического и Тонкого Мира пытаются окружить самость. Такой мохнатый клубок не пригоден Огненному Миру. Но закаленное и сознательное огненное «Я» придет в Огненный Мир как желанный гость. Так будем отличать все, что прилично Миру Высшему. Не будем считать это влечение к Высшему Миру подвигом. Пусть будет такое хождение лишь светлою обязанностью. Назначение сужденное неприлично понимать как подвиг исключительный. Путь привыкают люди к трансмутации сердца как к пути явленному и давно известному.


9.607

9.607. Также будем радоваться такому пути. Мысль о преображении сердца пусть будет источником радости. Многие печали и воздыхания от самости. Много ужасов от самости. Много преткновений от самости. Необходимо перестать думать об ограничениях. Когда дано зерно огненное, нужно радоваться, что такая жемчужина носима нами по доверию самой Иерархии.


9.608

9.608. Не смущайтесь видом демонов. Жалость к ним острее Меча Огненного. Можно отклонить самое дерзкое нападение жалостью. Не может зверь вынести взор жалости, но нападает, когда чует трепет страха. Истинно, страх есть зло. Но ничтожно зло в природе своей, ибо оно есть невежество. Уже нередко могли убедиться, что выдумки зла невежественны. Так запаситесь сундуком жалости.


9.609

9.609. Которое из злодеяний наиболее разрушительно для монады злодея? Конечно, предательство. При таком преступлении наиболее резко переменяется уже сложенный ток и получается ужасный обратный удар. Не может долго жить предатель в плотном мире. Но когда он перейдет в Мир Тонкий, то при отсутствии живоносной энергии он вовлекается в хаос и подвергается разложению. Предательство не бывает неожиданным, оно всегда предумышленно и тем утяжеляется вследствие своей судьбы. Нужно понять, что возвращение в хаос, прежде всего, невыразимо болезненно. Кроме того, ощущение первичного зерна остается, и сама безнадежность скорого преображения нуждается в несказуемом мужестве. Но предатель лишен мужества, он, прежде всего, обуян самомнением. Так будем предупреждать людей, что даже с материальной стороны предательство недопустимо. Предатель не только осуждает себя, но он заражает кругом широкие слои, внося огненные бури. Не следует думать, что человеческое противоестественное действие не будет отражаться на окружающем. Прежде всего, оно может влиять на малых детей до семи лет, когда дух еще не овладел всем организмом. Огненные бури особенно опасны в это время, они накладывают на сердечную деятельность особую нервность у тех, у которых и без того наложено бремя тяжкого атавизма. Так предатель не только предает личность, он одновременно покушается на целый род и, может быть, на благо целой страны. Пусть каждый, помысливший о Мире Огненном, убережется от предательства хотя бы и в мыслях. Нет предательства малого, оно велико во зле и против Мироздания. Такое зло есть уже преграда к совершенствованию.


9.610

9.610. Поучительно наблюдать с научной точки зрения содержание атмосферы, окружающей сущность Тонкого или Огненного Мира, когда она конденсирована для появления среди плотного мира. Можно припомнить дуновения, предшествующие явлению, но можно различать, как в одном случае ощущается как бы горная прохлада, и явление может приносить даже благоухание. Но в ином случае можно чувствовать пронзительный холод и неприятный запах – так различаются слои миров. Но можно бы отличить и разные химические составы сгущенной атмосферы. Разве это не будет явлением Высших реальностей? Так можно и духовно, и физически постигать величие Незримых Миров. Нужно не только привыкать к этому прекрасному сознанию, но и строить свои поступки соизмеримо с величием Мироздания.


9.611

9.611. Можно ждать очень больших явлений в жизни планеты. Необычно время, когда космически сливаются в чашу Архангела события!


9.612

9.612. Если Высокие Существа будут свидетельствовать, что они не предстояли Высшему Началу Начал, то не следует понимать это как какое-то отрицание. Наоборот, свидетельство сокровенной Беспредельности Высшего Мира доказывает необъятность понятия Высшего Света. Прав, кто знает путь к Свету, но будет невежественно самомнить, что наш мозг может судить о самом Высшем. Нужно научиться понять единство пути восхождения. Можно в сверкании микрокосма угадывать сопоставление с Беспредельностью. Можно научиться ценить каждую каплю росы, отражающую мириады миров. Можно путем опыта отрешиться от всякого отрицания. Можно понять с восхищением явление Иерархии; указанное сознание может повести взор духа к нити жемчужной, уходящей в Беспредельность. Можно принять почитание соответствия и соизмеримости. Можно поднять дух к Свету и перелететь через груды тьмы. Разве не летаете во снах и разве полеты эти не свойственны уже от детских лет? Дух помнит эти качества иных миров. Никакая земная преграда не лишит сердце человеческое понятия полета, но то же сердце научит почитанию Начала Начал.


9.613

9.613. Мысль творит. Притяжение мысли в пространстве неизмеримо. Многие опыты могут лишь отчасти расширить понимание мощи мысли. Мы изумляемся несказуемому качеству ясновидения будущего, но редко поймем, что Огонь мысли зажигает и складывает облик будущего. Мысли разновременные, мысли различные строят Тонкие Миры, которые ясновидению доступны. Среди многих причин эволюции мыслетворчество имеет основное значение. Потому так твержу о качестве мысли.


9.614

9.614. В Тонком Мире много знают о происходящем на Земле, но многое не могут понять. Следует, как и на Земле, относиться к таким непониманиям сострадательно. Именно – как на Земле относиться к таким непониманиям сострадательно. Именно как на Земле, так и на Небе, нужно не затруднять положение раздражением. Нужно идти за Владыкою в полном доверии, как и Владыка следует за своим Владыкой. Можно полюбить этот путь преданности. Можно прикрепиться к нему всем сердцем так, чтобы иное решение стало невозможным. Именно такой преданностью строятся Миры. Можно прочесть самые прекрасные примеры преданности, и это будет повесть о Героях. Нужно побыть героями. Можно полюбить эту Огненную сферу.


9.615

9.615. Особое недоразумение возбуждает условие времени между различными Мирами. Действительно, можно видеть очень отдаленное будущее, но земной срок совершенно иначе преломляется там, где времени нет. Кроме того, наши условные дни и ночи уявляются иначе даже на проявленных других планетах. Но Мир Тонкий и тем более Огненный совершенно лишены этих условий. Значит, там могут служить знаки астрологические, но и они определяются иными методами, ибо химизм Светил будет преломлен иначе, когда Агни торжествует. Но нам трудно отсюда представить условия Миров Высших. Конечно, Астральный Свет утверждается по слоям атмосферы, некоторые слои Тонкого Мира пребывают в сумерках, ибо свет их жителей слабый. Не многие поймут, как сами жители могут быть светильниками. Но именно очищенный Агни служит светильником для всех. Так мысль светоносной Материи служит как бы маяком для достижения. Многие спросят себя – засвечусь ли? Опять не забудем, что самость, как темный булыжник на сердце, но чистое Я как сияющий Адамант!


9.616

9.616. Мыслетворчество не может быть определенно различаемо на земном плане, в этом различие с Миром Огненным. Существа Высшие немедленно усматривают следствия своих мыслей, но здесь мы можем знать их направление, но конечное следствие обнаруживается лишь через известный промежуток времени. Так можно составить постепенно понятие о разнице проявлений разных миров. Также постепенно можно приблизиться к сознанию огненному, стирая преграды миров. Можно представить такое состояние, когда смерть будет попрана, и переход Бытия станет обычным достижением. Невозможно явить понимание, как произошло такое разделение миров, которое не нужно для эволюции; разве что люди составили самомнительное представление о Земле. Можно находить, что в глубокой древности было больше понимания о шарообразности планеты, нежели после ледникового периода. Правда, многие древние предания смешаны, и продолжительность жизни Земли лишь теперь начинает справедливо расширяться. Поразительно, что казалось бы развитые люди толкуют о Величии Божьем и в то же время пытаются унижать Его творения. Если бы ученые двести лет тому назад дерзнули заикнуться о древности планеты или об обитаемости миров, пожалуй, снова прибегнули бы к испытанному средству костра. И теперь можно явить уверенность, что самое умеренное суждение, хотя бы на основе опыта, будет названо мошенничеством. Так считают люди, что судьба планеты есть альфа и омега всего Мироздания. Нужно много увещевать, чтобы напомнить, что даже во всех обнародованных Заветах предуказана Эра Огня.


9.617

9.617. Почти невозможно проявить спешность огненного нашествия, много знаков к тому, но люди не думают зимою о лете. Никто не понимает, что ожесточение народов не может быть разрешено средствами прошлого века. Учение самых тонких физических процессов всюду предусматривает нечто, не поддающееся определению. Нужно принять подобное нечто и в процессах народных построений. Нужно изучать настолько народоведение, чтобы признать неблагополучие жизни планеты. Миропонимание, обнимающее Мир Невидимый, изменит психологию людей, но до этого далеко! Даже в кругах изучения психических явлений следствия опытов не переносятся в жизнь. Люди остаются теми же как до опытов, так и после. Но ничто не должно препятствовать делиться знанием и способствовать расширению сознания – в этом будет любовь к ближнему.


9.618

9.618. Везде указано, что страдание является лучшим очистителем и сокращением пути. Несомненно, это так в существующих условиях Земли. Но могло ли происходить Творение с непременным условием страдания? Нет, конечно, творчество великое не будет предусматривать необходимость страдания. Люди сами с ужасающим старанием ввели себя в круг страдания. Целые тысячи лет люди стараются обратиться в двуногих. Они пытаются злостью угнетать атмосферу Земли. Поистине, каждый врач подтвердит, что без зла не будет и страдания. Умение избавиться от страданий назовем стремлением к добру. Действительно, добро, прошедшее через горнило Огня, делает нечувствительным страдание. Так преображение огненное даже и на Земле возносит превыше страдания. Не следует избегать страдания, ибо земной подвиг без страдания не бывает. Но каждый, готовый к подвигу, пусть засветит огни сердца. Они будут и показателем пути, и щитом нерукотворным. Кто-то спросил: «Как увидит Владыка идущих к Нему?» И отвечено: «По Огням сердца». Если мы здесь поражаемся силою Огня нас окружающего и даже напитывающего одежды наши, то как же по Иерархии сияют Огни сердца!


9.619

9.619. Напрасно думают, что газы ядовитые убивают лишь всю земную жизнь; смертоносное дыхание газов гораздо опаснее, ибо оно поражает слои атмосферы, иначе говоря, препятствует химизму Светил. Не только вредны газы для жизни, но они могут выводить из равновесия планету. Конечно, если даже газ аргала очень губителен для интеллекта, то что же сказать обо всех фабричных отбросах и, конечно, о газах военных? Последнее изобретение есть венец человеконенавистничества. Не может рождаться здоровое поколение, если в основе жизни положено зло.


9.620

9.620. Также величайшим позором будет, что человечество до сих пор занимается колдовством. Именно самым черным колдовством, направленным на зло. Такое сознательное сотрудничество с темными силами не менее ужасно, нежели газы. Невероятно помыслить, что люди, причисляющие себя к религии добра, занимаются самым вредным колдовством. Не стал бы говорить о черной опасности, если бы она не достигла сейчас ужасающих размеров. Самые невозможные ритуалы возобновлены, чтобы вредить людям. Толпы по невежеству вовлечены в массовую магию. Невозможно допустить такое разложение планеты! Нельзя, чтобы уничтожение всего эволюционного удавалось темным силам. Колдовство недопустимо, как противоестественное нагнетение пространства. Твердите везде об опасности колдовства.


9.621

9.621. Справедливо можно желать знать, как совершаются переходы из разных сфер. Нетрудно понять, что очищенный Агни является решающим условием. Если будем постепенно наполнять шар огненосным газом, он начнет соответственно подниматься. Если шар не удержит газ, он опустится. Вот грубый пример перехода в различные сферы Тонкого Мира. Сущность тонкая может самосильно подняться, если ее огненное зерно будет наполнено соответственно. Огонь-трансмутатор помогает усваивать новые высшие условия. Агни способствует пониманию языков каждой сферы, ибо взаимоотношение существ утончается при восхождении. Конечно, Высокое Руководительство не покидает стремящихся, но для усвоения Руководительства нужна преданность; так существо может подвигаться по лестнице. Никакой иной символ не может определить ближе восхождение духа. Если существо задерживается на ступени, можно видеть причину на ауре. Сколько путников неожиданно для себя оказываются на несколько ступеней ниже! Обычно причиной сползания будет какое-то земное воспоминание, породившее явление вожделения. Но Руководитель считает запас терпения необходимым для защиты пошатнувшихся; только не следует слишком часто черпать эту бесценную энергию. Существо, само находящее причину, тем скорее поднимется. Действительно, подъем сопровождается радостью новых сожителей; наконец земная ехидна зависти отпадает и мыслетворчество не затрудняется токами злобы. Но к подвижности сознания нужно теперь же готовиться. Мертвенное сознание препятствует устремлению Агни. Так представим себе совершенно ясно лестницу восхождения.


9.622

9.622. Нельзя ни в чем насиловать волю людей. Учение Света претворяется в жизни, когда дух совершенно добровольно познает необходимость восхождения. Потому не утруждайте никого наставлениями. Люди усовершенствуются и придут сами. Можно из истории человечества видеть, как дух людей находит путь к Свету. Светильник духа находит путь по своим особенностям. Многие не примут все предложенное, чтобы самому изыскивать тайный подход к Истине. Нужно с полною заботливостью отнестись к таким самоходам, не все любят хоровое начало. Наблюдательность подскажет, какая мера уместна. Но нужно спокойно принимать людские особенности. Даже песчинки отличаются друг от друга. Но кому же уважать индивидуальность, как не служителям Света! Так не надо утверждать ничего насильно. Сказано: кто сегодня не ищет Света, не значит, что не восплачет о нем завтра.


9.623

9.623. Хвалю, что вы не удивляетесь сведению, что картечь не поразила загипнотизированную женщину. Лишь одно еще доказательство, что психическая энергия властвует над физическими законами. Нужно наблюдать множество примеров во всей жизни. Кроме случаев участия постороннего приказа, часто Мы пользуемся своею психическою энергией и посредством ее отводим самые сильные вражеские стрелы. Нужно помнить, что крепче панциря есть связь с Иерархией. Чем же многие воины и вожди избегали прямых опасностей? Именно связью с Высшими. Уявление такой связи требует постоянного держания Образа Владыки в сердце. Можно пройти самые непроходимые пропасти, если связь с Владыкой крепка. Но, если она временная, то и оборона может прерываться. Так нужно наблюдать случаи из жизни. Они дают столько замечательных примеров мощи психической энергии и присутствия Сил Светлых.


9.624

9.624. Даже среди современных форм можно найти много звероподобных людей; подобные ужасы обычно приписывают испугу или потрясению матери. Но среди многих причин часто упускают из виду главную. Можно представить себе, что в Тонком Мире некоторые особи подвержены припадкам вожделений. При таком помутнении они опускаются до животного мира. При этом Агни настолько поникает, что животные принципы овладевают павшим. Конечно, со временем они снова могут подниматься, но животное прикасание настолько мощно, что может претвориться в животные формы при воплощении. Иногда наследственность помогает такому рождению зверообразному, ибо низкие духи предпочитают себе соответственные облики. Но иногда не наследственность, не атавизм, но плачевное ныряние в животный мир наносит печать безумия. Опять поучительно, как понижение Агни разрешает доступ животным достояниям.

Спасительный Агни ведет в Миры Прекрасные, но следует заботиться о нем, не забывать его существование. Многие духи хотя и не спускаются до животного состояния, но постыдно толкутся на месте и даже боятся Агни. Посреди земных странствований эти робкие боялись всего Сущего, и Огонь для них был самым страшным понятием. Они забыли о Свете, который мог приблизить их к Прекрасному Миру, но страх плохой советник.


9.625

9.625. Насыщенный раствор порождает кристалл. Так проходят перед нами различные состояния. Также насыщение мысли производит действие. Из мысли рождается физическое следствие. Также и насыщение Кармы производит, наконец, физические последствия. Многие робкие пытаются отсрочить космическое следствие, но мудро огненный дух будет всеми мерами приближать. Он понимает, что концы оборванной ткани лишь мешают всходить. Уродливое смятение не должно смущать спешащего. Он знает в сердце своем, что все неминуемое должно случиться, и он только радуется, что все может быть пройдено – сила Агни в нем!


9.626

9.626. Отдавание есть основной принцип огненной божественности духа. Сходство с Огнем поразительно во всех стадиях развития. От самых грубых форм жизни до высших происходит отдавание. Нельзя противиться, если дикарь, не зная ценности духовного отдавания, будет отдавать Божеству свои обиходные ценности. Такими окольными путями человечество постигает высшее отдавание. Уже на высоких степенях Существа принимают отдавание, как радостную обязанность. Нужно стремиться к этой степени огненности, тогда мы вступаем в равновесие с Огненным Принципом, и отдавание становится получением. Уже без всякой самости существо принимает высшие дары. В таком ускоряемом объеме совершается приток энергии. Такое постоянное возрождение обновляет сознание и спасает от перерывов сознания при переходе в Тонкий Мир. Так можно припомнить об обмене веществ, как низших, так и высших. Непрерывный обмен стирает границы низшего с высшим, иначе говоря, повышает общий уровень. Такая работа будет на пользу ближних, ибо будет вовлекать их в орбиту устремления сознания. Явите понимание обмена веществ.


9.627

9.627. Иногда вы слышите как бы вопли и гул голосов. Конечно, это отзвук слоев Тонкого Мира. Он доходит до нас или по нашим внутренним приемникам, или вследствие напряжения токов. У нас восприятие Тонкого Мира. Трансмутируется в голоса как бы физические, но вы знаете, что в самом Тонком Мире нет наших физических звуков; так трансмутируются энергии по разным слоям. Около Земли звучание вибрации толсто, но при утончении оно, как некоторый вид электричества, становится невидимым для земного глаза. Так и тонкая вибрация неслышима при высшем напряжении. Можно наблюдать поучительное изменение в разных мирах, но принцип огненных явлений остается везде неприкосновенным.


9.628

9.628. Утеря религии пошатнула поступательное значение. Без Бога нет пути. Можно называть Его как хотите, но Высший Иерархический Принцип должен быть соблюдаем, иначе не к чему прикрепиться. Так нужно понимать, как устремление воли кверху окружает планету как бы защитною сетью.


9.629

9.629. В примитивных верованиях почитание Божества основывалось на страхе. Но страх вызывает ужас и неминуемое негодование. Природа человеческая в сущности своей хранит сознание, что Великое Начало Начал не имеет ничего общего с ужасом. Тот может произносить на своем языке слово Бог, кто может чувствовать к Нему любовь. Только этим вездесущим понятием можно выразить достойное почитание. Ничто на Земле не зажжет огонь сердца, как любовь. Никакая явленная слава несравнима с любовью. Люди не стыдятся выражать гнев и разложение в самых постыдных формах, но священное понятие любви сопровождают смущением и даже насмешками. Человек, дерзнувший выказать любовную преданность, уже оказывается чем-то недостоверным, в этом смущении основных понятий заключается смута мира. Не может сердце человеческое процветать без стремления к Началу Начал, Невыразимому словами, но Ведомому огнем сердца. Так среди нарушенных Основ Мира засветим огни сердца и любви к Самому Высшему. Поймем, что даже наука в своей относительности не закрывает путь к Беспредельности. Среди величия Миров разве можно пребывать в злобе, в убийстве, в предательстве? Только тьма может приютить все позорные преступления! Никакой закон не оправдает злую волю. Страшна злая воля, ибо она уходит во тьму. Но что же среди земных средств может противостоять тьме? Именно огонь любви.


9.630

9.630. Спросят – чем можем сейчас служить на Земле с наибольшей пользой? Нужно оздоравливать Землю. Нужно в целом ряде мероприятий провести мировую задачу оздоровления. Нужно вспомнить, что люди беспощадно истребляют запасы земные. Они готовы отравить землю и воздух; они уничтожили леса, эти приемники Праны; они уменьшили количество животных, забыв, что животная энергия питает землю. Они подумали, что неиспытанные химические составы могут заменить Прану и земные эманации. Они расходуют недра, забывая, что равновесие должно быть соблюдено. Они не думают о причине катастрофы Атлантиды. Они не думают, что химические составы должны быть проверены в течение века, ибо поколение еще не покажет эволюцию или инволюцию. Люди хотят вычислять расы и подрасы, но самое простое явление вычисления разгрома планеты не входит в расчет. Думают – как-то по милосердию разъяснится погода и обогатится народ! Но вопрос оздоровления не входит в расчет. Так возлюбим все творения!


9.631

9.631. Упадок земного сада опасен. Никто не думает о значении здоровья планеты. Мысль об этом, хотя бы мысль, даст уже пространственный импульс. Можно возлюбить Начало Начал и все создания величия мысли.


9.632

9.632. В приобретении качеств нельзя придерживаться одной системы и последовательности. Кто сердечно почувствует влечение к восполнению терпения, пусть и выполняет эту задачу. Кто устремляется к развитию мужества, пусть наслаивает этот опыт. Нельзя запретить желающему думать о сострадании или самовыражаться в сотрудничестве. Хуже всего условные, насильственные методы, когда ученика заставляют устремляться к наиболее дальнему качеству, которое сейчас не будет воспринято. При всей дисциплине греческих философских школ запрещалось насиловать волю ученика. Например, явление всяких поносительных слов запрещалось, но как обоюдное соглашение, без насилия, иначе человек может мысленно посылать еще горшую брань. Нужно определенно указать начинающим о необходимости восполнения качеств, но в последовательности влечения. Огни сердца зажигают центры по индивидуальности. Так нужно ценить эти огненные вехи. Нужно понять, почему мы так настаиваем на естественном преображении жизни. Иначе последствие уклонения от существа устремления даст нарушение всех основ.


9.633

9.633. Древние союзы скреплялись прыганием через огонь. Для клятвы держали руку над огнем. Для освящения проходили через огонь. Подобное свидетельство огнем прошло по всем векам. Нужно принять это как основание огненной стихии очищения. Нужно и в мыслях иметь привычку как бы пропускать мысль через огонь сердца. Нужно принять этот совет к действию. Можно ощутить при этом благодатный момент, как бы вызывающий теплоту сердца. Ощущение в сердце или тепла, или тяжести, или трепета будет подтверждением участия сердечной энергии. Не следует смотреть на эти указания как на нечто лишь предварительное к Огненному Миру. Напряжение многих сказанных качеств уже будет нужно для самого Огненного Мира.


9.634

9.634. Самообладание есть очень сложное качество. Оно состоит из мужества, терпения и сострадания. Но мужество не должно переходить в гнев, сострадание не должно граничить с истерией, и терпение не должно быть ипокритством. Так сложно самообладание, но оно неизбежно при вступлении в Миры Высшие. Следует очень заботливо развивать это синтетическое качество. В школах следует ставить ученика перед лицом самых неожиданных обстоятельств. Преподаватель должен следить, насколько сознательно принимаются впечатления. Это не будет суровая спартанская школа физической выносливости, но будет почерпание из сердечной энергии, чтобы понять вещи с достоинством. Не многие сохраняют память о самообладании; как только они выходят за пределы обихода, они начинают производить ряд странных движений, произносить ненужные слова и вообще являют ложный вид духа и тела. Можно представить, насколько такие люди потеряют достоинство при переходе через великие границы. Нужно помнить, что, приближаясь к Свету, нужно и свою лампаду нести нерасплесканной. Такое путеводное совершенство нужно приобрести в телесном состоянии. Потому опытные люди просят об испытаниях, иначе на чем утвердить силу нашу? Пусть каждое земное действо имеет в виду путь высший. Пусть каждая мысль может быть повторена перед Огненным Миром.


9.635

9.635. Еще одно трудное достижение – нелегко приобрести уважение к земному творчеству, явить освобождение от чувства собственности. Тот, кто почувствует величие Беспредельности, конечно, поймет всю несоизмеримость призрачной собственности на таком переходном месте, как Земля. Тот, кто поймет величие созидания мыслью, тот оценит Превышнего в любом земном творчестве. Так почувствуем один великий путь и отдадим плоды труда нашего идущим за нами. Так сохраним ценность труда не для себя, но для следующих, которые продолжат эту связь совершенствования. Следует также здесь на Земле утвердить в сердце своем точку зрения на собственность, иначе мы унесем в Тонкий Мир самое тяжкое чувство о земной собственности. Пусть люди соединяют понятие внутреннего совершенствования с принятием красоты земных вещей. Красота для многих, разве это не спасительный огонь для путников? Так усовершенствование своего Я для других будет достойным решением.


9.636

9.636. Очень сложное время, ненависть между людьми приняла необычные размеры. Нельзя помнить о вражде старых родов, это была детская игра в сравнении со злобою теперешней. Так будем проявлять то самообладание, о котором Говорил.


9.637

9.637. Вступивший в поток разбирает, где прочные камни; он понимает, кому и когда можно доверить Учение. Птица Жизни – Светлый Лебедь являет тоже чувствознание, где граница полезного. Определение этой границы не подлежит человеческому слову, ее можно непреложно чувствовать, но отмерить физическими мерами нельзя. Так создается большое испытание для всякого предательства. Также большое испытание по вмещению бездомия. Много насмешек может быть над великим чувством бездомия. Земному уму непременно нужно понятие дома. Если кто дерзнет промолвить о Доме Света, он будет сочтен безумцем, потому смена домов земных есть полезное расширение понятия. Тоже велико испытание, чтобы вместить слышание каждой вашей мысли. Жалкое понятие земной тайны увлекло людей во многие заблуждения. Чувство гордости и самости возмущается против отсутствия тайны, но сотрудники Иерархии Света понимают эту ступень сотрудничества – готов я, говорит он, и спешит открыть сердце. Успешное преодоление всех испытаний лежит в сердце нашем и состоит в любви к Владыке. Когда мы преисполнены любовью, разве существуют препятствия? Сама земная любовь уже творит чудеса. Разве огненная любовь к Иерархии не умножит силы? Эти силы помогут преобразить бездомие в прекрасный Дом, великий и безграничный! Нельзя думать о прекрасных пространствах среди тумана благополучия. Говорят, что голод мешает на пути к Богу, но также добавим, что благополучие есть темные воды. Кто поймет различие между голодом и благополучием, тот вступит в поток. Но кто прикоснется к Свету, тот обернется Птицей Жизни. Пока Птица Жизни будет поэтической отвлеченностью, тот дух еще не готов.


9.638

9.638. Сказано: «Не войдите в Огонь в сгораемых одеждах, но вознесите радость огненную». В этом указании все условие для приобщения к Миру Огненному. Действительно, даже одежды Тонкого Мира не всегда пригодны для Мира Огненного. Также и радость восхождения должна быть превыше земной. Она должна сиять и Светом своим путеводить многим. Кто же может насмехаться над радостью и над Светом? Крот не знает привлекательности Света, и только злой дух не понимает, что есть радость! Когда вы радуетесь цветам, когда углубляетесь мыслью в их чудесное строение, создание малого зерна, когда цените свежий аромат, тогда уже прикасаетесь к Тонкому Миру. Можно и в цветах земных, и в оперении птиц, и в чудесах неба найти радость ту самую, которая готовит к вратам Огненного Мира. Главное, не будьте умершими для Красоты. Кто может найти лучшую оправу для преданности, для устремленности, для неутомимости, нежели Красота? Нужно среди земных условий уметь находить уже части, пригодные для всех миров. Не будет времени предаваться рассуждениям в миг перехода в Мир Тонкий, но озарение радостью может и должно быть мгновенно. Так сознание охранится именно радостью. Только нужно не терять часа здесь, чтобы научиться радости каждому цветку.


9.639

9.639. Дни великих подвигов пусть живут в памяти вашей. Они, как цветы весенние, могут обновлять сознание. Труды подвигов были тяжки особенно своей отделенностью от сознания масс. Обычно случается, что подвижник не знает своих истинных сотрудников, лишь иногда он издалека может послать им привет. Потому хорошо сделаете, когда укажете в записях о посланиях привета на дальнее расстояние. Так будет выражено дружелюбие и сродство душ.


9.640

9.640. Можно иногда удивляться, почему и как могут встречаться снова люди после многих воплощений? Причин тому много, но главной будет Космический Магнит. Можно заметить, что именно люди сходятся по чувству кармы; ничто не задерживает должника. Но земные понятия трудно совмещают Беспредельность с явлением кармы. Каково должно быть притяжение, чтобы держать в соответствии различные энергии! При этом одна сторона всегда будет пытаться уклониться, но закон приведет ее к непреложному сознанию неизбежности. Так можно наблюдать психическое притяжение, которое лишь доказывает единство основного закона. Также люди трудно принимают смену воплощений по основам психическим, но не по земным отличиям. Не многие согласятся, что царь может оказаться чернорабочим, и сапожник может стать сенатором. Но понятие об Агни разрешает загадку смены. По Агни поделится смена Бытия. Огненная энергия сообщает нам и надземные действия. Мы не ценим земные восстания в формах убийств, только просветление является настоящей победой Агни.


9.641

9.641. Экономия сил будет отличием вступившего в поток. Невозможно никакое безумное расточение, где понята ценность энергии. Если имеем драгоценное лекарство, которое нельзя восполнить, разве будем его уничтожать безрассудно? Нужно принять Агни именно как самое бесценное вещество. Нужно представить себе, как трудно вырабатывается эта энергия, и нельзя восполнить излишнее расходование ее. Просто нужно особенно беречь Огонь Божественный. Кто может допустить темных шептунов, тот не берег Агни. Нужно, даже в минуты особого смятения, соблюдать самообладание, о котором было сказано. Много сказано, нужно лишь применить к действию. Никто не желает, чтобы время проходило в бездействии, но и сон, и бодрствование, оба будут частями той же самой деятельности. Так не следует и в этом отношении судить лишь земными мерами. Пусть немедленно привыкают к мысли обоих миров. Мысль единая и всегда сущая не должна быть стеснена лишь земным планом.


9.642

9.642. Зерно духа как бы нуждается в ударах укрепляющих. Мертвенное благополучие и прожигание бесцельное жизни – действо, противное Природе. Люди не могут постигать целительного свойства подвигающих ударов, как бы разрядов двигателей. Вспышки энергии двигают человечество. Нужно познать, насколько начинает действовать Агни лишь при движении энергии. Можно наблюдать много примеров в Природе, но люди предпочитают изъять себя из закона единства. Правда, что без понимания будущего удары-двигатели непонятны. Они могут порождать сетования и уныние. Потому так нужно постижение основ самоусовершенствования для великого будущего. Устремление к будущему уже будет означать проявление Агни. Не думайте, что излишне твердить об Агни и о будущем. Нужно примирить младенца с его первой болью. Явление сетования уже значит непонимание задачи жизни. При ударах-двигателях особенно трудно познать их истинное значение. Но начало подвига есть уже признание ударов-двигателей. Пусть не забудем формулу ударов-двигателей.


9.643

9.643. Именно, нужно соизмерять, чтобы находить истинное значение. Много иллюзий и призраков, которые препятствуют оценить настоящее движение духа. Много проявлений сил темных пытаются увлечь и напугать. Особенно тяжки такие нападения там, где поблизости есть одержимые или психические больные; они как врата открытые. Они не только привлекают сущности к себе, но создают как бы канал для всех окружающих. Границы психических болезней очень неощутимы, потому Советую так осторожность. Считаю, не годится тратить силы на опыты с одержанием. Когда нездоровье потрясает равновесие, шептуны могут прикрепиться к больному уху. Но только непоколебимое сознание сбросит эти ехидны немедленно. Уже достаточно знаете, что болезнь нельзя запустить. Следует немедленно привить бодрость и не забыть об Агни.


9.644

9.644. Блаженство, Нирвана, Божия близость и все равнозначащие названия состояний высших обычно понимаются в земном разумении; так блаженство непременно блаженное забытье и услада какого-то отдыха бездействия, но забвение может пониматься как забвение земных средств и примеров. Действительно, к чему такие ограниченные земные приемы, когда уже можно действовать высшими энергиями? Можно ли сопоставлять Божию близость с бездействием и впадением в забытье? Такое соотношение противно самому смыслу приближения к Высшему Началу. Такое приобщение к Высшему, такое преображение высшими энергиями прежде всего побуждает к усиленному напряжению всех сил. Даже человек в чрезвычайном напряжении не может забыться. Но среди прикасаний огненных сияний тем более зерно духа воспламеняется, и неудержимо стремление к мысленному творчеству. Можно удивляться, к чему пытаются ограничить и умалить значение Огненного Мира. Они хотят представить в земных рамках, так же как утверждать, что жители иных миров должны быть в земной оболочке при земных условиях. Только неразвитое воображение может так ограничить Мироздание. Потому так Забочусь о развитии воображения как основе стремления в Высшие Миры.


9.645

9.645. Как может мысленно творить человек, который даже не в состоянии представить себе желаемое положение? Как может он мыслить об изысканности форм, когда он не представлял их себе мысленно, пытаясь окружить себя достойно высших существ? Не в роскоши дело, но в соответствии. Только явление соответствия может повышать духовное сознание. Древние обращались к закону пропорций, ища решение в числах, но выше чисел огненное сознание наше, которое творит по непреложности. Ничто не умаляется в этой непреложности, которая отражает в себе закон огненный на путях земных. Так можно постепенно чувствовать закон высший.


9.646

9.646. Пахтание есть символ Мироздания. Кто принял такой простой процесс как символ великого действия, тот действительно понимал соотношение между микрокосмом и Макрокосмом. По физическому плану спиральное вращение есть основание накопления вещества, но совершенно тем же приемом действует и мысль. От Вершин до хаоса пространство напряжено спиралями сознания. Мысль спирально преображается в вещество, наполняя все Мироздание. Нужно понять и принять преображение мысли в вещество. Такая спайка сохранит запас вещества, ибо мысль неистощима. На Земле много пользы принесет сознание о материи мысли. Люди особенно боятся мозгового переутомления, но это нелепо, ибо мысль не может переутомить. Мозговое заболевание происходит от многих иных излишеств. Курение, пьянство, половое безумие, лишение сна, переедание, раздражение, тягостное уныние, зависть, предательство и многие ужасы тьмы дают переутомление, которое приписывается мысленному труду. В условиях профилактики мысль не только не утомляет, но, наоборот, она способствует обмену высших веществ. Обвинение мысли в переутомлении было бы равносильно изгнанию Агни из сердца. Оба провода связывают человечество с Высшими Мирами, оно должно ценить эти нити, без которых можно впасть в хаос. На Западе религия означает связь с Богом, с Высшим Началом, значит каждую связь нужно питать, и главный обмен будет через огненно-мысленный процесс. Для этого нужно освободиться от страха, что мысль может утомить. Если же в процессе мышления заметите утомление, ищите другие причины, обычно ищите близко. Может быть, причина и не в вас, может быть в окно проник отравленный воздух или топливо не чисто. Часто маленькие причины вызывают последствия большие, и особенно плачевно, когда светоносную мысль признают источником утомления. Мысль есть здоровье, обновление, обмен веществ, так поймем спасительность мысли.


9.647

9.647. Когда Говорю – нагружайте Меня сильнее, не отступаю от сказанной экономии сил. Нужно знать, что нагружение развивает сопротивление зерна духа. Нельзя отбросить закон тяготения, тем же самым поймем и благо нагружения. Любой моряк расскажет о необходимости груза для корабля. На корабле без груза моряки даже не выйдут в море. Точно так же полезно нагружение и среди земных бурь. Не бойтесь нагружения, оно лишь явит Огонь сердца. Так следует думать при каждом действии. Так следует кончать каждый совет.


9.648

9.648. Огненные объятия значат оформление планеты, когда комплекс химических агрегаций посылает свое сотрудничество объятиям Огня. Разве человек, как микрокосм, не должен стремиться к объятиям огненным? Через огненные объятия человек приобщается к высшим пониманиям. Он начинает и во всем окружающем искать огненосность. Так он подбирает около себя огненные созвучия, в самых различных предметах он узнает близкое начало. Узнать предметы, окружающие человека с открытыми центрами, значит увидеть огненную гармонию. Нужно присматриваться к обычаям огненных людей, при всей широте взгляда они чутки на окружающее. Многое, что для другого остается незаметным, они чувствуют до боли. Недаром говорится, что огню трудно при вихре именно вихрь земной утруждает центры. Но это в существе дела не только не вредит, но даже создает полезное напряжение. Ведь огненный человек глубоко чувствует скоротечность земного существования и всем существом знает о пути высшем. Нельзя ничем отвратить огненного человека от его назначения. Он ни днем, ни ночью не забывает о предстоящем пути. Для него уже безразлично, где будет совершаться его восхождение. Степень тела уже не важна для устремленного духа. Не будем понимать это, как особые Жития Святых, но усмотрим в жизни явление возможности подвига. Много знаков дается человечеству, нужно лишь не забывать их. Каждый из вас помнит эти вехи, разбросанные в разных годах жизни. Когда Скрижали явлены, тогда нужно лишь читать их и в мужестве следовать к Свету.


9.649

9.649. Вы уже понимаете, почему лучше не досказать, нежели пересказать. У вас много примеров, как неготовое сознание может исказить наставление. Можно представить, как преломится самое простое указание, когда оно попадет в неготовое сознание. Сколько земных соображений принесут, чтобы свести на землю неземные меры! Не только совершенно чуждые, но даже приобщенные могут ущемиться непониманием, потому так Забочусь, чтобы по месту и по сознанию было бы даваемое наставление. Иногда и между строк нужно читать, особенно когда несколько явленных друзей еще не поймут так, как указано. Люди очень трудно принимают наставление без своих оболочек. Много примеров, как люди ограничивали себя. Например – женщина потеряла мужа и детей, они находятся близко от нее, но она будет сожалеть об утрате, но не двинется сама на поиски. Так бывает не только на Земле, но и в Тонком Мире. Соявление или настояние нужно развивать как здесь, так и там.


9.650

9.650. Во всех Учениях темные силы мечут огненные стрелы в Озаренного. В прекрасных символах изображается эта Битва. Не менее прекрасно показано, как злобные стрелы не достигают цели и образуют защитную сеть. К этому символу не отнесемся легкомысленно. Он совершенно реален с точки зрения современной науки. Злобное пламя встречается с великим Огнем сердца и становится подчиненным, лишь усиливая Агни великого Духа. Так непобедимо сердце, которое проявит всю мощь. В случае отступления ищите ближе. Всю ли мощь проявило сердце? Не вторглось ли земное, преходящее условие? Не проснулось ли саможаление? Не затуманила ли дрожь страха сердце? И не заклубилось ли сомнение? Поистине, там, где Агни сердца не затемнен, там не может быть поражения. Часто человеку кажется, что он дошел до края, но неправильный глаз обманывает его, но еще много поля осталось именно где и должна была бы состояться победа. Преждевременность ведет к злоключениям.


9.651

9.651. Сколько непреложных Истин были отрицаемы! Говорят – нет вечной жизни. Но она существует. Говорят – нет Тонкого Мира. Но он существует. Говорят – нет сношений между мирами. Но они существуют. Говорят – нет Высшего Руководительства. Но Оно Существует. Так пытаются темные невежды заслонить свет сердца. Но нет такого затвора, чтобы лишить сердце достижения. Нужно не только беседовать и читать, но и почувствовать тепло сердца. Эту теплоту сердца можно измерить, значит, она доступна простым приборам. Этот Агни покажет, где находится тот край, где суждена победа сердца. К победе зовет Мир Огненный.


9.652

9.652. Самоусовершенствование является труднейшим подвигом. Люди вносят в самоусовершенствование столько несоответствий, что явление истинного усовершенствования затемняется. Усовершенствование, прежде всего, упрощается в случае признания Иерархии. Каждый должен был бы знать, что усовершенствование сознания будет заключать в себе прочие виды улучшения, но нельзя признать усовершенствованием механическое явление подробностей обихода. Можно уметь выковать самый смертоносный клинок или найти самый губительный яд, но невозможно признать такие ухищрения рассудка за достойные улучшения. Между тем, для познания идей Высших Миров необходимо договориться, что есть самоусовершенствование. Можно приступить к решению прекрасных подвигов, если мы сами осознаем, для чего они должны совершаться. Не будет даже мысли о подвиге, если мы не будем иметь представления о желательности улучшения жизни. Утверждение лишь материального мира не может подвинуть настоящее развитие сознания. Возьмите историю человечества, посмотрите, как кратки были периоды материализма, они постоянно кончались кровавыми судорогами. Мышление, конечно, возмущалось, и, утеряв путь, умножало преступления. Самоусовершенствование может быть лишь в утончении сознания, которое захочет иметь вокруг себя явления достойные. Так сознание убережет от малых стыдных мыслей. Сознание приведет к Огненному Миру.


9.653

9.653. Правильно может вызывать негодование, когда люди хотят увенчать свой город чудовищной башней и построить на ней постоялый двор. Не случайно мы уже обращались к этому символу. Спросите человека – чем он желает украсить себя, и вы будете знать степень его сознания. Не неученые, но самые рассудительные люди не прочь украсить себя самыми низкими, грубыми предметами. Можно иногда удивляться проблеску чуткости у так называемых дикарей, и можно ужасаться явлению нелепости у так называемых цивилизованных водителей. Считайте, где больше Огня сердца и где легче пробудить сознание.


9.654

9.654. Вспомним старую китайскую историю об Ускользающих Указах. Некто проходил мимо обители восьми блаженных и заметил занятия, показавшиеся ему странными. Один блаженный стремительно бегал и старался прыгать. Когда же человек спросил о причине такого занятия, блаженный ответил: «Ловлю Ускользающие Указы». Другой блаженный держал над огнем руки и отвечал о тех же Ускользающих Указах. Третий стоял в студеном ручье и отвечал о тех же Ускользающих Указах. Так восемь блаженных напрягали свои силы явлением устремления к Высшим Указам. Прохожий подумал: «Если уже достигшие блаженства должны так напряженно устремляться к познанию и принятию Указов, то насколько же должен я подлежать всякому напряжению, лишь бы не ускользнула Воля Высшая». В этой истории можно усмотреть несколько полезных понятий. Во-первых, действительно, самое напряженное положение может помогать трансцендентальному восприятию; во-вторых, явление уже посвященного не избавляет от опасности упущения Высших Велений; в-третьих, нужно быть готовыми к всевозможным нагнетениям – лишь бы войти в созвучие с Высшим Миром. Ускользающие Указы, как часто они проносятся в пространстве и снова возвращаются в Хранилище невоспринятого! Можно изумляться, насколько не принято даже говорить об Ускользающих Указах. Кто-то усмехается в невежестве, кто-то порицает в гордости, кто-то обижается в жестокосердии. Так, каждый по-своему небрежет Указы, легко в Эфире ускользающие. Так старая китайская история может напомнить о внимании к Ускользающим Указам.


9.655

9.655. Огненные Указы не только должны попадать по назначению, но не должны оставаться в трепете, как крылья испуганной птицы. Спросят – можно ли сравнить Указ с трепетом крыльев, когда Указ есть стрела огненная? Действительно, Указ может быть подобен стреле и будет достигать назначения, но такое назначенное сердце должно пылать непрестанно.

В иных случаях Указ можно сравнить с крыльями испуганной птицы. Также нужно всегда принимать во внимание физическое состояние как людей, так и Природы. Ведь огненная стрела во время грозы может убийственно усилить напряжение. Конечно, явления электрофорные усиливаются взаимно, но при них нельзя перейти границу напряжения в земных действиях. Мудро наблюдать физическое состояние собеседника. К сожалению, слишком часто говорящий слушает самого себя и не обращает внимания на слушателей. Лишь огненное сознание удержит все внимание по их особенностям. Такое внимание будет относиться к великодушию.


9.656

9.656. Когда Говорю о напряжении, не следует понимать это как изуверство. Напротив, напряжение, соединяющее с Иерархией, может быть именно духовным выводом из обычных условий. Если когда-то впадали в телесные изуверства, из этого не следует, что при духовном развитии употреблялись те же первобытные приемы. Если когда-то требовалось угрожать муками ада, чтобы сократить кровавую пищу, то теперь уже вполне естественно входит в жизнь питание растительное. Также, когда осознают, что сердце есть средоточие духа, то все телесные уявления изуверов заменятся явлением жизни сердца. Так постепенно даже в самую трудную эпоху проникает одухотворение жизни. Много перед вами тяжких примеров, когда целые народы теряют лик свой. Но когда осознан Мир Огненный, то самое большое земное положение окажется и малым и преходящим.


9.657

9.657. Вы совершенно правы, что существование Невидимого Правительства смущает многих. Но если существует невидимое темное правительство, то как же не существовать Правительству Света! Неужели ум человеческий настолько затемнился, что он легче признает все темное, нежели помыслит о Свете? Люди, действительно, понимают и не раз слыхали о силах темных, которые всемирно объединены, но Правительство Блага и Света особенно заподозрено. Люди не привыкли объединяться на Добре, считают, что Добро лишь предлог для разъединения. Можно понять, что вся болезнь планеты от полного раздора между теми, кто могли бы сплотиться во Благе. Очень печально, что даже в Храме сердца людей не преображаются для сотрудничества. Так помыслим о каждом дружелюбии, которое есть уже искра сотрудничества.


9.658

9.658. Не для оповещения, но для сердечного принятия беседуем. Скоро прервете первую часть записей об Огненном Мире. Не следует давать лишь любопытным, что может порождать кощунство. Понятие кощунства должно быть осознано со всем вниманием. Не только отталкивание от Света заключается в кощунстве, но оно несет в себе настоящую заразу. Кощунник после хулы уже не тот самый, он уже растоптал часть своей заградительной сети. Можно ожидать различных заболеваний, ибо заградительная сеть не только охраняет духовно, но и телесно. Потому произнесение кощунства должно быть запрещено уже от малых лет. Печально, что люди до того сделались безответственны, что забыли о значении слов. У Врат Огненных не придут на ум слова кощунственные, но если мы вкореним их сознательно, они, как ножи раскаленные, будут жечь нам сердце. Утеря слова гармония унижает людей. Почему Пифагор мог понять значение достоинства тела Света? Но явление множества механических открытий значительно уничтожили значение Культуры. Конечно, силы разложения очень подвижны, они являют разложение, заразу и отупение ко всему прекрасному. Много данных о деяниях сил темных; не суеверие, но документы подтверждают их намерения. Можно оградиться от них всеми силами огненными, но для этого нужно признать самый Агни. Так пусть желающие получить продолжение записей о Мире Огненном покажут, что он для них действительно значителен.


9.659

9.659. Самадхи является лишь частичным огненным состоянием. От Земли трудно понять возможность огненного существования, если даже Самадхи отвечает ему не полно. Если Самадхи так опасно для жизни, то какое же напряжение энергии требуется для ассимиляции Огня! Но трансмутация сознания создает столь напряженное восторженное состояние, что проявление огненного напряжения лишь соответствует мощи нового существа. Даже на Земле сомнамбулизм создает сопротивление огню. Известное состояние сомнамбул дает им свечение и совершенно препятствует сгоранию даже на сильном огне; такие случаи известны как на Востоке, так и на Западе. Но ведь сомнамбулизм есть преображение сознания, которое как бы зажигает все нервное вещество и, таким образом, огонь ассимилируется с огнем ауры. Значит, это может подать некоторое представление о преображении огненного тела. Среди самой обычной жизни можно припомнить, как иногда матери спасали детей и при этом противостояли самому яростному натиску стихий; некоторое вещество преображало их силы. Недаром сказано, что метафизики не существует, есть именно физика. Также физика научает, что в радости создается удача. Но что же может утвердить неутолимую радость духа, как не сознание об Огненном Мире? Нужно воспитывать это сознание как драгоценный цветок. «Серебряный Лотос» сияет как сигнал об открытии будущих Врат.


9.660

9.660. Распознавание есть одно из наиболее выраженных огненных качеств. Это не чувствознание, но как бы отблеск языка Огненного Мира. Действительно, не по словам судит человек с открытыми центрами, он понимает все внутреннее значение речи. Если бы все судьи были бы на таком уровне огненного распознавания, то много проступков оказалось бы в ином свете. Но такое распознавание нужно воспитывать. Оно в зерне духа существует, но нужно призвать его из хранилища Непроявленного. Так нужно призвать к обострению сознания. Пусть будет каждый приходящий как примерный судья. Пусть один начинает судить по глазам, другой по тону сказанного, третий по движениям тела. Безразлично, с чего начать, ибо внутренний огонь отразится на всех нервных центрах. Но поучительно наблюдать, насколько часто слова не соответствуют внутреннему состоянию. При терпении можно достичь больших результатов и обнаружить признаки огненного понимания. Конечно, это будет лишь отблеск Огненного Мира, но каждая искра такого познавания уже есть достижение. Вступая в Тонкий Мир, можно ясно держать перед собою решение идти к Свету, спешить к совершенствованию и при этом каждое наставление чрезвычайно важно. Если мы уже на Земле приближаемся к распознаванию, то при переходе в Тонкий Мир это достижение будет благодатью. Главное, явления отчаяния и растерянности препятствуют усвоению новых условий, но если мы твердо запомним, куда идем и зачем, то мы сразу найдем много помощников. Но люди особенно теряются от отсутствия тайны, когда Неизреченный Свет проникает все Сущее. Благо тем, кто могут не постыдиться своих сердечных накоплений. Любите все, что может возвышать сердце.


9.661

9.661. Изуверство недопустимо, в нем нет ни преданности, ни любви, ни великодушия, но лишь возвращение к животному состоянию. Изуверство рождает предательство, вражду и жестокость. Изувер не достигает Огненного Мира, ибо любовь есть ключ к нему. Изуверство как запущенная болезнь, если она не замечена сразу, она делается неизлечимой. Такое сознание должно встретить большие потрясения, чтобы понять явления истинной преданности. Одним отталкиванием не приобрести качество магнита, потому так Забочусь, чтобы вы не упускали ни одного показания дружелюбия. Нужно соблюдать лучшее топливо для огня сердца. Запас дружелюбия рождает истинное сострадание, которое противоположно жестокости изуверства. Изуверство знает лишь самость, которая самомнительно говорит: «или все, или ничего». И так как все невозможно, то остается ничего. Потому обращайте внимание даже на малые признаки изуверства. Излечивайте их с великим терпением, как заразную болезнь. Именно изуверство потрясало прекрасные Учения и вытравляло зачатки любви. Нужно старательно подготовлять все, что может облегчить доступ Агни в сердце наше.


9.662

9.662. Улучшение сознания обычно относят на долгие сроки, но можно видеть, как даже среди земных условий на глазах растет сознание. Конечно, для такого роста нужно, с одной стороны, нагнетение, и, с другой – близость к магниту уже огненного сознания. Можно радоваться каждому росту сознания, когда оживают древние накопления духа. Можно радоваться, когда обновляется сущность жизни под близостью сердца зажженного, при этом нужно различать расширение, просветление сознания от психизма. Мы вовсе не рады видеть, как умножается число общения с низшими слоями Тонкого Мира. Можно не забыть, что низшие сущности, даже помимо постоянного одержания, могут как бы одурманивать сознание; от низшего придет низшее.

Так еще раз поймем, почему так нужно сердечное устремление к Высшему. Простые максимы не должны быть так высокомерно презираемы; в них, в простоте, утверждается самое насущное. Когда воин готов к битве, его Водитель осмотрит. Так особенно нужна забота, когда Говорю о самой тонкой стихии Огня. Не нужно понимать Огонь, как химическую формулу. Нужно достойно понять всю его неизреченность. Уже в древности находим всевозможные описания качеств Огня, как он всепроникает все предметы, и нет небесного тела, не пронизанного Огнем. Так не избежать стихию самую светоносную, и мудро готовиться к встрече с ней и знать, что познание Огня Высшего полезно для преоборения низших Огней.


9.663

9.663. Чем же достичь удачи? Запомните – радостью. Не унынием, но радостью. Не допускайте мысли, что Мы раздумываем о возможности или невозможности удачи. Мышление может думать – хватит ли вашей радости, которая облегчает всходы? Мы всегда советуем радость. Нужно признать и вспомнить, что вы бывали удачны, когда радовались. Конечно, это не веселье теленка на лугу, но творящая радость, которая преображает трудности. Игра Матери Мира в радости; она покрывает просвещенных радостью. Радуйтесь и среди цветов, и среди снега, тоже полного благоухания, – радуйтесь!


9.664

9.664. Если посмотрим на планету нашу сверху, то кроме вулканов явленных наше внимание будет привлечено особыми смерчами Света и тьмы. Дух человеческий может создавать мощные проявления энергии. Можно утверждать, что Светлые смерчи являются спасителями равновесия планеты. Также будет недалеко от истины, что темные смерчи содержат в себе губительный газ, который не только мертвит кору планеты, но может способствовать смещению климата и даже иметь значение в перемещении полюсов. Так велико значение духа человеческого, потому Мы ценим Ашрамы, где собирается очищенный Агни. Во многих Учениях указывалось на значение мест чистых, где может утверждаться психическая энергия. Упоминание о значении чистых мест мы читаем в Писаниях, в Библии и в Риг Веде, также и Тао знает эти сокровища Земли. У Нас радуются, когда замечают возникающие Новые Ашрамы, но люди так редко думают о мощи своего духа.


9.665

9.665. Огненная стена, огненный туман, огненное крещение утверждают огненную реальность. Например, люди не желают понять, что качество носимого ими огня зависит от них самих. Они не представляют себе, что сами зажигают и спасительные и губительные огни. Неизбежное усердие в разных направлениях дает явление силы и окраску огню, от того так трудно потушить огонь опаляющий, зажженный сущностью привычек. Но Йог понимает, насколько необходимо каждое зажжение огня, связанного с добром. Мысль добра есть мерило сознания. Когда познающий приступает к самоотверженному всходу, он полагает меру добра как ступени. Он знает, что не может обманывать личиною добра, ибо обман лишь иллюзия мгновения. Потому не забудьте, как почитаемый вами Святой послал своему другу поклон на дальнее расстояние. Он знал, что его друг проезжал на подвиг, и сердца их объединились в откровении. Ничем нельзя препятствовать откровению сердца. Так взаимная исповедь есть уже предвкушение языка Мира Огненного, где тайное становится явным. Не следует удивляться, если в веках повторяется слово правды. Как можно позабыть Истину в разных временах?! Можно найти радость каждому о ней упоминанию. Что любим, о том и говорим и словами и сердцем.


9.666

9.666. Человеческое истинное познавание будет всегда созвучать с Единой Истиной. При всех развитиях человечества нужно сопоставлять с Учением Света, и можно радоваться, что мировое понимание продолжает следовать единой возможной Правде. Но для этого нужно постоянно сравнивать основы с человеческими действиями. Конечно, истинная наука и не может расходиться с непреложными законами. Следовательно, нужно при новых исследованиях постоянно держать в уме и сердце Заповеди Основ. Они дадут несломимое восхищение ученому, который идет, не ограничивая себя самостью, но честно исследует во благо других. Он почует волны Света и среди вибраций уловит новые энергии. Огонь – Великий Агни – есть явленный Вратарь к Непостижимому. У Света есть притягательная сила, вступивший в него не отступит. Где же путник сойдет охотно во тьму?

Как путеводный знак, пусть будет священно изображение, хранимое в сердце. Так пусть друзья знают мощь и красоту Мира Огненного. Пусть не любопытствуют, но найдут в себе прочную связь с Прекрасным Миром.

Когда спросят о второй части «Мира Огненного», скажите – немедленно будет дана, как только запомните утвержденное напутствие в путь долгий, когда сохраните радость и решение поспешить духом. Пока собирайте уложения новые, которые наука дает, и наблюдайте, как располагаются эти нахождения. Не забудьте, что Агни питается радостью и мужеством, и терпением. Так последуем путем Огненного Сознания.


10.Предисловие

Обычно люди совершенно не умеют пользоваться данным им Учением. Когда они слышат сведение, как бы знакомое им, они высокомерно восклицают – опять все то же, всем известное! Они не пытаются проверить себя насколько это знакомое было осознано и применено ими. Они не желают подумать, что полезное Учение дается не для новизны, но для сложения достойной жизни.

Не сборник утопий неслыханных Учение Жизни! Существование человечества очень древнее, и в течение веков всевозможные искры Мудрости проливались на Землю, но каждый круг имеет свой ключ.

Если кто может признать настоящий ключ себе знакомым, то пусть радуется и благодарит за указание ему близкое. Кажется это просто, но на деле является очень трудным. Люди любят слушать новинки и получать игрушки, но утончать сознание мало кто согласен.

Не может быть, чтобы какая-то стихия не выдвигалась в Учениях. Так и Огонь упоминался тысячи раз, но теперь упоминание об Огне не повторение, ибо это уже предостережение о событиях планетной судьбы. Не скажет кто-то, что в сердце своем он уже готовился к Огненному Крещению, хотя самые древние Учения предупреждали о неминуемой Эпохе Огня.


10.001

10.001. Итак, приступим еще ближе к рассмотрению условий Огненного Мира. Деление духа может вызывать ряд вопросов. Конечно, можно задуматься, насколько влияет химизм Светил на отделенные части духа. При дальних полетах части духа могут подвергаться самым различным влияниям. Действительно, тела огненные, даже и они не избегают разных влияний, но раскрытое сознание всегда поможет находить лучшие вибрации. Но от земного состояния трудно руководить отдельными частями духа, потому чаще всего эти посланники духа сами приспосабливаются к местным условиям. Поэтому иногда они могут быть четки и слышимы, но иногда очень туманны во всех проявлениях. Такое условие происходит не от духа пославшего и даже не от приемника, но от химизма токов. Даже самые Огненные Существа подвержены космическим токам. Это нисколько не умаляет их Высокую Природу, но лишь напоминает о незыблемых законах. Нужно настолько проникнуться величием Мироздания, чтобы признать закон великих Светил.

Когда мы изумляемся китайским точеным шарам, мы должны представить себе, насколько велико напряжение воли для сгущения массы при формировании тел небесных!


10.002

10.002. Прийти к сознанию, чтобы не умалять достижение признания закона, уже будет радостью духа. Понимать, как великие Планетарные Духи почитают дисциплину, уже будет радостью духа. Признать огненное существо в себе уже будет радостью духа, но понять это существо как очень великую ответственность уже будет мужеством духа.

Утверждаю, что у Нас не бывает большей радости, нежели видеть, как вы принимаете эти качества духа. Огненное сознание уже есть тончайший химизм; он больше всего выражается в междупланетных пространствах. Там, где физическое тело уже изнемогает, там начинается дыхание огненное. По сему разделяются два типа существ – один благоденствует в глубине низших слоев, другой стремится к вершинам.


10.003

10.003. Огненное лечение дальними токами очевидно, но все же люди будут пытаться отрицать его. Самая грубая форма электризации будет принята, но токи напряжения высшего, конечно, будут осмеяны. Между тем, полезные люди могли не раз ощущать эти спасительные вибрации. Указанные давно ритмы, конечно, не исчерпывают и многие другие вибрации, от сильно потрясающих до тончайших.

Сейчас Хочу обратить внимание на очень значительное обстоятельство. Даже при этих космических токах воля человека имеет большое значение. Нежелающий принимать эти токи получит очень умеренную степень воздействия, но мысленное принятие даст очень ускоренное следствие. Конечно, может быть и третье обстоятельство – когда связь с Иерархией прочна и сознательна, тогда как для Посылающего, так и для получающего легко появление лучших следствий. Не без причины Указывал на эту обоюдно облегчающую энергию, она поможет сберечь энергию, и это чрезвычайно важно, особенно же теперь, когда столько перекрестных токов.

Можно легко припомнить случаи, когда при воздействии полезных токов принимающий упорно твердил: «Моя постель сильно трясется, конечно, от землетрясения». Такими легкомысленными отрицаниями люди часто умаляют воздействие самых действительных энергий.

Огненное лечение пусть заставит задуматься о Тех, Кто прилагают Свои лучшие силы на пользу человечества.


10.004

10.004. Нет теней в Огненном Мире. Не трудно представить себе это, если даже на Земле можно соответственно расположить источники света. Светоносность всех частей Огненного Мира дает непрерывное свечение. Также непрерывно открытое сознание, ибо сна уже нет. Такая напряженность возможна, когда внутренний огонь уже вполне соответствует космическому, но при полной гармонии напряжение уже не ощущается.

Также вполне справедливо назвать музыку сфер песней Огня. Разве не огненные вибрации созвучат? И не есть ли это звучание питание излучениями? Так, когда Мы именуем Агни Вратарем и понимаем связь неизреченную, тогда мы тоже звучим. Можно и здесь звучать, хотя на мгновение, тогда все земные привычки делаются ненужными. Так в сердце следует утверждать все искры Огненного Мира. Пусть обычаи земные заменятся Огненной Истиной.


10.005

10.005. Вспомним миф «О происхождении Гор». Когда планетный Создатель трудился над оформлением тверди, он устремил внимание на плодоносные равнины, которые могли дать людям спокойное хлебопашество. Но Матерь Мира сказала: «Правда, люди найдут на равнинах и хлеб, и торговлю, но когда золото загрязнит равнины, куда же пойдут чистые духом для укрепления? Или пусть они получат крылья, или пусть им будут даны горы, чтобы спастись от золота». И Создатель ответил: «Рано давать крылья, они понесут на них смерть и разрушение, но дадим им горы. Пусть некоторые боятся их, но для других они будут спасением». Так различаются люди на равнинных и на горных.

Теперь можно помнить эти мифы, предусматривавшие заражение планеты. Действительно, почему так мало исследуют химизм воздуха? Можно даже земными аппаратами уловить сгущение гибельных веществ. Конечно, не всегда эти токи будут нащупываться, так же как снимки Тонкого Мира не всегда будут удачны, но при терпении можно уловить многое. Мир Огненный не легко поддается земному наблюдению.


10.006

10.006. Напомним миф «О происхождении Молнии». Создателю сказала Матерь Мира: «Когда закроется Земля темными пеленами злобы, как будут проникать спасительные капли Благодати?» И Создатель отвечал: «Можно собрать потоки Огня, которые могут прободать любую толщу тьмы». Матерь Мира сказала: «Действительно, искры Огня Духа Твоего могут дать спасение, но кто же соберет и сбережет их на потребу?» Создатель ответил: «Деревья и травы сохранят Мои искры, но когда листья опадут, то пусть Деодар и сестры его на весь год сохранят свои приемники Огня». Так в разных мифах отражалась связь с Высшим Миром. Всюду отмечалась забота о человечестве и всех тварях. Также священнослужители древние заботливо блюли правильное распределение творящего Огня.

Сейчас человек скрещивает без надлежащего надзора плоды и растения, но следует длительными опытами наблюдать, как лучше всего сохранить огненное вещество. Невозможно легкомысленно вмешиваться в творчество Природы. Лучшие советы могут быть поданы из Мира Огненного, но следует искать эту Благодать.


10.007

10.007. Теперь вы уже не удивляетесь, что Битва продолжается долго, ибо расширение сознания расширяет пределы Сущего. Именно было бы легкомыслием думать, что Восставший против Света был бы слабосильным. Нужно уметь представить, что Силы Света не по слабости не кончают врага, но из желания не нарушить преждевременно равновесие планеты. Не многие могут представить, что мощь Создателя планеты считается с физическими условиями. Но уже можно видеть, как нарушены гармонические вибрации, и планета содрогается в толчках жара и холода. Потому Советую равновесие духа. Там, где нарушается основание, там нужно особое присутствие духа.

Даже в распространенных книгах читаете о переменах климата, об изменении материков и течений. Пусть будет там много неточности, но наука Светил точна. Пусть не думают, что пророчества ошибаются, ибо они от Мира Огненного.


10.008

10.008. Агни Йога требует особой находчивости, она не может появляться через физическую механику, которая является в разных степенях при других Йогах. Такая стихия, как Огонь, казалось бы, должна учитываться физическими законами не менее других стихий. Но сущность Агни подчинена таким тончайшим законам, что физически она несказуема. Так нужно прилагать всю утонченную находчивость, чтобы следовать за огненными знаками. Потому можно усмотреть, как часто посылаемы Иерархией Огни, но люди не пытаются уловить и применить их. Уложение огненное лежит в основании жизни человеческой – зачатие, рождение и все акты, подлежащие Агни, не вызывают удивления, как проявление Несказуемого. Можно много бродить около механических построений, но двигаться в будущее можно лишь познаванием Агни. Когда умертвятся целые материки, как же найти новые жилища без новой энергии? Необходимо подготовить духовное сознание к большим земным переворотам – это в лучшем случае; но если мы встретимся у последней черты в прежней черной ненависти, то люди будут лишь пороховым погребом. Так находчиво помыслим об Агни.


10.009

10.009. Не излишне указать людям, что они отставили самое прочное мышление о будущем. Миф о Золоте уже напоминался, уже говорилось о времени, когда мысль о Золоте станет настойчивой и покажет, как близко время Огня, явленного антипода Золота. Люди часто читали об огненной гибели планеты. Уже две тысячи лет тому назад указано, что Огонь пожрет Землю, уже многие тысячи лет тому назад Патриархи остерегали человечество от огненной гибели. Наука не обращала внимание на многие знаки. Никто не желает думать в планетарном масштабе. Так Мы говорили перед грозным временем. Можно не упустить час последний. Можно подать помощь, но ненависть не будет врачом.


10.010

10.010. Обращайте внимание на так называемые переходные состояния организма. Так состояние между сном и бодрствованием дает очень значительные наблюдения. Можно заметить, как среди земного мышления как бы врываются обрывки мыслей какого-то иного порядка; предметы как-то вибрируют и земное созерцание изменяется. Мало кто допускает мысль, что этот другой порядок созерцания есть мышление Тонкого или даже Огненного Мира; лишь мир явленный исчезает, пробуждается голос Мира Тонкого. Среди различных переходных состояний можно заметить молнии Высших Миров. Так следует внимательно подмечать особенные звучания. Среди земных условий не следует погружаться в эти проявления, ибо равновесие прежде всего, но вмещение расширенного сознания должно находить место явлению всех трех миров; лишь таким образом приучимся к пониманию мысли огненной. Огонь, как видимая стихия, часто мешает признать мысль огненную, но появление Агни не есть спичка. Но каждое огненное явление прежде всего рефлектирует на мысленный процесс. При этом обращайте внимание на самое возникновение Огня видимого – яркая энергия клубится и вихрится так, что даже в малом огне можно заметить процесс привхождения внешней энергии. Момент сочетания Огня внутреннего с внешним может быть назван прекраснозвучным.


10.011

10.011. Некоторые слепые чуют внесение огня не по свету, но по звуку. Они даже предпочтительно узнают звучание, нежели теплоту. Можно произвести поучительное испытание не только над слепыми, но и над людьми с плотно завешенными глазами. Но, конечно, такая повязка может препятствовать общей чувствительности, потому показания слепых будут убедительнее. Тем более, что слух у них обычно более обострен. Они могут показать, что даже пламя свечи звучит. Мы очень утончили во многих отношениях чувства наши, но физическое лишение одного чувства обостряет другое. Зрячие могут уловить песнь огня в печи, в костре, в пожаре, иначе говоря, в грубейшем проявлении. И при этом люди лишь редко отличают звучание огня от шума сгорания материалов. Но тем не менее можно знать о звучании огня.

Китайцы в древности пытались применить огненное звучание к струнным инструментам. Император Огня в своем храме должен был быть сопровождаем огненным звучанием. Так же, как Повелитель Вод мог сопровождаться стеклянными инструментами. Такое утончение теперь забыто, конечно, но показывало большую наблюдательность к звучаниям Природы. Полезно хотя бы вспомнить о таких почитаниях, основанных на тончайших вибрациях. Истинно, не холодное разумение, но трепет сердца приблизит к огненному утончению. Притом не огнепоклонничество, но почитание Агни, как начало связи с Высшим Миром, положим в основание.


10.012

10.012. Понимайте, как Мы можем быть напряжены, когда явление мозга подобно Огню бушующему, но Наши враги и надеются на пределы физических возможностей, тем более нужно противостать им во всем терпении. Действительно, трудно найти подвижников, не болевших особенными болями. Не раз они не понимали, зачем приходится претерпевать такие боли, но напряжение огненное не может быть избегнуто при кратчайшем пути. Может ли быть иначе, когда ноги на Земле, а голова в Огненном Мире!


10.013

10.013. Следует наблюдать не только Наше, но и Черное Братство. Ошибочно пренебрегать силами темными. Очень часто победа их заключается в таком небрежении. Люди очень часто говорят: «Не стоит и думать о них». Но следует думать обо всем существующем. Если люди справедливо ограждаются от воров и убийц, то тем более нужно оберечься от убийц духа. Нужно оценить их силу, чтобы лучше противостать. Ур. отважно посетила темных, она видела разные степени их и, по мужеству своему, обратилась к ним. Действительно, существует такая степень мужества, когда уже мощь тьмы умолкает. Действительно, невозможно переубедить темных, но можно парализовать их и значительно обессилить, потому так важно относиться к тьме активно. Из мертвой пыли — пыль и порождается. Для чистоты дома запасаются разными метлами; когда же в доме находят скорпиона, то немедленно удаляют его.

Ур. видела стройное собрание темных, и многие собрания могли бы поучиться такой стройности. Правильно Ур. говорила, как посланница Наша: в этом утверждении есть великая сила. Не нужно сдерживать силу, когда дух знает, в чем оружие. Особенно усиленно совещаются темные, когда видят, что события не в пользу их Повелителя. Светлые Силы препятствуют им уничтожить вас. Казалось бы не трудно уничтожить мирных людей, но поверх всех темных богатств существует сила духа. Правильно сказала им Ур.: «Вы считаете, что сатана непобедим, но я против вас всех говорю о поражении Сатаны». Так можно знать о намерении темных и о Силе Нашей.

Те же, кто думают, что видения, сны от пищеварения, легко могут проспать самые ценные знаки действительности. Только знающие силы противников могут надеяться на победу. Какую же стройность и единение нужно проявить для одоления таких мощных сборищ! Нужно призвать все духовное мужество, чтобы устранить и прекратить малые вещи.


10.014

10.014. В то время, когда один полагает душу за Мир, другой сидит на воде. Когда один посылает сердце свое во спасение ближних, другой утопает в явлениях Тонкого Мира. Подвижники Великого Служения не имеют психизма, ибо они всегда устремлены духом к Иерархии, и сердце их звучит на боль Мира. Психизм есть окно в Тонкий Мир, но учитель скажет школьнику: «Не оборачивайся часто к окну, но смотри в книгу жизни».

Часто психизм оказывается расслабляющим явлением, ибо Великое Служение в чувствознании. Потому Мы остерегаем от психизма, от устремления взора назад без определенной задачи и будущего. Слабые духовно психисты являются нередко лакомым блюдом для сатанистов.

Именно среди Великого Служения велико ощущение ответственности, но следует привыкать к этой чаше, ибо не может быть кратчайшего пути без испития ее. Устремленное к Иерархии сердце чует, как нужна и спасительна чаша возношения! Кому она только предмет насмешки и осуждения, но кому-то она — драгоценная сокровищница. У Нас большое желание, чтобы истинное чувствознание развивалось.


10.015

10.015. Ничто не может так отдалить с пути, как отвергание чувствознания. Но начало его лежит в преданности Иерархии. Только истинная преданность поможет не засорить чувствознание личною самостью. Только преданность научит не извращать Указания Учителя. Только преданность позволит найти новые силы. Не устану твердить об истинной преданности, ибо часто люди подставляют под это понятие самые отвратительные изуверства. Так Мир Огненный заповедан.


10.016

10.016. Как на Небе, так и на Земле. Основание Бытия действительно проникает все Сущее. Именно эта основа должна помогать человечеству понять Иерархию Беспредельности. У кого же явится сомнение, что в каждом земном предмете выражается чья-то воля? Без воли не создать земного предмета и не привести его в движение — так на Земле, значит так же и в Высшем Мире. Особенно постижимо, что планета, как земная твердыня, так и целые системы небесных тел, также нуждаются в импульсе воли. Такая воля, конечно, может быть особенно понятна расширенному сознанию, но даже средняя человеческая воля может быть как микрокосм примерный. Не следует вдаваться в особые вычисления, но если бы принять человеческую волю за единицу при высшей напряженности, то можно вычислить силу импульса воли планетарной. Даже можно ринуться в бесчисленное количество нулей, чтобы представить импульс воли целой системы. Такая задача будет введением к Величию Несказуемого. Потому так полезны наблюдения над силою воли, когда мысль приводит в движение эту космическую энергию. Обитель Агни существует, как горнило Силы Космической. Не следует поникать от бесчисленных цифр при вычислении Величия. Цифры утверждают лишь наше сознание, но огненное сердце и без чисел может устремиться по пути принятия величия того, где слово ничто.


10.017

10.017. Ритм есть породитель сотрудничества. От глубокой древности люди уже понимали значение ритмических хоров, музыкальных движений; так накоплялось сознание о двигателе общих работ. Они уже знали, что ритм зажигал общие огни, помогал избегать раздражение и разъединение. Он утверждал одинаковое устремление, потому музыка перед общей работой есть знак единения. Жаль, что новая музыка так часто аритмична. Может быть она служит началом многих духовных язв, но вопрос о гармонии необычно сложен. Аритмичность есть разъединение, но грубый ритм есть отупение. Так лишь огненное сознание подскажет утонченность ритма. Можно размышлять о многом, но всегда вернемся к огненному пониманию. Обитель Агни открывается не рассудком, но гармонией ритма. Именно, как сосуд открывается не силою, но ритмом. Только верный ритм несет нас вперед и охраняет от запаздывания, между тем мы знаем весь ущерб запаздывания как в движении, так и в духе. Невозможно иметь разбитый ритм, то отступающий, то наступающий — так происходит неимоверная и бесполезная затрата энергии. Не будет отступать, кто начал наступать огненным ритмом. Именно этот ритм спасает от горестных размышлений и ведет вперед в духе, потому не будем ограничивать значение ритма лишь внешним движением, но введем его в духовный обиход.


10.018

10.018. Люди ощущают, как иногда нечто поет в них самих. Такая песнь не бывает дисгармоничной. Можно очень ценить, когда такие вибрации устремляют существо наше. В них заключается эмбрион подвига.


10.019

10.019. Великий жар есть не только тепло физическое, но есть химизм, который уже сгущается над планетою, являясь предвестником Огненной Эпохи. Люди не придают значения таким знакам, но, прежде всего, они сами могут улучшить положение. Злоба есть конденсатор химизма тяжкого. Верить не хотят люди, что их внутренняя лаборатория имеет космическое значение. Размышляют люди о всяких бесполезных вещах, но о своем значении и о своей ответственности не желают подумать. Конечно, жар химический пока еще временен и сменится холодом. Можно представить, что готовят себе люди через четверть века! Есть еще время подумать и оздоровить атмосферу.


10.020

10.020. Много причин, отчего люди боятся Тонкого Мира и световых излучений. Они в сущности своей чуют, что в Тонком Мире каждое побуждение сопровождается явным излучением, но сам человек не видит своего излучения. Если он вполне уверен в добром качестве своих мыслей, то ему и нечего опасаться. Но в большинстве мысли бывают очень извилисты, и человек, по привычке земной к сомнению, очень заблуждается в истинных основаниях мышления. Потому так Твержу о необходимости ясности мышления. Нужно быть так уверенным в качестве мышления, чтобы ни на миг не смущаться светом своим. Твердое стремление к добру, подтвержденное сердцем, лишь умножит прекрасные света; кроме сущности своей, света эти, как очищение пространства. В Тонком Мире такие благие излучения создают окружающую улыбку и содействуют общей радости. Потому утверждайтесь в добре и мыслите так, чтобы ни перед кем не устыдиться. Не считайте эти слова отвлеченностью. Тонкий Мир подтверждает их. Многие жители Тонкого Мира сожалеют, что на Земле им никто не сказал о явном излучении, которое должно быть прекрасным.


10.021

10.021. Многие просили бы научить их, как вступить в Мир Тонкий, но они не знают, как спросить, чтобы не показаться смешными. Но пусть Записи бродят по миру, пусть их читают украдкою. Пусть надсмехаются днем и читают ночью. Можно простить эти заблуждения, ибо никто не давал этим людям простого напутствия. Кто устрашал их, кто усыплял сознание, кто уводил от Истины, но никто не указывал на прекрасный переход к Вершинам Бытия. Не будем ускорять, но все-таки именно в последнее время особенно много смущения в Мире. Правда, само существование Тонкого Мира как бы укреплено в сознании, но тем более люди не знают, как обойтись с этими фактами и как примирить их с рутиною жизни. Пытаются обойти молчанием то, что кричит само собою.

Так в утренний час и в вечерний миг привыкнем к мысли о переходе в Мир Прекрасный. Пусть он будет для нас Прекрасным.


10.022

10.022. Радж Агни — так называли тот Огонь, который вы зовете энтузиазмом. Действительно, это прекрасный и мощный Огонь, который очищает все окружающее пространство. Мысль созидающая питается этим Огнем. Мысль великодушия растет в серебряном свете Огня Радж Агни Помощь ближнему истекает из того же источника. Нет предела, нет ограничения крыльям, сияющим Радж Агни. Не думайте, что Огонь этот загорится в мерзком сердце. Нужно воспитывать в себе умение вызывать источник такого восторга. Сперва нужно уготовить в себе уверенность, что приносите сердце ваше на Великое Служение. Потом следует помыслить, что слава дел не ваша, но Иерархии Света. Затем можно восхититься беспредельностью Иерархии и укрепиться подвигом, нужным всем мирам. Так не для себя, но в Великом Служении зажигается Радж Агни. Поймите, что Мир Огненный не может стоять без этого Огня.


10.023

10.023. Много уявлено опытов при полетах на высоту. Может быть, исследователи понимают в глубине души, что высота может дать очень нужное сведение. Но, кроме физических инструментов, они должны запастись психической энергией, только тогда эти опыты принесут действительно новое соображение. Нужно, чтобы исследователи высот и глубин имели подготовку психическую. Лишь при таком соединении и физическая сторона работы получит особенное значение.


10.024

10.024. Правильно делаете, предоставляя людям самим решать. Можно указать полезное направление, но каждое насилие уже противно закону. Особенно же нельзя насильно зажигать Огни. Так Мир Огненный может быть лишь добычею своего сердца. Никто не был введен насильно в область Огненную. Люди часто не понимают, где граница насилия. Одни стремятся к насилию, другие ищут насилие, и то и другое противно природе Огня.


10.025

10.025. Замечайте сгущение атмосферы, необычны эти низкие, плотные слои, и, действительно, кора планеты отмирает, лишенная Благодати. Нужно спешить с новым обстоятельством очищения.


10.026

10.026. Можно наблюдать различные типы людей, которые отличаются в сущности своей. Одни не помышляют о будущем, и как бы покончили в жизни земной все свои намерения; другие устремлены вперед всем духом, для них жизнь земная не представляет никакого конца. Даже не будучи очень утонченными, эти люди сердцем чуют, что все впереди. Имейте дело со вторыми, ибо даже при ошибках они все-таки будут устремляться в будущее и тем самым будут уже прилежать Истине. Знайте, что Агни живет в сердце любящих будущее. Если даже их Агни еще не проявлен, то все-таки потенциал его неисчерпаем. Также смотрите сострадательно на людей, не ведающих будущего, как на больных, и, действительно, их аура не будет светлой, ибо она будет лишена игры Материи Люциды. Много людей составили себе такие ограничения, что они не могут проявиться через мутное вещество нервов. Как империл преграждает движение огненного вещества, так мышление ограниченное мутнит ценную субстанцию. Можно лечить эти болезни внушением.


10.027

10.027. Можно иметь воздействие на растения, как и было показано. Но надо запастись большим терпением, ибо каждый атмосферический ток может влиять на передачу огненной энергии. Но кто же может представить, чтобы космический химизм не воздействовал на человеческий организм! Но правильно замечено, что даже запах цветов может измениться при давлении космических токов. Не удивляйтесь, что вся Природа отвечает тому, что человек не желает замечать. Утончение сознания и заключается, прежде всего, во внимании к окружающему.


10.028

10.028. Саламандры, как существа низкого огня, не могут быть очень светлыми. Когда Показывал саламандру, Хотел дать понятие о существах огненных недр. Уже Показывал сущности подземные и подводные, но также нужно знать амплитуду Огня. Можно легче понять всю разнообразность огненных сущностей, когда можно увидеть не только Высших, но и низших.


10.029

10.029. Действительно, можно делать операции селезенки. Физически организм может некоторое время существовать даже без нее, но это будет чисто физическое решение. До сих пор люди не заботятся о последствиях для тонкого тела, между тем орган, связанный с тонким телом, должен быть очень оберегаем, но не уничтожаем. Происходит то же самое, что с удалением аппендикса. Человек не только живет, но и даже жиреет, но все-таки одна из главных функций психической энергии уже нарушена. Аппендикс впитывает психические элементы пищи. Кто-то может жить и без таких элементов, но зачем же лишать организм таких помощников? Конечно, все физические операции сердца показывают, насколько врачи далеки от психических проблем, потому нужно очень избегать всех физических операций, если при этом не соблюдены условия тонкого тела. Самые неизбежные операции следует сопровождать соответственным внушением, чтобы части тонкого тела могли принять наиболее нужное положение. Ведь с тонким телом нужно мысленно сообщаться. Если мысль утвердит внушением огненную самозащиту, то множество последствий будет избегнуто. Особенно нужна такая самозащита от всяких заражений. Если бы в течение операции можно было бы внушать необходимые процессы, то помощь тонкого тела значительно бы помогла желательному результату. Такие внушения могут регулировать все функции организма. Но без этой помощи печально видеть, как уродуются тонкие тела.

Один древний хирург Китая обычно перед операцией выводил тонкое тело и затем внушением пояснял новое применение органа. Так следует принимать со вниманием не только физические условия.


10.030

10.030. Могут подумать некоторые люди – как легко Владыкам, когда Они вышли за пределы земных тягот! Так скажет, кто не знает размеров действительности. Именно, как на Земле, так и на Небе. Уходят тяготы земные, но приходят несравнимые заботы космические. Именно, если трудно на Земле, то на Небе еще труднее. Не будем считать мгновений Deva Chan, когда иллюзия может скрывать труд завтрашний, но в действии посреди хаоса не может быть легко. Вам трудно от тьмы и хаоса. На всех обиталищах также трудно от многих видов тьмы и того же хаоса. Но вы, по счастью, лишь ощущаете натиск хаоса и не видите его мрачных движений. Правда, трудно с людьми и по их невежеству, и по их служению тьме, но тем труднее, когда видите движение масс материи, обращающейся в хаос. Когда подземный, губительный огонь ранее срока пытается пробить кору земную, или когда слои газов отравляют пространство, тогда трудность превышает все земное воображение. Не тяготы, но лишь сопоставления помогают сейчас сказать о трудах. Ведь невежды думают, что песни и арфы удел Небожителей. Нужно рассеять это заблуждение. Нигде нет указаний, что трудно лишь на Земле, но по сравнению нужно сказать – если здесь досаждают бесы, то Архангелу угрожает сам сатана. Так нужно понять действие и постоянную борьбу с хаосом. Нужно признать ее, как единственный путь и полюбить ее, как знак доверия Творца.


10.031

10.031. Можно привыкать, что каждая весть от Нас есть нечто нужное. Пусть это будет одно слово или одна буква, но если она послана, значит это нужно. Сами люди часто произносят приказ в одном слове, но часто у них происходит ассоциация с чем-то продолжительным. Так и на Боевой Башне часто можно послать лишь одну букву. Лишь полное значение в Наших телеграммах.


10.032

10.032. Вихрь не там зарождается, где уже шумит. Мы усматриваем молнию, когда она зарождается в напряжении. Так Мы чуем образования вихрей. Пусть их не замечают, кто не должен заметить. Пусть течение судьбы, как река подземная, но все примеры соседей не проходят без последствий. Пусть творится сужденное.


10.033

10.033. Можно научиться, как поощрять духовных людей. Правда, они творят подвиги духа не ради поощрения, но все же и они нуждаются в охранении духовного направления. Каждый Правитель должен знать не только силу порицания, но и должен понимать благо поощрения. Последнее труднее, но какая благодать исходит, когда Правитель знает, что кому нужно для цветения «Лотоса»! Можно иметь много отшельников, но их благая напряженность не даст высшую меру энергии, если окружающие силы будут враждебны. Потому следует сердце упрочить в стремлении к пониманию самого лучшего.


10.034

10.034. Мать иногда говорила сыну о значении Высшей Благодати и вечной связи с Высшими Силами. Мальчик однажды очень внимательно наблюдал за птичкой на своем окне и шепнул матери: «Она тоже следит за мною, чтобы не сказал ничего гадкого». Так тоже может начинаться мысль о великой связи.


10.035

10.035. Напрасно думает ученый, что вещество эманаций пальцев только ядовито. Это вполне зависит от духовного состояния. Империл нервного наблюдателя, конечно, дает ядовитые осадки, если он не обращает внимания на духовное состояние организма. Умение отличать разницу нервного состояния даст ученым несравнимую возможность. Ведь даже свечение концов пальцев различно. И каждое свечение основано на химизме.


10.036

10.036. После новых потрясений человечество вступит на путь сотрудничества. Но можно себе представить, что должны пережить два враждебных соседа, чтобы подумать о взаимной пользе. Утеснение одних явится лишь радостью других – значит, они оба должны пострадать. Уловки темных помогут защититься особенно лукавым. Явление справедливости очень трудно, если не учтены побуждения.


10.037

10.037. Явление ночью имело два значения. Первое показало, насколько в Тонком Мире выполняются мысли, если сознание расширено. Так мысль о прибавлении роста немедленно вызвала рост тонкого тела. Но такое обстоятельство не полезно для физического тела, потому было произведено сильное воздействие, чтобы вправить тонкое тело. Такое воздействие редко, и такое явление тонкого тела тоже редко, потому его следует записать. Оно на ощущение показывает, как исполняются мысли в Тонком Мире. Мыслетворчество Тонкого Мира трудно осознать в земном состоянии, но известная ступень сознания может ощутить и даже перенести в физический мозг тонкое сознание. При таком воздействии нужно как бы касаться известных центров, и такой массаж координирует снова оба тела.

Можно постепенно замечать много значительных проявлений. Конечно, при возвращении тонкого тела происходит некоторое выдыхание. Оно по степени своей показывает быстроту возвращения тонкого тела. Можно утверждать при сильном выдыхании, что полет был спешным, но обычно такая спешность несет за собою усталость.

Также правильно заметили о последствиях улучшения токов, но и такие наблюдения доступны лишь тонкому сознанию. Мало ли пояснений выдумать можно, чтобы не заметить течение высшее, но развитое сознание и в таком случае пошлет свою благодарность в пространство. Истинно, велико последствие каждой благодарности! Люди должны принять этот закон, как живую связь с Высшими Мирами.


10.038

10.038. Каждая весть должна быть не только благой, но и привлекательной. Можно заметить, что многие молодые люди не следуют путем отцов и матерей. Кроме кармических причин можно усмотреть непривлекательность действий старших. То же самое видно и в положении религий. Религия, как связь с Высшим Миром, должна быть прежде всего привлекательной. Страх не привлекает, насилие отвратительно, но само понимание Высшего Мира должно быть увлекательно. Можно радоваться всему Высшему. Даже малоумный не отклонится от Высшего. Чтобы затемнить Высшее, нужно проделать ряд отталкивающих действий. Кто бы ни были эти отвратители, во всяком случае они будут богохульниками. Если они затемнят самое Прекрасное, они будут служителями тьмы. Дело не в догмах и не в символах, можно опозорить самый прекрасный знак. Как же назвать тех, кто отвращает малых от Дома Божьего? Растлители, тюремщики те, кто позорят молитву к Высшему. Разве сказано, что можно говорить с отцом или с матерью лишь их же словами? Также и в молитве к самому Высшему кто же может принудить сердце свое славословить чужими мерами? Кто слагал молитвы, гимны, песнопения, тот пел своим сердцем. Нельзя препятствовать духу возноситься на своих крыльях. Как и куда полетят бескрылые? И разве не даст ответ отломивший перо малейшее? Если нужна песня, то она будет песней сердца, и при этой песне будет звучать каждое творение, каждый предмет воссоединится в хвале Превышнему. Кто поможет ближнему еще увлекательнее создать хвалу, тот сотворит благо. Никакая догма не может запретить беседовать с Превышним. Чем она будет прекраснее, тем Он будет ближе. Если же нужна помощь, то довольно обратиться: «Помоги!» Но и для такого простого слова нужна привлекательность.

Изуверы, о которых вы много слышали, именно страдают отсутствием привлекательности. Сколько тьмы и отвращений посеяли они! Имеется ли такой язык, на котором нельзя молиться? Молитва духа претворяется на всех языках, также и сердце может петь на своем языке, лишь бы прозвучала привлекательность.


10.039

10.039. Конечно, вы слышали, как жалуются люди на бесполезность молитвы. Они скажут: «К чему отшельники и монастыри, когда мир погрязает в несчастье?» Но никто не подумает, во что обратился бы мир без молитвы! Потому следует прекращать всякую хулу на деяния духа. Откуда же придет ощущение связи с Высшим, как не от молитвы? Пусть осуждающие вспомнят, не дрогнуло ли их сердце при устах восторга? Уста духа каждого приближали к возможности постижения. Именно, нужно хранить мост к Высшему Миру.


10.040

10.040. Помимо заимствования энергии, признаки отсутствия и головокружения относятся к огненным воздействиям. Также точно эпидемии невралгии и как бы ревматизма ни что иное, нежели проявления огненных центров под напором Пространственного Огня. Не скоро люди согласятся исследовать такие эпидемии под знаком Огня. Люди, по обычаю, любят расчленять, но синтез труден для них. Между тем, уже время обратить внимание на всякое заболевание, поддающееся внушению. Нужно отдать себе ясное представление о причине, создающей физические боли, но исчезающие под внушением. Почему физические ощущения поддаются психическому воздействию? Придем к заключению, что одна стихия является решающим фактором – Огонь, пронизывающий как психические, так и физические области. Даже менингит поддается внушению. Такое, казалось бы, непоправимое повреждение уступает силе Огня. Ведь внушение, прежде всего, огненная концентрация. Человек, причиняющий огненное воздействие, тем вызывает напряжение пострадавших органов, потому сила внушения должна быть очень развиваема, но и над ней должен быть государственный контроль. Нечто похожее на египетских жрецов, которые имели право внушения, но должны были дать полный отчет в собраниях храмовых.


10.041

10.041. Некоторые дети имеют привычку в минуту досуга разбить что-нибудь. Иногда можно разбить простую тарелку, но иногда тем же движением можно уничтожить драгоценную чашу. Потому нужно направить мысли на самое главное и отставить все мелкие действия. Устремление нанести хотя бы малый вред уже преступно. Теперь, когда мы подошли к решающим событиям, нет времени заниматься мелкими явлениями. Надо запомнить, что самое решительное время наступило.


10.042

10.042. Обратиться к будущему вовсе не легко. Оно звучит просто – оставим прошлое и обратимся к будущему. И просто, и прекрасно, но как же зажжем костры прошлого и где найдем огни, чтобы осветить будущее? Подвиг духа скажет, как найти эти границы и меры. Но как же втиснуть подвиг в жизнь будней? По счастью, каждое сердце уже представляет кошель для подвига. Во все времена население делилось на оседлое и кочевое. Кочевое передвигалось мощью искания достижений, не было у них места своего, но для будущего они находили силы достижений. Такое стремление сердца вложено в каждую человеческую жизнь. Нужно среди остатков мощи подвига найти это благородное неуспокоение, ведущее в будущее, только так можно не застрять в тенетах прошлого. Уже Говорил, насколько следует избегать в Тонком Мире воспоминаний – как оковы! Но уже здесь нужно приучаться к устремлению в будущее. Не сказано – не надо знать прошлого, именно знание благословенно, но не следует увязнуть в пыли чуров. Так, не забывая, не ограничивая, пойдем к Новым Мирам. Свобода сознания рождает героев. Дисциплина духа утверждает мудрецов, но только невежды могут понять будущее, как новую постель. Лучше представить себе движение и полеты.


10.043

10.043. Если радуемся переходу в Мир Высший, то и переход предметов творчества тоже представляет собою ступень. Но и такое разрушение обратится на пользу. Есть мученичество людей и животных, и растений, также явлено и мученичество вещей. Явление скорого пути мученичества всюду. Можно видеть такие противоположения во всех царствах Природы. Тот же путь мученичества телесного и духовного будет кратчайшим. Мост Огненный именуется мученичество. Но при битве нужно пользоваться всеми возможностями. Так вы видите и малые, и большие обстоятельства.


10.044

10.044. Устремляю в будущее также и по физическим причинам. Нужно не забывать, что в Тонком Мире можно ощущать не только жар, но и холод – оба ощущения нормально не нужны, но происходят от принесения неизжитых, земных частиц. Устремление в будущее – лучшее освобождение от земной шелухи. Так можно еще раз убедиться, что мысль несет за собою чисто физические следствия. Конечно, в Тонком Мире необходимо освободиться от земных ощущений. Если они чувствуются, значит, какие-то частицы угрожают мешать восхождению. Тонкий Мир в гармонии не дает земных ощущений, проще говоря, жители его не теряют энергии на такие ощущения, которые и при земном состоянии доставляют много тягости. Можно приготовить сознание к освобождению от всяких ненужных пережитков. Ведь и на Земле, и при некоторых воспоминаниях люди восклицают – меня бросило в жар; или холод пронизал сердце! Но если на Земле мысль причиняет чувствительную физическую реакцию, то в Тонком Мире она должна значительно усилиться. Ведь только будущее может освободить от тяжести ощущений, и не слишком трудно приучиться думать о будущем, если усвоили устремление к самому Высшему. Так утверждайте во всех действиях полезность понимания будущего. Много воспоминаний, сожалений, обид и разных прошлых ненужных вещей только отталкивают магнетизм грядущего, уже сложенного. Явление магнетизма будущего есть великий двигатель, и нужно его понять совершенно реально.


10.045

10.045. Конечно, Цикл Аквариуса уже действует и сожительствует с концом Рыб. Обычно граница Цикла очень постепенна, и тем утверждается гармония происходящего эволюционного процесса. Если бы представить себе резкую границу между такими своеобычными факторами, то могли бы быть вызваны разрушения, катаклизмы. Итак, уже Аквариус принес значительное перемещение сознания, но усиление его могло бы создать губительную революцию там, где нужно строительство. Можно даже неподготовленным глазом заметить чередования влияния Рыб и Аквариуса. Но нельзя предоставить мятеж человечеству, совершенно не вошедшему в сознание воздействия.


10.046

10.046. Мир Земной, в существе своем, противен Миру Тонкому, ибо каждая хаотичность угрожает тонким построениям. Такая же разница между Миром Тонким и Миром Огненным, ибо осадки Тонкого Мира уже не в природе Огня. Потому каждая огненная мысль получает противодействие как Тонкого Мира, так и земного. Но победить это условие можно лишь огненным напряжением, ибо огонь духа нужен для пожирания хаоса и претворения его. Огонь устремлен не там, где рассудок пытается уговорить хаос. Огонь сердца проникает через хаос и преображает его в полезное вещество. Сильна лаборатория сердца, и мысль сама должна быть очищена Огнем.


10.047

10.047. Пользование психической энергией в разных Школах указывалось различно. Одни предлагали напрягать эту энергию непрерывно, но другие предпочитали прерывать этот ток погружением энергии в бездеятельность. Оба метода в сущности не различаются, если сознание развито. При возвышенном сознании энергия получает постоянные импульсы, и когда она представляется как бы бездействующей, она лишь переносится в глубину сознания. Такие же кажущиеся противоположения являются при умном делании. Одни полагают, что произнесение известных слов необходимо, другие прямо переносят явление делания в ритм сердца. То и другое одинаково полезно, если дух уже возвышен. При возвышении духа нужно соблюдать ровное отепление сердца. Нужно избегать потрясений, как ненужных и вредных. Можно убедиться, что сердце может пребывать в постоянном Служении Иерархии. При этом сердце не нарушает свою отзывчивость на всякие обычные вопросы. Такие совмещаемые противоположения не изменяют ритм сердца. Так и теперь Обращаю внимание ваше на самые обиходные обстоятельства, ибо Вождь должен касаться каждого посредника жизни.


10.048

10.048. Могут спросить – почему Говорю о Вожде, а не о Правителе? Различие между ними огромное. Правитель предполагает настоящее и как бы управление чем-то уже существующим, но Вождь являет в самом значении слова «будущее». Он не получил уже сложенного, он ведет, и каждое его действие устремляет вперед. Правитель знает уже сложенное и законченное, но Вождь не имеет утвержденного ранее и должен привести народ к Горе Совершенства. Если тягость Правителя велика, то ответственность Вождя еще больше, но зато Силы Превышние утверждают свой Престол там, где есть признаки водительства. Именно Вождь должен различать, где притворство и где искренность. Явление добродетели сердца очень отличается от насильственной угодливости. Вождь имеет силу отличать это свойство.

Читали многие, как Давид вопрошал Силы Высшие, он прибегал к этому Источнику, чтобы избежать лишних ошибок. Много таких примеров в истории разных народов. Каждый знает о них. Даже не нужно погружаться в древнее время, и в новейших событиях видны эти знаки Общения и Служения Великого. Но также знаем, что для Великого Общения нужно чистое сердце. Ничто нечистое не получит Общения, потому символ Вождя должен быть знаком чистоты сердца. Не только в действии, но в мыслях Вождь несет благо народам. Он знает, что ему поручено принести чашу полную, он не теряет пути в блуждании, он не расплескает доверенную чашу – так понятие Вождя есть знак будущего.


10.049

10.049. Чтение полезное должно сопровождаться сиянием. Не может сердце не отвечать на радость духа. Чем нужнее, тем могут быть разнообразнее знаки.


10.050

10.050. Помните, насколько нужно людям понятие Вождя. Они хотят иметь Поручителя перед Высшим. Они понимают, насколько не найти пути без связи, но они знают, что Вождь приходит. Ничто никогда не может помешать Вождю, если не удержан он земными проявлениями, решающими его отступление. Чистое устремление Вождя не может быть пресечено вне срока.


10.051

10.051. Не новость, что трепет ужаса вызывает сокращение кожных нервов на затылке, но люди забывают, что нервное вещество позвоночника как стрелу посылает для восстановления смущенного сознания. Можно думать, что дрожь в затылке есть выражение ужаса, но вместо того это лишь стрела защитная.


10.052

10.052. Не мало содроганий в планете, очень передвигается вулканический пояс. Если солнечные пятна влияют на земные дела, то не меньше подействуют ядовитые газы земного потрясения. Недостаточно наблюдают за следствиями землетрясений на сознание людей. Сознание содрогается не только около мест землетрясения, но и в пространстве оно отражается как сильное отравление. Лишь невежды могут сказать – какое мне дело до газов в Чили или Сибири? Только невежды не желают мыслить в мировом масштабе, но каждый, кто уже мыслит об Огненном Мире, тот понимает значение подземных газов и лучей извне.


10.053

10.053. Непроницаемый панцирь может быть из металла или из шелка, но самый лучший панцирь – огненный. Разве Вождь пройдет путем сужденным без панциря огненного? Как же иначе отвести все стрелы злобы и мечи ненависти? Но многие Вожди даже земным сознанием чуяли, что их хранит панцирь огненный. Можно написать целые книги о магнетизме сужденного Вождя. Можно приметить, что не внешность, не голос, не богатство, но нечто иное убеждает народы. Уже не раз говорил об Огне сердца. Именно этот панцирь-магнит и привлекает, и защищает. Как сказано: «Приму в щит все стрелы». Но нужно сковать этот щит. Можно уявить этот щит лишь Сверху, но сколько мыслей и бесед нужно предпослать, чтобы Общение создалось и сковало панцирь огненный! Нужно не потратить ни дня, ни часа, чтобы сделать Общение живым и всюду присутствующим. Напрасно думают, что наука отдаляет от Высшего Мира, она может изменить земные названия, но сущность триединая остается как основа. Тем более Вождь умеет представить себе, где сущность. Может быть, он не скажет Слово Непроизносимое, но он будет чуять его в сердце. То Слово поможет Вождю не утерять понимание мировое, только оно легко доставляет чудесный панцирь.


10.054

10.054. Фламмарион напрягает мысль к созиданию тонкого тела планеты. И, конечно, тело планеты создается мыслью, но зарождение планеты идет не из Тонкого Мира, но из Огненного. Когда Огненное Зерно уже сложено, тогда и мысль Тонкого Мира может быть полезна. Множество Огненных Зерен вращаются в пространстве. Множество небесных тел уже находится в тонком виде. Действительно, пространство не только наполнено, но и переполнено. Так разрушение миров, которое происходит ежесекундно, есть лишь фактическое зарождение и оформление новых тел. Но правильно понять, что зарождение требует огненную мысль. Стремитесь к Миру Огненному, чтобы принять участие в высшем творчестве. Ошибочно думать, что оно недоступно. Именно каждое развитое сознание должно стремиться к радости творчества. Уже это одно стремление есть начало сотрудничества. Пусть мысль Фламмариона не может дать полноту следствия, но мысль обширна, благородна и заслуживает радости о ней. Он постоянно стремился к расширению понимания и так даже его ошибки получили значение полезности, к тому же он не иссушил рассудка и мог уйти от Земли молодым. Когда в Тонком Мире некоторые невежды пытаются мыслить об убийствах, ученый мечтает о прекрасном творении.


10.055

10.055. Обратный пример, когда разум иссушился непониманием Учения, тогда можно ответить: «Полно приставать о своих обидах, могли вы достаточно долго расширять сознание, могли наблюдать небесные миры и могли понять Источник Учения, но вместо того вы хотите унести с собою земные обиды. На что вам Учение и мудрость веков, когда ваши мысли вне расширения скорчились в обиде. Не вас обидели, но вы сами себя обидели...» Так в Тонком Мире толкутся малые мысли. Можно пожалеть, сколько сил тратится на раздоры и унижение, но если спросят – как найти, насколько вредны химически такие мысли Тонкого Мира, то можно лишь сказать – малые, недобрые мысли порождают ядовитые газы. Нужно подумать не о себе, но насколько люди могут вредить друг другу и в Тонком Мире. Но каждая добрая мысль и устремление к Прекрасному подвигают быстро.


10.056

10.056. Мысль-воля остается единым основанием всего Сущего, потому энергия мысли должна быть так заботливо исследована.


10.057

10.057. Найдете людей, которые скажут – долой Вождей, долой Учителей, долой Руководителей! Знайте, что они паразиты, которые питаются смутою и разложением. Ложь и ущемление лежит в природе паразитов. Они тайно собирают богатства и не прочь пожинать роскошь, так нужно отличать всех, кто строители в природе своей и кто разрушители. Так справедливо побыть с теми, кто знают радость труда. Они знают и Руководителей и почитают Учителя, ибо природа их устремлена к кооперации.


10.058

10.058. Чудеса живут. Именно и стоит жить познанием чудес. Множество готовых сочетаний разбиваются тупым отрицанием и постыдною слепотою сознания.


10.059

10.059. Обучение в низшей и средней школах должно быть одинаково для обоих полов. Нельзя навязывать ребенку специальность, когда он не может еще найти свои способности. Достаточно высшей школы, чтобы разделить программу по дарованиям. Так можно объединить образование тех, кто не может сразу обнаружить свои задатки. Очень важно, чтобы программа не различалась для полов. Уже это одно условие сотрет очень вредное отношение к полу.


10.060

10.060. Направить сознание в будущее есть задача истинной школы. Никто не хочет понять, что перенесение сознания в будущее есть образование ведущего магнита. Но дело в том, что сознание должно быть в полноте устремлено в будущее. Многие полагают, что можно иногда подумать о будущем и затем снова купаться в прошлом. Нужно не отдельные мысли уделять будущему, но существо сознания настроить в ключе будущего. Нельзя принуждать себя к такой трансформации. Можно достичь лишь полюбив будущее. Не многие любят будущее. Страна трудовой радости, совершенствуя качество труда, может быть естественно увлечена в будущее. Обязанность Вождя устремлять народ в будущее.


10.061

10.061. Искусство мышления должно быть развиваемо в школах. Каждое искусство нуждается в упражнении. Также мышление должно быть усилено упражнением. Но такое углубление не должно быть тягостным и скучным, потому руководитель такого предмета должен быть истинным посвященным. Можно видеть, что самые ужасные бедствия в истории человечества происходили от неумения мыслить. Можно найти множество примеров, когда срывчатое мышление и необузданные чувства вели к пропасти целые народы. С другой стороны, леность мышления и тяжкодумие разрушали уже сложенные возможности. Сам Вождь должен подать пример постоянного расширения мышления, чтобы приблизиться к предвидению. Конечно, предвидение происходит от Общения с Иерархией. Но само Общение требует подвижного мышления и ясного устремления. Искусство мышления не следует понимать как оккультное сосредоточение. Ничего нет тайного в искусстве мышления и в утончении сознания. Лишь высокое качество добросовестности утвердит путь мыслителя. При этом никто не скажет, что мыслитель есть особая порода. Каждый ребенок может быть направлен к мышлению. Так нужно рассматривать искусство мышления как здоровье народа.


10.062

10.062. Эволюционные мировые процессы должны быть очень увлекательно изложены в школах. Родина выливается из мировых процессов и должна занимать вполне обусловленное место и значение. Каждый должен знать истинную ценность своего отечества, но оно не должно быть растущим древом в пустыне, оно имеет свои сотрудничества со множеством народов. Также и верование в Высшую Справедливость придет от знания действительности. Пусть процессы Мира найдут живых толкователей. Нужно следить, чтобы эти великие пути народов не искажались в угоду невежества.


10.063

10.063. Каждое объединение может состояться лишь на кооперативных началах. Стоит только допустить элемент завоевания, подавления и уничтожения, чтобы рано или поздно эти отвратительные тени превратились в разрушительных чудовищ. Потому каждое насилие не может входить в построение Твердыни. Можно найти мощь радости в сотрудничестве, но такое сотрудничество требует искусства мышления. Кто распределит силы для производительного труда? Лишь тот, кто умеет представить полезное сотрудничество. Он должен уметь вообразить такую общую работу, но, как знаете, воображение нужно образовать. Задача каждой школы есть открытие обоснованного воображения.


10.064

10.064. Правильно соображение о медиумах, что лимфа их есть механическая связь с Астральным Миром, но, как всякая механика, не хранит от всех вторжений. Тоже правильно понять, что силы тьмы напрягают все уловки, чтобы остаться в земных сферах.


10.065

10.065. Можно заметить и среди дня как бы отсутствие. Нужно очень внимательно присматриваться к этим состояниям. Они показывают, что тонкое тело частично выходит на дальние работы. Можно чуять головокружение и напряжение Колокола. Происходит это от лишь частичного пребывания тонкого тела, которое подвергается особым давлениям Огненного Зерна. Не следует утруждаться в этом состоянии. Полезно посидеть спокойно с закрытыми глазами. Также можно мысленно послать токи к тонкому телу, которое на работе. При этом не нужно насиловать себя на географии и на расстоянии, но нужно послать спокойное напутствие работающему тонкому телу; не утомлять себя, когда столько токов напрягаются. Не только тяжкие токи утомляют, но и усиленные посылки удачи могут утруждать. Удары по ауре могут быть от самых различных причин. Не случайно древние жрецы закрывали сердце левой рукой, как бы громоотводом, ибо пальцы очень отражают удары.


10.066

10.066. Не нужно думать, что звуки дальних миров будут чем-то невообразимым. Прежде всего, они будут звучанием, ибо ток создает вибрацию. К этим звучаниям нужно привыкать. Можно понять, что так называемая музыка сфер сравнительно часто граничит со звучанием дальних миров. Во всяком случае каждая музыка сфер уже связывает миры, ибо та же вибрация достигает планеты дальние.


10.067

10.067. Следует обращать внимание на зачатки разных эпидемий. Явление той или иной повальной болезни отражается на общих сознательных силах. Отравление проникает глубже, нежели думают, и перерождает и творит новые микробы. Эпидемии физические и психические очень пагубны. Многие вырождения целых родов происходят от подобных перерожденных микробов.


10.068

10.068. Не объедайтесь, иначе говоря, будьте осторожны в пище. Особенно могут развиться болезни, когда явления тяжких токов очевидны. Можно наблюдать заболевания растений и животных, притом излечение может быть затруднено. Так не только болезни людские, но болезни всего мира должны обратить внимание ученых.


10.069

10.069. Некоторые насекомые и пресмыкающиеся предпочитают погибнуть, лишь бы укусить и выпустить яд. Так же точно служители тьмы готовы на самые неприятные последствия, только бы сотворить ядовитое зло. Нужно твердо запомнить этих творителей зла, которые иногда не щадят самих себя для злодейства. Можно уявить много примеров, когда задуманное зло не могло быть полезно самому злодею, но тем не менее он под внушением темных то являл. Уловки темных должны быть явлены. Например, иногда находят около известных мест трупы каких-то людей или животных. Темные знают, что для привлечения сил низших сфер нужно разложение и они находчиво устраивают такие очаги смуты и разложения. По этой причине давно Советовал не держать в доме разложившейся мясной пищи и испорченных растений, также гнилой воды. Люди редко обращают внимание на такие факты, которые даже современные врачи подтверждают.


10.070

10.070. Человек должен быть постоянно на пороге к будущему. Человек нов каждое мгновение. Человек не может утверждаться на бывшем, ибо его больше не существует. Человек может знать прошлое, но горе ему, если он захочет применить меры прошлого. Несовместимо прошлое с будущим. Мудрость сознания новых комбинаций соединяет прошлое с будущим. Нелегко постоянно мужественно знать, что каждое мгновение обновляет миры, но из этого источника родится неисчерпаемая бодрость. Можно собрать Совет мудрых, но не придет туда дряхлый духом, построивший себя лицом к прошлому. Свет будущего есть Свет Иерархии.


10.071

10.071. Подкупность должна быть искореняема всеми средствами, но нельзя полагаться на карательные меры. Они плохо помогают. Нужно среди уроков Этики в школах утвердить мысль, что подкупность не соответствует достоинству человека. Следует очень пристально наблюдать, не покажутся ли где признаки такого гниения? После подкупности не менее позорно неделание долга. Но это преступление так всасывается от малых лет, что и воздействие возможно лишь от малолетства. Пусть дети приучаются к работе взрослых. На качестве труда придет и сознание долга. Каждая небрежность, забывчивость и уклончивость может быть осуждена лишь в своем сердце.


10.072

10.072. Именно мужество создается при неразрывной связи с Иерархом. Мужество может лежать в зерне и никогда не выявиться, как светлый доспех. Но когда сознание наше всецело перенесено в область, где нет страха и уныния, тогда мы неуязвимы скверною. Нужно понять, где крепость наша и спешить туда без уклонения. Так можно упрочить мужество.


10.073

10.073. Обычно люди ошибаются, полагая по ограниченности сознания, что предмет может существовать лишь в одном виде. Потому они не могут представить, что в древности люди могли пользоваться различными энергиями, но применяли их совершенно иначе. Люди также забывают, что сами они, покидая жилища, уничтожают многие вещи. Так и мудрые Наставники принимали меры к своевременному сокрытию того, что не должно было быть показано вне срока. Новые открытия, разве они могут быть обнародованы вне срока? Основание могло бы быть поколеблено такими самовольными попытками. Разве Иерархия не участвует в открытиях? Разве не знаете, что многие открытия были уничтожены Нами, как вредные по несвоевременности? Рука Водящая не знает покоя, следя за проводом возможностей во Благо.


10.074

10.074. Давно люди знали, что можно знакомиться между собою или лично, или мысленно. Последнее утверждение полезно и теперь.


10.075

10.075. Жар непомерный и огонь свирепствуют и напоминают, что перед войною и потрясениями бывают пожары.


10.076

10.076. Действительно, роскошь должна покинуть новое строение, тем более, что роскошь не отвечает ни красоте, ни знанию. Но извилисты границы роскоши. Невозможно одним законом определить их. Нужно совершенно уничтожить всякую пошлость, которая бывает спутницей роскоши.


10.077

10.077. Для роста познавания Красоты в школах учреждается изучение Красоты Жизни. История Искусств и Знаний войдет в этот предмет, ибо он должен касаться не только бывших пониманий, но и содержать указания по современным достижениям. Руководитель этого предмета должен быть действительно образованным, чтобы избежать всякого изуверства, которое содержит в себе зерно невежества.


10.078

10.078. Тайной живет Мир. Так же как Высшая Тайна неоткрываема. Так же как в каждом напряжении есть элементы тайны. Люди в сердце чуют границы этой Тайны и способны уважать ее. Не следует выдумывать тайны, но следует почитать ее, в этом будет оправдание человеческой личности.


10.079

10.079. Можно предупредить, что всякое сознательное прикосновение к силам Тонкого Мира может быть опасным. Если тонкие существа ищут поучения от земных, значит их цель сомнительна, ибо в Мире Тонком легко найти высокие Поучения.


10.080

10.080. Тем, кто не могут усвоить идею Вождя, скажем – каждое ваше слово предполагает приоритет чего-то или кого-то. Сами не замечаете, что каждое утверждение ваше опирается на нахождение чего-то, установленного кем-то. Нет человека, который обошелся бы без учительства. Только не нужно превозноситься в сердце своем. Понимание Иерархии поможет установить явление Вождя, который по отношению к Высшим не Вождь, но последователь. Люди под влиянием невежества пытаются иногда отрубить канаты, но каждый моряк скажет, что мачты рубят, когда стихии оборевают силы человеческие. Тот же моряк знает, что без мачт и канатов плавание бедственно. Значит, нужно посредством воспитания утвердить неизбежность Иерархии во всей Вселенной.


10.081

10.081. При наступлении великих сроков неизбежны небывалые напряжения. Управление и координация событий непомерно трудны из-за отравления некоторых слоев атмосферы. Некоторые события зреют, как под жгучими лучами солнца, но другие плесневеют, как в сырую погоду. Помните, что нельзя уже отложить сроки, такое насилие может вызвать космические катаклизмы. Каждый должен действовать посильно, помня о Великом Служении.


10.082

10.082. Огненные искры из кремня могут напомнить искры напряжения. При узловых моментах битвы могут быть удары, производящие множество искр. Ближайшие могут более других ощущать такие огненные потоки, когда они вовлечены в самый бой. Когда Советую осторожность, значит, или сильные нападения, или самый бой дает напряжение. Они, прежде всего, отражаются на развитых центрах. Нельзя уберечься от таких воздействий. Святые страдали именно от таких напряжений. Но самое трудное имеет и свою счастливую возможность. Именно боевые напряжения или страдания от нападений лучше всего утончают центры. Потому каждый, идущий в Великом Служении, приветствует такие напряжения как крылья Света. Можно видеть, как верх позвоночника стонет от давления, но это называлось грузом Атласа – явленного держателя земной тягости. Можно советовать врачам больше обращать внимания на центры и на сердце.


10.083

10.083. Каждый, зовущий ближнего к огненному крещению, уже является участником Великого Служения. Каждый, принявший участие в несении Креста Истины, не обессилит. Каждый, понявший нужды Мира, уже сокращает путь восхождения. Каждый, познавший значение сердца, как Обители Агни, уже на верном пути.


10.084

10.084. Устный приказ остается в жизни, хотя бы человечество располагало тысячью письменных языков, к тому три причины: первая – приказ не всегда поддается письменному изложению; вторая – люди мало устремляют внимание, полагаясь на письменность; третья – явление самых высоких Заветов никогда не бывает записано, потому уста говорят от сердца к сердцу высшие приказы. Такое простое соображение все же нуждается в отмечании, ибо если кто не знает Иерархии, тот не поймет святости приказа. Нужно много наставлений о законах Природы, чтобы понять всю красоту закона притяжения, который лежит в основании Иерархии. Невежды не понимают, что рабство и свобода лежат – первое во тьме и вторая в Свете Иерархии.


10.085

10.085. Действительно, будет расти уважение духа. Мы должны искоренить безбожие. Дело в том, что лучше сохранить хотя бы обломки познания Иерархии, даже в условных формах, нежели ввергнуться в бездну хаоса. Когда люди услышали о недосягаемости Высшего, они начали вообще свергать все Невидимое. Потому по приказу Моему будет преследоваться безбожие, которое приняло вид самого явного сатанизма. Но нельзя больше терпеть эту инволюцию.


10.086

10.086. Множество преступников обратятся к труду под внушением. Совершенно как пьянство и другие пороки, также и болезни преступности могут быть излечены волевым приказом. Также не нужно забыть, что многие преступления совершаются под влиянием одержания. Значит, таких людей нужно лечить, но не карать. Конечно, при таком лечении имеет решающее значение усиленный, систематический труд; для одержателей каждый труд ненавистен. Они пытаются погрузить в хаос, но сущность труда уже есть проявление. Не следует огорчаться соображением, откуда придут сильные внушения, их много, но они разрознены. Когда же состоится Институт Психической Энергии, он соберет многих полезных сотрудников. Не следует забыть, что Институт Астрологии будет близким помощником для проверки данных. Недавно Правительства стыдились как небесных Светил, так и человеческой мощи, но психическая энергия должна занять внимание просвещенных людей.


10.087

10.087. Не случайно люди вспоминают о старых пророчествах, об изменении небосклона. Нарушение равновесия планеты, действительно, вызовет многие троякие манифестации. Не только могут быть зримы новые небесные тела, но сам химизм Светил может измениться и, конечно, поражающе подействует на обитателей Земли. Итак, когда люди утешаются базарами и ярмарками, уже готовятся грозные события. Потому так неотложно нужно твердить о Живой Этике. Ведь Священная Этика превратилась в дурацкий этикет и сделалась печатной этикеткой.


10.088

10.088. Наука атмосферических влияний должна быть значительно преображена. Можно заметить даже при современных аппаратах необъяснимые колебания, дрожания и скачки, как бы не соответствующие другим показаниям. Такие следы астральных вихрей приносят Земле очень значительные следствия. Кроме того, утверждаются таким образом сношения с Миром Тонким. Действительно, среди напряжений Тонкого Мира могут быть такие давления, что даже отзвук их сотрясает материю проявленную. Прежде всего такие волны отражаются на огненных центрах. Сами вы могли наблюдать, как несмотря на прохладную погоду центры давали показания большого давления. Нужно сравнивать это с реакцией дальних событий, которые также вызывают реакции сильных напряжений. Но астральные вихри замечены еще меньше, нежели телепатия. Ученые не желают допустить, что в их физических соображениях может иметь значение фактор потусторонний. Но воздействие таких вихрей иногда почти равняется удару молнии. Не скрою, что приходилось применять сильные охлаждающие токи, чтобы уничтожить воздействие таких вихрей. Стоим на дозоре и Готовы послать лучи, но давление токов Тонкого Мира очень небывалое. Они так сражаются с силами темными, и нужно иметь воображение, чтобы представить себе, насколько сильна Битва.


10.089

10.089. Вождь должен быть постоянно бодрым, чтобы никто не получил от него эманации уныния. Но такая бодрость может установиться лишь при преданности Иерархии, когда Общение вошло в сердце. От такого Источника создается и дружелюбие, которое открывает самые трудные врата. Нужно иметь перед собою Изображение Иерарха, чтобы найти ко всем случаям основание дружелюбия. Нужно знать Огненный Меч Архангела, чтобы знать границу справедливости. Кто скажет, когда исчерпаются все меры дружелюбия? Лишь один Иерарх может взять на себя такое решение.


10.090

10.090. Нельзя назначать на ответственные места людей озлобленных. Нужно очень опасаться такого свойства, ибо озлобленность есть ограниченность. Конечно, ограниченность до известной степени может быть излечена, так же как и озлобленность. Оба свойства поддаются внушению, но такое преображение требует времени. Ужасный вред порождается от озлобленности, как препятствие неодолимое ложится оно на все действия человека, подпавшего озлоблению.


10.091

10.091. В приближении к Огненному Миру приходится пройти через ступень отражения темных сил мощью духа. Человек восходящий чувствует гораздо глубже натиск необузданных стихий. Он должен без насилия магии противостать натиску темных лишь духом своим. Эта ступень отмечена во всех Учениях под различными наименованиями. Нужно быть готовым к разным хитрым уловкам, но не нужно по примеру невежд уклоняться от таких неизбежных столкновений. Можно помнить, что поверх всех формул существует сила духа. Стоит соединить ее через сердце с Иерархом, чтобы стать неуязвимым. Не нужно думать, что Иерарх может покинуть, но надо помнить, что на известной ступени предлагается, прежде всего, самостоятельное применение сил. Так нужно при каждом натиске смотреть мужественно, не избегая самого ужасного. Помните, что каждое обращение в бегство являет беззащитность. Даже малые посвященные знают, что при необходимом перемещении нужно двигаться лицом к врагу. Это не магия, но лишь осознание сил глаз.


10.092

10.092. Нужно помнить, что Новое Небо может стать видимо. Уже давно Говорил, что новое тело приближается, но пока скрыто от наблюдений. Теперь нужно не забыть, что энергия, излучаемая человечеством, нужна для правильного движения планеты. Когда же эта энергия становится отравленной, она ослабляет заградительную сеть и тем нарушает равновесие многих Светил. Волны вибраций изменяются, и планета теряет часть самозащиты, так человечество само распоряжается судьбою своею. Когда же наступает разрушительный период так называемого безбожия, тогда масса энергии, обычно посылаемая в верхние слои, разбивается и становится материалом коричневого газа.


10.093

10.093. Человечество не хочет понять силу своих излучений. Оно твердит смутно о подобии Божьем, но не понимает единства энергии всех миров. Установление хотя бы слабого объединения энергии уже является защитным доспехом планеты.


10.094

10.094. Сердце в полном смысле является трансмутатором и конденсатором. Часто эти процессы бывают настолько сильны, что не может быть достаточно сил человеческих, чтобы вместить и выдержать такое напряжение. От древности дошло моление о предании духа Господу. Именно нужно понять это предание духа. Если чувствуете невыносимое стеснение сердца, то передайте мысленно его Владыке. Таким образом вы приобщите сердце к Неисчерпаемому Источнику Иерархии. Такое действие может особенно понадобиться, когда напряжение всей планеты велико. Нужно приготовиться к самым разнородным воздействиям, как космическим, так и человеческим. Приобщение сердца к Иерархии происходит постоянно, но сейчас Мы указываем на особые случаи, когда потребуется с особою ясностью сознания скрепить сердце с явлением Иерархии. Многие совершенно не поймут, как можно мыслью укрепить сердце, ибо для них сердце просто физический орган. Но кто ощущал Наши токи, тот поймет значение связи. Мир переживает такое напряжение, что своевременно напомнить о готовности к таким приобщениям. Мир Огненный должен быть вызван в полном сознании. В случае надобности можно даже словесно обратиться к Владыке. Ведь на всех ступенях Иерархии та же передача и приобщение. И как величественна Лестница этой помощи Неизмеримой!


10.095

10.095. Многое не может признать темп событий, ибо в этом Разумею не только людей, но и Природу. Неожиданные климатические резкости не обращают внимания людей, но такие восстания не могут быть остановлены тайной полицией. Но они уже происходят и действуют на мозг. Конечно, Мы знаем о жизни идей, которые не могут прекратиться никакими поколениями, но люди не верят идеям!


10.096

10.096. Осознание Высших Сил дается не в школах, не извне, но именно живет в сердце, будучи самым краеугольным воспоминанием жизни Тонкого Мира. Можно сказать – будьте благословенны, которые сохранили в сердце самое Прекрасное. Тучи человечества от забвения самого нужного. Ночь дана как возвышение духа, но люди сказали в неведении – сон подобен смерти. Нелепо сравнивать тайну чудесную с разложением. Нужно от малых лет твердить, что сон называется беседою с Ангелами. Когда слова не нужны, тогда начинается познание сердечное.


10.097

10.097. Надзор должен быть очень бдительным, но он не должен являться, как знак недоверия. Следует преобразить надзор в сотрудничество и во взаимоосведомление. Меры доверия и тщательность качества должны быть проводимы сверху донизу. Множество полезных мероприятий было опорочено и уничтожено только от ненависти к надзору. Конечно, невежество будет причиною такой нецелесообразности. Когда же люди прозреют в Мир Тонкий и Огненный, они поймут всю нескончаемость отношений. Поистине, кто же вне Иерархии? Только невежды или сознательные обманщики могут под разными кличками затемнять Иерархию. Но сами будут нести не свободу Иерархии, но клеймо рабства. Нужно очиститься от всякой корысти и рабства. Нужно с малых лет твердить о свободе дисциплины духа. Можно пробудить всякое достоинство и честь. Ведь без чести человек не может быть честным. Не следует думать, что рабство может быть одобряемо Иерархией. Наоборот, Мир Огненный ищет не рабов, но сотрудников. Считайте мерами чести сердечную утонченность. Так не будем забывать, что в самом каждодневном обиходе заложены основы мирового величия.


10.098

10.098. Нужно иметь явленную заботу об Иерархии. Не начальство Иерархия, но Твердыня Любви. Только из любви рождается почитание, которое создает дисциплину. Но немногие любят того, кто им помогает; значит велико невежество.


10.099

10.099. Если трудно сосредоточить мысль, то иногда не легко избавиться от мысли. Между тем, это качество тоже должно быть достигнуто. Врачи подметили навязчивые мысли. Такое состояние может быть не только от одержания, но и от неподвижности мозговых центров. Нужно уметь как бы отложить ненужную мысль. К этому можно делать маленькие упражнения, заставляя себя умышленно переносить мысль, как бы массируя мозг. Многие вообще не понимают, о чем Говорим, но такую неподвижность мозга нужно шевелить различными заданиями так, чтобы предыдущая мысль нисколько не окрашивала следующую. Такая окраска обычно лишает четкости новые образования.


10.100

10.100. Когда будете наблюдать привязчивые мысли, можно усмотреть, что обычно они самого обиходного свойства. Можно назвать их продуктом Земли, но несмотря на их малое значение, они пытаются состязаться с самыми великими идеями. Нужно очень очищать мозг от этих непрошеных гостей. Конечно, для всего есть свое время. Можно все успеть, но малые черви-точители успевают прогрызть очень твердое дерево. Особенно они любят подточить якорь доверия. Кроме сомнения, можно допустить заслоняющие мысли. Ужасно потерять доверие – оно почти подобно потери общения. Когда вместо общения вдруг врывается немая пустота, ведь это пропасть!


10.101

10.101. Правильно удалять от дома все гнилые вещества. Но кроме разложения мяса или воды также вредны гнилые плоды и отцветшие цветы. Когда кто-то принимает меры к удалению мертвых цветов, то можно заметить, что чувствознание не только во имя красоты удаляет потерявшие жизнь растения, но по знанию закона Тонкого Мира. Если низшие сущности питаются разложением, то за неимением гнилых продуктов, они довольствуются растениями. Можно хвалить, кому дух подсказывает правильное отношение ко всему окружающему.


10.102

10.102. Противоположением доверию будет уныние. Именно недоверие родит эту ужасную ехидну. Но доверие пробуждает самые огненные, самые божественные задатки духа. И Существа Огненного Мира могут приближаться к людям в часы доверия, и чудо воодушевления создает самые прекрасные приближения. Нужно воспитывать доверие, ибо иначе люди погружаются в мертвенность. Доверие есть чувствознание, оно не бывает предательством, когда мы знаем, куда направлено наше стремление. Мы радуемся, приближаясь к человеку, который бережет огонь доверия. Много прекрасных созиданий происходит, когда открыты врата доверия, врата, Огнем очищенные.


10.103

10.103. Когда Перечислил вам города, где особенно развит ритуал черной магии, Не Хотел сказать, что и в других местах ее нет. Наоборот, много черных лож, но некоторые предаются злу как таковому, без особых ритуалов. Но за последнее время можно видеть возрождение самых древних служений тьме. Между ними есть очень вредные, которые своим ритмом могут быть разрушительны. Черные ложи обычно не понимают, какой космический вред они творят. По невежеству они думают, что причиняют зло лишь в желаемом направлении, но на самом деле они затрагивают целые слои атмосферы. Особенно теперь, когда приближается время огненное и многие нарушения равновесия уже очевидны, вред темных вызываний особенно ужасен. Невежды и здесь действуют уявленным разрушением.


10.104

10.104. Разрушать черные ложи нужно очень осторожно. Дело в том, что они не существуют как оазисы, но просачиваются даже в самые, казалось бы, добропорядочные круги. Потому трудно искоренить зло. Но люди, которые считают себя на стороне Света, недостаточно помогают, ибо доверие отсутствует и не было развито. Можно назвать случаи прямого предательства, когда люди считали это доверием, настолько смутны понятия.


10.105

10.105. Если, входя в дом, на столе хозяина заметите ехидну, что сделаете? Будете ли размышлять, пока змея уничтожит вашего друга, или немедленно решитесь уничтожить ее? Мы говорим – спасите близкого от зла. Не затуманивайте голову вашу смущением, но действуйте во благо. Нельзя положить на весы ехидну и человека. Нельзя уравнять сознание низшее с храмом сознания. Если мы перестанем различать, то где же будет наша ответственность перед миром? Не герой, кто спасет змею, чтобы потерять друга. Не герой, кто уклоняется от долга, подыскивая слова извинения. Не герой, кто не понимает, где большее и где меньшее. Не герой, кто потерял мерило сердца. Вождь знает мерило сердца и решение огненное.


10.106

10.106. Подойдем к самому трудному, к такому, перед чем все бывшие трудности покажутся как благие часы. Самое трудное есть Благословение Мира Огненного. Так труден этот вход, что кажется, что ни малейшая клеточка наша не может перенести этот Мир восхищения. Сказано, что когда все покровы спадут и останется лишь сияние дерзаний, тогда Огонь светлый пройдет во Врата, не вхожие для тела. Но чтобы зажечь такое дерзание, сохраним восхищение перед самым трудным. Потому мыслите, как бы хотели представить себе пребывание в Мире Огненном. Если в Тонком Мире мысль творит, то в Огненном она молниеносна и отрешает от всех мер земных, там Свет Седьмой.


10.107

10.107. Свет Седьмой самый вмещающий, потому каждое земное вмещение уже будет путем туда, где каждый дух светит сиянием. Уничтожение вмещения и восхищения наносит главное препятствие для быстрого движения. Нужно учить о существовании Иерархии Миров, которая беспредельна. Пусть дети получат хотя бы намек на красоту Беспредельности. Сперва произнесется слово, но после зародится понятие. Явление Мира Огненного – прекрасное восхищение.


10.108

10.108. Самая совершенная машина может остановиться от малейшего камешка; чем она будет утонченнее, тем каждое постороннее тело будет чувствительнее. Не то же ли самое происходит с сердцем? Потому нужно так беречь ток сердца. Когда ток устремляется кверху, то множество малых посылок устремляется препятствовать току. Не только сознательные и вредительские посылки, но и хаотические пылинки пытаются удержать ток вверх. Но если мы знаем это, то сознание наше не допустит непрошеных гостей. Но от мала до велика нужно быть на страже, чтобы недруги не пресекали нить. Малое недоверие или сожаление уже отодвигает степень тока. Кроме того, имеется и другой вред. Когда контакт установлен, то уклонение одного делает и верхний ток неравномерным. Нужно понять, что такое нарушение токов опасно во многих отношениях. Ведь все нервные центры отзываются на эти токи. Каждое колебание уничтожает работу нескольких центров. Потому нужно очень бережно относиться к токам сердца.


10.109

10.109. Относительность возрастает в Беспредельности, тот же закон и для знания. Никто в мирах не может успокоиться на знании. Каждое приобретение увеличивает в прогрессии сознание незнания. Малодушные могут испугаться перед беспредельностью знания, но мы уже знаем неизбежность этого закона и трудимся каждодневно, чтобы радоваться беспредельности.


10.110

10.110. Радость подвигу есть щит прекрасный. Вы уже знаете, как радостью и доверием переходили пропасти. Тоже нужно радоваться и второму приближающемуся подвигу. Не только мужество, но именно радость сделает вас неуязвимыми. Даже великие подвиги упрощались радостью и доверием.


10.111

10.111. Можно провести слабое сравнение между Огненным Миром и земным. При редких явлениях Существ Огненного Мира, они принимают все меры, чтобы не нарушить земное равновесие, и земные люди при приближении таких Существ, со своей стороны, тоже принимают меры защиты сердца. Между тем, при всех мерах сердце часто не выдерживает огненного напряжения, так высшие меры сверху и снизу не могут сочетать эти Миры. Самые редкие случаи общения могут быть заложены старою кармою, когда при земных жизнях происходили долгие благостные сотрудничества. Подобные сотрудничества полезны для вечности. Заложение общежития есть скрепление сотрудничества. Когда взгляд наш устремлен в будущее, то каждое благое сотрудничество есть действие мудрое.


10.112

10.112. Можно напрягать волю самыми механическими средствами. Можно к тому найти многие примеры и предписания, но Мы советуем почерпать укрепление воли из Общения с Иерархией. Можно даже сказать, что это вообще единственный способ вознесения духа. Даже путь механики ведет к тому же, но при ненужной затрате времени и усилий. Сердечное общение с Иерархией избавляет от тантр и от магии. Конечно, малые сторонние препятствия могут вредить общению, но не забудем, каким опасностям подвергаются маг или тантрик. Но во всяком случае не мудр человек, мечтающий о своей обособленной воле. Она растет и вибрирует на Высшие Хранилища. И кто заботится о своей воле без общения с Высшими Мирами, тот не на верном пути.


10.113

10.113. Чтобы восстановить забытую Иерархию, нужно воспринять ее целесообразность со всех сторон, от высших до низших. Таким образом можно избежать обычного заблуждения, когда люди как бы уже признавали Иерархию, но немедленно опровергали при малейшем неудобном для них случае. Такие нарушения очень мешают насаждению нового сознания.


10.114

10.114. Правильно замечено о последнем испытании страхами, когда раздражение, сомнение, прельщения использованы, тогда остаются ужасы нижних слоев. Но, закрепив общение с Иерархией, и эти отвратительные зрелища уже не трогают сердца. Можно даже радоваться попыткам запугать, ведь они уже у последней границы.


10.115

10.115. Если бы люди отдавали себе отчет в качестве дня, они избегли бы многих затруднений. Конечно, астрология очень точная наука, но она требует к себе крайне точного отношения. Можно видеть, что данные астрологии ограничиваются местом и временем. Это вполне понятно, когда представим себе чертеж пересекающихся токов. Так поверх могущих оказываться неточностей нашего астрологического толкования, находится великий указатель – наше сердце. Два источника должны быть объединены. Пусть самые четкие вычисления астрологии будут соединены с сердцем. Оно скажет своим безмолвным языком, где тягость, которую нужно переждать, или радость, которую нужно использовать. Но пусть мудрость сердца не превратится в суеверие и пусть таблица астролога не станет сухим скелетом. Множество малых обстоятельств вибрируют в пространстве, и только огненное сердце может понимать незримую сеть причин. Лучи Светил пересекают нации, роды, личности. Можно узнавать непреложность химизма Светил, но расчленение такого разнообразного стечения нужно толковать очень осторожно. Сердце помогает, но и оно в чувствознании руководится Иерархией. Справедливо люди возвращаются к знанию астрологии, но без огненного сердца они могут оказаться в непроходимой чаще. Так вспомним о сердце, иначе говоря, об Иерархии.


10.116

10.116. Действительно, самая высшая магия ничто перед ликом Огненного Мира. Можно убедиться, что магия может состязаться с силами темными, но Огненные Существа нежданны даже для высшей магии. Вы уважаете Святого Сергия, но разве Он где-нибудь допускал магию? Он даже не разрешал умное делание, но между тем Он имел пламенные видения. Лишь труд, как возношение сердца, допускал Он. В этом Он опередил многих духовных путников. Мы говорим о сердце, но именно Он нашел силу этого источника. Даже страхованиям Он противостоял не заклинаниями, но молитвою сердца.


10.117

10.117. Умное делание – великая вещь, но ничто не должно быть ограничено. Сама Беспредельность указывает на Свет неисчерпаемый. Можно перечислить содержание каждой клеточки человека, чтобы изумляться неизмеримостью пространства. Так нужно обращаться к Источнику, который не устрашится самою Беспредельностью. Такая искра заложена в сердце. Ни врач, ни строитель, ни ученый не обойдутся без сердечного чувствознания.


10.118

10.118. Труд может быть четырех родов – труд с отвращением, который ведет к разложению; труд несознательный, который не укрепляет дух; труд преданный и любовный, который дает жатву благую и, наконец, труд не только сознательный, но и священный под Светом Иерархии. Невежество может полагать, что непрерывное общение с Иерархией может отвлекать от устремления к самому труду, наоборот, постоянное общение с Иерархией дает высшее качество труду. Только Источник вечный углубляет значение совершенствования. Нужно установить эту пламенную меру труда. Само приближение к Миру Огненному требует познания труда земного как ступени ближайшей. Мало кто из трудящихся может распознать свойство своего труда, но если бы труженик устремился к Иерархии, он немедленно подвинулся бы к ступени высшей. Умение поселить в сердце своем священную Иерархию есть тоже умное делание, но такое делание приходит через труд. Не тратя времени лишь для себя, можно среди труда приобщиться к Иерархии. Пусть Владыка живет в сердце. Пусть он станет неотъемлемым, как само сердце. Пусть дыхание вдыхает и выдыхает Имя Владыки. Пусть каждый ритм работы звучит Именем Владыки. Так нужно уметь поступать каждому, кто мыслит о Мире Огненном. Разве Владыке солгу? Разве утаю от Владыки? Разве могу помыслить о предательстве в присутствии самого Владыки? Так пусть каждое помышление только укрепляет и воздержит от скверны малодушия и темнодушия.


10.119

10.119. Умейте пользоваться каждым действием около вас, чтобы посветить где темно. Кто же не пробудится, когда мерзкие ревы нарушают равновесие планеты? Нужно помнить, откуда ползет тьма. Явление разбойников сперва вызовет окрик, но затем человек защитит труд и все прекрасное, связанное с ним. Мертвые молчат, но даже молчание может накопить энергию.


10.120

10.120. Когда рабское чувство является на позор Мира, тогда нужно ждать смены эпохи. Разве можно представить себе, что ожидание Майтрейи через четыреста тысяч лет возможно? Слова не раз причиняли заблуждения. Нельзя себе представить Землю, погруженную во мрак еще тысячелетия. Можно представить прогрессию зла, потому даже самый свирепый Армагеддон есть спасение. Не могут мудрые не томиться в духе.


10.121

10.121. Мир сложен из прекрасных Начал. Выражение об отречении от Мира неверно. Нельзя отрекаться от Красоты Небесной. Целый Мир предоставлен человеку. Потому наиболее верно будет сказать о нахождении смысла вещей. Когда явление отречения происходит, оно касается самых извращенных понятий, самых вредных действий, но нельзя же обобщать эти мерзкие невежества под прекрасным понятием Мира! Дела мирские вовсе не должны быть недостойными и стыдными. Над Миром трудились великие сознания. Нельзя им приписывать извращения невежества! При изучении основ Мира Огненного прежде всего нужно согласиться в понимании многих понятий. Разве можно назвать объедение, или разврат, или кражу, или предательство мирскими делами? Они будут даже ниже животных действий. Животные знают меру потребную, но если человек забыл меры справедливые, то потому что он покинул Мир и ввергнулся во тьму. Кто же помыслит о Мире негоже, тот не способен отличить одесную от ошуи. Где же он поймет Огонь Благий?! Он содрогнется от самой возможности мыслить о Мире Огненном. Посоветуем друзьям постепенно различать Мир от хаоса. Посоветуем друзьям начать разговор о стихии огненной как о предмете ближайших открытий.


10.122

10.122. Явление пятна на Сатурне только указывает на космические разрывы, которые посылают на Землю неслыханный химизм. Много подобных явлений, о которых ученые даже не решаются говорить. Силы пространства неспокойны; не следует думать, что катаклизм уже завтра, но можно понять, какие новые химизмы приближаются к больной планете.


10.123

10.123. Подвиг духа противоставляется силам хаоса. Можно ликовать, когда даже признак подвига приближается. Можно радоваться, когда Учитель указывает на возможность подвига.


10.124

10.124. Новые планетные химизмы имеют огромное значение. Можно представить себе, что химизм Сатурна привлекает к себе известного рода сущностей. Кто знает, не уготовляется ли кара тем, кто сослужит Сатане? Знаете уже давно предание о Сатане. Нужно заметить, ярость их уже возрастает до безумия. Так для одних просто пятно, но для других подтверждение давнего предания. Много явлений относится к Армагеддону.


10.125

10.125. Много ценных понятий извращено. Когда Говорю – не слишком заботьтесь о дне завтрашнем, это не значит, что Советую быть лежебокой. Нужно все мышление устремлять в будущее, нужно трудиться для будущего, но следует заботу о священном будущем направлять через Иерархию. Тогда забота о дне завтрашнем примет должное значение. Устрашение днем завтрашним есть отнятие рук и ног. Люди вместо полета в будущее связывают себя страхом и пресекают движение свое. Но без Иерархии действительно можно впасть в ужас, как утопающие в океане бурном. Только очищенная Иерархией забота не будет земною, хотя и сохранит действенность и полезность. Притом такая освященная полезность освободится от всякой самости. Полезность Общего Блага приводит к общению с Иерархией. Опять это суждение не есть отвлеченная этика, но путь к Огненному Миру. Люди должны и в земном состоянии отбирать каждое зерно, которое возрастит злак для нити общения. Не легко Существам Огненным проникать в земные слои. Разве уже здесь мы не должны прободать тяжки оболочки сознанием нашим? Много стремящихся, но мало укрепившихся чувствознанием Иерархии.


10.126

10.126. Подумаем насколько послушание есть лишь сотрудничество. Не тягость такое сотрудничество, которое продолжено в самые Высшие Обители. Изуверы, наверно, заподозрят гордость в таком беспредельном устремлении, но голова изуверская касается той же великой Беспредельности в любом своем положении. Так можно изуверам посоветовать остерегаться суеверия. Потому не будем смущаться никакими голосами и укрепимся на Иерархии как на самом живом Начале.


10.127

10.127. Вот говорим о Высшем Начале, но в мире сейчас творятся дела самого низшего порядка. Так можно видеть безумие целых народов. Сейчас происходит шесть войн, но люди не видят их. Сейчас накопляется злоба, как взрывчатое вещество, но люди не замечают вулкана. Самые умудренные правители не устрашаются явлениями, считая, что как-то все придет к чему-то.


10.128

10.128. Во всем требуется возобновление энергий. Самые мощные явления нуждаются в токах высших. Школы имеют задание развить в учениках понимание связи элементов. Иногда думали, что состав воздуха одинаков везде. До сих пор думают так, иначе принимали бы соответствующие меры. Люди пьют воду и говорят – просто вода, огонь – просто огонь. Но даже огонь может быть исследован с точки зрения Мира Огненного. Начиная от разнообразия электрических проявлений, можно прийти к свечению предметов и животных. Среди некоторых видов рыб можно найти любопытные степени свечения. Если начнем разлагать состав этого свечения, то можно увидеть, кроме обычных процессов, нечто несказуемое, особенно среди сущностей глубоких вод. Среди этих нагнетенных организмов проявляется одно из качеств тончайшего Огня. Так на антиподах можно наблюдать сравнительные данные. Среди воздушных разрежений и среди эфирных взрывов сияют подобные дифференциации Фохата. Существа средних слоев не могут вынести давления океанских глубин, также они не приспособлены к эфирным вибрациям, но все же некоторые намеки наблюдений уже происходят. С грустью Мы следили за двумя учеными – один спускался в глубины, другой стремился к высотам. Оба имели полезные задания, но оба не имели в виду изучение степени Огня как элемента. Конечно, их попытки были недостаточны. Замечательны глубины и высоты гораздо большие. Но начало устремления было правильно. Постепенно могут быть найдены аппараты, предохраняющие достаточно, но если не будет поставлена задача Пространственного Огня, то опять полезные возможности пропадут. В огненном теле мы наблюдаем многое, но при этом Иерархия много помогает. Но было бы крайне уместно, если бы ученые ставили перед собою задание Огня Пространства. Хотя намеками они пришли бы к нагнетению огненной стихии. Наши ученики выдерживают ее профилактикой сердца, но для толп нужны намеки с разных сторон. Погибать от Огненной стихии будут толпы. Почему же они не стремятся слушать об этом элементе?


10.129

10.129. Средние меры Не Советую. Утверждать переходное состояние как завершение будет противно эволюции. Когда произносится моление об упокоении со Святыми, то такая мера не соответствует ни тому, ни другому. Знаете, что успокоение чисто временное состояние и притом среднее. Так называемые Святые не имеют упокоения. Могут сказать, что употребленное выражение относительно, но народ под упокоением понимает состояние отдыха. Но если сказать народу о напряжении Огненного Мира, то лишь немногие поймут такой атрибут высшего состояния. Когда скажем о состоянии постоянного взрыва при самом высшем напряжении, то не хватит воображения признать такое напряжение, но скажем – не напряжение, а великолепие! Путь к такому великолепию через прекрасное. Если человек не будет развивать в себе стремления к самому прекрасному, то он закроет глаза свои, но самое Высшее не представить и не вообразить. Явление великолепия совершенно беспредельно. Тем не менее, не остановимся на средних мерах сна и успокоения. Утверждаю, что успокоение не дало бы проявленного Мироздания.


10.130

10.130. Кто же стучится в яму, как бы желая пройти сквозь всю толщу планеты? Но сияние Небес должно привлекать даже самого смущенного разумом.


10.131

10.131. Читающие Учение пусть чаще проверяют свое понимание. Не только начинающие, но и все должны наблюдать свое сознание. Говорят, что сознание имеет тяготение к инволюции, но это лишь значит, что сознание, как вещество тончайшее, должно быть всегда питаемо.


10.132

10.132. Самые мощные Аватары не носят на себе земных отличий, но утверждают себя явлением духотворчества. Не следует удивляться, что сильные духи не будут признаваемы современниками, так и должно быть, ибо их меры отвечают будущему, когда уложение законов делается на одну часть приближения к следующей ступени жизни. Считайте, что никогда люди не могут признать, что высшее достижение в развитии сердца. Сотрудничество и сожитие основаны на сердце. Такая простая истина не может быть осознана. Механизация препятствует основным проникновениям в Огненный Мир.


10.133

10.133. Некоторые металлы легко соединяются, но другие отталкиваются. Следует наблюдать за этими линиями добра и зла. Обе стороны создают целые связные цепи. Но главное препятствие государства заключается в механическом смешении противных начал; отсюда преждевременное разложение. Сердце и Общение с Иерархией скажут, где соединяемые части. Человек нуждается в равновесии ума и сердца. Сотрудничество есть подтверждение равновесия. Священное число Пифагора есть равновесие Красоты. Многое из этой аксиомы сделали неприменимым к современности. Тяжкое задание – говорить людям о равновесии.


10.134

10.134. Соревнование есть одно из трудных понятий. Лишь огненное сердце понимает, сколько мер может быть положено и на светлую и на темную сторону. Чистое понимание усовершенствования дает соревнование. Там, где дикое необузданное сознание, там соревнование ведет к взаимному уничтожению. Зависть гнездится около соревнования. Она ведет к самым изысканным преступлениям. Сотрудничество должно уравновешивать непонятое соревнование. Нелегко лично уловить границу разумного соревнования. Само слово соревнование уже опасно, в нем выражается ревность, иначе говоря, испорченная преданность. Потому, где можно, лучше заменить понятие соревнования самоусовершенствованием. Множество понятий должно быть пересмотрено от их современного понимания. Нужно признать, что справедливая история верований даст многие корни самых извращенных понятий. Нужно следить, чтобы язык основных понятий был звучен и по возможности определителен. Можно обогащать язык новыми определительными, но бессмысленный свист не пронесет пользы. Каждая буква по звуку своему означает вибрацию центров. Нелепо без пользы нарушать созвучие. Обратите внимание на звучание древних названий мест. Новые не всегда получают такую же полезную вибрацию. Древние названия имели незапамятное значение. Часто никакая филология не найдет корня, заложенного явленными мощными народами. Тем более мы должны заботливо относиться к наследству неведомому, но заставляющему звучать сердца наши.


10.135

10.135. Можно вспомнить сказку. Один мыслящий принес людям чудесное целебное средство, но его нужно было нести в закрытом ларце. Никто из людей не решился открыть ларец, ибо по своему свойству люди полагали, что там или яд, или ехидна. Так можно предложить самое прекрасное сокровище, но люди примут это за яд. Остается, чтобы люди приняли сокровище, побуждаемые ужасами несчастья. Что же делать, если сатана так прочно обучил неверию!..


10.136

10.136. Благо тем, кто хотя один раз подумали о том, что возможности даны им для Служения. Одна такая мысль уже открывает начальные Врата к Огненному Миру. Кто же думает в гордости: «Только сам я достигну», тот употребляет возможности на служение самости. Какое обособление звучит в похвальбе самому себе! Какое одиночество – темница самости! Но радостно мыслить: «Еще смогу принести Тебе, Владыка». Нет границ таким сердечным приношениям! Разве не возвышается сердце, изыскивая сокровище приношений? Самые тонкие мысли окружают такое моление. Ведь сердечное приношение и есть молитва. Она открывает много врат. Не сознание заслуг своих, но приношение всего себя помогает перейти пороги. Когда приношение полно, оно ведет мимо всех ужасных явлений. Можно сказать жителям порогов – некогда смотреть на вас! Так приношение есть облегчение.


10.137

10.137. Действительно, недопустимо пытаться изменить Карму умышленно и насильственно. Владыки Кармы каждое насилие прибавляют к чаше осуждения, но Они могут облегчить Карму там, где усовершенствование и приношение без счета. Так мы облегчаем пути к Огненному Миру, когда хотим сделать как можно лучше. Не нам мерить, что лучше, но сердечное желание уже несет к сиянию врат. Удерживайте каждое мышление от самости, но дайте сердцу влечь вас по пути кратчайшему. Сердце дано как одноподобный магнит к Миру Огненному. Недаром многие сердца тоскуют и на Земле, и в Тонком Мире. Ведь природа сердца огненна, и оно сетует на все препятствия для воссоединения с родной страной.


10.138

10.138. Правильно удерживать от спиритизма. Темные избрали этот путь для проникания и посевов зла. Можно обо всем мыслить чисто, но смутное сознание находит во всем путь к затемнению. Особенно сейчас нужно избегать всяких неясных каналов. Нужно со всем устремлением идти к Свету. Удостоверяю, что теперь нужно крепиться сердцем, ибо ядовито время.


10.139

10.139. Кто же промолчит, когда произносятся кощунства? Но каждое живое сердце скажет – мы не с вами кощунники! Очень опасна болезнь кощунства. Но не найти оправдания в том, что это болезнь. И болезнь эта очень позорна. Когда сердце живет, оно всячески будет противиться заразе кощунства. Можно припомнить героические противостояния даже со стороны детей, когда сердце их было чисто.

Будьте благословенны стоящие против кощунства!


10.140

10.140. Необходимо не только признать отсутствие пустоты, но и понять окружающую жизнь. Понимание жизни связующей и взаимно питающей покажет, насколько вездесуща психическая энергия. На самых малых примерах, на несовершенных микроорганизмах можно учиться поразительному всенаполнению. Всевозможные токи, лучи и химизмы проходят через массы сущностей, но психическая энергия не только не задерживает их, но передает дальше. Когда мы говорим о самом чистом воздухе, даже о самой чистой Пране, мы все же предполагаем всенаполнение, и при том наполнение разными напряжениями. Такое физическое наполнение будет помогать познанию Высших Миров. Действительно, все живет и все являет ту же энергию. В этом примитивном положении и заключается трансмутация всего Сущего. Смерть становится перемещением, а жизнь неизбежным сотрудничеством. Само приближение к Огненному Миру есть приложение соответствующих качеств. Печально видеть, как люди ограничивают себя и пытаются калечить мироздание. Может быть, перепроизводство, соревнование и извращение смысла жизни приведут человечество в тупик, и тогда придется подумать. Ибо, отменив все ограничения, вместе с тем придет и признание Высших Миров. Призывая к Миру Огненному, Мы должны прибегать к сравнению с микроорганизмами, и путем этим заставить думать о наполнении жизнью непрерывною. Конечно, легче мыслить сердцем поверх всех микроорганизмов. Надо звать и к такому решению.


10.141

10.141. Можно наблюдать, как яростно возражают люди теперь против понятия Вождя и, вместе с тем пламенно ждут его. Поучительно усмотреть разъединение процессов мозгового и сердечного. Мозг следует условному мышлению и повторяет напетые формулы. Но сердце, даже слабое и неуравновешенное, хранит крупицы Истины. Там, где мозг находит подкрепление в отрицании, там сердце, хотя робко, но все же трепещет радостью при близости явления решения. Люди, возражающие против созидания, обычно не имеют ничего предложить взамен. Именно такие возражатели одни из первых пойдут за Вождем. Будут шептать о несогласии, но довольно точно исполнят Указ. Не только по рабской природе они примут Иерархию, но по работе сердца своего. Оно указывает, что в минуту опасности нужно соблюсти равновесие около сильной власти. Потому пусть Вождь не смущается этими голосами призраков.


10.142

10.142. Почему столько испытаний, если сердце может творить духовное преображение? Ответ прост – сердце заброшено и не приложено к жизни. Так нужно многим людям улучшить сознание на испытании. Когда вы нанимаете слуг, то или назначаете испытание, или верите их глазам. Так и сердце может убедительно блеснуть во взоре, но рассудок может уподобить глаза оловянным плошкам. Так при каждой возможности советуйте путь сияния взора.


10.143

10.143. Что есть добролюбие? Нужно понять, что оно не только заключает в себе совершение добрых дел, но также и умение восхищаться добром. Последнее условие обычно не принимается и остается непонятым, его нужно прививать и воспитывать в людях. Только восхищение добром приносит тепло сердца. Явление добролюбия открывает множество подробностей добра, и трогательных в существе своем. Можно миновать много полезных сопоставлений, которые могут утончить сердце. Такое утончение упасет от нанесения обид. Каждый обидчик уже притворил Врата Огненные, он покусился на достоинство человеческое и тем прежде всего умалил самого себя. Когда Говорил об Огненном Мире, то, конечно, добролюбие было твердым основанием для восхождения, и как прекрасно уметь радоваться добру. Как изысканно уметь различать лепестки «Лотоса Добра»! И Мы радуемся каждому проявлению такой радости. Ведь чиста радость о Добре! Так каждый, мечтающий об Огненном Мире, пусть прежде всего запасется добролюбием.

Настолько напряжено время, что Скажу Указ: каждый обидчик пусть пеняет на себя, но Мы не будем укрывать его. Довольно усложнений. Мы должны справедливо отмерять энергию. Пусть каждый спросит сердце свое – где граница обиды? Нельзя растрачивать силы на взаимные ущемления.


10.144

10.144. Соответствие качеств сознания создает возможность входа в Мир Огненный. Так наряду с добролюбием должно быть отвращение ко злу. Одно добролюбие без отвращения к злу не будет действенно. Отвращение к злу есть очень действенное качество, оно является пробным камнем против зла. Рассудок не поможет достаточно отличить зло. Найдутся множества рассуждений, в которых скроется ехидна. Но сердечное чувство отвращения к злу не ошибется. Нервные центры затрепещут от прикосновения к темному началу. Этот сердечный знак нельзя не заметить и так слагается противление злу. Можно видеть, как ток сердца немедленно усиливает доспех излучения. Можно сказать такому воину – поистине ополчился ты, брат. Или, как один отшельник сравнивал себя с псом, почуявшим зверя: «Еще глаз не видит, ухо не слышит, но сердце уже чует и ополчается, ибо зло не переносимо для чистого сердца». Зло может украситься многими нарядами, но никакая личина не обманет сердце дозорное. Так будем рассматривать качества, нужные для Огненного Мира.


10.145

10.145. Иногда вы видите самих себя в точном воспроизведении, как живых перед собою. Такое зрение показывает, что глаз есть лишь приспособление, но зрение в нервном центре. Такое напряжение центра можно считать тоже огненным качеством. В Огненном Мире явлено зрение духа, которое не нуждается в глазных приспособлениях. Легче овладеть огненным глазом, если уже в земном состоянии можно иметь проблески таких духовных прозрений.


10.146

10.146. Исполнение желаний происходит гораздо чаще, нежели думают. Но нужно признать это исполнение. Нужно почуять самое начало такого движения. Знаю много случаев, когда люди грубо пресекали начало заветного исполнения. Можно советовать и в этом отношении избегать раздражения и сомнения. Как тучи скрывают солнце, так и раздражение отсекает провод сердца.


10.147

10.147. Во всяком предмете наряду с частями совершенными найдутся крупицы хаотические. Можно из каждой вещи вызвать к действию или совершенные, или хаотические крупицы. Кроме магических вызываний, против которых Мы говорили не раз, каждый человек сердечной энергией совершает постоянные вызывания. Когда человек думает о неудобстве предмета, он становится действительно неудобным. Когда же человек мыслит о прекрасном предмете, то совершенные частицы его начинают действовать. Несведущие люди приписывают такое явление самовнушению, но знающие природу вещей понимают этот магнетизм мысли. Конечно, он проявляется в различной степени, но всегда можно заметить, что предмет как бы оживает при человеческой мысли. Стоит человеку осознать эту естественную силу, как он может благотворно применять ее во всех случаях жизни. Так явленные Йоги часто заповедуют ученикам говорить с вещами. Слова есть корабли мысли. Так, пока мы не научимся обращению с предметами, мы не поймем силы мысли для Огненного Мира. Считайте счастьем, что и в земном состоянии можно приучать себя к истинному обращению с предметами.

Разве не прекрасно, что самые простые люди уже могут вызывать частицы прекрасные и могут останавливать течение хаотических крупиц? Можно понять, что и наши чувства обостряются на признании жизни всего Сущего, в чем мы участвуем.


10.148

10.148. Памятные вещи легко принимают значение талисмана. Также памятные дни утверждают ритм полезный. Надо понять, что памятные вещи пробуждают приливы любви и приносят как бы очищение ауры.


10.149

10.149. Забыв обо всем, человек забывает о своем назначении. Не случайно предание упоминает обращение в животное состояние. Много примеров дано человеку, чтобы остеречь вовремя, но никогда не было столько людей-животных, как сейчас. И внешнее прикрытие лишь обнажает внутреннюю язву. Учение призывает помочь самим себе и уважать свою природу. Но самая грубая, темная язва считается приличною для верующих в Сатану. Невозможно представить, насколько люди предаются ритуалам сатанинским! Целые школы заняты распространением таких пагубных начинаний. Много уже Говорил вам об ужасах, но когда вижу новые преступления, Не Могу не предупредить еще раз. Не удивляйтесь головокружениям и головной боли, каждая частичка вашей энергии напряжена и на страже, ибо нужно уберечься от многих снарядов. Неслыханная некромантия применяется темными, чтобы вызвать самых низких духов, им безразличны последствия, им нужно укрепиться на час. Но, конечно, и обратный удар надвигается.


10.150

10.150. Должно ясно различать с кем именно можно работать, но если выбор сотрудников сделан, то не следует им поминать о прошлом. Мало ли что могло случиться в прошлом. Обычно люди затемняются в тенётах прошлого. Именно оно препятствует всецело обратиться к будущему. И какие малые земные прошлые камни мешают продолжить путь спешно! Но следует привыкать к спешному пути, другого не существует. Множество несчастных и страдающих считают мгновения, ожидая помощи. Неужели не поспешим?


10.151

10.151. Нужно строго различать между противоречием и особым приемом работы. Если левша может творить левой рукой, то смысл его достижения не будет противоречить работе правой руки. Но люди стеснены условностями мер, они даже в настоящее время не могут понять, в чем ценность труда, и каждый необычный прием уже возбуждает подозрительность. Какое мерзкое чувство подозрительность, ведь оно не имеет ничего общего с Огненным Миром! Приступ подозрительности делает человека хуже животного, у того остается чутье, но подозрительность выедает все чувства. Конечно, этот пережиток от самых темных времен. По счастью, он поддается лечению внушением, но запускать такую заразу не следует.


10.152

10.152. Нужно полюбить путь Огненного Мира. Никакое стремление не поможет, если оно не защищено любовью. Ведь именно Огонь любви по своему химизму ближе всего к Миру Огненному. Так даже в трудные дни будем упражнять провода любви. Редко кто понимает, что любовь есть действенное огненное начало. Обычно люди упраздняют самые целебные качества любви. Человек именно этими качествами легче всего побеждает все явления тьмы. Не будем называть примеры, но только подчеркнем целебность любви. Люди особенно отзываются на целебность. Они мечтают об эликсире жизни, но кроме жизни на Земле их бедное воображение ничего предложить не может. Так не забудем, что воображение есть качество Огненного Мира.


10.153

10.153. Можно отметить не только временное отсутствие, но и другие явления. Например, человек засыпает с определенною мыслью и просыпается с продолжением ее на следующем слове. Это значит, что дух его отсутствовал на совершенно ином плане, и затем снова соединил свое земное сознание на определенном слове. Значит, в Тонком Мире приложима совершенно иная плоскость сознания. Так и должно быть, когда люди сохраняют и там земное сознание. Такое неповоротливое мышление будет даже вредно.

Представьте себе человека, вышедшего из темного и душного помещения в прекрасный сад. Если он при такой резкой перемене не обновит мышление, он окажется очень нечутким. Такие личности замечаются среди бездушных людей. Но как противны они среди прекрасных возвышенных условий, как грязное пятно! Но даже земную грязь нелегко удалить, потому Мы заботимся через Тонкий Мир перебросить сознание в Огненный. Часто такое стремление не по силам, но даже в худшем случае оно подвигает в сферах Тонкого Мира. Так торговцы запрашивают много, чтобы хотя что-то получить, утеха невелика! Чтобы немного подвинуться в Тонком Мире, пусть сознание влечется в самый Прекрасный Сад. Это Наш Указ – без малых мер.


10.154

10.154. Вы читали, что для общения с Высшими Силами древние покрывали голову плащом, и могли слышать, что ткань эта была шерстяной и красного цвета. Также могли слышать о затыкании ушей красною ватою. Все такие механические приемы имели свое значение, они служили охраной излучений и конденсировали энергию. Но не будем прибегать к посредству механических приемов там, где весь смысл в будущем, в непосредственном приобщении к Иерархии. Только сердце, ничем кроме любви непокрытое, связывает нас с Высшими Силами. Ткань любви есть самая священная ткань.


10.155

10.155. Знает ли человек, когда он совершает свое лучшее деяние? Знает ли кто, какое слово его имело наибольшее влияние? Знает ли кто, которая мысль его достигла наивысших сфер? Никто не знает этого. Может быть, такое знание пресекло бы стремление к развитию, ибо могло бы пробудить гордость. Мысль достигает иногда, действительно, Высших Сфер, она, как капля росы, остается у Престола. Но самоценность такой мысли неизмерима земными мерами. Люди слишком часто минуют в пренебрежении те мысли, которые радуют сердца Высшие. Так будем посылать в пространство лучшие мысли. Мы не будем самоукрашаться сознанием наших полетов. Пусть они, как пища каждого дня, укрепляют сердце для восприятия Огненного Мира.


10.156

10.156. Что есть мнительность? Многие смешивают ее с самовнушением, но последнее есть лишь следствие первого. Мнительность в сущности своей очень заразительна и разрушительна. Она физиологически может быть определена как разложение сердечной энергии. Такой процесс прерывает охранительную работу нервных центров. Не в том дело, что самовнушение вводит врага в крепость, но гораздо хуже, что защитники крепости вместо сопротивления отворяют врата врагу. Трудно излечить это, ибо мнительность не всегда поддается внушению. Процесс разложения не может быть восполнен внушением. Нужно залечить эту рану ткани нервов. Можно укрепить ее лишь нервными подвигами. Значит, мнительные люди должны быть противоставлены самым резким воздействиям, притом самым неожиданным, чтобы произвести непосредственное напряжение нервной ткани. Такое напряжение есть гимнастика нервных центров. Покой и забрасывание нервных центров не всегда полезны, несмотря на обычные советы обыкновенных врачей. Наоборот, мудрость древняя говорит: «Ты боишься, потому вдвое испуган будешь». «Ты перестал пугаться, значит, можешь увидеть Врата Огненные». Мнительность не нужно смешивать с сомнением. Конечно, обе эти сестры от одной матери – невежества. Мнительность уже будет процессом некоторого мышления, тогда как сомнение есть темная преграда. Трудно сказать, которая ехидна вреднее? Нужно избавиться от мнительности, как от заградительного препятствия к Миру Огненному. Не думайте, что многие определения синонимы. Размышляйте о них, как о разных гранях. Кто знает, которая из них откроет наибольшее окно к осознанию причин и следствий?


10.157

10.157. Действительно, жестокость должна быть искоренена; не только жестокость действий, но и жестокость мыслей; последняя хуже самого действия. От младенчества нужно мерами государственными пресекать зачатки жестокости. Как самая бесчеловечная, отупелая и злобная тьма, должна быть очищена проказа низкого мышления. Дети не жестоки, пока не увидят первое жестокое действие; оно точно открывает поток темного хаоса. Лишь немногие уже сами готовы противостать потоку тьмы. Такая накопленность сознания редка. Нельзя предполагать такое достижение во всех; наоборот, следует принять меры по низшей ступени. Также не будем мертвенно повторять великую заповедь – «не убий!» Но подумаем, где больше убийства: в руке, в слове или в мысли? Нужно подумать, что мысль людей очень готова к убийству.


10.158

10.158. Вы сами знаете, что вернейший путь есть путь дружелюбия. Вспомним, какие опасности мы миновали дружелюбием. Может быть, даже не знаем границ и размеров таких опасностей. Но сердце свидетельствует, что именно дружелюбие помогло в самые трудные часы.


10.159

10.159. Правильно сопоставление качества вещества мыслей с газами. Каждый газ, помимо уже открытых своих свойств, имеет много неподдающегося исследованию физическими аппаратами. Никто не дерзнет утверждать, что следствие от газа уже исчезло, можно только сказать, что наши приборы больше не запечатлевают последствия газов. Но насколько газ трансмутирует пространство, куда он проникает, насколько влияет на живущих, никто не может сказать. Совершенно так же не поддается определению поле распространения мыслей. Также никто физически не может определить насколько мысль может влиять на жизнь. Могут удивляться, почему жизнь сильно проклинаемых людей как бы не подвергается опасностям? Причин тому много. Может быть, такой человек нужен для Кармы целой страны? Может быть, мысль не сильна и не ритмична? Наконец, может быть, накопление мысли подействует не сейчас, но завтра. Земные меры и в этом случае относительны. Особенно мысль ослабляется непониманием Кармы. Много усилий нужно, чтобы человек вспомнил о прекрасном законе причин и следствий. Одно можно советовать – везде не поддаваться советам злобы.


10.160

10.160. Можно понять на многих примерах насколько мудро распределены Иерархически силы продвижения. Сами видите, как почитаемый вами деятель оставался при Обители, ибо Его духовные силы пылали около очага накопленного. Лишь невежды подумают, что из земных соображений Он сам не вышел на поле битвы. Каждый, имеющий представление о духовных силах, скажет, что именно сознательное приложение их будет разумно. Так познаем целесообразность, она безмерно нужна на пути к Огненному Миру.


10.161

10.161. Почитание Учителя есть лекарство от всех болей. Когда очень больно, обратитесь к Владыке.


10.162

10.162. Вы затрудняетесь, как перевести слово преисполнился. Вы правы, на языках, далеких от Санскрита, нелегко находить некоторые определительные, особенно из Мира Высшего. Придется сказать: «воспламенился», даже «загорелся», чтобы не понизить понятие восхищения. Много недоразумений заложено среди определительных. Устремленные кверху выражения особенно страдают, ими могут пользоваться люди сами устремленные, но их мало. Потому языки начинают вращаться около сереньких понятий, они совершенствуют механические выражения, но даже не имеют нужды находить созвучия Высших Миров. Обратите внимание на вновь сложенные слова. Как можно по ним оценить уровень сознания! Но и Высшие Миры нужно почтить изысканными выражениями, чтобы Огненный Мир мог сиять и в звуке земном. Так будем напоминать, чтобы молодые нашли время подвинуть мышление кверху. От качества мышления родится и слово.


10.163

10.163. Не следует огорчаться, исполняя Указание Иерархии. От огорчения и многие плоды становятся горькими. Нужно во многом приближаться к высшему пониманию. Например – нужно преодолеть чувство расстояния. Действительно, для духа оно не существует, но если мы передвинем наше сознание в сферу духовную, то и соответственно чувство наше передвинется, иначе говоря, расширится. Конечно, и в этом общение с Иерархией дает как бы новый музыкальный ключ всем нашим действиям. Так будем ближе, еще ближе, чтобы никакая ехидна не могла вползти.


10.164

10.164. Наблюдайте, как отличаются люди в мышлении и в действиях. Нужно судить людей в делах, но нужно помнить, что только соответствие мышления, слова и действия окажет помощь при приближении к Огненному Миру. Туда через все ядовитые газы нужно проникнуть. Сколько сознаний нужно сложить, чтобы не отклониться с пути. Много голосов позовут и много запретов зазвучат, но нужно не оглядываться и знать одно направление и не променять назначенное. Так применим тот же закон и во всей жизни. Ошибается, кто думает, что можно действовать разно; и в великом, и в малом один закон, один ритм. Так и дойдем без огорчения.


10.165

10.165. Огорчение является заразою Мира. Оно действует на печень и порождает известные бациллы, которые очень заразны. Император Акбар, когда чуял в ком-то огорчение, призывал музыкантов, чтобы новый ритм разбивал заразу. Так даже физическое воздействие полезно.


10.166

10.166. При надавливании или трении глаз получаются света, как бы грубые напоминания сияния центров. Если грубое прикосновение может давать иллюминацию явную, то прикасание высшей энергии, конечно, может послать прекрасные цвета духа. От грубого до самого высшего нужно признать наполнение Пространственным Огнем. Нужно приучиться к сознательному принятию пространственной доступности. Но к такой приобщенности нужно себя приучить. Не забудем, что древние откровения давались для улучшения жизни и утончения сознания. Так связь с Высшими Мирами была непосредственна, но затем, при отторжении, начались поиски механических приемов, чтобы хотя как-нибудь не пресекать общения. Нужно помнить, что в Кали Юге такие приемы стали беспомощны и даже произошло смешение с низшими слоями Тонкого Мира. Но Сатья Юга, по существу своему, требует общения с Высшими Мирами. Потому, приготовляясь к Сатья Юге, нужно снова вернуться к непосредственному общению с Мирами Высшими, применяя настоящую Этику. Она нужна для сужденных открытий, которые не могут быть даны при животном сознании. Не Устану твердить об этом, ибо каждый очаг просвещения духа необходим. Где же могут быть пути к Огненному Миру, как не указы Этики? Ведь Хатха Йога не ведет к Миру Огненному. Достаточно подготовлений, нужно спешно стремиться к Высшим Мирам. Пусть каждая наша клеточка содержит миллионы миллионов проводов. Не для спячки даны тончайшие аппараты. Не для сомнения вычисляются такие огромные цифры. Ведь они напоминают о Беспредельности и о наполнении всего Сущего. Так пусть проникают мысли о Пространственном Огне, о возможности существа нашего. Сатья Юга не может приблизиться без огненных знаков.

Наряду с приближением Сатья Юги не забудем, что разрушение превышает меры равновесия. Не подозревают люди, насколько уже нарушены провода земные! Не хотят понять, что такое космическое нарушение происходит и по их вине; считают себя учителями знания, но простой закон добра им не убедителен.


10.167

10.167. Смотрите на два камня: они первобытны, они холодны, они застыли в малой жизни, но даже они дают искры огня. Сердце человека не хуже камня. Мысль человека даже в малом проявлении выше минерала. Говорю это к тому, что поучительно наблюдать, как мысль вызывает искры огня из сокровенной памяти. Самая случайная мысль вызывает из хранилища памяти целые образы, целые эпохи, участниками которых мы были. Этот процесс определенно огненного содержания. Именно искра может отделять от сохраняемых сокровищ с мгновенной быстротой соответствующие части. Нужно поражаться, как сохранно лежат сокровища в «Чаше», всегда готовые к извлечению. Только огненная энергия может действовать так утонченно и быстро. Все огненные, земные проявления дают представление о напряжении Мира Огненного. Если здесь, на Земле, нечто может поражать своей быстротой и соответствием, то насколько зорок и быстр Мир Огненный! Если люди не забудут о Мире Огненном, то уже одно сближение совершится. Подумайте о состоянии сознания, если приходится снова напоминать об устоях столь близких. И все-таки будем напоминать, все-таки преисполнимся терпением. Сказано – утверждение Истины есть укрепление моста.


10.168

10.168. Пища вообще не нужна в обычном количестве. Мудро сказано, что еда есть цепи дьявола. Многие поколения отягощались обжорством, потому и обратный процесс требует осторожности. Во всяком случае, больше людей погибает от переедания, нежели от голода. Но требуется постепенность во всех процессах атавизма. Нельзя сразу ломать, но можно указать, что каждая ненужная пища вредна.


10.169

10.169. Крик сердца обычно понимают, как отвлеченное понятие, но Ур. не скажет так, ибо она слышала и ощущала звучание сердца в его великом напряжении. Действительно, такое звучание существует, и в нем выражается мощная энергия. Самые опасные нападения тьмы разбиваются о такое напряжение энергии. Только не часто можно достигать таких поразительных устремлений. Сердце огненное знает, когда требуется призыв всей психической энергии. От солнечного сплетения, от чаши сосредоточивается течение мощной силы. От такого разряда распадаются самые злые посылки. У Нас всегда радуются, видя такое дозорное сердце. Ведь нападение всегда нежданно и собирание силы возможно при великой бдительности. Часто такая зоркость бывает затуманена как бы какою-то истомою, очень характерною для темных сил. Но сердце пылающее не поддается таким ядовитым химизмам. Но помните, что злобные силы посылают двойные, повторные удары, зная их действия на неподготовленные организмы.

Очень усиливайте дозор после первой попытки.


10.170

10.170. Многие полагают, что научные данные защитят их от космических явлений. Они скажут вам о знании затмений, они знают о солнечных пятнах, даже о появлении комет и неизвестных лучей, но они не могут предупредить о метеорах, которые могут достигать гигантских размеров. Но если люди знают о нахождении огромных осколков пространственных тел, также они могут представить себе и самые опустошительные последствия их, и тогда можно вспомнить о телах огненных.


10.171

10.171. Люди жалуются, что им не ясна картина Огненного Мира. Не будем настаивать, кто виноват в этом. Предложим им представить Огненный Мир в их воображении. Пусть будет такое представление бедно и туманно, но пусть оно начнется хотя бы как-нибудь. К началу можно приложить, но худо, если прикладывать не к чему. Между тем такое состояние безразличия умножается и, как камень, тянет ко дну остальное. Никто не может самовольно перегружать границы сознания. Средний путь превосходен, когда и он высок, но многие вообще не могут понять высокого понятия среднего пути и замещают его путем пошлости.


10.172

10.172. Люди по шаткости мышления не видят ни радости, ни опасности. Но просим всегда подумать, когда сердце шепчет об угрозах или новой радости. Также не следует удивляться, что силы темные могут подходить к самым священным местам. Но вы уже видели такие явления и знаете, что отсутствие страха есть первое условие, чтобы остановить любое зло. Но будем честны перед собой, чтобы установить, где был страх и где он был изгнан. Ужас есть оружие темных.


10.173

10.173. Пусть не думают, что можно отрицать Невидимое. Сказано, что нет такого действия, которое не дало бы последствия, но сказанное особенно относится к отрицаниям. Часто можно спрашивать себя: почему эволюция мира так медленна? Отрицание окажется одной из главных причин, ибо мертвенно оно. Оно пресекает, подобно сомнению, все сужденные возможности. Люди, предавшиеся отрицанию, должны изжить все его последствия. Именно, как жернов на шее, отрицание. Об этом достаточно сказано в Учении. Но особенно теперь Земля заражена отрицанием. Пусть множество людей представляют себе, что отрицание есть разумная критика, но не суждение – отрицание, оно как заслон от печного тепла! Оно прекращает, но не возвышает. Только расширение сознания может устыдить отрицателя, но обычно такое закостенелое состояние оканчивается тяжким заболеванием. Следует врачу при многих болезнях предварительно лечению внимательно побеседовать с больным, чтобы выявить его образ мышления. Каждое заболевание отрицанием показывает на потребность внушения, чтобы остановить разрушительный процесс. Можно смеяться, что для лечения рака или туберкулеза надо начать с внушения. Конечно, врачи, которые не обладают силою внушения, будут всячески протестовать, но они будут очень разгневаны, услышав, что болезни печени, желудка, почек, десен, ревматизма много зависят от состояния сознания и прежде всего нуждаются во внушении. Значит, как серьезно нужно относиться к внушению и к самовнушению. Оба процесса уже огненного значения. Так отрицание есть противодействие Огненному Миру.


10.174

10.174. Дети нередко могут лучше думать об Огненном Мире. Пробуйте поощрять их к таким представлениям, но применяя тонкое понимание, иначе можно или отвратить, или навязать свои личные представления. Пусть дети вспоминают из своей сокровищницы, она готова к проявлению самых характерных подробностей. Наука может получить ценные данные от детей; ими мало пользуются. И когда нападают на детей, не желают понять, сколько можно нарушить грубым прикосновением.


10.175

10.175. Молодое поколение слишком часто поддается в сторону грубости. Очень плачевно такое положение, когда требуется напряжение всех лучших сил. Очень нужно твердить, что каждая грубость неприемлема для эволюции. Когда столько космических опасностей, тогда мысль должна понять, что грубость есть невежество.


10.176

10.176. Среди наблюдений над плачевными последствиями отрицаний нужно не осудить некоторых намеренных приложить свою силу прежде, нежели обеспокоить Иерархию. Может иногда показаться, что люди действуют из самонадеянности, на самом деле они преисполнены почитания Иерархии и прежде всего стремятся положить свои силы, чтобы сберечь каждую частичку энергии высшей. Они даже не произносят имя Учителя и мантрам свой хранят в тайне. Следует очень бережно относиться к разным путям почитания. Нужно утверждать все, что стремится к Свету. У Нас только отрицание отвергается. Действительно, само существование человека мыслящего и наполненного тончайшими аппаратами есть реальное чудо, которое не может быть без прошлого, значит и не без будущего. Мир Огненный есть сужденное будущее. Кто же задержится в пути, зная великое назначение? Кто же не будет уважать плотное состояние, зная, что оно помогает восхождению? Кто же будет презирать Мир Тонкий, зная, что там есть испытание мыслей? Так наше краткое здешнее пребывание дано как самое лучшее благо для спешного движения к Огненному Миру. Нужно как – то сочетать спешные стороны жизни с самыми высшими решениями. Действительно, жизнь земная уклонилась от спешных осознаний. Люди мечтают о механических продолжениях жизни здесь, вместо радостной готовности приблизиться к цели. Учитель должен приблизить сознание ученика кратчайшим путем к достижению Огненного Мира. Учитель утверждает все, что может, хотя бы косвенно, приблизить или соединить полезные сознания, чтобы каждое действие содержало в себе нужное число условий приближения.


10.177

10.177. При переходе в Тонкий Мир вспыхивают все виды чувства собственности, утруждающие самых недурных людей. Следует очень помнить это обстоятельство и утвердиться на сознании, что земная собственность не существует. Много сказано о собственности, но только огненное состояние может показать иллюзию такой собственности. Только когда сознание наше останется единой собственностью нашей, тогда мы чувствуем свободу восхождения. Очень трудно уравновесить подъем, превышающий средние слои Тонкого Мира. В них люди и не думают расставаться с разной собственностью, они существуют именно этими притяжениями. Но если явление высшее приподнимает их сознание, то начинается неимоверная борьба. Потому уже в земном состоянии нужно уяснить себе, где неполезный груз. Следует это делать не во имя Тонкого Мира, но выше.


10.178

10.178. Иногда вызывает удивление, почему знаки из Тонкого Мира так странны и нуждаются в размышлении и толковании? Причина того – Закон Кармы. Именно размышление и толкование уже возбуждают самодеятельность и, таким образом, облегчают и даже не зарождают Карму. Значит, чем сильнее зоркость и находчивость, тем легче толковать знаки подаваемые. Высокие Существа и хотят намекнуть о многом, но рассеянность людей мешает дойти таким ценным Советам. Не только из Тонкого Мира, но и в земном существовании применялись притчи, как средство косвенного указания. Но история сообщает много случаев непринятия самых спешных советов. Недаром так развивалась внимательность в древности и даже как бы составляла целый предмет. Но теперь немногие понимают значение бдительности, для остальных руководство требуется в самых резких и повторных наставлениях, которые не могут не затронуть Карму. Но только огненное сердце поймет скрытое значение тонких знаков. Пусть сотрудники поймут, что каждый знак имеет назначение. Сколько Высоких Существ посылают моления и надеются, что будут поняты. Бывали целые эпохи, когда тонкое понимание укреплялось и обострялось, но затем снова сгущался кровавый туман, и тонкие ощущения огрубевали. Сейчас много тщетных попыток из самых лучших слоев Тонкого Мира, темные разбивают.


10.179

10.179. Поручаю свидетельствовать о Мире Огненном как о существующем со всеми признаками Бытия. Цветы огненные отличаются сиянием, но их можно сравнивать со строением роз; малые вихревые кольца образуют как бы сочетания лепестков. Так и запах, как преображенный озон, может дать как бы воздух хвои. Так и сияние аур, как своды облачные, так и лучи, как потоки и водопады, потому и в земных представлениях мудрый найдет подобие высших образов. У него не сложится унижение земного бытия, ибо основа его по энергии подобна всему Сущему. Мудрый не будет искать точного подобия Бога в теле земном, ибо лишь огненное тело будет сохранять те же искры, как и Существа Высшие. Разве не следует в школах указывать, чем мы подобны Богу, чтобы оправдать древние Заветы, из которых люди сделали посмешище. Нужно везде очистить Понятие Высшее. Нужно не бояться приходить на помощь везде, где можно повысить сознание. Учение нуждается в свидетелях. Оно отвечает всем без различия верований и народностей. Пусть поверх всего светит одно солнце. Нетрудно путем науки говорить об единстве. Уявление прекрасных сопоставлений пусть сблизит самые различные элементы.


10.180

10.180. Не смешивайте усталость с напряженностью. Оба состояния, несмотря на совершенное различие, могут дать сходные симптомы. Но усталость должна быть побеждена сменою труда, тогда как напряженность именно должна быть углублена. Было бы ошибкою позволить себе рассеивать напряженность. Ту явленную огненную мощь нужно питать как драгоценный дар. Каждое напряжение уже есть заострение сознания. Каждое утомление есть притупление, но и в том, и в другом случае не забудем принять мускус. Ур. мудро установила сочетание мускуса с содою и валерианом. Именно полезно наискорейшее усвоение мускуса посредством соды и продолжение воздействия валериана. Все три ингредиента огненной природы. Недаром в древности называли соду золою Божественного Огня, и поля отложений содовых назывались местами Стана Дэв. Также валериан особенно идет в сочетании с мускусом. Если мускус зажигает Огонь, то валериан его поддерживает, как статическое состояние. Усталость принимает это огненное средство, чтобы обновить нервные центры, но устремление напряженности нуждается в продолжительном горении, чтобы избежать вспышки и толчка. Но поверх всех жизнедателей – общение с Иерархией. Мускус может иссякнуть, но при общении с Иерархией сила не замедлит обновиться и напрячь неисчерпаемый запас.


10.181

10.181. Нужно привлекать сердцем новые круги учеников. У Нас считается достижением не только прямая передача Учения, но и косвенное напитывание им пространства. Не следует Учение проталкивать там, где нет дверей.


10.182

10.182. Может ли быть поранено огненное тело? Как на Небе, так и на Земле. Значит, тело огненное может быть поражено так же, как и земное. Наблюдите процесс поранения земного тела и вы получите полную аналогию с тонким и огненным телом. Посмотрим, как вонзается нож в плотное тело, как он нарушает ткани и кровообращение; затем наступает местное омертвение и разложение, но жизненная энергия берет перевес и начинается медленное заживление. Но часто остается атрофия места и знак ранения навсегда. Именно тот же процесс происходит с огненным телом, но вместо ножа будет мысль и вместо знака будет сгущение огненной энергии. Но заживление очень медленное и требует отвлечения энергии от других центров. Каждый организм имеет огненное тело, и пока оно достигает Огненный Мир, оно может подвергаться поранению. Только когда огненное тело очищено и вливается в пространственное огненное горнило, оно уже не будет подвержено поранению. Но знаки ранений, истинно Говорю, остаются надолго. Утверждаю, что можно поразить огненное тело как извне, так и изнутри. Самоубийство плотного тела – прототип самопоранения огненного тела. Так можно на самых земных действиях различать соответствие во всех состояниях.


10.183

10.183. Много сказано о жизни в Тонком Мире. Повествования часто как бы противоречивы, но снова возьмем земные примеры. Разнообразие земных положений поразительно, только неразвитые глаза не могут различить множества тончайших проявлений. Когда Мы говорим о земных положениях, обычно имеем в виду лишь однообразные группы, но не можем перечислить весь комплекс волевого творчества. Таким образом, Наши определения будут зависеть от темы беседы или от качества сознания собеседника. Также среди самых верных описаний Тонкого Мира будем всегда находить ближайшие группы, соответствующие нашим намерениям. Так не будем осуждать разнообразие сведений о Тонком Мире. Если земной мир величествен, то Высшие Миры в прогрессии величественны и разнообразны.


10.184

10.184. Во всем круговое движение. Вихревые кольца не только в мире узко физическом, но и во всех мыслеобразах. Можно заметить, как завершается круг каждого труда. И Мы уже советовали чередовать работу для обновления сил. Такие манвантары можно заметить даже в самых малых работах, но они будут иметь то же значение, как и мировые манвантары. Так, кроме кругов в ежедневном труде, можно видеть явление круга и в целых периодах деятельности. Именно огненное сердце подскажет, когда такой круг завершится, чтобы приступить к новому выявлению. Не следует перегружать завершение, но еще хуже искусственно завершать круг насилием над жизнью. Так можно изучать на истории, как слагаются круги деятельности. Огненное начало выражается в таких вихревых кольцах. Нужно приготовляться к такому же построению и в Огненном Мире. Не нужно думать, что Мир Огненный уже совершенное состояние. Системы Миров, из которых мы видим ничтожную часть, могут представить неисчерпаемую разновидность состояний. Отсюда мы и не можем расчленить эти состояния, но полезно мечтать о них. Каждая мечта уже есть познавание.


10.185

10.185. Бедствие действительно пришло. Люди спрашивают: «В чем гнев Божий?» Он в таких бедствиях, когда люди отвратились от Бога, когда они стали предателями то в действиях, то в мыслях, то в молчании страха. Не будем перечислять всех видов такого предательства, оно заражает планету, оно уявляет качество определенное. Человечество не должно удивляться наступившим бедствиям. Пусть человек помыслит – всегда ли он действовал в чистоте обращения к Богу? Всегда ли он воздерживался от кощунства и мог ли он отрешаться от темных помыслов? Так не могут люди говорить, что могущество Бога не проявляется. Он не наказывает, но может отвратиться, и тогда золото обратится в огонь пожирающий! Тогда превращается равновесие в хаос и может истощится мощь Земли.

Кощунства везде много. Насмешки над Божественным Началом ужасны! Люди перестали мыслить, и даже хождение в храмы иногда не лучше разрушения их.


10.186

10.186. Огненные искры озаряют и животных. При этом можно наблюдать замечательный закон. Животные особенно получают огненные искры при соприкасании с человеком. Также и человек питает свое огненное тело общением с Иерархией. Нужно принять в сознание, как логична Лестница Иакова; как твари могут найти доступ к ней, и когда преисполняются правильным устремлением.

Мысль о благе есть мысль счастливая. Не бывало мысли о благе, которая не давала бы лучших плодов. Но собирание плодов требует навыка и работы. Собирание подчас еще утомительнее, нежели посев.


10.187

10.187. Как Говорил, Мир Тонкий сейчас тоже проходит великую Битву, которая еще ужаснее, нежели земная. Можно понять, что поражение в Тонком Мире недопустимо. Такое поражение прервало бы цепь миров и было бы самым желательным для Сатаны. Учение потому так усиливает сторону сердца, чтобы хотя немного приготовить людей к сотрудничеству.


10.188

10.188. Природа вещей должна быть преподаваема среди самых первых предметов. Она должна быть прекрасно рассказана во всей реальности; должна быть показана преемственность миров со всеми научными сопоставлениями. Религия не только не будет противоречить такому изложению основ, напротив, религия будет помогать в своих древнейших намеках. Предмет природы вещей будет преддверием понимания Живой Этики. Нужно познать, для чего необходима честь, достоинство и все прочие качества человечности. От самых ранних лет дети должны слышать о Мирах Тонком и Огненном: должны понимать начало Иерархии и добра. Чем раньше им напомнят об Иерархии и прочих Истинах, тем легче им припомнить прежнее знание. Понятие Бога во всем величии очистится на основе Иерархии. Только так Понятие Высшее не останется отвлеченным и сольется со всем Бытием.

Нужно, чтобы Вождь и Правительство поняли, чем следует повысить познание Высшего Представления. Нужно, чтобы школы приняли всю привлекательность, которая представляет Бытие во всем величии.


10.189

10.189. Среди огненных знаков можно заметить особые способности к нахождению нужных предметов. Стоить подумать о них, и они как бы приближаются и найдутся. Уже в древности говорили: «Зажги факел сердца и найди нужное». Символ довольно правильный, ибо огонь сердца как бы зажигает окружающие огни и создает магнитное привлечение. Можно и в книгах находить просимое, освещая его таким же огнем. При этом, чем больше такое качество будет замечено, тем оно больше развивается. Огненная стихия любит, чтобы ее замечали.


10.190

10.190. Опасность есть сосредоточение вибрации напряжения. Множество опасностей окружают людей, но из них замечаются лишь немногие. Когда Вождь говорит: «Живите в опасности», – он мог бы сказать: «Замечайте опасности и тем преуспевайте». Нельзя жить вне опасности, но прекрасно сделать из опасности ковер подвига. Вождь знает, что он несет поручение, и опасности сделаются лишь двигателями, потому Вождь и не думает об опасностях. Самая дума об опасности вредна. Думая об опасностях, мы усиливаем вибрации их и можем этим нарушить равновесие. Бережливость к силам не должна быть смешиваема со страхом и смущением. Мы бдительны и осторожны для лучшего выполнения поручения. Но опасности не могут отяготить нашего внимания. Учитель должен прежде всего настоять на освобождении ученика от призрака опасностей. Ученик должен помнить всегда, чтобы не потратить капли высшей энергии без пользы. Мысль об опасности поражает многие наши центры и беспорядочно поедает нашу ценную энергию. Мысль об опасности отражается даже на качестве пульса, но желание лучше исполнить поручение укрепляет сердце. Итак, будем действовать как полезнее.


10.191

10.191. При вступлении в монашество обычно указывалось на все трудности такого пути. Одни скажут – все легко; другие предупредят – все трудно. Люди с огненным сердцем могут сказать – все легко, но при обычном сознании правильнее предупредить – все трудно. Если кто убежит от одного предупреждения о трудностях, то он все равно не подошел бы для настойчивого труда. Не следует набирать людей заведомо непригодных. Боязнь работы уже есть предательство.


10.192

10.192. Александрийские философы говорили: «Не порицай Мир, ибо он создан великою мыслью». Не Творение виновато, но наше суждение о нем. Мы можем наслаивать наши мысли как к добру, так и ко злу. Мы можем из самого доброго животного претворить злобную тварь. Жестокость с одной стороны, страх с другой наполняют посредством мысли наше сознание. Мы посылаем зло во взгляде нашем. Мы могли бы обратить полезное растение в самое ядовитое и пагубное. Мысль древних философов проникла в религии. Климент Александрийский знал, как люди сами унижают великое Творение. И сейчас люди могут наблюдать, как может зло претворить самые незлобивые существа. Конечно, каждый укротитель скажет, как часто именно добро помогает ему в его ремесле. Но он же знает, что кроме добра должны быть различные предохранительные меры, каждая по нраву животного. Такую науку можно назвать целесообразностью. И мы можем не осуждать Мир, но мыслить, почему злоба могла войти в него? Так и предохранительные меры будут проистекать не от зла, но от добра. Можно каждому Вождю посоветовать не забыть завет старых философов.


10.193

10.193. Уже вы достаточно знаете об умеренности некоторых лиц. Что же делать, когда умеренность вползла в самые широкие круги! Те, которые являются как бы поборниками добра, предаются духовно умеренности. Можно видеть, как часто темные не страдают этим недостатком. Существует сказка – как дьявол встретил Ангела. Светлый сказал: «Горьки слуги твои». Но дьявол ответил: «Мои горьки, зато Твои кислы, оба мы должны искать сладкое». И Ангел поник головой, ибо не мог указать, где они не прокислые. Так давно замечено народом.


10.194

10.194. Многим вам придется повторять, что Наши лекарства хороши как дополнение к психической энергии. Одни физические лекарства не могут дать желаемого следствия, но психическая энергия укрепляется общением с Иерархией. Так мудрый врач прежде всего озаботится узнать, как стоит условие психической энергии и как она созвучит с Высшими Силами? Не имеет значение для будущего обращение внимания лишь на физические средства. Когда уже Говорим об Огненном Мире, значит время двигаться вперед. Нельзя оставаться на уровне переходного времени, когда были забыты все основы Бытия. Утверждаю, что каждый врач должен обратить внимание на себя, чтобы прочувствовать, насколько он сам готов обновить свое сознание, иначе он не найдет слов к приходящим. Он не сумеет расспросить о действительных причинах болезней. Он не утвердит влияния своего. Не Настаиваю, чтобы каждый врач был гипнотизером, но он должен понять духовный мир больного, чтобы мочь сказать о самом главном. Учение должно раскрывать пути, но не быть лишь аптекою. Пусть люди имеют возможность наблюдать и находить, иначе будет воздействие на Карму.


10.195

10.195. Новое предание о значении сердца должно складываться, когда менее всего заботятся о нем. Учреждения для изучения сердца должны начаться с познания всего написанного об этом центре Бытия. Придется изучать все культы древние, где отводили место знанию сердца, и здесь одними внешними лекарствами не помочь. Не забудем, что в древности применялось внушение для оживления остановившегося сердца. Много преданий о воскрешении основано на этом действии. Конечно, требуется большая и дисциплинированная воля, и нужно время для установления нового действия сердца. Могут спросить – сколько минут должно быть не пропущено, чтобы можно было опять восстановить сердечную деятельность? Но и это будет весьма различно, ибо само выделение тонкого тела происходит очень индивидуально, к тому много причин как в физическом состоянии, так и в качестве тонкого тела. Врач должен понять это разнообразие условий.


10.196

10.196. Телодвижения человека должны быть осмыслены. Нужно воспитывать детей не только гимнастике, не только ритму, но смыслу экономии движений. Когда люди поймут Мир Огненный и излучения, они не будут бессмысленно махать руками и ногами, трясти головой и качаться без нужды. Если бы они представили свое аурическое яйцо, они не стали бы беспорядочно нарушать его ненужными колебаниями. Когда люди представят себе как бы огненный круг вояву около себя, они не будут бессмысленно прожигать руку свою. Особенно не простительны так называемые нервные движения. Именно они показывают всю недисциплинированность воли. Каждый врач должен следить за такими привычками пациентов. Много заболеваний можно определить одними движениями человека. Можно излечить его от самых отвратительных привычек, наблюдая эти движения и показывая их вредность для тонкого тела. Так врач может проявить самую полезную деятельность и без физических лекарств.


10.197

10.197. Кто сказал, что мускус лишь возбудитель? Он может иметь уравновешивающее значение, приводя в движение основные энергии. Можно жалеть, когда такие многообразные мощные воздействия сводятся лишь к одному проявлению. И чем беднее будет представление, тем грубее будет предположение. То же относится ко многим указанным средствам. Никто не думает о синтетическом значении валериана. Никто не хочет понять мяту, как друга жизни, готового положить успокоение на восставшие центры. Никто не желает понаблюдать действие молока с содою. Так широко поле наблюдения для открытых глаз.

Мята может принести пользу даже как комнатное растение, ибо эманации живых листьев самые тонкие и естественные, так же и розы. Там, где можно иметь цветы, там не нужны масла. Так самое живое и самое естественное лучше всего. Не забудем, что мята и розы – отличная дезинфекция.


10.198

10.198. Огненный Мир прежде всего требует различия между малой и большой правдою. Ничто так не уклоняет людей с пути, как малая правда. Они выхватывают малые осколки, не думая о предыдущем и последующем. Такие осколки не лучше любой лжи, но смысл Мира Огненного в величии Истины. К ней нужно готовиться всеми мерами, нельзя полагаться, что понимание величия Истины придет само. Нужно приготовить сознание к вмещению таких размеров. Это вовсе не легко. Можно видеть, как ложно понимаются самые простые слова. Даже трудно представить, насколько может быть извращено самое обычное слово. Но нужно пройти через испытания столь различных понятий. Только принятие высших мер вызовет призыв Высший: «Радж, Радж, Радж!» Троекратное вмещение может повести к Высшим Сферам. Радж не знает мести и осуждения. Радж великодушен, ибо устремлен в будущее. Радж хочет добра, ибо он – любовь творящая. Такая мера унесет от малой правды, которая бывает недалека от злобы, сомнения и осуждения. Так, когда захотите закалять дух, можно повторять древний Мантрам: «Радж, Радж, Радж!»


10.199

10.199. Когда напоминаю о древнем Мантраме, значит приходится проявить великую правду и действовать великими мерами. Не слова спасут, но их применение. Так не малая правда в том, что уже требуется большая мера. И пусть будет радостна мысль, что уже произнесено: «Радж!»


10.200

10.200. От любого пути зла можно повернуть к добру. Но такие возможности лучше всего очевидны на задачах прогрессии. Действительно, каждое промедление во зле относит от добра с быстротою прогрессии. Так, где вчера можно было соскочить с колесницы зла, уже нельзя вернуться к тому же месту сегодня. Это нужно напомнить всем, кто думает, что можно в любое время одинаково скинуть груз зла. Его вещество очень липко и зарастает малыми правдами, о которых беседовали.


10.201

10.201. Люди, принявшие на себя Великое Служение, могут быть названы «Небесным камнем». В стремлении они преисполняются Светом. Они прободают низшие слои и заключают в себе алмаз-адамант. Но не легко быть алмазом и нужно утвердиться в Свете, чтобы преодолеть тьму. Не знает покоя Великое Служение, на бессменном предстоянии укрепляется дух. Много земных малых правд нужно покрыть куполом великодушия. Нужно покрыться Светом, идущим от Иерархии. Усвоить Мир Тонкий и Огненный, как природу вещей. Можно из ямы не замечать солнца, но из колодца изучают звезды. Самое нежданное может случиться на пути Служения, но опытный Вождь не забудет, что каждая мировая утрата возмещается в пространстве.


10.202

10.202. И нигде люди не думают о Живой Этике. Они думают, что можно прожить в обычных мерах, но с каждым днем становится яснее, что можно спасти людей верою, которая превыше всех религий. Немного такой веры, не будем считать тысячами там, где довольно десятков. Необычны пути такого осознания Высшего.


10.203

10.203. Все три Мира гораздо ближе друг к другу, нежели думают. Можно видеть, как соответственные вибрации создают сотрудничество. Вы знаете, как некоторые близкие лица из Тонкого Мира содействуют общему делу. Еще недавно они не могли бы служить одной цели по различию вибраций, но ваши вибрации и их старания общения делают полезных сотрудников. Так создается полезная общая работа. Она тем полезнее, что противники имеют таких же сотрудников. Без сомнения, радостно следить за каждым накопленным сознанием. Ур. видела, как вначале атмосфера была тускла, но при последующих встречах она стала светлее, а день тому назад Ур. уже видела сознательное сотрудничество. Такое просветление очень быстро, но для этого значение имеет Ашрам. Поистине Ашрамы имеют значение для земного и для Тонкого Мира. Можно определить Ашрамы как магниты и озонаторы. Наполнение сердечной энергией служит проводом для многих. Потому когда Забочусь о духовно чистой атмосфере, Имею в виду очень важное следствие. Без духовных накоплений не имеет смысла приказ – взять все на себя. Он может быть дан там, где есть сердечная связь с Тонким и Огненным Миром. Только такая связь может укрепить при земной битве, как сейчас, тех, кому дан такой приказ. Слишком сложны токи, чтобы противостать им земными силами. Но вы знаете о связи с двумя Мирами. Именно в этом общении найдутся силы для прохождения самым неожиданным путем. При этом не стесняйтесь беречь себя, чтобы не затратить излишнюю энергию. Нельзя ничем отвлекаться от внутреннего сосредоточия. Дела всего Мира находятся в грозном состоянии.


10.204

10.204. Могут спросить – сколько раз читать Учение? На это скажите – нельзя ограничивать, что любите. Можно знать наизусть, но все-таки желать еще раз прочесть. Когда мы знаем наизусть, мы устанавливаем известный ритм, но новое прочтение может дать новое освещение. Оно не только углубит, но само новое освещение книги может принести новый подход. Потому, когда Говорю – читайте Учение и утром, и вечером, Имею в виду разные обстоятельства времени. Одно будет замечено утром, но совершенно другое будет познано при огнях вечерних. Понимайте это дословно. Мысль вечерняя отличается от мысли утра. Нужно их сопоставлять. Насколько мысль вечера расширяется огнями светильников, настолько же мысль утра сияет от соприкасания с Миром Тонким. Мысль утра мощна не только отдыхом, но прикасанием к тонким энергиям. Но и мысль вечерняя отличается совершенным восхищением, которое ведомо живому огню. Многие полагают, что уже знают Учение, когда прочли его. Но лучшие Заветы остаются непримененными, ибо люди не желают понять их многоцветность. Так смотрите кристалл Учения и при Солнце, и при свете огней.


10.205

10.205. Принимается слово хор как созвучие голосов, но может быть хор энергий, хор сердец, хор огней. Учение должно обратить внимание на хоровое начало, которое вовсе не обременит начало личное. Нужно развивать в себе такую кооперацию, чтобы привходить для прямого усиления возможностей. Так забота о хоровом начале соединится с созиданием. Люди могут понять, что хор нуждается в разнообразии соучастников. Только очень привычные руководители понимают, как нужны бывают даже не очень деятельные участники, но которые могут вносить своеобразие гармонии. Учитель радуется каждому своеобразию, в нем рождается новый вид Огня.


10.206

10.206. Посмотрим, как народы могут почувствовать значение знания. Мы употребим заботы, чтобы проявление знания могло пройти путем необычным, чтобы поразить человеческое воображение. Действительно, умение пробудить воображение прошлых воплощений нелегко, только сознание очищенное, которое уже не смущается переходом, являет постоянное воображение, новое и неутомимое.


10.207

10.207. Самые большие земные катаклизмы происходили от подводных прорывов. Не забудем, что если надземные вершины достигают тридцати тысяч футов, то подводные ущелья даже превышают эти меры. Можно представить процесс на расстоянии семидесяти тысяч футов. Не так опасны исчезновения озер, но следует опасаться поднятия уровня вод. Ту же судьбу переживала Земля несколько раз, но люди не мыслят в планетном масштабе. Сейчас можно замечать некоторое сходство с минувшими событиями. Неуравновешенность огней и вод составит предмет глубокого наблюдения. Кое-кто задумается, и многие будут надсмехаться.


10.208

10.208. Часто Учения предупреждали о неосуждении умерших. Среди многих к тому причин есть одна, очень касающаяся земных действий. Мы уже говорили о сотрудниках из Тонкого Мира. Отсюда трудно судить, кто уже развил в себе эту способность сотрудничества. Можно представить, как несправедливо было бы осуждать такого сотрудника, ведь осуждение отталкивает. Таких помощников много, их нужно ценить. Когда воображение развито, можно легко развивать такое сотрудничество.


10.209

10.209. Изображение действительности текущей еще непривлекательнее. Нужно очень ценить времена, где не было кощунства. Разве не эта ехидна отравляет текущую действительность? Утруждаемся, видя, как ограничивает бессмысленно люди свою жизнь, не думая о великом чуде, которое несет в себе каждый человек. Каждому отмерено это чудо. Кошель сердца у всех одинаков – положи в него сокровища!


10.210

10.210. Искра бессмертия справедливо помещается некоторыми в разных центрах, каждый будет прав по-своему. Правда, в каждом центре имеется такая искра, но по условиям эпохи центры могут изменять свое значение. Одно сердце остается неизменным; только «Чаша» следует за сердцем в значении, остальные центры и гланды могут соответствовать космическим токам. Не только в суждении о центрах ошибаются люди, ибо везде они не допускают подвижную целесообразность. Но не только по эпохам сменяется значение психической энергии, но и по расам, по народностям и даже по родам, как будто то же самое происходит, но между тем человек касается Высшего иными щупальцами. Так можно заметить на многоногих насекомых, как они теряют некоторые ноги, но жизнеспособность не уменьшается. Конечно, при огненном сознании не наблюдается такое отмирание центров. Это значит, что мы опять приходим к утверждению полезности огненного сознания. Не будет преувеличением, если скажем, что огонь годится, как для земного, так и для Огненного Мира.

Спросят – какой центр особенно важен сейчас? Теперь время синтеза, потому начнем все от самого сердца. Именно, поверх всего стоит сердце. Так, пусть и гортань, и «Чаша», и солнечное сплетение не отделяются от водительства сердца. Гортань есть инструмент синтеза, но трансмутация и приложение его происходят в сердце.


10.211

10.211. Уже видите, как одним ураганом погибают тысячи людей. Явление зловещих бурь, разве оно не заставит человечество подумать, откуда такая неуравновешенность, что не только ураганы, землетрясения, но и наводнения могут достигать высших размеров? Именно скажут, что миллионы людей уже погибали. Но сознание продолжает ухудшаться. Справедливо было бы спросить человечество, во сколько десятков миллионов жертв оно оценивает перемену сознания?


10.212

10.212. Мужество требуется, когда в самой атмосфере замечается небывалое напряжение. Можно чуять как бы присутствие некоторого жара, несмотря на внешнюю прохладу. Даже воздействие холодных токов не освобождает от немедленного ощущения внутреннего жара. Нужно замечать, как этот внутренний жар характерен для атмосферических огненных напряжений. Так не плечи, не гортань, не кундалини, но сердце вбирает струи внешнего Огня.


10.213

10.213. Нужно всеми мерами усвоить основной закон, что Учитель дает направление, но не настаивает на подробностях. Каждый должен искать и найти в труде. Особенно смутно понимается, насколько велик закон, устремляющий к нахождению. Не только теперь, но и в лучшие годы люди требовали уже конченных, хотя бы и не продуманных ими формул.

Как поучительны испытания, когда по одной начальной букве ученик должен был найти все требуемое слово, но не многие будут искать такое объединенное сознание. Нужно указать, насколько поиски усиляют и руководительство. Не на готовое кушанье зовет Учитель, но Он знает места в лесу, где можно собрать спелые ягоды. К этому месту счастливого сбора призывает Руководитель и жалеет, если ученик предпочитает купить грязные ягоды на базаре. Так сердечно протекает Руководительство, когда заботливая Рука незаметно направляет к лучшему пути.


10.214

10.214. Надо научиться, когда Говорю символами, не требовать пояснения. Если нужен был язык символа, значит сейчас был бы неполезен обычный способ сообщения. Тогда Говорю – запишите символ и держите его в памяти, когда придет час приложения его. Также замечайте указание стран, значит на них обращено внимание у Нас. Такие вехи помогают на пути. Так ужасное время наполнится спасительными огнями, но Карма не будет обременена. Нехорошо, когда Руководитель заставлен утруждать карму ученика. Нужно полюбить спасительные вехи, которые вспыхнут в сердце при приближении событий.


10.215

10.215. Можно и говорить, и писать о символе, но не следует, чтобы Учитель переменил символ на обычный язык. Мы не опаздываем предупреждениями, когда они необходимы. Также и названия стран скоро встанут перед вами, и вы отлично поймете, как Мы считаем эти события нужными и показательными. Одно не забудьте, что сердце Ур. на высокой огненной ступени и чует очень четко. Можно догадываться, что события нагнетены, если сердце и солнечное сплетение Ур. так напряжены.


10.216

10.216. Много раз философы утверждали, что собрание людей допустимо, когда оно имеет нравственное последствие. Действительно, истина нова и для нашего времени. Сборище людей обычно кончается в извращении самых простых основ. Посмотрим на тонкие и огненные окружения таких многолюдных сборищ. Посмотрим и ужаснемся: несогласованные ритмы допускают лишь низших сущностей и претворяют огненные посылки в огонь опаляющий. Если благому посетителю трудно пробраться через животную толпу, то тонкие существа будут отброшены, как лист сухой вихрем.

Нужно ждать, когда же на уроках психологии будут сказаны советы о массовых воздействиях! Люди желают приобщаться к управлению, но не хотят воспитывать волю свою.


10.217

10.217. Вы писали сегодня о физических лекарствах, но для толп даже бочки самого драгоценного вещества будут бесполезны. Можно просить всех врачей Мира начать миссию одухотворения сердца. Каждый врач имеет доступ в разные дома. Он видит разные поколения, слова его принимаются со вниманием. Он так легко может среди физических советов прибавить самые ценные наставления. Он имеет право узнать все подробности нравственных условий дома. Он может дать совет, который заставит подумать поверх действий желудка, приказать может, ибо за ним стоит страх смерти. Врач – самое священное лицо в доме, где больной. Но человечество озаботилось достаточным количеством болезней, значит врач может дать много ценных предупреждений. Если бы врачи были просвещенными, но пока таких мало! Тем более Мы ценим просвещенных врачей, ведь они всегда под угрозою изгнания из Врачебных Обществ. Геройство нужно везде, где Истина.


10.218

10.218. Ур. видела и принимала участие в Нашей Огненной работе. Так Мы не только наблюдаем, но и контролируем огненные напряжения. Центры наблюдения помещаются среди нескольких этажей Нашей Башни. Много сил собрано противостоять натиску огненному. Сатана очень желает покончить с Землею, чтобы сосредоточиться на Тонком Мире, который не может быть уничтожен подобно Земле. Так Хозяин Земли по предательству теперь предает Землю. Плохой Хозяин, но такую природу Он воспитал в себе. Нам же Он доставил двойную работу, чтобы еще удержать и огни хаоса. Ур. видела немало аппаратов, но поверх их стоит психическая энергия, и потому сейчас Мы так бережем ее.


10.219

10.219. Очень часто происходили недоразумения вследствие относительности определительного, измененного веками. Самые древние записи испытывали многие изменения, проходя через руки инородных переводчиков. Об этом достаточно известно, но все-таки не принимается достаточно во внимание. Для получения полного значения нужно обратиться к тому же Источнику Иерархии. Если переводчик и толкователь будет в общении с Иерархией, то его относительность будет поправлена во время. Невозможно грязными руками касаться священных Заветов. Все способы кощунства осуждены, но особенно мерзостно, когда служитель религии кощунствует. К сожалению, такие случаи участились. Немало среди служителей религий настоящих безбожников. Разве могут они говорить о Живой Этике? Безумцы не хотят даже помыслить о будущей жизни. Можно представить себе весь ужас собрания, где заседают кощунники! Мир Огненный для них шутка.

Пусть Наши друзья не отказываются сказать везде, где можно, о Мире Огненном. Ведь кроме духовной точки зрения может быть и научный подход. Кроме того, пусть Наши друзья и сами думают чаще о Мире Огненном, такие мысли как молитва.


10.220

10.220. Огненная работа, конечно, полна опасностей. Ур. уже знает, как действует напряжение огненное. Не только в земном теле, но и в тонком невозможно противостоять долго такому напряжению. К тому же Мы направляем фокус вихря на себя, чтобы стрела разряда ударила в центр напряжения. Этот метод фокусирования применяется Нами везде, на нем основана и тактика Адверза; из него вытекают капли пота, о которых вы знаете, но во всем лучше центр, нежели раздробление.

Аппараты, которые видела Ур., огромной силы; они являются конденсаторами огненного напряжения. Идея свастики отсюда. Нужно ученым оглянуться на древние знаки, в них будут намеки на многие Наши приборы.

При таком частичном вопросе, как Земля, хаос представляет большую опасность.


10.221

10.221. Нити духа раскинуты гораздо шире, нежели думают. Говорю не раз – записывайте хотя бы кратко ощущения и стремления духа. Из таких записей можно сопоставлять значительные выводы. Те же врачи могут пользоваться этим ценным материалом. Пусть не всегда могут быть сравнены такие записи. Многое не быстро совпадает, но даже и отдельные случаи помогут кому-то признать психическую энергию. Не нужно для этого особых университетских заседаний. Психическая энергия особенно действует на свободе, когда человек горит сердечным устремлением. Мерилом психической энергии будет чистое устремление. Не магия, но человеческое чистое устремление порождает чудесный мир.


10.222

10.222. Ур. снова принимала участие в огненной работе. Можно чуять, как огонь внутренний показался и внешне. Понятно, что каждое приближение к напряженной стихии утруждает физические органы. Такую помощь могут оказывать лишь самоотверженные духи. Нужно понять, что неслыханное напряжение указывает на смятение стихий. Нужно собрать все силы, чтобы сохранить созвучие с Силами Огненными. Именно много черных звезд. Каждый день лишь усложняет события.


10.223

10.223. Поверх всего озабочивает Меня неравновесие Мира. Одержание развивается и угрожает безумием. Многие страны управляются безумцами в полном смысле слова. Явление массового одержания не повторялось раньше, непонятно, от чего ученые не обращают внимания на такое бедствие! Люди создают миллионы убийств. Неужели никто не подумает, что это есть рассадник одержания!


10.224

10.224. Различайте два рода исследования мыслей. Каждый знает, как среди четкого мышления появляются смутные плавучие мыслеобразы. Одни будут советовать пренебрегать этими неясными, как бы пятнами мышления, но другие укажут на исследование таких гостей. Успех может быть при обращении внимания на такие мыслеобразы, они приходят извне, и тем более мы не должны отбрасывать их. Кто знает, может быть, они направляются к нам умышленно и неясны только в зависимости от устремления нашего? Потому лучше дать себе труд и не отбрасывать каждую мысль, даже летучую. Когда же сердце наше пламенеет, оно скоро почует ценность таких посылок.


10.225

10.225. Напрасно думают, что раздражение носа, гортани и легких происходит лишь от простуды. Такие напряжения также исходят от Пространственных Огней. Недаром раздражение гортани и носа может быть излечено внушением. Такая же причина лежит при многих случаях так называемой сенной лихорадки, которая нередко может излечиться внушением. Также многие виды накожных заболеваний лечатся тем же приемом. Част именно кожные раздражения не происходят от внутренних причин, но от неуравновешенности огненных токов. Жаль, что врачи не наблюдают эту сторону заболеваний. Они лишь иногда признают нервные причины, но пробуют залить их бромом, между тем, внушение могло бы дать лучшее следствие. Не забудем, что иногда для скорейшего закрытия ран тоже применяли внушение, чтобы возбудить сотрудничество всего организма. Так при беседе об Огненном Мире нужно иногда не забывать причину раздражения носа и гортани. Просить нужно врачей изучать все приемы внушения.


10.226

10.226. Сны сообщают нас с Тонким Миром, таким образом, должны быть соответствия и в Тонком Мире по отношению к Огненному. Они своеобразно существуют, но не везде такие прикасания к Миру Огненному сознательны. Нужно обладать развитым сознанием, чтобы такие Самадхи не ослепляли. Нужно уже на Земле приготовить себя к огненному приближению. Мысль может сделать представление об Огне совершенно естественным. При таком простом и постоянном представлении утвердится приближение без всяких затруднений.


10.227

10.227. Овладение мыслью не заключается только в углублении и сосредоточии мысли, оно должно также знать, как освободиться от несвоевременных и унижающих мыслей, тем мысль утвердится, когда мы будем владеть ею. Нелегко бывает освободиться от извне залетевших и трудно бывает уйти от горестных и тягостных размышлений. Но нужно одинаково мочь, как послать мысль вперед, так и отставить ненужную. У людей обычно особенно развито рабство у своих мыслей, ничто так не препятствует движению, как тяжкие неподвижные мысли. Чаще всего такие тяжелые думы посылаются извне, и многие глаза следят, злобствуя и ожидая, как будет подавлена энергия. Ту явленную тягость сумейте немедленно отогнать, ведь она есть худший вид Майи. Не пройдут и сутки, как Майя изменится. Так будем двояко овладевать мыслью.


10.228

10.228. Люди обычно даже не замечают поворотных обстоятельств. Вчера Обратил ваше внимание, как люди не хотят понять, что творят сами! Лестница уже давно сложена, но человек все же бросается в пустоту, ибо думает о бывшей лестнице. Невозможно утвердить людей на действительности. Самые простые и прекрасные решения обходятся молчанием и отрицаются только потому, что где то стояла дедовская лестница. Она уже давно не существует, но не примет такую действительность умеренное сознание.

Пусть хотя бы величие Мира Огненного подвинет людей к ступеням действительности.


10.229

10.229. Хорошее отношение еще не есть принятие и отличное отношение. Можно вспомнить старую сказку, как дед приготовил для внука нетонущую ткань перед отплытием в море. Но явленный внук покрыл тканью крышу. Таким образом, когда настало кораблекрушение, он спокойно пошел ко дну, и дед не мог помочь ему.

Часто люди надевают на корову седло и удивляются, что другие перегоняют их на конях. Можно горько улыбаться на затраты бесполезные.


10.230

10.230. Устремление считается за настоящую ценность. Никто из сердечно устремленных не будет забыт. Самое главное – собственное сознание о чистоте устремления, но не много таких, кто может подтвердить очищенное устремление. Так можно отбирать людей по устремлению. Энергия чистого устремления очень однородна, и носители этой энергии действительно составляют вселенское тело. Они могут трудиться в самых различных областях и, тем не менее, сущность зажженной энергии будет одна. Потому люди делятся не по физическим специальностям, но по напряжению устремления. Считайте, что разные народности не имеют значения, у вещества огненного ни род, ни возраст не могут значить. Там, где горит сердце, люди ищут общения и обмена, но не знают, чем соприкоснуться; иногда они боятся обжечься друг о друга, забывая, что одна энергия не опасна для подобной же.


10.231

10.231. Не следует чрезмерно огорчаться, видя человеческую темноту. Если Мы применим огорчение в размере этой темноты, то и существовать невозможно. Печально видеть, как затрудняют люди путь свой, но века научают положить спокойствие о свойствах несовершенства. Конечно, такие свойства особенно печальны, когда время так кратко. Но предадимся Иерархии.


10.232

10.232. Вздутие и раздражение желез указывают на сопротивление темным силам. Конечно, раздражение желез и всех тканей подобно тому, как ежу помогают поднятые иглы. Не нужно удивляться таким размерам напряжения, когда каждый день полон безумия.


10.233

10.233. Вождь не огорчается кажущимися неудачами, ибо он знает, что количество добра может заполнить любую пропасть. Он будет чуять каждое уклонение с пути, но оно даст ему лишь еще одну возможность посетить новую область. Также и добро становится в руках Вождя настоящим явлением Света. Утешение не в том, что неудача не возможна, но в том, что каждое достижение добра есть явление нового успеха.

Не советую считать знаки тьмы, они лишь заведут во мрак. Свет только один, Свет может быть мерилом и опорою. Огненный Мир Светом создан, и мысль есть продукт Огня.


10.234

10.234. Не мозговое вещество мыслит. Пора признать, что мысль рождается в огненных центрах. Мысль существует, как нечто весомое и незримое, но нужно понять, что рычаг не есть горнило. Уже многие истины стучатся, но только мысль об огненных центрах может помочь правильным представлениям.


10.235

10.235. Нужно следить, как целые страны могут шататься от одного неправильного представления. Невозможно оправдать тем, что кто-то о чем-то не знал. Обычно можно найти доказательства, что такое знание стучалось во все двери, оно лежало на всех столах и упоминалось много раз. Несправедливо оправдать невнимание и нежелание углубиться мыслью.

Новые утеснения ни что иное, как неубедительное поведение Вождя. Часто народ не знает самой причины, но в сердце своем чует, что происходит нечто неубедительное. Вождь должен больше всего уберечься от нарастаний неубедительности.


10.236

10.236. Утвердим преисполнение духа. Преисполниться духом, значит поставить себя в непосредственное общение с Иерархией. Всевозможные магические приемы, даже само умное делание будут попытками к Высшему Общению. Но новое приближение к Высшему устремляет к образам подвижническим, которые поверх всего подходили к непосредственному сердечному Общению. Видим пророков, подвижников, которые не впадали в исступление, но каждое их слово было словом Завета.

Если спросите Меня: какие приемы приличествуют нашему времени? Скажу – нужно готовиться к непосредственному Общению. Всякие условные меры уже посредственны в себе. Во дни, когда огненные энергии напряжены, именно, этот Огонь поможет сердцу понять Веление Высшее. Такое Веление выражается среди всей жизни. Тогда Мы говорим – слушайте и слушайтесь!

Каждая эпоха имеет свои выражения. Не следует держаться старых приемов, где возможно приложить новое понимание. Даже в старых Заветах видим пророков, которые были всегда преисполнены Духа. И много позднее изучались формулы, числа и ритмы. Но иные считали, что такие методы близятся к вызываниям и тем умаляют Высшее Начало. Особенно сейчас, при эпидемии одержания, люди должны искать сердечного Общения.


10.237

10.237. Лишение благословения есть акт древнейшего патриархата. Он далек от позднейших проклятий. Проклятие является уже продуктом невежества, но древнейший акт предусматривал нарушение связи с Иерархией. Связь Иерархии есть настоящее благословение со всеми последствиями. Спросят невежды: «Мы много раз поносили все Высшее и, тем не менее, мы существуем; никакой огонь не спалил нас, и ничто не угрожает нам». Тогда поведем их на площадь, где в грязи пресмыкаются слепые нищие, и скажем: «Вот тоже вы». Поведем в темницы, поведем в рудники, поведем в пожары, поведем на казни. Скажем: «Разве не узнаете себя? Только пресеклась нить с Высшими и вы летели в бездну». Устрашать не нужно, жизнь полна примерами таких ужасов. Помните, что нагнетение Огня незримо, но ничто не минует последствия. Так можно видеть, как даже древние понимали справедливость закона и знали уже, что оскорбление Начал так велико и ужасно, что последствие не может быть немедленным.


10.238

10.238. Огненное Солнце невидимо, также как незримы великие небесные тела. Следует пояснить уже в школах насколько ничтожно наше поле зрения. Только так можно уговорить человечество, что оно божественно в своей сущности сердца, но в теле подвергается всем ограничениям. Только так уже дети узнают, о чем нужно заботиться. Они очень недоумевают, что явлено в груди, что бьется постоянно.


10.239

10.239. Достаточно можно чуять насколько даже малая темная сущность может концентрировать вокруг себя многих сильных сотрудников. Не следует пренебрегать каждой возможностью удалять темные рассадники.


10.240

10.240. Устремленное к Нам сознание утончается непрестанно. Процесс утончения делается уложением каждого дня. Можно ли себе представить, чтобы тончайшая энергия обратилась в хаос? Везде сказано: «Кто ко Мне придет, тот во Мне и пребудет». Нужно это понимать буквально. Тончайшая энергия не может обратиться в бесформенную аморфность, потому так Забочусь об утончении сознания. Усложнение грубостью лишь показывает, что сердечная энергия не достигла уровня, когда ей уже не грозит утопление в волнах хаоса. Нужно поспешить с утончением. Каждая язва начинается от малейшего разложения ткани. Капля смолы может оздоровить заболевшую ткань, но для запущенной язвы даже котел смолы не поможет. Уявление утончения творите среди всей жизни. Почему только в словах, почему только во взглядах, именно в мыслях умножается энергия сердца. Самое ценное собирание лишь для отдавания. Разве кто не захочет дать нечто лучшего качества? Только обманщик будет пытаться предложить что-то негодное. Нужно следить за мыслями, чтобы посылать их самого лучшего качества. Неотвлеченно Говорю.

Мы с вами посылаем мысли дружелюбия и уже многое неполезное предотвращено. Так складывается гора дружелюбия, с вершины которой видно вдаль. Можно многим советовать панацею дружелюбия. Не устанем повторять об этом лекарстве духа и тела. Когда-нибудь и врачи пропишут дружелюбие как сильнейшее противоядие. Не забудем, что злоба притягивает действие ядов, тогда как дружелюбие противостоит им.


10.241

10.241. Что вы устремляете ко Мне, то растет как сад лучший. Плоды зреют, но нужно не допустить червей.


10.242

10.242. Не следует удивляться, когда Мы произносим наименование, которым наполняем пространство для уведомления. Мы утверждаем в пространстве решения Наши. Тот, кто понял связь с Иерархией, должен также усвоить, что решение Мира зависит от наполнения пространства. Ведь не земной мир решает, но вся триада. Так даже самые, казалось бы, согласованные земные постановления разрушаются, ибо они не были приняты двумя Высшими Мирами. Также темные силы иногда должны быть оповещены, потому что их вопль лишь усиляет шум оповещения. По всем мирам проносится такой зов и пробуждает новые энергии. Конечно, те, к кому относится такая манифестация, должны быть бережны, ибо вихрь устремлен около них.


10.243

10.243. Главная опасность в неимоверном расхождении сознаний. Когда одни почти касаются атомистической энергии, другие же даже еще не достигли пещерного существования. Такая разница порождает смятение токов и затрудняет движение. Можно легче двигать троглодитами, нежели такими разновидными толпами. Потому так усложняется продвижение и расширение сознания.


10.244

10.244. Не только приятен запах деодара, но он помогает восстанавливать дыхание и отгоняет темных сущностей. Много масел имеют очистительное свойство, но не все имеют влияние на Тонкий Мир. Деодар имеет значение на Тонкий Мир, и он обычно связан с местами пребывания Риши. Они знали, что деодар обладает свойством отгонять злых сущностей.


10.245

10.245. Помощь Наша происходит в главных направлениях. Было бы ошибочно думать, что самые обиходные подробности могут привлекать Нашу энергию. Правда, Мы охраняем всегда, но нелепо думать, что каждое чихание происходит по Нашему Приказу. Нужно отличать, где самые главные течения жизни, только так можно научиться уважать основы Общения. Также точно и Мы относимся к Высшим. Уважение к ценности энергии будет знаком понимания Беспредельности. Очень вдумайтесь в это, именно теперь огненная работа требует понимания Наших основ. Можно ли отклонить оружие перед самым ударом? Можно ли сдвинуть наведенную зрительную трубу, не повредив наблюдения? Так и, когда сближаем сотрудничество, нужна особая заботливость. Заметьте, как постепенно углубляю условия совместной работы. Никакое повторение неуместно. Мы требуем то, что посильно требовать. Постепенно мы вступаем в опасные сферы, и только так можно ждать победы.


10.246

10.246. Ученый почти прав, приписывая химизму организма жизнь, но он упускает из вида кристалл психической энергии. Конечно, и это тончайшее вещество тоже своего рода химизм, только подход к нему особый. Обычно ученые среди многих верных заключений упускают самое главное. Не столько из противоречия, сколько от неумения вообразить себе такие понятия. Сами видели двух врачей, которым была предоставлена величайшая возможность неповторяемых наблюдений. Вы видели, как они не могли вместить такие возможности и явно уклонились от главного, лепеча нелепые формулы. Сотрудничество заключается во взаимном заботливом и сердечном труде.


10.247

10.247. Несведущие в Великом Служении могут даже укорить трудность такого подвига. Но прикоснувшиеся уже не могут представить существования без него. Пустота ужасная покажется без приложения сил на Общее Благо. Темнота страшная выглянет отовсюду без Общения с Иерархией. Сама жизнь, как отцветший цветок, потеряет смысл без Великого Служения. Огненный Мир неосязаем, и само понятие его вместо привлекательности оказывается угрожающим. Равновесие устанавливается большими мерами, но утверждение Щита Иерархии приходит после посвящения себя на Великое Служение. Сам дух решает судьбу свою. Сам, без уговоров, дух определяет жертву свою. Размер жертвы решается в сердце. Никто не может побудить к увеличению жертвы, но много радости творится о жертве неумаленной. Учитель советует узнавать свои размеры по жертве, принятой сердцем добровольно. Как велик закон такого добровольчества, оно определяет будущее от малого до большого и до великих событий!


10.248

10.248. Бессердечное чтение и даже заучивание мало помогают. Можно даже составить таблицу, насколько участие сердца вызывает истинное понимание. Пусть не понимают это отвлеченно. Пульс по качеству своему покажет, насколько сердечное участие помогает явлению восприятия. Такое понятие приблизит к Миру Огненному. Скучно слушать лишенное сердечности бормотание, особенно, когда число печатных книг достигает ужасающего количества. Редко количество настолько расходилось с качеством! Признак бессердечия и в этом сказывается. Мы поощряем каждое горение духа. Пылающее сердце есть факел Огненного Мира. Следует привыкать к погружению в смысл сказанного, для этого полезны и переводы на разные языки. В них высказывается точность понимания. Учитель всегда должен вращать понятие, чтобы оно коснулось сознания ученика во всей своей сфере. Невозможно принять неотложность многих понятий при первом чтении. Нужно возвратиться к ним, как уже сказано, при всех окрасках утра и вечера. Ночь и та принесет луч понимания. Сами видите, насколько странно люди судят прочтенное. Когда они слышат о Мессии, они лишь думают – не демон ли? Когда они читают о сердце, они опасаются – не колдовство ли? Значит и демон и колдовство им близки. Человек чистый сердцем не будет думать прежде всего о тьме.


10.249

10.249. Не магия, но Боговдохновенность была заповедана в древних Заветах. Когда Высшее Общение начало прерываться, сами люди уже от земного мира сложили магию как способ насильственного общения. Но как все насильственное, магия докатывается до самых темных проявлений. Сама граница между черной и белой магией делается неуловимой в своей сложности. Потому на пути к будущему следует отставить всякую магию. Не нужно забывать, что старые методы магии были связаны с иными формами жизни. Ведь магия основана на точном выполнении технических условий, но если все формулы жизни изменились, то и магические следствия должны соответственно видоизмениться. Так оно и есть, почему современная магия и погрязла в некромантии и в прочих низших проявлениях. Все, изучающие механику формул, не отдают себе отчета, что это было записано для совершенно другого применения. Кроме того, совершенно забывают, что все условия и высшие формулы вообще не записывались и если отмечались, то в таких символах, что теперь их смысл затемнен. Таким образом, современные изучения магии сводятся или к бессмысленной схоластике, или, катясь вниз, впадают в черную мессу. Потому произносим очень нужное слово, говоря об отмене магии. Пусть она остается у темных некромантов. Слишком много одержания на Земле. Единый Путь к Высшему Общению – через сердце. Никакое насилие не должно запятнать этот огненный путь. Неужели люди думают, что вызывание низших сущностей может быть безнаказанно! И какое такое улучшение жизни произошло от такого вызывания? Никто не скажет, где польза от некромантии и где сердце, которое возвысилось от некромантии? Нужно обратиться к краткому и Высшему Пути, который даст здоровье духа, и от него придет к здоровью тела. Отмена магии будет камнем белым на пути мира.


10.250

10.250. Отчаяние есть прежде всего невежество. Говорю не для ободрения, но для преуспеяния. Много прекрасных строений нарушено из-за неуместного отчаяния. Всегда оно оборевает человека накануне совершенного достижения, точно кто-то временно потушил огни, но ученик не знает такого ужаса.


10.251

10.251. Изгнание магии не значит пресечение проявлений Тонкого Мира. Наоборот, связь с Высшим Миром может лишь укрепиться при изъятии всего насильственного. Именно невежественное насилие может нарушать гармонию сочетаний. Природа и в малом, и в великом противится всякому насилию. Изучать и познавать чудесные подходы к Миру Тонкому и Огненному не будет магией. Молитва сердца не магия. Устремление духа к Свету не магия. Нужно уберечься от всякого невежества, ибо оно источник лжи, и ложь есть преддверие тьмы. Умейте найти в сердце своем правду обращения к Единому Свету. Ужас наполняет Мир. Не следуйте по тропе ужаса. Можно укрепиться на примерах бывших времен. Сами подвижники прикасались к Миру Огненному сердцем, то же сердце дано всем. Умение слышать голос сердца уже ведет к правде.


10.252

10.252. Пословица народная есть свет в окно. Не бывало неверных пословиц. Ценны отложения мудрости. Но сейчас перед нами великое смутное время. Нужно призвать все мужество, чтобы найти слово каждому. Уявлено время пробуждения народов.


10.253

10.253. Только опытное сердце поймет Майю не только отчаяния, но и восторга. Не легко указать, что восторг и ликование не далеки по химизму от отчаяния. Ликование без основания не походит на мудрую радость, когда все сердце вибрирует с Космосом. Многие, вообще, не могут вместить пребывания на Земле при постоянном напряжении. Но их можно послать в некоторые химические лаборатории, где вновь пришедший совершенно не может дышать, но постоянные работники даже не замечают таких нагнетений. Такой пример должен убедить насколько можно приучить себя к постоянному дозору, как к магниту напряжения. Кто вступил на лестницу восхождения, тому начальная ступень уже трудно переносима. Так Майя переходит в сознательное познание космического напряжения.


10.254

10.254. Действительно, многие хотели бы уничтожить каждое полезное начинание. Трудно сказать, кто вреднее – темные или изуверы? У последних часто сердце еще недоступнее. Они, присвоив чужие наследия, утвердили самые беспощадные угрозы всему человечеству. Не удивляйтесь, что они захватывают лучшие символы, чтобы их обезобразить. Недаром изуверы назывались обезобразителями. Одно из отличительных свойств их будет отсутствие чувства красоты. Они могут самое прекрасное очернить не по злобе, но по отсутствию чувства красоты. Конечно, такие падения равняются очень темному слою, но много изуверов, и они затрудняют путь знания.


10.255

10.255. Говорят, каменщик должен только складывать камни, но если он может спасти человека, разве он не должен это сделать? Ведь не только камни на Свете, также сердца имеются!


10.256

10.256. В молитвах нередко упоминаются обращения: «Воззри на Меня» или «Обрати взор ко Мне». В таких словах выражалось большое значение взора. Именно взор может даже изменять состав ауры. Не только мысль, но сам химизм взгляда имеет огненное последствие. Знающие просят Высшие Силы посмотреть на них, ибо в этом магнетическом химизме будет заключаться полное благо. Не забудем, что каждый взгляд человека имеет соответственно такое же значение, тем более получит силу взгляд, сопровожденный мыслью. Это не будет прямое внушение, лучше назвать это наполнением пространства, ибо такой химизм распространяется гораздо дальше, нежели можно ожидать. Можно представить значение взгляда, когда будут фотографированы излучения. Можно будет наблюдать влияние безумных взглядов и мысленных посылок. Радостно видеть, как утешительные взгляды могут оздоровить ауру. И такое постоянное воздействие может быть утрированным улучшением всего Бытия. Не забудем, что присутствие некоторых лиц вносит значительно улучшенную ауру среди целого собрания. Можно их назвать Маяками Спасения, даже когда они не устремляют энергию, то все-таки их Од проникает во все окружающее. Нужно очень ценить таких естественных оздоровителей.


10.257

10.257. Каждое пресечение колдовства есть доброе дело. Тем более, что опасность такого воздействия велика. Нужно иметь не только мужество, но готовность духа, чтобы в каждом случае понять, как приступить. Прежде всего нужно разрушить магический круг. Но такое прикосновение требует еще большего огненного напряжения, нежели вложенное заклинателем. Распознание соответствия сил дается чувствознанием. Нельзя без ожогов касаться сильнейшего пламени, но когда огненная энергия превосходит, то не бывает ужасных следствий.


10.258

10.258. Вы могли слышать, что мудрые люди иногда, в час опасности, восклицали: «Радость, радость!» Не могло это восклицание означать лишь самовнушение. Они знали о сокровище радости и как бы хотели занять оттуда воспламенение чувств, необходимых для подвига. Не нужны призраки там, где есть сокровенная связь с Иерархией. Можно занять из Хранилища неисчерпаемые силы, только нужно призвать их пламенно. Никто не может противиться радости подвига. Нельзя покоряться насилию, но радость есть завершение. Так будем растить ее, как ценнейшие цветы, но не умалим ее подозрением, что она есть иллюзия. Нет, мы знаем, как радость звучит трубою Кундалини. Мы не можем часто словами пояснить, отчего возникает эта радость, предвестница, но на легкокрылом луче Иерархии, она посещает нас. Кто знает, из какой Беспредельности звучит призыв к радости? Кто же знает, что уже приблизилось время явления радости? Но закон непреложен, и потому радость есть особая мудрость. Как давно сказано это! Но в движении спирали оно становится реальным и понятным. Также растет и сердце, и сознание, и мудрость огненная. Не видим, как растет трава, но ощущаем след ее. Так же и радость подвига.


10.259

10.259. Уже слышали о некоторых пустых гробницах. Слышали о древнейшем обычае, когда мнимоумершие заменялись другими. Нужно не забыть, что во все времена совершались множества необычных деяний, и жизнь преломлялась не однажды. Люди приобщались к тайнам Бытия, и сколько имен написано над пустыми гробницами! Так помимо избитых путей истории творятся неисповедимые подвиги. Нужно привыкать в сознании ко многому, не вошедшему в законы земные. Кто может утверждать, как творятся события? Можно заметить лишь несколько внешних признаков, но истинное русло жизни не записано в государственных анналах. Так люди удивляются, когда после прочтенной надгробной надписи мнимоумерший через десять лет снова появляется и свидетельствует себя многими лицами. Конечно, легко не обратить внимание на такие несомненные свидетельства. Но честные наблюдатели могут собрать много таких достоверных событий. Именно есть история Мира внутренняя и внешняя. Не колдовство, не магия, но путь Мира Высшего,


10.260

10.260. Привыкайте к Моему Совету, что события творятся особыми мерами. Не нужно умалять строительство соображениями обычной радости или печали.


10.261

10.261. Напрасно думают, что силы тьмы нападают лишь на слабые места. Очень часто хаос теснит именно самые сильные твердыни. Также буруны яростнее против утесов. Потому нужно охранять каждую стену – и низкую, и высокую. Не забудем это, ибо часто люди думают о защите слабого и покидают сильного. Повсюду устрашение хаоса, утроены напряжения. Кому не дорого ощущение защиты, тому читайте о гибели великих народов.


10.262

10.262. Да, да, да, если люди не обратятся к Иеровдохновению, то произойдет много смятений. Равновесие и соответствие нарушены механическим миропониманием. Еще полвека назад Мы заботились о преумножении физического знания. Действительно, в этом направлении достигнуто многое, в то же время духовное сознание отстало от физического. Этика утерялась среди нагромождений формул. Машины отвлекли человека от искусства мышления. Сейчас довольно роботов! Для равновесия Мира нужно сердце, в этом Указе находится спасение неотложное. Злая воля нагнетает земную ауру.


10.263

10.263. Опытный хозяин найдет применение всем отбросам. Современный строитель должен принять на себя этот подвиг. Он особенно тяжел, ибо не легко приложение роботов, когда требуется осознанная обоснованность.


10.264

10.264. Многие никогда не поймут, что Йог должен быть весьма осмотрителен относительно здоровья. Многие, по невежеству, воображают, что здоровье Йога застраховано, и ничто физическое ему не супротивно. Он, по мнению некоторых, не чувствует ни холода, ни жара. Между тем, даже свая моста более подмывается волнами, нежели болото. Песок болота не терпит столько от движения воды, сколько свая, утвержденная против течения. Потому, как безумно полагать, что Йог может выносить усугубленные тягости, явленные невежеством! Правда, он не выявит своего напряжения, но оно будет так же сильно, как и огонь его сердца. Простой закон соответствия и здесь окажется в полной силе. Если спросят, не от давления ли развивается сопротивление, то такой вопрос будет не лишен истины. Тем более нужно соблюдать силы, когда знаем, для чего они нужны.


10.265

10.265. Устремимся к пониманию явления самого необходимого. Решение степени необходимости есть качество Вождя. Много одновременных запросов нужно уметь расположить в мозаику общего и последовательного порядка. Ни логика, ни разум, ни формулы, но Огонь сердца осветит путь такого шествия действий. Нужно всем сердцем познать, где достаточный проход, чтобы не толкнуть соседа. Сердце укажет, когда не следует переполнить давление. Такие испытания сил называются крыльями справедливости.


10.266

10.266. Пустота не существует, но часто люди ощущают как бы подобие пустоты. Что же может значить такое тягостное чувствование? Конечно, оно не без основания. Люди своим мышлением отравляют окружающее и претворяют его в хаос. Так называемое чувство пустоты и есть ощущение хаоса. Сам по себе хаос вовсе не пустота, но он так далек от сознания человеческого, что приближение его уже составляет потерю руководящего начала. Такое мертвенное начало ощущается как пустота, в ней заключается немалая опасность, нарушается равновесие и происходят самоубийства и разные безумия. Не пустота, не хаос, но гадкое мышление поражает неумных отравителей атмосферы. При этом они заражают окружающее и тем поражают своих соседей. Поистине человек может становиться общественным лишь при известном уровне мышления.


10.267

10.267. Не огорчайтесь, если Учение будет приписано самым различным источникам, даже уложению самых неизвестных писателей. Может быть, оно будет приписано вам самим, и такое обстоятельство будет из лучших. Не следует даже преследовать изобретателей. Никогда в Мире не бывало единогласия. Пусть совершается самое главное. Пусть потребные для улучшения жизни указания проникают в народ. Также не огорчайтесь каждым суждением. Когда Имя Братства не должно быть названо, тогда пусть каждый принимает по сознанию. Конечно, меры оповещения вне понимания людей. Но все делается так, как нужно.


10.268

10.268. Очень плачевно, что люди вредят себе постоянным недовольством, – тоже нарушение равновесия, вредное на далекое пространство. Можно видеть людей довольно умных, но, все-таки жалующихся на судьбу. Даже земные богатства не помогают удержаться от недовольства. Конечно, о духовных богатствах обычно вообще не думают.


10.269

10.269. Различное выражение портретов, замеченное вами, уже относится к области Иеровдохновения. Уже в глубокой древности понимали это духовное проникновение. Уже в Египте портретные изображения являлись посредниками для общения на расстоянии. Священные Изображения также отвечают духовному общению. Но следует понять это естественное явление не как магию или колдовство, но как еще одну крупицу знания. Никто не может ограничивать и очертить границу знания духа. Никто не имеет такое воображение, чтобы признать, где может пресекаться величие энергии. Потому нужно так добросовестно отмечать все понятые подробности разных явлений. Нужно радоваться каждому такому осознанию. Ведь эти огненные вехи ведут к Миру Огненному. Значит, на таких путях нужно применить великое внимание. Нужно брать действительность, как она есть. Не недоверие или усыпленность, но глаз добрый и открытое сердце приведут к пониманию новых проявлений Огненного Мира. Замечайте, насколько выражение изображения меняется, и впоследствии можете сравнить с событиями. Нужно, конечно, производить наблюдения над лицами, которые имеют для вас особое значение и которых вы знаете. Явление таких перемен выражения называлось египтянами зеркалом души.


10.270

10.270. Кто может сказать, где начинается Несказуемое? Кто дерзнет отмерить, где то, что не подлежит произнесению? Но сердце знает и может охранить от произнесения хулы. К такому знаку сердца нужно уметь прислушаться. Нужно настойчиво и терпеливо познавать знаки сердца. Нужно уметь обратиться к Иерархии. Нужно признать, что иного пути нет. Сказано – предадим дух Господу, но не сказано – отяготим Господа.


10.271

10.271. Искры Фохатические показывают степень напряжения, именно неповторяемое напряжение среди всего Мира. Не знаете и не можете вообразить степень столкновений.


10.272

10.272. Видели вы кольца, которые меняли цвет свой в зависимости от состояния носителя и от окружающих обстоятельств. Можно было видеть, что разнообразная окраска их не могла зависеть от качества самого металла. Значит, на кольце отложился химизм внешний, но и химизм не может произвести такой феномен без огненной энергии. Конечно, когда явилась возможность перенести внешнее воздействие на сердце, то древний феномен стал ненужным. Его можно было показать, как упоминаемый в древнейшей литературе, но не нужно затрачивать энергию там, где сердце уже вступило на огненный путь Иеровдохновения. Также и во всех прочих проявлениях энергии нужно немедленно обращаться к Высшему Общению, как только условия организма позволят. Задача Учителя прежде всего состоит в возведении скорейшем для степени Иеровдохновения.


10.273

10.273. Можно видеть, как огненная энергия опережает все другие. Считаю, что никакая физическая энергия не может проявиться без предшествия огненного импульса. Потому каждое приближение к Огненному Миру есть уже желанное и трудное поступление.


10.274

10.274. Чрезмерная худоба, так же как и толщина, одинаково вредны для восхождения. Они одинаково уничтожают психическую энергию. Путь средний предусматривает лучшие условия. Также вместо устремления естественного люди предпочитают несоответственные крайности. Творчество Космоса не терпит неравновесия. Оно знает, что хаос уступает натиску сил равновесия, но тот же закон должен быть проведен во всей жизни. Мы микрокосмы и должны подлежать всем условиям Макрокосма. Но мало кто будет даже говорить о таком условии Бытия. Потому такое несоответствие потрясает Землю.

Мы часто предупреждали о возможности огненной эпидемии, она уже начинается. Конечно, врачи не замечают ее, ибо она проявляется в различных видах. Перемена многих симптомов болезни не останавливает внимания. Человеческое суждение слишком привязано к призрачным формам, которые случайно кем-то были усмотрены. Изменить кругозор – самое трудное, но все-таки нужно напомнить, ибо нужно выполнить долг. Часто Мы посылаем мысли дружелюбия туда, где о них и не предполагают. Но и такое нежданное доброе лекарство со временем помогает.


10.275

10.275. Можно удивляться, насколько люди даже из безобидных философий почерпают лишь злобу. Можно удивляться, насколько низко сознание, которое может впитывать только скверну. Разве люди забыли, что каждая философия прежде всего запрещает злобу?


10.276

10.276. Самое высшее есть Иеровдохновение, оно сопутствует во всей жизни. Не нужно ритуалов там, где есть пламень Общения. Нужно хранить очаг Огня. Даже древние понимали символ непрерывности Огня. Нужно жизнь наполнить горением. Сперва человек думал о себе, затем о других, но после его действия полезны для всего Сущего. Он уже не думает о пользе, но дышит ею и дает жизнь на пространстве Необъятности.


10.277

10.277. Не только сантонин, но и некоторые иные растительные вещества помогают видеть намеки ауры. Но и такое механическое воздействие нежелательно. Каждый яд не может не отражаться на нервных центрах, если долго принимается. Когда мы говорим о сердце огненном, то осознание излучений приходит естественно. При этом самое правильное ощущать качество ауры. Ведь многие оттенки являются очень смешанными, и одна зримость не дает понимания их сущности. Так иногда синяя аура может быть подвержена нежелательному желтому излучению, получается как бы зеленый свет, но такое сочетание будет отличаться от чисто зеленого синтеза. То же может случиться и с фиолетовой при приближении алого. Так одна зримость мало что значит. Нужно сердечно почуять сущность происходящего. Так, например, может случиться, что от болезни излучение может потускнеть, но огненное сознание поймет, что природа излучения недурна, и лишь от случайной болезни изменилась временно. Также может случиться, что излучение может подвергнуться внешнему влиянию, как бывает при одержании. Также лишь огненное сознание поймет истинную причину. Потому, когда Говорю о будущих снимках аур, нужно не забыть, что огненное чувствознание и в этом предмете будет нужно.


10.278

10.278. Учение должно прежде всего иметь в виду справедливость. Нужно предусмотреть случаи, когда механика очевидности должна быть под наблюдением огненной действительности. Много случаев, когда из дальних примеров можно судить о внешних влияниях.


10.279

10.279. Можно одним сожжением деодара много очистить сознание. Также и моруа стоит на страже и не допускает многих нежелательных гостей.


10.280

10.280. Цените людей, которые не только говорят, но и делают. Утверждайте умение понять действие. Трудность времени сложилась от дезорганизации. Причина такой дезорганизации смешна в своей ничтожности, – забыто сотрудничество сердец. Сходясь на молитву, люди забывают, как настроить себя для служения. Между тем, такое условие необходимо и легко достигается, в этом нужно только помочь друг другу. Сохранить необычное настроение уже значит подойти к Миру Огненному. В условиях жизни такое настроение не легко, но именно оно не должно быть отставлено. Не следует входить в храм ни с чем кроме молитвы. В молитве возносится и улучшается Бытие, потому каждая молитва, как и каждое возношение, должна быть лучше предыдущей. Каждая ступень лестницы духа должна быть пройденной. Как величественна Лестница к Огненному Миру, которая имеет в году триста шестьдесят шесть ступеней днем и триста шестьдесят шесть ночью! Каждая ступень отличается от другой и пусть будет лучше другой. Радость Учению, разве не будет она истинным украшением ступени? В каждой радости Учению уже заключается новое познание. Часто мы не можем выразить словами эту ступень, данную в радости. Она несомненна, и какая гора восходится молитвою радости! Ею утишаются боли, ею преуспевает труд. Никто и ничто не может препятствовать этой радости. Так будем иметь преимущество преуспеяния. То же можно желать и всем, ибо на лестнице духа нет тесноты. Пусть каждый радуется лишь красоте новой ступени. К чему же пойдет кто-то вспять? Но трудно и тяжко потерять уже пройденное. Низвержение всегда пагубно даже для тела. Можно себе представить, насколько оно гибельно для духа и существа огненного. Прикасание к Огню уже дает особую ткань, которая сияет к верху, но испепеляется вниз. Лестница восхождения есть мера великодушия, значит великодушие может быть постигаемо ежедневно.


10.281

10.281. Страх будущего есть ужас Мира. Он вторгается в жизнь под различными пониманиями. Он постепенно разлагает ум и омертвляет сердце. Такой страх ложен в природе своей. Люди знают, что каждое их местонахождение не вечно, значит разумно будет немедленно приготовлять нечто будущее. Но части хаоса, аморфные и неподвижные, прикрепляют сознание к призрачным местам. Нужно напрячь познание действительности, чтобы признать ложь Майи и понять, что правда лишь в будущем, когда мы приближаемся к Обители Огня. Невозможно описать, как люди пытаются прикрыть страх перед будущим. Они стараются показать, что не будущее, но прошлое должно занимать их мышление. Они постыдно избегают всего, что напоминает о движении в будущее. Они забывают, что таким образом появляется пагубный яд пространства. Даже на самых чистых местах можно заметить волны такого яда. И люди отравляются взаимно. Но самая здоровая и прекрасная мысль будет о будущем. Она соответствует Миру Огненному.


10.282

10.282. Для Иеровдохновения полезен ток, который зовется «Печать Иерарха». Можно почувствовать на темени, он сияет, как явление белого луча. Можно при знании Иеровдохновения помнить это ощущение.


10.283

10.283. Тонкий звук подобен языку Тонкого Мира. Он понимается без грубых вибраций земных, также как и музыка сфер присоединяется к нашим тонким вибрациям, и тогда получается ощущение прекрасного.


10.284

10.284. Обычно люди не понимают, что большое явление еще чувствительнее, нежели малое. Именно в большом явлении требуется еще большая психическая энергия, значит каждое затемнение, раздражение и сомнение особенно пагубны. Когда Мир ждет новых обстоятельств, нужно проявить особую чуткость.


10.285

10.285. Учение следует читать в разных состояниях, но следствие будет неодинаково. При смятенном уме Учение даст успокоение, при горе – утешение, при сомнении – утверждение, но для впитывания действенности Учения нужно покрыть случайные чувствования проникновением в сокровище Иерархии. Не только для утешения дано Учение, но для движения по лестнице восхождения. Конечно, при особых обстоятельствах Мира особенно трудно постигательное углубление. Не раз уже Мир содрогался на границе механики и духа. Именно теперь такое время, усугубленное натиском сил темных. Разнообразен базар материальных отбросов, прежде всего нужно оценить их, чтобы предложить новые ценности. Так умение переменить оценку сознания будет уже порогом будущего. Допущение уже есть признание, и много темных гостей допущено человечеством. Такие приглашения утяжеляют переходное состояние. Нужно просить сердце поднять голос на обновление Мира.


10.286

10.286. Добрый человек тот, кто творит добро. Сотворение добра есть улучшение будущего. Можно благотворить ближнему, чтобы улучшить его бытие. Можно поднимать целые народы героическим подвигом. Можно вносить в жизнь самые полезные открытия, которые должны преобразить будущее. Наконец, можно улучшить мышление народа, и в этом будет заключаться синтез добра. Как прекрасно мысленное творчество, не направленное ко злу. Когда народ поймет все зло осуждения, он откроет новые врата к будущему. Сколько времени освободится для познавания, для искусства мышления, для творения истинного добра, при этом зажгутся лучшие огни сердца. Во зле такие огни не зажигаются. Такое добро спасет здоровье и очистит на большое пространство атмосферу. Нелепо думать, что добро отвлеченность или заслуга. Оно есть спасение будущего, ибо без него нет утверждения восхождения. Так каждая мысль добра есть уже стрела Света. Она уже где-то искоренила разъединение, ибо каждое разъединение во злобе есть низвержение в хаос. Потому учите мыслить о добре.


10.287

10.287. Мы слышим часто о болях старых ран. Они как будто зажили, физическая ткань соединилась, но, тем не менее, страдания продолжаются. Также можно слышать, что только внушение может помочь в таких случаях. Разве тонкое тело не будет болеть, если оно было повреждено? Рана заживет физически, но тонкое тело может ощущать боли. Конечно, если сознание человека развито, он своим приказом заставит тонкое тело оздоровиться. Но в других случаях требуется внушение, чтобы соответственно физическому процессу воздействовать на тонкое тело. Так понимающие комплекс организма улучшат положение всех его тел.


10.288

10.288. Текущие события еще раз указывают на значение мысли. Уже видите, что роскошь потрясена, тоже видите, что магия получила осуждение и мышление направлено к Иеровдохновению. Эти два условия очень губительны для темных. Без роскоши и без колдовства они значительно обессилят. Но у них остается третье условие, а именно смущение слабых умов. Самое плачевное, что слабые умы не вмещают здоровых начал. Их неустойчивость поглощает много энергии, потому Мы обращаем внимание на самое главное, чтобы сосредоточить энергию на необходимом. Слышали о Знамени Нашем. Действительно, пусть несут его, кто может. Тоже и в другом проявим терпимость и заставим темных послужить.


10.289

10.289. Благословен, кто в сердце своем немедленно признает сущность Иерархии. Но если очи сердца закрыты, то укажите ему на преемственность во всем Сущем. Начните от самого домашнего обихода и так дойдите до основ мироздания. Если же он останется глух к знанию, то значит он от тьмы. Нужно помнить, что закон тьмы основан на отрицании. Нужно не забывать, что у всех народов был смысл преемственности, и так они восходили к Иерархии.


10.290

10.290. Поистине, Египет был велик достижениями до времен Соломона. И Будда, по особому значению, получил чашу из Египта, так стройно полагались основания Мудрости. Конечно, и Веды имели связь с прошлыми расами. Часто Заветы нарастают эволюционно, но иногда, по глубине кармы, они инволюционируют. Тем не менее, преемственность существовала, именно, она являлась равновесием народов. Отрицание преемственности – невежество. Само качество жизни, само осознание пути уже основаны на преемственности, как протяжение в Беспредельность. Сама Иерархия должна быть осознана в Беспредельности. Особенно часто представляется Иерархия предельною, и отсюда происходят всякие ограничения и умаления. Величие Иерархии в Беспредельности.


10.291

10.291. Похвально, что врач признал напряжение в ушах, как огненное явление. Также он оценил бы напряжение в глазах и пульсацию в конечностях. Можно заметить многие новые ритмы, явленные, как предшествующие огненным энергиям. Но необходимо, чтобы врачи начали замечать некоторые качества заболеваний.


10.292

10.292. В первобытных религиях прежде всего преподавался страх к Богу. Так внушалось чувство, которое обычно кончается восстанием. Конечно, каждый, прикасающийся к Высшему Миру, испытывает трепет, но это неизбежное ощущение не имеет ничего общего со страхом. Страх есть прекращение творческой энергии. Страх есть окостенение и предание себя тьме. Между тем, обращение к Высшему Миру должно вызывать восторг и увеличение сил к выражению прекрасного. Такие качества рождаются не страхом, но любовью. Потому высшая религия учит не страху, но любви. Только таким путем люди могут привязаться к Миру Высшему. Оковы страха свойственны рабству. Но прекрасное творение не рабство, но почитание любовью. Сравним сделанное страхом и любовью. Сокровище духа не из темницы страха, потому Посоветуем людям любить и укрепляться чувством преданности. Никто не может защищать место страшное, но подвиг совершается во имя любви. Приложите эту меру к Вратам Мира Огненного.


10.293

10.293. Не напрасно древние мудрецы предлагали заниматься художествами и ремеслами. Каждый должен был приобщиться к такому рукоделию. Они имели в виду средство сосредоточения. Каждый в стремлении к совершенствованию напрягал волю и внимание. Даже на немногих дошедших до нас предметах можно видеть высокое качество ремесла. Именно теперь настало время снова вернуться к качеству рукоделия. Нельзя приложить духовное ограничение в предел машин. Нужно заполнить время качеством рукоделия, которое обновит воображение. Именно качество и воображение соединены на ступенях огненного достижения.


10.294

10.294. Именно нужно понимать источники древности. Когда откроется значение их, тогда придут и новые нахождения. Можно найти многое, но дикое помышление не должно касаться сокровищ. Не отымем разумности эволюции.


10.295

10.295. Злоба неверия заливает Мир. Такая злоба самая лютая, ибо она состязается с сущностью Бытия. Она сама себя раздражает и во лжи умертвляет все возможности.


10.296

10.296. Иеровдохновение нисходит при одном основном условии. Не сосредоточенность, не приказ воли, но любовь к Иерархии рождает непосредственное Общение. Не знаем, как можно лучше и точнее, нежели приливом любви выразить закон ведущий. Потому так своевременно отставить насильственную магию, чтобы углубиться в существе своем любовью. Следовательно, можно легко приблизиться к началу Бытия самым прекрасным чувством. Именно среди разложения планеты нужно обратиться к наиболее здоровому началу. Что же может сильнее соединить, как не Мантрам: «Люблю Тебя, Господи!» На такой зов легко получить луч познания. Заметьте это.


10.297

10.297. Нередко люди спрашивают: «Как поступать с заветами ушедших?» Часто такие поручения не отвечают убеждению исполнителей. Можно предложить, кроме братоубийственных поручений, исполнить все остальное. Не следует принимать карму чужую, тем более что ушедшие продолжают развивать энергию по принятому ими направлению. Ведь очень трудно изменить убеждение, продолжающееся в Тонком Мире. Потому исполнение завещаний очень полезно для гармонии токов.


10.298

10.298. Если бы заняться составлением диаграмм земных привычек, можно получить своеобразное представление о жизни планеты. Многие привычки переживают расы и целые периоды. Никакая перемена всех условий жизни не влияет на привычки, сложенные уявлением упрямства. Можно поражаться, насколько привычки косности древни и не зависят от форм общественных. Потому так часто Говорю об умении преодолевать привычки. Такой совет касается пути к Миру Огненному.


10.299

10.299. Итак, везде можно наблюдать три пути: путь легкий, путь трудный и путь ужасный. Первый слагается при познании всех удачных, полезных и добрых сочетаний. Второй, когда некоторые добрые сочетания покрыты самыми вредными и разрушительными построениями. Труден такой путь и подобен бегу с завязанными глазами. Третий путь, когда невежество вовлекает во тьму разложения, поистине ужасен. Между тем, люди не имеют права винить других в таком ужасе, они сами закрыли глаза и уши. Они отказались от помощи и допустили хаос в мышление. Так пусть Строитель следует первым путем.


10.300

10.300. Может ли Свет заключить союз с тьмою? Он должен потушиться, чтобы соединиться с противоположным началом. Пусть Вождь Света не вздумает принять в стан тушителей и противников Света. Не может Свет увеличить тьму, так же и тьма не может увеличить Свет, значит, такие союзы противоречат Природе.


10.301

10.301. Сведение о языке Светил нужно понимать очень внимательно. Можно иметь лучшие сочетания и не прилагать их. Также можно миновать самые опасные знаки, обращая ярую устремленность к Иерархии. Из этого Источника можно черпать полезные достижения, которые могут облегчить Карму.


10.302

10.302. Понимание Света и тьмы, так же как и соответствия Светил с Нашим Источником, будет уже советом Огненного Мира. Жалок, кто надеется получить Свет из тьмы. Он не может взвешивать сокровище среди мрака. Не думайте, что такое указание отвлеченно, наоборот, каждый день полон союзами Света с тьмою. Когда вы приведете такого союзника темных, никто не почует его, только пес зарычит на тьму. Можно ошибиться, но непростительно не выслушать совета. Мы не прекратим доброжелательства, но зачем оказываться в бурном море без спасательных поясов?!


10.303

10.303. Посмотрим, как они приходят те, кто требуют только новое. Вот он, требующий, но даже не знающий гармонизацию центров, – разве ему можно дать новое? Вот он, лишенный энтузиазма, – разве ему можно дать новое? Вот он, незнающий радости, – разве ему можно дать новое? Вот он, не освобожденный от злобы, – разве ему можно дать новое? Вот от, трясущийся от зависти, – разве ему можно дать новое? Вот он, серый от страха, – разве ему можно дать новое? Вот он, отвратившийся от Истины, – разве ему можно дать новое? Вот он, раздраженный и умерший сердцем, – разве ему можно дать новое? Многие придут и спросят, где же новое? Мы готовы попрать его. Мышление наше готово к отрицанию. Наше желание – уничтожить то, что вы скажете, – такие слова наполняют Землю. Слугам тьмы нужно слышать для отрицания и приближаться для поношения. Различайте по отрицанию, оно уже угнездилось на месте сердца у служителей тьмы. Можно часто указать это, когда холод отрицания будет приближаться.


10.304

10.304. Невыдача существа знания есть первое условие успеха. Нужно проникнуться сущностью собеседника, чтобы не ошибиться в его намерении. На многие века можно посеять плоды такого предательства. Особенно, когда касаемся жизни Огненного Мира. Пусть люди поймут, что для познания нужен флюид принятия. Отвращение и отогнание, и поношение не годятся для путей Огненного Мира.


10.305

10.305. Многие события наполняют пространство. Можно видеть, как некоторые из них устремляются там, где нет очевидных возможностей. Уже знаете, что человеческие возможности отличаются от возможностей космических, за которыми нужно следовать. Также знаете, что узлы событий подобны метательным машинам древних.


10.306

10.306. Могут спросить: в чем же главный вред черной магии? Ведь поверх личного вреда должен быть и вред космический? Именно так. Уявление смешения элементов и вызов частей хаоса есть наибольший вред от низших заклинаний. Нужно представить себе, что сущности низших слоев таким образом получают доступ в неподлежащие сферы и продолжают вредить по широкому пространству. Потому нужны меры обширные, чтобы оградить и без того больную планету. Нужно отставить магию вообще.


10.307

10.307. Но явление вреда черной магии можно в значительной степени ослабить сознательным противлением. Когда сердце наше подает весть о нападении и черные звезды уявляются, нужно спокойно и без страха обратиться к Иерархии. Многие нападения пресекаются немедленно. Но было бы ошибкою пренебречь естественными знаками сердца.


10.308

10.308. В чем же главная польза от посылок мыслей? Кроме полезности для добрых дел, ради которых мысль посылается, главная польза в укреплении самого пространства добром. Такое насыщение пространства есть великая защита здоровья планеты. Таким образом можно приучаться много раз ежедневно посылать добрые мысли как пространственные стрелы. Мысли могут касаться как отдельных лиц, так и быть безличными. Явление добра есть великая ценность, не теряющаяся в пространстве.


10.309

10.309. Также и путники, каждый может наполнить пространство полезными связями. Даже в древности общинножители после известного срока расходились временно. Такая протянутая флюидическая сеть имеет огромное спасительное значение. Нужно не только посылать мысли, но и психическую энергию на большие расстояния. Древние называли такую флюидическую сеть тканью Матери Мира. Потому, когда Глава Общины возглашал о наступлении срока выхода, явленные сотрудники радовались, ибо это означало, что сеть психической энергии уже была сильна.


10.310

10.310. Все высшее находится в непрерывном действии. Явление привлекательности приличествует действию высшему. Так облечем сердце наше в привлекательность. Ничто иное не соответствует великому действию. Нужно приучаться к пониманию привлекательности для Общего Блага – в этом будет заключаться закон сердца. Также и все телесные законы будут укрепляться действиями привлекательными.


10.311

10.311. В действии высшем не будет ничего отталкивающего, предоставим это свойство стихиям хаоса. Поймем, что и электричество, при явлении положительного и отрицательного, не будет отталкивающим, ибо энергия уже высшего размера. Учение обмена и сотрудничества не будет отталкивающим. Мысль отталкивающая уже есть основа ограничения. Мысль недопущения уже противна Огненному Миру.


10.312

10.312. Даже в незримости своей огненные явления повергают земные существа в трепет. Токи и лучи Огненного Мира потрясают даже утонченные существа. Явление незримое уже невыносимо сердцу. Как же сильно оно отзовется при перенесении в зримость, приближаясь к закону воплощенного Бытия! Нужно очень осознать это соответствие. Даже сильнейшие духом упадали в бессознание и седели, и слепли, и немели, и теряли оконечностей движение. Явление Огненных Существ не должно уничтожать наше сознание. В близком будущем через сознание люди будут приучать тело свое к восприятию высших энергий. Таким образом люди могут постепенно противостать огненным эпидемиям.


10.313

10.313. Однажды один Учитель был позван царем для мудрой беседы. Учитель посмотрел пристально на владыку и начал говорить о красоте короны его, о блеске самоцветных камней, о высоком символе, заключенном в золотом обруче, сравнивая с магнитом притяжения. К удивлению учеников, сопровождавших его, и к удовольствию владыки, беседа ограничилась рассказом о значении короны. Когда же после ученики спросили Учителя – почему царю не было сказано о Начале Вселенной, Учитель сказал – явление разумения уровня сознания должно быть мерилом. Говоря о Начале Вселенной, царь, в лучшем случае, впал бы в скуку, в худшем – царь ввергнулся бы в бездну отчаяния. И то и другое было бы вредно. Но можно было заметить, что корона для царя – самое драгоценное сокровище, потому было полезно возвысить его и напомнить о значении Венца Мира. Постоянно имейте в виду лучшее, что имеет ваш собеседник. Если даже это будет самый обыкновенный предмет, то все же надо найти его наивысшее значение. Только так вы сделаетесь привлекательными и откроете путь к дальнейшему. Негоден и даже преступен наставник, говорящий не по сознанию слушателя. Особенно запомним эту притчу, когда собираемся упомянуть Мир Огненный. Всякое вызванное поругание Высшего Начала слагает тяжкую карму.


10.314

10.314. Непоколебим тот, кто предался самому Высшему. Если есть какое-то колебание, значит не было представления о самом Высшем. Дух, не могущий представить себе Огненного Величия, не умеет вознестись к Высшему. Повторим, что всякая боязнь Огня уже есть духовная слепота.


10.315

10.315. Нужно уметь сочетать многие понятия, кажущиеся разнородными. Так, для непонимающих, Иерархия и самодеятельность представляются понятиями противоречивыми. Между тем, Иерархия именно требует развития самодеятельности. Не может приблизиться к Иерархии, кто не понимает самодеятельности. На ступени восхождения первое условие будет самодеятельность и находчивость. Следует рассчитывать на помощь Иерархии, когда все самодеятельное умение напряжено. Каждый знает, что по мере приобретения познания приближения Учителя становятся все реже, ибо человек поднимается на ступень сотрудника. Нужно понять, что Завет самодеятельности есть уже знак доверия. Кроме того, именно доверенный сотрудник может почтить Иерархию со всею сознательностью. Так мы можем помогать Высшим нашими самодеятельными жертвами. Люди и этот Завет не поняли и начали приносить кровавые жертвы. Но разве пролитая кровь нужна Иерархии? Обмен сердечной энергии есть укрепление сотрудничества, потому явление Иерархии при самодеятельности будет правильным восхождением к Миру Огненному.


10.316

10.316. Поистине, следует сочетать условия космические с приемами Нашими. Так, когда твердо указываем на отмену магии, Мы хотим помочь естественным путем.


10.317

10.317. Хорошо, что вы понимаете развитие действий и противодействий. Действительно, с каждым днем действия расширяются и захватывают новые слои. Также хорошо, что понимаете, насколько Князь Мира сего принимает меры к новому сражению на всех частях Мира. Потому можно ценить каждое проявление преданности. Мало преданности в Мире, нужно поощрять каждое проявление.


10.318

10.318. Наверно кто-то спросит – где же слова об Огненном Мире, поучения Этики не обозначают для нас стихию Огня? Такие люди никогда не поймут, что начало приближения к Огненному Миру будет в усвоении основ жизни. Только невежда будет требовать химический состав Огненного Существа. Но утонченное сознание знает, что психическая энергия приводит к пониманию Огненного Мира. Только сердце подскажет, как можно по гладкому камню подниматься к высотам.


10.319

10.319. Даже в самых тесных условиях можно получить обновление и укрепление. Часто растение укрепляется между камнями гораздо прочнее, нежели в жирной земле. Только тесные условия поведут корни в расщелины и подкрепят их против вихрей. Скажет дровосек – зачем угнездилось дерево на неприступном месте? Конечно, от дровосека.


10.320

10.320. Каждый человек чувствует внутреннее облегчение, когда поступает правильно. Можно объяснить такое чувство сознательным рефлексом нервных центров или, как говорят, совестью, но не забудем и космическую причину такого состояния. Правильное действие будет в сотрудничестве с Огненным Миром. Получается соответствие, и огненные центры организма созвучат с великою мыслью пространства. Так каждый правильный поступок благодетелен не только нам самим, но и является пространственным действием. Огненный Мир радуется правильному действию.


10.321

10.321. «Зефирот Херим» называлось пространственное осуждение, которое происходило как противодействие неполезным действиям. Люди, давшие такое определение, глубоко знали о связи Огня с нашим Бытием. Они понимали, что кроме Закона Кармы, каждый поступок затрагивает Огненную стихию. Он может нарушать целые спирали построения и так наносить немедленный обратный удар. Потому теория обратного удара имеет, кроме этических причин, также совершенно химическое основание.


10.322

10.322. Правильный путь тем хорош, что каждый его размер уже полезен. Даже не следует задумываться, где предел пути? Можно улучшаться на любом размере.


10.323

10.323. Водолаз являет приготовление к самому низшему слою воды. Его не заботит верхний слой, но ему нужно предусмотреть все давление в низшем слое. Так и отправляясь к народам, нужно иметь представление о самом низшем сознании. Каждый мыслящий о Мире Огненном должен уметь постигать мышление полуживотного сознания. Не следует пренебрегать пониманием самого низшего сознания. Наоборот, нужно запастись всею находчивостью, чтобы даже в зверином рыке уловить звук человеческий.

Самое опасное – неумение примениться к сознанию. Сколько несчастий произошло от явления не к месту сказанного слова! Явите находчивость.


10.324

10.324. Настигнутый погонею вестник бросается с конем в самом широком месте реки. Погоня останавливается, ибо надеется, что вестник потонет, но он выезжает на берег. Преследователи для ускорения спешат к узкому месту и тонут в течении. Поистине, где узко, там опасно. Такое соображение следует применяться везде. Поиски миража облегчения не приводят к подвигу. Самое трудное есть и самое доступное. Люди не желают понять, что искания настойчивые уже пробуждают сильные энергии. Потому не будем устремляться к узкому, предпочтем широкое начало.


10.325

10.325. Действительно, торжественность нужно воспитать. Уявление умения направить чувство к верху уже даст торжественность и ток огненный. Значит, мы не далеки от Мира Огненного, когда спасительный луч может быть почувствован. Устойчивость на мышлении о Мире Огненном уже перерождает нашу природу. Обычно мы не чувствуем такого перерождения. Только при узловых событиях мы замечаем совершенно иное наше к ним отношение. Мы у трещины Мира почуем, о чем жалеем и чему радуемся.


10.326

10.326. На самом простом рукоделии, на музыке можно иметь поучительные опыты. Иногда лишь один палец не вполне приложится к месту, и тем теряется весь явленный тон, при этом такое неудачное приложение вовсе не будет знаком непоправимым. Одни центры сочетаются быстро, но другие по многим причинам требуют более длительного сотрудничества. Терпение, это великое качество преуспеяния, будет испытано на таких приспособлениях центров. Часто именно более длительные приспособления служат ко благу, они не только сочетают центры, но как бы соединяют энергию на будущее. Так терпение есть украшение сердца. Каждый неопытный в терпении, не будет знать, как приспособиться к Огненному Миру.


10.327

10.327. Уже сказано, что кощунство должно быть отринуто, но следует усвоить, что каждое и всякое кощунство недопустимо. Иногда люди избавляются от кощунства лишь в тесном круге понятий, но язык их произносил тяжкие кощунства по отношению к соседу. Кто может судить, какие высокие сердечные провода могут быть затронуты этими злыми поношениями? Потому вообще кощунство должно быть изъято из жизни, как действие недостойное и вредное.


10.328

10.328. Человек не может двигаться сразу двумя ногами. В такой смене рычагов заключается пример смены энергий. Нужно очень привыкать к смене деятельности центров. Не могут сразу звучать все центры, именно преуспеяния их зависят от смены деятельности. Но молчание центра не означает смерть его. Наоборот, он, как спящий человек, обновляется в общении с Высшими Мирами.


10.329

10.329. Даже в обычных письмах встречаются условные выражения, которые понятны только посвященному в переписку. Также и в пророчествах можно удивляться некоторым неясным для нас выражениям. Но когда вспомним время и все обстоятельства пророчеств, можем ясно увидеть, что условность выражений существует для нашего времени, ибо века изменили многие понятия и выражения. Нужно запастись такой осмотрительностью, чтобы не впасть в невежество.


10.330

10.330. Сказано – наука Светил точна, пока Светила существуют. Но и здесь не забудем относительность. Можно представить, что кроме химизма лучей самого Светила нужно понять насколько атмосфера вибрирует на прохождение небесных тел и волн космической пыли. Потому астролог должен быть и астрофизиком, и астрономом. Кроме того, он должен чувствовать земные условия, противодействующие лучам Светил. Только при соблюдении этих условий выводы его освободятся от ошибок.


10.331

10.331. Должны ли люди знать все опасности, их окружающие? Можно представить себе состояние человека, знающего сколько скорпионов или змей находится около него, или сколько смертельных мух или пауков окружают его, получится плачевное положение. Особенно опасно будет, когда человек знает эти опасности и тем более приближает их. Потому лучше чувствознание, которое ведет наиболее безопасным путем и не отяжеляет множеством ненужных перегружений. Так огненное начало, которое живет в чувствознании, называется крыльями спасения.


10.332

10.332. Сравните огонь плавильной печи с пламенем бушующего пожара, сопоставьте согласованное действие со стихиями хаоса, и вы призовете все спасительные ритмы, чтобы уявить согласованность действия. Потому школы должны развивать ритм согласованности. Мы уже не раз напоминали о согласованности гимнастических упражнений. Не только для войны, но для духовной защиты нужна дисциплина толп. Нельзя устремлять толпы к озверению, но ритм внесет согласованность в сборище людей. При этом не забудем огненные примеры. Именно огненное начало живет особенным ритмом.


10.333

10.333. Следует избегать предубежденности как в большом, так и в малом. Много возможностей пресекались предубеждением. Именно огненная энергия очень чутка на предубеждение. Но зная такое качество энергии, можно противодействовать внушением.


10.334

10.334. Действительно, разобщение цепи Миров ужасно. Никто не думает в космическом размере, но следует думать о путях тонкого продвижения. Следует постоянно держать в сознании, что мысль не перестанет двигать вперед, если мышление сохранено. Также и единение с Иерархией не оставит в движении. Отвечаю на вопрос – не будем ли покинуты? Истинно не будем, когда сердце наше прикреплено к Иерархии. Мы можем двигаться в Тонком Мире, когда Рука Ведущая не отринута.


10.335

10.335. Сказано – роскошь должна покинуть человечество. Недаром сами люди так обособили это понятие. Ничем не заменить его. Роскошь – не красота, не духовность, не совершенствование, не созидание, не благо, не сострадание, никакое доброе понятие не может заменить ее. Роскошь есть разрушение средств и возможностей. Роскошь есть разложение, ибо все построения вне ритма будут лишь разложением. Можно достаточно видеть, что роскошь мирская уже потрясена, но нужно найти согласованное сотрудничество, чтобы излечить заразу роскоши. Самость будет возражать, что роскошь есть заслуженное изобилие. Также скажут, что роскошь царственна. Будет это клевета. Роскошь была признаком упадка и затемнения духа. Цепи роскоши самые ужасные и для Тонкого Мира. Там нужно продвижение и постоянное совершенствование мысли. Явление загромождения не приведет к следующим Вратам.


10.336

10.336. Добрая мысль есть первооснова доброго действия. Мысль светозарна прежде действия, потому будем считать стан добра по огням мысли. Вера без дел мертва, но такая вера будет слепым возложением, но не мыслью добра. Мысль тьмы тоже имеет излучение. Уже знаете черные пятна с красным излучениями, и как сражаются зарницы Света с мрачными излучениями. Тьма мысли ведет к самым уродливым поступкам. Некий Царь приказал украсить Священное Изображение рогами из алмазов, чтобы показать силу своего произвола. Некий безумец украсил обувь свою священным Изображением, но, казалось бы, ничего не случилось, ибо он не мог видеть происшедшее разрушение в Тонком Мире. Он сам убедится в своем безумии. Нельзя мерить Невесомое мерами земными.


10.337

10.337. Когда Иеровдохновение привлекает мысль к определенной стране или месту, значит космически уже складываются обстоятельства великого значения. Может быть, такое очувствование места необъяснимо земным положением вещей. Может быть, такая страна с земной точки зрения находится в самом непривлекательном состоянии, но закон высший уже определяет место особого напряжения. Не видят еще глаза земные, но Иеровдохновение уже направляет сознание туда, где суждено сияние Света Высшего. Так поверх чувствознания светит нам Иеровдохновение. Часто оно как бы противоречит очевидности, но оно говорит слова Мира Огненного. Так и с ощущением, о котором сегодня сказано. Иеровдохновение направляет туда, где уже сияет вершина.


10.338

10.338. Мы особенно радуемся, когда сознается путь, пройденный с Нашей помощью. Это одно из ближайших ощущений Иерархии. Можно усматривать многие знаки Нашего Общения. Каждое такое усмотрение уже будет укреплением моста в Мир Огненный.


10.339

10.339. Каждая добрая мысль есть мощный рычаг как получающему, так и посылающему. Люди предпочитают посылки о земных предметах, но они не сознают, что земные посылки могут вести как к Свету, так и к тьме. Явление следствия земных посылок зависит от уровня сознания получающего. Но духовные посылки безошибочны. Они не имеют пути к тьме, но при понимании могут влиять благоприятно на земные обстоятельства. Учение особенно останавливается на мысленных посылках. Как огненные действия, они имеют большое значение и для равновесия Пространственного Огня. Учение должно предупредить, что беспорядочное мышление не может приносить пользу окружающему. Но мы должны принимать во внимание, чтобы энергия была полезна не только узко по одному направлению, но и для всего размера пространственного. Не забудем, что огонь, как стихия вездесущая, передает мгновенно посланные вибрации. И никто не может уловить распространения таких тончайших энергий. Сколько раз придется повторять о бережности к энергиям. Не будем судить, как полагают люди, не желающие мыслить поверх земной коры. Когда мы стремимся к Миру Огненному, мы должны осознать признаки такого состояния.


10.340

10.340. Нужно всем со всею внимательностью удалять из мышления все, что может привязать к обычному обиходу. Средства и возможности не следует искать в обиходе. Замечали, насколько Мы строили необычно. Но сейчас нужно еще больше поражаться необычностью. Смотрите на нее, как на средство к преуспеянию. Люди вошли в узкое место, нельзя следовать их предубеждениям. Нужно покорять их со стороны неожиданной.


10.341

10.341. Мудрый Вождь прежде всего выслушает собеседника и лишь потом скажет свое мнение. Он выслушает не только, чтобы знать сущность мысли, но и понять язык собеседника. Последнее условие не маловажное. Не велика победа, когда законодатель лишь сам понимает свои законы. Нужно, чтобы основы Бытия звучали для каждого в его понимании. Так искусство усвоения языка собеседника относится к большому развитию сознания. Оно усваивается Иеровдохновением или сознательным утончением внимания. В нем не будет заключаться высокомерие, наоборот, сочувствие к понятию собеседника. Много полезных соображений унижается своеобразным выражением, но огненный глаз усмотрит эти зерна правды.


10.342

10.342. Действительно, можно заметить, как многие полезные вещи приносятся совсем не добрыми людьми. Причин к тому много, прежде всего карма, затем содействие Иерархии, которая пользуется каждым поводом к созданию полезного положения. Потому часто Указываю на как бы случайных людей, и не следует удивляться, когда такие люди сами по себе несущественны. Они могут принести то, что уже века тому назад было готово к посылке.


10.343

10.343. Мысль о невозможности уже есть от темного начала. Нужно уничтожить всякое уныние, ибо этот путь не ведет к Истине. Человек самых различных народностей одинаково выражает радость и горе. Значит, путь к пониманию открыт.


10.344

10.344. Как же выдержит сердце, если будет знать все ужасы творимые? Как же будет биться сердце, когда услышит вопли множеств сердец? Ни прошлое, ни настоящее не дадут осилить весь гнет Мира. Только будущее во всей огненности перенесет к берегам новым. Только забрасывая спасительный якорь вперед можем подвинуться к нему. Чем дальше закинем якорь, тем легче и бодрее перенесем сознание в Мир Огненный. Ради этого Мира можем улучшать сознание, просветляться сердцем и мыслить о добре. Ничто другое не может провести человека по всем полям ужасов. Люди не понимают то количество несчастий творимых. Омертвление психической энергии делает людей бесчувственными к действительности. Бесчувственность к действительности является одной из самых ужасных эпидемий. Люди отворачиваются от происходящего и думают так продлить приятное телу существование. О будущем они даже не умеют подумать. Но без будущего немыслимы герои и обновление. Потому будем при каждом случае указывать на Мир Огненный как на цель Бытия.


10.345

10.345. Никто не знает, кто умер или ушел? Много гробниц пустых и много пепла древесного, но не телесного. Так нужно понять связь с Иерархией как явление Кормчего. Если сегодня нечто непроизносимо, то можно понять, что руль в Мощных Руках.


10.346

10.346. Мир делится на два вида людей. Для одних время тянется нестерпимо долго, для других оно летит несравнимо быстро. Обращайте внимание на последних, у них развиты признаки Тонкого и Огненного Мира. У них развиты возможности работы вечности. Можно ли представить труд вечный, если остается тягость времени? По счастью, уже в плотном существовании можно освободиться от придавленности временем. Не только дело в постоянном труде, но в таком переносе сознания в будущее, когда недостаточно времени для сложных мыслей.


10.347

10.347. Прекрасно отличить среди земной жизни признаки Тонкого Мира. Так всадник останавливается в пути расспросить о придорожных знаках, так шествует кто в сердце имеет жизнь будущую. Только понятие пути может соответствовать земному пребыванию.


10.348

10.348. Посеявший – пожнет. Ничто не изменит закон Справедливости. Можно применить его в неземных мерах, но посев будет изжит по силе сознания. Печально, что люди, даже знающие о карме, тем не менее постоянно творят ее, себе вредную. Те же люди, помня о Мирах Высших, все-таки прилагают ко всему земные меры: и ко времени, и к ощущениям, и к помышлениям. Потому часто так трудно, по мере возможности, облегчать карму. Люди как бы противодействуют всему, им полезному.


10.349

10.349. Сказано, что великое удивление в том, что счастье приходит насильно. Так сказано в древности, но и теперь то же самое не изменилось. Только постоянным повторением можно утвердить меры трех Миров.


10.350

10.350. Нельзя хотя бы косвенно нарушать основы сотрудничества. Следует к понятию сотрудничества приобщить понятия учительства, водительства, уважения ближнего, самого себя и тех, кто следует после вас. Невозможно именно теперь уменьшить значение сотрудничества как средства расширения сознания. Нужно полюбить сотрудничество как залог общего преуспеяния.


10.351

10.351. Злоба, сомнение, недоверие, нетерпение, лень и прочие вдохновения тьмы отделяют земной Мир от Высших Сфер. Люди вместо пути добра пытаются заменить восхищение духа различными наркотиками, дающими иллюзию потустороннего существования. Заметьте, что во многих религиях позднейшими дополнителями введены очень искусные составы наркотиков, чтобы искусственно продвигать сознание превыше земного состояния. Конечно, велика ошибочность таких насильственных мер, они не только не сближают Миры, но наоборот, отчуждают и огрубляют сознание. Также наполнена жизнь земная постоянными отравами, которыми люди так любезно угощают друг друга. Учители всех времен преподавали человечеству чистые пути духа для поступления в связь с Высшими Мирами, но лишь немногие предпочли путь, явленный сердцем. Особенно нужно обращать внимание на освобождение от отрав. Уже заражена значительная часть почвы, уже заражена поверхность над Землею. Люди, кроме наркотиков, изобрели много ужасных явленных веществ, которые вместо оздоровления, вносят духовную смерть. Масса ядовитых испарений удушают города. Люди думают о производстве многих веществ, которые считаются гораздо убийственнее нежели наркотики. Наркотики являют вред самим потребителям, но убийственные газы терзают все живущее. Нельзя осудить достаточно наркотики, но нельзя достаточно осудить и убийственные изобретения. Люди когда-то впадали в ошибки ради иллюзии восхищения, но теперь люди совершенно не стыдятся убивать интеллект и дух близких, называя это убийство достижением науки.


10.352

10.352. Нужно обратить внимание на каждое изобретение ученых. Они должны прежде всего отвечать за безопасность нового вещества. Много металлов вводятся в обиход не только в чистом виде, но и в сочетаниях. Между тем, сплавы уже привлекали человеческое внимание с древнейших времен. Поистине, многие полезные металлы в сочетаниях дают убийственные следствия.

Истинно знание в будущем будет многосторонне!


10.353

10.353. Следует добавить к вопросу о наркотиках – они требуют постепенного увеличения приема. Как истинные оковы тьмы, они ставят человека в безвыходное положение. Раб наркотиков, даже при желании отказаться от них, не может это сделать без вреда для себя. Увеличение приема убийственно, но отказ тоже может быть убийственен. Конечно, усердное внушение или самовнушение даст спасительный выход. Но доброе внушение и тьма наркоза обычно не живут под одною кровлею.


10.354

10.354. Люди не могут мыслить о будущем, ибо обычно пребывают под чарами иллюзии прошлого. Представим себе человека, который через много дней получит неприятное известие о чем-то, уже давно происшедшем. Уже это событие не существует, сам человек уже жил много времени после случившегося, но он погружается в прошлое и теряет связь с будущим. Ведь древо будущего должно расти и нельзя рубить его уязвлением погружения в прошлое. Нужно обращать внимание в школах на изучение будущего. Каждый Вождь в своем поле будет мыслить о будущем, иначе он не Вождь.


10.355

10.355. Уже упоминалось, что некоторые народы приветствовали друг друга обнюхиваясь. Скажут – какой собачий обычай! Но даже в этом уродстве заключается память о психической энергии, когда люди посредством обоняния, ощущения, слуха и глаз определяли сущность пришельца. Теперь остался обычай рукопожатия, который не далек и от другого странного способа. Люди забыли о магнетизме и об инфекции духовной. Они так много говорят о гигиене, но не соображают, что прикасание имеет значение. Особенно теперь, при напряжении огненной энергии, нужно очень внимательно помнить о каждом созданном токе.


10.356

10.356. Понять, что Учение преображает сознание, уже будет пониманием сущности, но, чтобы повлиять на сознание, следует повторно утверждать путь Иерархии. Нужно приучить себя к достойному поведению перед Ликом Иерарха. Так Скажу – нужно облечься в непрестанную молитву.

Такая молитва нужна теперь, когда Земля потрясена ужасами.


10.357

10.357. Созидательность, стремление к победе уже есть связь с ритмом Высших Миров. Победа заключается в каждом семени. Семя в сущности своей вечно. Оно перемещается из одной формы в другую, но хранит неистребимую сущность. Очень берегите и почитайте каждое семя, каждое зерно жизни, в нем заключена высшая огненная энергия. Даже в лучших научных исследованиях люди не найдут ее. Она измеряется огненными мерами, и только огненное сердце может иногда постигать пульс зерна жизни. Но, говоря о невозможности открыть зерно жизни земными мерами, все же не огорчим ученых, они могут наблюдать. Много пользы может дать наука о зерне. Также нужно примириться с тем, что нахождение зерна жизни в плотном существовании было бы разрушением Мира. Сочетания равновесия были бы нарушены, и никакие земные силы не могли бы восстановить их. Но когда люди поймут Мир Тонкий и примут Учение о Мире Огненном, они подвинутся на многие ступени к победе над плотью.


10.358

10.358. Иеровдохновение должно наполнять всю жизнь. Это не должно быть каким-то отрыванием от земного бытия, но должно стать единственным выражением жизни. Когда Иерарх указывает на наступление сознания огненного, то каждое исходящее слово и мысль будут уже соответствовать решению высшему. Нужно на жизни замечать, как становится правильным суждение, и понимание соответственно укрепляется безошибочно.


10.359

10.359. Истинно Иеровдохновение говорит – усыпленность победителя есть самое ужасное разрушение. Созвучать в ритме и не утвердить его будет нарушением закона. Победа должна принести стройное уложение. Победа не порыв, но созидание во всех законах. Заметьте уравновесие, данное истинной победою. Опасность есть друг победы. Если не поймете это сегодня, то уразумеете завтра. Огненное сердце укрепляется опасностями. Так поймем победу добра во всем ее величии.


10.360

10.360. Спиральная структура заложена во всех токах: то же спиральное строение нужно видеть во всем Бытии. Возьмем пример познания Учения. Кто пробовал Учение однажды, от такого прочтения не будет пользы. Только перечитывая его, можно заметить спиральное строение. Учение как бы возвращается к тем же самым предметам и почти касается их. Но спираль тока проходит ввысь и несет новое зерно сознания. Огненное сознание утверждает нестираемое познание.


10.361

10.361. Некоторые Йоги полагают, что выделение слюны и желудочного сока являются очищением и потому полезны. До известной степени они правы. При огненном напряжении энергия Огня вызывает и вытесняет из желез явление утроения деятельности. Таким образом, под давлением Огня железы выделяют, и уносятся многие отравленные части. Так огненная энергия, даже при космических судорогах, может быть полезна.


10.362

10.362. Невежды полагают, что Светозарный приходит мстить тьме. Но Свет даже не убивает тьму. Вернее тьма, приближаясь к Свету, разбивается и уничтожается. Очень существенно понять, что тьма сама уничтожает себя, когда приближается к Свету. Так должен запомнить Вождь, когда невежды будут говорить о мести.


10.363

10.363. Немедленность воздаяния тоже будет соответствовать невежеству. Где же часы и мгновения вечности, по которым отмерить части пламени? Там уже не духовное стремление, где можно видеть требование возмездия. Кто может препятствовать движению Кармы? Течение Кармы нужно понимать как приближение возмездия и возможностей.


10.364

10.364. Воинствующая тьма знакома всем народам под разными названиями. В конце концов тьма остается самым ужасным видом Авидии. Но она очень опасна, когда она начинает действовать. Нужно ее мужественно претерпеть в действии до конца ее уничтожения. Сказано – тьма, как ковер к Огненному Миру. Но, чтобы скорее миновать темное подножие, нужно зажечься сердцем. Так Огненный Мир будет целью победы над тьмою. Если тьма опасна, то и цель должна быть велика.


10.365

10.365. Несмотря на все достижения науки, люди особенно трудно понимают наполненность пространства. Они говорят о микробах, о неуловимых сущностях, но все-таки подумать о наполненности пространства им почти невозможно. Сказка для них, если напомнить, что так называемый воздух наполнен сущностями разных эволюций. Также трудно человеку представить, что каждое его дыхание, каждая его мысль меняет окружение его. Одни усиляются и приближаются, иные сгорают или уносятся вихрем токов. Человек не хочет понять, что он одарен сильными энергиями. Он поистине Царь Природы и Повелитель несметных легионов сущностей. Можно иногда в школах показать детям на сильных микроскопах наполненность пространства. Они должны приучаться к воздействию психической энергии. Взгляд развитого человека действует на сущности, даже под стеклом микроскопа малые сущности начинают беспокоиться и ощущать токи глаз. Не есть ли это зачаток живого и мертвого глаза? Огненный путь нуждается в представлении наполнения пространства.


10.366

10.366. Особое смущение наслоилось около вопроса о жертвоприношении. Люди дошли до такого безумия, что человеческие жертвы стали обычными. Между тем может ли воображение представить такого Бога, который бы нуждался в пролитии крови? В основных законах упоминались жертвы, но лишь позднейшие заблуждения и духовные падения довели человечество до кровавых приношений. Жертва всегда была упомянута, но что же может быть достойным приношением самому Высшему Духу? Конечно, лишь самое очищенное духовное устремление. Такое заложение связи послужит лучшим ручательством искреннего уважения. Такая жертва есть жизненная потребность принести лучший цветок сердца к Престолу Величия. Но люди до сего дня полагают, что осколок ненужного камушка может быть ценнее прекрасного цветка сердца. И такое размышление полезно на путях к Огненному Миру.


10.367

10.367. Даже в среднем уровне люди довольно много знают мохнато и беспорядочно. Особенно же опасно, что люди воспринимают не столько самый предмет и его значение, сколько от кого приходит сообщение и причины этому. Таким образом нарождается самый вредный предрассудок. Но ведь и волки могут принести! На долгом пути много соображений нужно усвоить. И это размышление полезно на путях к Огненному Миру.


10.368

10.368. Когда Говорю: «Берегись!» – значит, нужно напрячь всю настороженность духа. Не мудро устремиться лишь по одному направлению, тем можно лишь ограничить себя. Сражение требует настороженности во всем. Древние воины говорили врагу: «Если убьешь, тем хуже для тебя. На Небе Битва удобнее, и там поражу тебя». Так своеобразно выражали древние вечность жизни и Кармы.


10.369

10.369. «Мы не умрем, но изменимся», – как же еще яснее сказать о вечной жизни? «Мудрый идет ко Мне на Высшем Пути», – так убедительно заповедано о живом пути. Несправедливо замечание об отсутствии в Заветах о жизни Мира Огненного. Много ясных указаний, но люди избегают их. Разве стихии Огня, постоянно живой, может соответствовать понятие о смерти, о мертвенности? Так полезно размышлять на путях к Миру Огненному.


10.370

10.370. Путник заявляет, что он идет к Самому Владыке. Правда, изумляются люди такому решению, но и уважают такую твердость. Нужно ставить себе наивысшую цель, лишь тогда дорога не покажется отталкивающей. Нужно приобщиться к высшему качеству во всем существовании. Нужно принять высшие меры, как единственно достойное Наивысшим Силам. Только обученное и закаленное воображение дает приближение к Миру Огненному. И такое размышление полезно на путях к Миру Огненному.


10.371

10.371. Когда мы касаемся правильного пути, мы ощущаем силу радости. Наше сердце радуется, чуя, что стремление правильно. Можно много огорчаться, бродя вне приложимых помыслов. Но когда сознание представляет себе истину, оно наполняется радостью. Такая радость уже будет мудрой, ибо она основана на Иеровдохновении. И такое размышление будет полезно на путях к Миру Огненному.


10.372

10.372. Именно как якорь, заброшенный вперед, чувство Иеровдохновения ведет правильным путем. Также правильно мыслить о новых людях. Если при дороге сидят тигры, то лучше этой дорогой не пользоваться. Поистине, путей много, но люди страшатся даже помыслить о новом пути. Людей много, новые подходят и подрастают. Так если не видно было новых вчера, то не значит, что завтра они не покажутся.


10.373

10.373. Среди огненного пути человек мысленно стремится к ускорению. Много земных препятствий, притяжений и приманок расставлено темными силами. Но однажды он погрузился в Иеровдохновение и воскликнул: «Да будет скорее!» Так обновленный силами, не оборачиваясь, спешит человек устремленно к Миру Огненному. И такое размышление полезно на путях к Миру Огненному.


10.374

10.374. Можно совершить не мало хороших действий, но затем прикрыть их одним кощунством; оно зовется огнетушителем, оно порождает черное пламя и пожирает Светлую ауру. Повторяйте друзьям, что между хулою и кощунством граница очень мала. Нужно изгнать из обихода хулу на ближнего; ведь это заблуждение открывает доступ кощунству на Высшее. Тот, кто понимает вмещение, тот поймет и космический вред хулы.


10.375

10.375. Мир Огненный так же наполнен, как и другие сферы. Также существа разных эволюций, но огненных степеней, стекаются для сотрудничества. Если плотное состояние под влиянием хаоса почти не понимает сотрудничества, если Тонкий Мир принимает сотрудничество групповое, то Огненный Мир отличается сотрудничеством полным. И такое размышление полезно на путях к Огненному Миру.


10.376

10.376. Из полезных размышлений складывается совершенное достижение. Станет, прежде всего, стыдно перед самим собою за каждое хаотическое мышление. Станет невозможным противодействие каждому добру, как бы оно ни выражалось. Разница между выражениями тонка, и мы должны принять ее, как паутину на Свету. Радость, когда можно утончить размышление.


10.377

10.377. Умышленные, внешние аскетические приемы не что иное, как тщеславие и самопочитание. Помните, Святой, вами почитаемый, не мог быть внешне отличен глазом новопришельцев. Так Он показывал, что внешность не есть огненное тело. И такое размышление полезно на пути к Миру Огненному.


10.378

10.378. Пояснение многих явлений, соединенных с магическими приемами, указывает, что воля была истрачена напрасно. У Нас велик список утруждающих стихии без пользы для Общего Блага. Некоторые сменяют искусственные приемы добрыми мыслями, но многие оказываются лишь раздражителями стихий. Между тем, такое отягощение законов приносит вред не только самому человеку, но смещает гармонию пространства на большие расстояния. Простой стрелок в лесу не поручится, кого может задеть его стрела. И такое размышление полезно на пути к Огненному Миру.


10.379

10.379. Однажды Акбар среди Государственного Совета велел принести Книгу Законов. На книге оказался маленький скорпион. Все советники прервали совещание и устремили взоры на маленькое, ядовитое насекомое, пока слуги не уничтожили его. Акбар заметил: «Самый крошечный злодей мог прекратить суждение о государственных законах». Так на пути к Миру Огненному самое ничтожное обстоятельство может вредить. Только сердце подскажет ту ступень равновесия, нужную между стремлением и осторожностью. Если все государственные умы немеют при виде ничтожного скорпиона, то кобра может привести войско в бегство. Воин может устрашиться мыши, если в его сердце не горит огонь веры и стремления.


10.380

10.380. Действительно, остановить мысль труднее, нежели породить ее. Сперва производятся испытания порождения мысли, затем укрепления и сосредоточения ее и лишь после можно испытывать себя на освобождении от мысли; последнее даже физиологически не легко. Мысль создает особое огненное вещество. Кристаллизация его требует растворения, и этот процесс нуждается в новой огненной энергии. Так называемые навязчивые мысли являются последствием огненной вспышки, которая не может быть уравновешена дальнейшими поступлениями. Мысль успела кристаллизоваться, но дальнейшая огненная энергия иссякла. Потому освобождение от мысли признается весьма нужным показателем правильного обращения огненной энергии. Сколько подозрительности, сколько зависти, сколько мести можно прекратить освобождением от навязчивых мыслей. Так и в пространстве навязчивые мысли причиняют настоящие бедствия. Хорошо, если мысли будут о самоотверженном подвиге, но если будут о вреде или разрушении, то прорытие такого канала в пространстве будет недостойно. Часто навязчивые мысли не выражаются громко определенными словами, и потому воздействие внушением затруднено. Приучение к освобождению от мысли может очень помочь в продвижении к Огненному Миру.


10.381

10.381. Неумение освободиться от навязчивых мыслей может породить не малые трудности в отношении Тонкого Мира. Представим себе, что какие-то неясные и, может быть, даже неприятные уплотнения из Тонкого Мира появились, их образ поразил воображение и породил мысль о них. Именно вещество такой мысли будет еще больше привлекать такие сущности и способствовать их уплотнению. Ведь мысль питательна. Именно таким путем образуются так называемые призраки. Навязчивые мысли уплотняют их, и не могут люди освободиться от них, ибо не умеют освободиться, прежде всего, от своих мыслей.


10.382

10.382. Овладение мыслью есть огненное действие. Сосредоточение мысли и посылки ее есть огненное действие. Но еще больше огненной энергии требует освобождение от мысли. Мы читали о великих подвижниках, презревших земную роскошь и освободившихся от земных нагромождений, но прежде всего они победили свои мысли. Они долгими испытаниями научились призывать мысль и освобождаться от нее. Когда Мы говорим о подвижности, надо иметь в виду прежде всего подвижность мысли. И такое размышление полезно на пути к Миру Огненному.


10.383

10.383. Человек, не мыслящий о Высшем, обращается в пресмыкающееся. Хождение в теле, хождение в мыслях, хождение в духе уже подвигает сознание к Миру Огненному. Нужно озаботиться этим умением передвижения, чтобы получить неутомимость и неутолимость к восхождению. Даже в среднем слое Тонкого Мира жители не умеют стремиться ввысь. Они не привыкли думать о таком устремлении. Им приходится учиться и перестраивать свое сознание, но ведь это не легко и могло быть уже достигнуто много раньше. Так Мы советуем размышлять о качестве, полезном на пути к Миру Огненному.


10.384

10.384. Предупреждения полезны во всех случаях. Земные болезни должны быть предупреждаемы. Невозможно людям дать панацею, если условия жизни не будут очищены. Люди мечтают спастись от рака, этого духовного скорпиона, но ничего не делают, чтобы предотвратить его зарождение. Уже знаете, что данное вам средство одно из лучших против рака, но надо приложить еще растительную пищу и не употреблять раздражающих курения и вин. Также нужно изгонять империл, тогда указанное средство будет хорошим щитом. Но обычно люди не желают отказываться от всех разрушительных излишеств и ждут, пока скорпион ущемит их. Также и прочие ужасные болезни разрастаются, ибо темные врата им открыты.


10.385

10.385. При передаче мысли на расстояние замечается очень показательное явление. Мысль посылается на одном языке и воспринимается на другом. Разве это не свидетельствует, что психическая энергия действует не словесно-мозговыми средствами, но именно огненной энергией сердца. Также должно заметить, что мысль не только произносится на другом языке, но и выражения из сознания находятся наиболее привычные. Такая разница слов часто может препятствовать признанию передачи мысли со стороны неопытных наблюдателей. Но замечайте, что перевод мысли делается по смыслу, но не по словам.


10.386

10.386. Тошнота и выделение признается Йогами, как самооборона от отравления, которое может быть не только от пищи, но и от вражеских токов. Несомненно, такие токи могут задевать человека и действовать подобно физическому ощущению.


10.387

10.387. Часто случайные сотрясения возвращают зрение, слух и прочие утерянные чувства. Разве это не заставляет подумать, что кристалл империла и другие отложения выталкиваются из организма. Так старайтесь понять, почему в древности иногда применяли сотрясение при некоторых заболеваниях и параличе.


10.388

10.388. Условность наименований постигается лишь после основательного изучения предмета. Иногда пространственный процесс называется как бы личным именем. Но человеческое действие приравнивается к огненной энергии. Действительно, оба процесса в сущности очень нераздельны. Потому часто несведущие отрицатели обвиняют Учения в священных перегружениях, но в то же время сами наполняют речь ненужными и условными сокращениями и выдуманными словами.


10.389

10.389. Духовная лень – очень обычное задерживающее условие. Можно встретить людей очень духовно способных и в то же время идущих вспять только от лени. Каждый может видеть, как уносятся вихрем лучшие возможности только от лени мышления. Такое размышление полезно на пути к Миру Огненному.


10.390

10.390. Много раз Мы указывали на потерю равновесия в условиях Земли. Если люди не обращают внимания на эти растущие смены небывалого холода и жара, то, вероятно, скоро им придется испытать огненные восстания.


10.391

10.391. Когда люди проходят через помещение, наполненное электрическими проводами, они бывают очень осторожны. Но кто же почувствует все токи пространства, сильнейшие, нежели часть порабощенной энергии? Когда огненное сердце говорит – сегодня токи тяжкие или легкие, следует к такому чувствованию отнестись заботливо. Такое ощущение совершенно реально, так же как лечение токами на дальние расстояния. Только кто испытал воздействие токов на расстоянии, тот поймет их реальность. Но слишком многие отвергают эти ощущения прежде всего по лености духа. И такое размышление полезно на пути к Миру Огненному.


10.392

10.392. Некий настоятель монастыря, когда посылал монахов на странствование, всегда напутствовал их словами: «Опять наша Обитель расширяется». Он знал, что не может быть духовного отчуждения, и такие путевые утверждения только укрепляли размеры Обители. Так мыслите, когда часть братьев начинает новое хождение.


10.393

10.393. Благодать каплет в чашу сердечной радости. Когда же может быть большая радость, нежели при выполнении Поручения Братства? Так нужно понять как идущим, так и хранителям Ашрама. Очень важна бодрость, которая рождается от Благодати.


10.394

10.394. Только слепой не видит, как спешат события. Вы читали о редком сочетании Светил. Но еще значительнее химизм, порожденный таким редким явлением. Народы могут изменить качество своего мышления, но даже и редкие явления, даже феномены не обращают внимания.


10.395

10.395. Карма – действие, иначе ее нельзя определить. Иные полагают, что можно определить Карму, как следствие, но это походило бы на возмездие и умаляло бы закон. Тот, кто пошел по правильному пути, тот и придет к цели. Каждое искривление отнесет от прямого пути, и люди будут говорить о тяжкой Карме.

Действительно, когда путник заблудился в зарослях, ему приходится преодолевать многие препятствия, продолжая свое первоначальное действие. Карма есть порождение действия, и сама она есть действие. И такое размышление полезно на пути к Миру Огненному.


10.396

10.396. Сон являет общение с Высшими Сферами. Сон доказывает, что люди без такого общения существовать не могут. Объяснение сна телесным отдыхом будет самым первобытным. Без сна люди обычно могут жить очень короткое время, затем их мышление впадает в самое болезненное состояние; появляются галлюцинации, оцепенение и другие признаки неестественного существования. Организм стремится к животворному обмену и не находит сужденного пути. Как Мы говорили, сон может быть кратким на высотах, где токи общения могут быть особенно питательны. Люди могут вспоминать о встречах в Высших Сферах или в низших. Плотное тело может препятствовать таким сущностным общениям, но сон как таковой будет даром жизни вечной. И такое размышление поможет на пути к Миру Огненному.


10.397

10.397. Сочетание планет Луны, Венеры и Сатурна поистине редкое. Именно такое сочетание производит химизм необычайной силы, потому можно вспомнить, как Мы указывали на помощь Светил в полезных для Мира действиях.


10.398

10.398. Люди, которые устремляются поверх Тонкого Мира к Миру Огненному, правы. Мы постоянно упоминаем Тонкий Мир, но всеми мерами устремляем к Огненному Миру. Человек, в размышлении своем готовый к Миру Огненному, даже и в Тонком Мире поднимается к Высшим Сферам. Мы сами поднимаемся или опускаемся, но если мысль наша сроднилась с Миром Огненным, то получается великое магнетическое притяжение. Если же мысль наша слита с Иерархией, то мост великого дерзания станет действительным.


10.399

10.399. Если огненное сердце чует, что где-то наносится вред, оно не ошибается. Нужды нет, что вредящий прежде всего вредит самому себе. О Карме довольно сказано. Нужно посмотреть, как личный вред превращается в пространственное зло.


10.400

10.400. Огонь вечный наполняет все тела и через них соединяется с высшей огненной энергией. Таким образом перерабатывается сок Вселенной. Нельзя иначе назвать эту обновляющуюся, сокровенную Субстанцию. Так все проявленное служит для обновления Субстанции вечной. Круг служит лучшим изображением для сотрудничества энергий.


10.401

10.401. Для сна требуется известное успокоение. Такое переходное состояние показывает, насколько наш организм нуждается в особой устремленности при смене состояний.


10.402

10.402. Вы заметили, что Мы не повторяем некоторых имен. Такое обстоятельство зависит от разных причин и разных токов. Даже бумажного змия пускают не каждый день.


10.403

10.403. Некоторые люди идут в будущее с полным доверием. Откуда же может черпаться такое несломимое доверие? Прежде всего, от общения с Иерархией. Но явление понимания Светил также укрепляет сознание. Кроме того, есть еще третье обстоятельство, которое имеет немалое значение. Конечно, три Мира существуют в полном сотрудничестве. Утверждение многих земных начал происходит в Высших Мирах. Вы знаете о терафимах земных, также могут быть терафимы Тонкого и Огненного Мира. Нередко целые построения прежде земного осуществления создавались в Высших Мирах. Можно читать в древних Заветах о Небесных Городах, именно они строятся на различных сферах, и тем создается магнетическое притяжение. Часто люди не подозревают, что их терафимы живут уже в разных образах. Иногда ясновидящие усматривают такие действительные изображения и ошибочно переносят увиденное на земной план, тогда как земное отражение состоится позже. Но одно ощущение несомненно, именно существование таких терафимов, оно укрепляет сознание человека. Может быть, некоторые Города уже существуют и в них живут названные люди? Можно идти в будущее так же уверенно, как бы очертания Города были перед земным взором.


10.404

10.404. Действительно, нужна особенная бережность как в духе, так и в земных обстоятельствах. Нужно как перед пожаром держаться. В руках утверждение будущего. Каждая бережливость будет оценена как действие мудрости. Я сказал.


10.405

10.405. Именно нужна каждая бережливость как в вещах, так и в духе. Вы не можете учесть все течения токов. Конечно, все временно, но дух закаляется среди вихрей.


10.406

10.406. Сотрудничество, основанное на личных чувствах, не прочно. Кроме уважения к самому труду необходимо и почитание Иерархии. Под вихрем личных чувств люди, как пробковые человечки, будут метаться вверх и вниз, и будут толкаться и судорожно сцепляться. Но каждый труд по природе своей не терпит судорог. Труд есть огненное действие, но огонь не должен быть доведен до судорог. К тому же внешние личные чувства могут препятствовать усмотрению новых возможностей. Сколько прекрасных действий пострадало от преходящих личных миражей! И такое размышление полезно на пути к Миру Огненному.


10.407

10.407. Следует отучаться от личных выражений как от вредных привычек. Чувство, закаленное на огне Иерархии, уже не искривится. Так умейте уравновесить чувства на весах самых верных. Много нужно терпения, чтобы, не утеряв чувства и сердца, мочь проверить качество их на мерах Иерархии.


10.408

10.408. Не следует снова обращаться к мясной пище, если организм уже привык к растительной. Могут быть исключения лишь ради голода; но горсть маиса или риса обычно может быть найдена. Часто люди не подозревают, насколько мясо ограничивает и обезображивает ауру. Но особенно может чувствоваться потрясение, когда организм уже привык к преимуществам растительной пищи. Люди иногда меньше животных разбираются и в пище, и в ее качестве. Такое размышление полезно на пути к Миру Огненному.


10.409

10.409. Благо тому, кто опытом жизни и почитанием Иерархии освободился от чувства собственности. Поистине, он сократил свой путь. Но если грубая земная оболочка еще не допускает освобождения сознания, то не следует насильственно лишать собственности. Такое насилие лишь разовьет упорство и злобу. Только личным примером и внедрением Учения можно привлечь людей к скорейшему пониманию жизни.

Путник, можешь ли понять, какое прекрасное достижение ожидает тебя, когда окрыленный приблизишься к Дому Огненному, и ничто не спалит пламя вечное?!


10.410

10.410. Выслушайте и не осуждайте. Часто именно истечение яда освобождает человека для нового пути. Учение подает помощь не отрицанием, но привлечением.


10.411

10.411. Путь равновесия познается размышлением. Следует очень твердить людям, что чтение и даже понимание не есть размышление. Нужно приучаться к размышлению. Познание извне должно дать повод к огненному процессу размышления. Огонь есть великое равновесие. Нужно совершенно сознательно приближаться к Пути Равновесия, где не будет колебаний и сомнений, где останется именно Великое Служение.


10.412

10.412. Не следует предугадывать свое место в Огненной Иерархии. Мы все – труженики в Сфере Света. Меры земные не выражают измерения по пути к Миру Огненному. Каждый имеет частицу огненную, но как и где она преобразится, – это не земное предположение. Но мы отлично чуем, когда нами совершено нечто, достойное Огненного Мира. Так каждый должен равняться по этому священному ощущению. В этом он будет истинным сотрудником.


10.413

10.413. Явление новых напряжений. Враги выдумывают новые уловки, но будем как скала и дойдем до победы. Можно радоваться, что каждое нападение дает новых друзей. Незаметны такие друзья, но они как цемент строения.


10.414

10.414. Человек зараженный долгое время не чувствует заразу. Если это происходит при физической болезни, то тем более такой инкубационный процесс можно видеть при болезнях духа. Можно поражаться, насколько врачи не пытаются замечать начало поражения духа; тем труднее для них замечать все огненные процессы. Но если врачи будут отрицать такие основные обстоятельства, то куда должны люди направиться, чтобы узнавать причину их небывалых ощущений? Также не помогают ученые и школьные учителя – так остаются без совета самые важные зарождения потрясений тела и духа.


10.415

10.415. Помощь целительная на расстоянии должна вызывать усиление кровообращения и усиление явления напряжения. Дело в том, что посылки требуют особой огненной энергии, но по окончании посылки такой излишек напряжения сказывается на всем организме. Целение есть действие большого самоотвержения.


10.416

10.416. Мощные и искусственные молнии могут очищать низшие слои атмосферы. Нужно не превышать напряжения, ибо не следует разлагать материю. Нужно ее очищать, но не разлагать, ибо разложение будет равняться допущению хаоса со всеми его последствиями.


10.417

10.417. Древние пророчества говорят: «Когда все затемнится, тогда люди возомнят, что им все дозволено». Именно тьма сделает людей безумными. Дерзание не есть безумие. Каждый дерзающий сознает сужденные возможности, но безумец являет противление закону Бытия. Тонка граница между безумием и дерзанием. Нужен светоч сердца, чтобы найти эту границу. Притом вступивший в область безумия вряд ли сможет снова вернуться к мудрому дерзанию. Риши дерзали, подвижники дерзали, но не допускали они безумия, ибо оно прежде всего безобразно. Оно ведет к одержанию со всеми мрачными следствиями. Как безобразна явленная картина, когда одержатель пытается изгнать из тела тонкую оболочку. Не может быть ничего безобразнее, когда два тонких тела спорят об одной земной оболочке.


10.418

10.418. Подвиг и испытание имеют глубокое научное значение. Огненная стихия требует нагнетения; она сверкает при напряжении, и потому труд есть огненное действо. Конечно, подвиг, как венец труда, есть самое сияющее напряжение Огня. Поймем труд во всем его значении, как умственный, так и физический. Умение уважать степень каждого труда показывает вмещение, годное для Огненного Мира.


10.419

10.419. Почему люди лишь иногда физически ощущают присутствие тонких существ? Они окружены ими, но чуют их редко. В этом заключается очень замечательное явление. Земные существа чуют, когда тонкие жители затрагивают их сознание или по желанию их, или по сродству аур. Тогда люди ощущают тот трепет, который у невежд обращается в страх, но у знающих он означает возбуждение Огненной стихии. Не многие от малых лет могут сознательно признавать этот трепет, который даже назывался священным.


10.420

10.420. Сонные видения приобретают значение, коль скоро осознано приобщение к Высшим Мирам. Действительно, когда человек понял значение сна как пребывание в Тонком Мире, он знает, что посредством этого состояния могут запомниться очень важные и высокие общения. Каждая книга о Мирах Тонком и Огненном должна не забыть о приобщениях через сонные видения.


10.421

10.421. Йог может чуять жар и холод вне зависимости от внешних причин. Такое трансцендентальное чувствование относится к Тонкому Миру. Достаточно жителю Тонкого Мира подумать о тепле или о холоде, или о других чувствованиях, как энергия мысли немедленно разовьет их. Так мысль составляет лабораторию для всех реакций. Потому на пути к Миру Огненному Мы так настаиваем на наблюдении за мыслями.


10.422

10.422. Напрасно люди жалуются на оторванность от Тонкого Мира. Многие видят тонких жителей. Многие улавливают речи потусторонние. Многие слышат ароматы неземные. Можно назвать явления бесчисленные как среди людей, так и среди животных. Только упорное предубеждение мешает людям понять действительность. Сколько людей было спасено указаниями из Тонкого Мира. Сколько государственных действий решалось по указанию Свыше. Не только древние эпохи дают тому примеры, но и самое недавнее прошлое может дать самые неоспоримые факты таких постоянных сношений. Земля не может быть изолирована от всех Миров. Даже земные, плотные чувства против всех невежественных суеверий проводят чувства Тонкого Мира. Когда же сознание утончится, тогда можно ждать ценных сближений, которые будут совершенно естественными.


10.423

10.423. Можно замечать удивительные феномены около крови пролитой. Животные не только чуют кровь, но приходят в беспокойство и ужас. Можно заметить, что не только свежая кровь, но даже засохшая производит те же симптомы. Именно необычно сильна огненная эманация крови. Неслучайно самые дикие жертвоприношения требовали крови, как средства возбуждения. Также черные мессы нуждаются в крови, как в сильном уявлении возбуждения. Такие опыты происходят над животными. Явление усугубления чутья к невидимому очень поражает, тем более что кровь привлекает многих низших сущностей.


10.424

10.424. Света Матери Мира похожи на столбы Северного Сияния. Очень редок феномен, когда микрокосм человека может уподобиться Макрокосму. Ур. видела такое явление, оно отвечало нагнетению мировой энергии.


10.425

10.425. Иногда люди доходят до такой нелепости, что считают каждую мысль о жизни будущей как бы концом земного существования. В то же время они не страшатся распределять свои земные дела на многие годы вперед. Такие действия лишь доказывают, насколько темна мысль о жизни будущей. Значит, все Заветы, все явления, все научные достижения не доходят до сознания.

Люди будут требовать от вас новых лекарств, новых указаний о пище лишь для телесного благополучия, но не для улучшения своего будущего, которое нуждается в постоянном заботливом строении. Люди не хотят представить себе, что их земная жизнь короче самой мимолетной остановки поезда. Достойный путник на кратком ночлеге заботится не утрудить хозяев, но сознание его устремлено к цели путешествия. Но путники Великого Пути часто мыслят лишь о ночлеге, маломысленно забывая о своем назначении. Несоизмеримо маломыслие с Великим Путем! Потому Огненный Путь будет путем сознания будущего. Каждый путник, просвещенный мыслью о Вечном Пути, может идти с радостью. В каждом таком шествии нужно исхитить частицу Огня Вечного. Нужно приближаться к Миру Огненному всем помышлением, всем желанием, всем сердцем.


10.426

10.426. Мы твердим о Мире Огненном. Нужно ли бороться с ним или полюбить его? Можно ли обороть то, что наполняет все Сущее? Не будет ли такая борьба самым безумным действием? Не даст ли любовь к Миру Огненному самый мощный магнит? Если в земном существовании любовь самое творческое начало, то тем сильнее оно на Высших Мирах.


10.427

10.427. Путь радостного подвига стократно короче, нежели путь плачевной обязанности. Как твердо должны помнить эту заповедь путники огненного шествия. Только знак подвига вознесет их над опасностью, но значение подвига нужно воспитывать в сердце, как радость духа. Можно не заметить самый благой путь, если глаз не следует за звездою подвига. Нужно даже самые потемки осветить Светом единым. Ничто, никто и никогда не заставит обернуться во тьму.


10.428

10.428. Мечтание должно преобразоваться в дисциплинированное мышление. Уже древние мудрецы советовали матерям передавать детям сказания о героях и знакомить их с лучшими песнями о подвигах. Неужели теперь человечество откажется от этих мудрых Заветов? Мир Огненный прежде всего открыт героям и подвижникам.


10.429

10.429. Люди осуждают Учение за то, что оно не осуждает ближнего. Можно представить, сколько новых слушателей можно приобрести осуждением соседа! Такая преграда будет самая мрачная завеса на пути продвижения.


10.430

10.430. Могут быть настолько невежественные люди, что на целое предписание жизни скажут – только-то? Но сами не исполняют ни одного совета. Никакие втолкования не помогут, где молчит или окостенело сердце. Страшно, когда на всю помощь люди требуют лишь уловок фокусников. У тех людей сознание хуже дикаря. Ничто чистое и ведущее не проникнет через кору хаоса. Люди не хотят подумать, насколько они сами окружают себя разрушительной аурой.


10.431

10.431. Явление своей воли приводит людей к разным достижениям. Кто приучил себя думать о мусорной яме, наверно найдет ее. Прекрасен закон, что мысль ведет человека. Прекрасная мысль не допустит до тьмы.


10.432

10.432. Письменные размышления об Учении полезны. Можно предложить сотрудникам приучаться к таким работам. Они могут избирать части Учения, им близкие и сопоставлять с прочими Заветами. При этом можно заметить печать времени на тех же истинах. Задание проследить эту эволюцию уже само по себе будет очень нужным трудом. Мы против осуждения, но сопоставление будет как бы шлифовка камня. Можно при любви к предмету находить много новых сопоставлений и прекрасных прикасаний. Такие размышления, как цветы на лугу.


10.433

10.433. Жизнь новая может начинаться от каждого мгновения. Не может быть устарелой жизни, разве только в нашем собственном представлении. Но к чему мы упражняем и обновляем мышление? Ведь именно к новой жизни. Не будем понимать это, как личное понятие самости. Такая жизнь самости была бы каким-то пресмыканием. Но никто пресмыкающийся не может восходить. Новая жизнь во благо слагается в сотрудничестве. Много Огней зажигает такая жизнь. Не будем забывать, что мысль блага зажигает по пути своему множество жизней. Не ново будет умертвление пространства зломыслием. Но самоотверженность сердца направляет мышление к зажжению новых светочей. Разве не мудр закон, который призывает мысль блага для зажжения новых огней? Проявление новых вечных искр Мира Огненного будет действительно новою жизнью.


10.434

10.434. «Ныне Силы Небесные с нами невидимо служат», – новое понимание реальности пространства Невидимого уже есть шаг к действительности. Мы не можем гордиться познанием, пока не врастет в сознание наше Мир Невидимый. Так будем охраняться от всего, что повредит мысли нашей о благе других. Откровение мысли огненной будет доступно невредящему мышлению.


10.435

10.435. Одно из ярких огненных действий будет принятие на себя боли близкого. Как маяк, горит огненное сердце и принимает на себя недуги окружающих. Оно может не страдать от такого целения, если свойство ауры недужного не будет посылать темные стрелы спасителю. Даже сильное огненное сердце может быть утомлено от такого незаслуженного ответа. Тем более, что нелегко сожигать на огне сердца чужие боли. Особенно нелегко, когда такие боли происходят от недостойных действий. И такое размышление полезно на пути к Миру Огненному.


10.436

10.436. Вернемся к условиям облегчения приема лекарств. Уже замечено, что некоторые народности принимали лекарство под пение, другие с причитаниями и заклинаниями. Помимо самого значения слов заклинания, очень существенно наблюдать ритм, который менялся в зависимости от болезни. Настоящие врачи должны бы изучать эти способы лучшего усвоения медикаментов. Не только внушение, но качество ритма может принести важное заключение. Не будем пренебрегать ничем из древних наследий.


10.437

10.437. Одно из самых зрительно-прекрасных огненных действий будет сближение и расхождение аур. Оно подобно красоте Северного Сияния, в нем выражается множество психологических моментов. Можно наблюдать, как осторожно приближаются излучения, заградительная сеть трепещет и вспыхивает, прежде, чем зазвучать согласно или омрачиться. Целая и полная жизнь химизма и магнетизма сокрыта в пространстве около человека. Мы ожидаем, когда люди начнут терпеливо фотографировать ауры. Потом можно будет наблюдать движение Света на кинематографе, когда фильма будет отражать последовательность движений ауры. Вы знаете, что для удачи снимков требуется много тонких условий. Часто даже неудобная физически комната может дать хорошие результаты. Вы имеете отличные снимки тонких существ, снятых при обычных условиях. Также знаете, когда решили улучшить физические условия, то снимки прекратились. Главная удача лежит во внутренних, незримых обстоятельствах. Нужно применить большое терпение и исключить всякое раздражение и колебание. Каждый огненный хаос лишь затемнит фильму. Ведь и особенно яркие видения не будут при смущенном настроении. Но когда уловится нужная гармония, то и снимки будут легки. Многие внешние условия могут влиять, потому лучше не приносить новых предметов, когда установилась нужная вибрация. Всякие беспорядочные восклицания тоже вредны. Главное же – терпение.


10.438

10.438. Среди огненных действий нужно наблюдать не только поражающие феномены, но и многие преходящие, малоуловимые явления. Мы должны часто обращать наибольшее внимание на последствие. Характер человека образуется не столько феноменами, сколько постоянными огненными волнами. Если люди будут ожидать лишь феномены и пренебрегать малоуловимыми ощущениями, то они будут потрясены иногда, но не приобретут огненное постоянное сознание. Не должно Учение утруждать нервные центры потрясениями. Наоборот, восхождение будет прочным, когда люди будут признавать в себе явление благодатных вибраций. Пусть люди полюбят самую мысль о Мире Огненном. Такие советы пусть будут насущными. Нельзя привлекать к себе мощь стихии без любви и сердечного порыва.


10.439

10.439. Поступление человеческого явленного огня не совершается без осознания ответственности. В таком осознании будет заключаться утонченная заботливость и бережность, которые соответствуют знанию. Кощунство, прямое и косвенное, невозможно в утонченном сознании. Никакая ложь не соответствует огню истины. Среди действий и забот следует не отвлекаться от мысли об Иерархии и об Огненном Мире, великом и близком.


10.440

10.440. Заметим, что при землетрясении очень пересыхает горло. В таком явлении сказывается напряжение Огня. Так множество понятий рассыпано в жизни, нужно лишь замечать их.


10.441

10.441. Каждый Учитель должен обладать качеством выслушивания. Такое лечение необходимо при многих болях. Нужно дать явить истечение всех вредных веществ. Учитель видит, когда потухающий Огонь освобождается от покрова серого пепла. Здоровый Огонь не оставит за собою перегара. Он претворяет полностью преходящее в вечное. Так и мысль должна очищаться Огнем. Каждый день человек должен помыслить о чем-то вечном. Такое размышление будет полезно на пути к Миру Огненному.


10.442

10.442. Кто-то полагает, что он желает достичь космического сознания; пусть лучше думает об очищении сердца. Пусть не столько воображает себя победителем Космоса, но желает очистить сознание от сора. Нельзя проникнуть за пределы закона без желания приблизиться преображенным. Истинно, пекарь хлеба духовного и телесного не должен помышлять лишь, как самому насытиться.


10.443

10.443. Выздоравливающему опытный врач советует не думать о прошлой болезни и уговаривает думать о будущем и о счастливых обстоятельствах. Так не только физически, но и духовно отметается всякое напоминание о прошлой болезни. Следует прилагать такой же простой метод при всех случаях жизни. Особенно же при огненных действиях, когда Огонь трепещет от мрака, не нужно думать о мраке и о воздействии его на Огонь. Явление будущего воспламенит сердце. Самое подавляющее может рассеяться лишь от будущего. Глупцы кричат о конечной жизни, разве может кончиться жизнь вечная? Нужно произвести столько ужасов, чтобы нарушить жизнь. Даже звери не дерзают обратиться в прах бездны.


10.444

10.444. Смелость сочетается с осторожностью. Иначе смелость будет безумием и осторожность обратится в трусость. Люди, которые представляют себе всю сложность огненных волн, могут оценить совет осторожности. Йог не забывает всю осторожность, в ней будет уважение к великой стихии и почитание Мира Огненного. Можно видеть, как нужно напрячь всю осторожность, проходя между рядами тончайших сосудов. Если эти изделия огненной работы требуют такой бережности, то сами огненные волны умножают путь нашей сердечной наблюдательности.


10.445

10.445. Среди психических заболеваний самые ужасные, почти неизлечимые – предательство и кощунство. Однажды предатель – всегда предатель. Только сильнейший огненный удар может очистить такой зараженный мозг. Если такое преступное состояние происходит от одержания, то такая причина одинаково не утешительна. Можно ли представить сотрудничество с предателем или кощунником? Они, как зараза в доме. Они, как труп смердящий. Так Мир Огненный не имеет утешения для предателей и кощунников.


10.446

10.446. Можно заметить, что Тонкий Мир приближается к земному. Даже посылки огненные не минуют Землю, но сознание людей может быть более, чем когда-либо, далеко от принятия этих явлений. Слово произносится, но сознание молчит. Даже нет беспокойства, уместного перед великими событиями. Мертвенность сознания потрясающа! Можно понять, насколько постепенно может даваться следующее Учение! Готовность приложить Учение к жизни заметна лишь в редких случаях, но огненные проявления не медлят. Не претворенные человеческим сознанием, они вливаются в опасные русла. Мы хотели бы, чтобы происходящее могло удержать людей от безумия. Планеты говорят кровавыми лучами, но и эта древняя наука мертва в руках разрушителей. Под волнами безумия и невежества страдают достойные умы. Легкомыслие не равно открытиям науки. Конечно, каждый сам готовит себе бездну, но безумцы не имеют права увлекать за собою достойных. Без того тяжко последнее сочетание Светил. Нужно бережно обращаться с огненными силами.


10.447

10.447. Зародыш духа, конечно, не начинается с человеческой эволюцией, но проявление его относится к несказуемому огненному процессу, потому примените к человеку слово возжение духа. Именно дано человеку возжение огня, который пребывает во всех проявлениях творчества. Следует помнить, что человеку вверены мощные энергии, потому кто не возжет дух, тот не выполнит назначения. Именно, само усовершенствование прежде всего заключается в сознании проявления духовности. Не будет приближения к Миру Огненному без проявления духовности. Нужно это запомнить всем.

Полагают, что духовность заключается в прочитывании духовных книг. Таких читателей много, но выполнителей мало.


10.448

10.448. Помогайте всему, что стремится к усовершенствованию. Познавайте, где стремление и где страхование грехов. Познавайте, где любовь к восхождению и где беспокойство сомнения. Есть лжеучителя, которые возводят сомнение в догму, но никакое сомнение не соответствует дисциплине духа, зажженного Истиной.


10.449

10.449. Полезно замечать, что во время особо тяжких стечений созвездий появляются сильные духи. Можно проследить в истории, как планомерно посылаются мощные помощники Мира Огненного, чтобы принимать на себя тяготы Мира и заложить магниты будущего. Нужно изучать историю планеты со всех сторон, от разных отраслей знания. Нужно познать поворотные пути человечества как науку связанную с основными законами Вселенной. Неотложно следует ввести изучение химизма Светил. Уже много накоплено ценного материала, который еще раз подтвердит связь Миров.


10.450

10.450. Нужно договориться, что Мы называем осторожностью. Невежды могут предположить, что осторожность есть бездействие или сумрачность боязни. Наоборот, осторожность есть усиление действия, зоркости и мужества. Очень нужна осторожность, когда задеты волны огненные. Можно противостать таким напряжениям Магнитом Иерархии. Когда Указываю осторожность, нужно огненно напрячь сердце к Иерархии.


10.451

10.451. Могут удивляться люди, что место, особо опасное для землетрясения, остается без влияния Огня. Пусть об этом подумают.


10.452

10.452. Будет ли суеверием, если человек будет замечать все происходящее вокруг него? Может ли он быть не оправдан, когда постепенно сумеет оценить все происходящее невидимо? Если все цифры колеблются и нет постоянной величины, то как же внимательно следует относиться к многообразию проявлений Космоса! Именно это бесчисленное разнообразие помогает индивидуальным опытам духа. Казалось бы невозможное сегодня улавливается завтра благодаря новому химизму Светил. Только что Индия испытала незапамятный сдвиг. Можно ожидать, что не скоро установится почва в некоторых местах. Среди потрясений произошло несколько видений Тонкого Мира. Потрясение атмосферы создало полезные волны для появления тонких тел. Пусть эти появления были скоропреходящими, но и такое наблюдение полезно. Также можно заметить среди самых обычных условий особые вибрации или звучания. Нужно отличать все такие тонкие проявления.


10.453

10.453. Можно радоваться каждой новой ступени жизни. Новое сочетание элементов производит огненное утончение. Никогда темные силы не сделают радость единения с Иерархией. Кто считает каждый час последним, но другой сознает каждый час первым и новым. Такой счет есть счет огненный.


10.454

10.454. Много правовых уставов измышлено человечеством, но самый непреложный не произнесен – Право Космическое. Можно видеть, насколько часто применяется и ведет жизнь это право. Часто можно заметить, как нечто, невозможное по законам человеческим, все же исполняется. Часто можно удивляться, насколько негодны все человеческие предосторожности. Невозможно не почувствовать, как нечто, поверх земных рассуждений, ведет обстоятельства, в этом нечто и воля, и химизм, и магнит самый непреложный. Космическое Право приводит назначенных людей к условиям мировым. Они сами иногда не могут объяснить, как слагаются нежданные обстоятельства. Но они сознают, как горит их сердце. Так оно как бы приобщается к чему-то непреложному. Можно по этому непреложному праву перейти самые опасные пропасти. Можно назвать такое полномочие Иерархическим, но когда добавим к нему химизм Светил и начертания дальних Миров, то можно определить такое право космическим.


10.455

10.455. Когда же мы чуем «Лотос космический», мы должны идти вперед в полном сознании поручения. Именно мы должны понять, как огонь нашего микрокосма созвучит с великим Огнем Макрокосма. Неужели мала обязанность Служения в Огне?


10.456

10.456. Можно заметить, как организм людей отвечает напряжению природы, как люди огненные должны иногда извергать кровь, чтобы соответственно освобождаться от напряжения. Можно помнить, что на древних изображениях часто можно видеть Предстателей за человечество. Не небылица такой подвиг самоотвержения. Путь к Миру Огненному пролегает через адаманты самоотвержения.


10.457

10.457. Делите все на четыре части: первая – Высшему, вторая – Общему Благу, третья – ближним и четвертая – себе. Но придет час, когда останется только три части, ибо четвертая будет поглощена второй. Такие деления называются огненными. Никто, кроме сердца, не укажет границу этих частей. Но пусть огненно будет начертана последовательность.


10.458

10.458. Слезы добрые и слезы дурные – так различал древний Египет. Первые от восторга, от любви, от подвига; вторые от тоски, от злобы, от зависти. Недавно один ученый обратил внимание на различный состав слез в зависимости от импульса. Конечно, каждая секреция совершенно различается в своей сущности, когда противоположные чувства вводят вредные или благие ингредиенты. Но слезы, как очень чистое явление, могут дать особенно полезные наблюдения. Конечно, и такие наблюдения требуют времени и терпения.


10.459

10.459. Вы видели черные пространственные пятна. Также знаете мутные образования, как бы пространственный перегар. Также знаете все сияние пространственных образований. Все живет и огненно претворяется, также вибрируют наши чувства. Опытный наблюдатель знает, что его зрение иногда мутнеет и затем снова проясняется. То же бывает со слухом и с обонянием, и с осязанием, и со вкусом. Так можно наблюдать полную подвижность всех наших функций. Конечно, всякая огненная нервная отзывчивость на Макрокосм представляет утонченное состояние, но лишь немногие дают себе отчет в таком соответствии с внешним Миром. Неусовершенствование сознания вредит всем наблюдениям.


10.460

10.460. Древнейшее выражение: «Смотреть через огонь» – подвергалось неправильному истолкованию. Люди поняли его в физическом смысле. Они начали применять огненную стену, чтобы развивать ясновидение. Но для естественного восхождения такие искусственные приемы не только не нужны, но и вредны. Конечно, следует смотреть на земные вещи через огонь сердца, только такое смотрение может облегчить тенёта Майи. Но огненное напряжение требует и времени, и терпения, и преданности. Привожу этот пример, как доказательство, насколько древняя мудрость была извращаема и выражалась в грубых формах магии.


10.461

10.461. Правильно, что не забываете значение соды. Не без причины ее называли пеплом Божественного Огня. Она принадлежит к тем, широко даваемым лекарствам, посланным на потребу всего человечества. Следует помнить о соде не только в болезни, но и среди благополучия. Как связь с огненными действиями, она щит от тьмы разрушения. Но следует приучать тело к ней длительно. Каждый день нужно принимать ее с водою или молоком, принимая ее, нужно как бы направлять ее в нервные центры. Так можно постепенно вводить иммунитет.


10.462

10.462. Могли замечать, что Советую мысленно сосредоточиться на известных лицах, но не нужно думать, что воздействие может достигать только этих лиц. Молнии действуют на известном пространстве, также и молнии мысли облетают целую атмосферу и затрагивают многие обстоятельства. Центральное лицо будет средоточием, но не менее полезно окружающее воздействие. Мысль блага, как рассадник добра.


10.463

10.463. Итак, изгоним всякое чувство благосостояния и призовем всю настороженность и поймем, насколько благосостояние неуместно в Беспредельности, но настороженность будет молитвою вечности. Мысля об Огненном Мире, нужно особенно осознать эти понятия. Пусть каждая запись об Огненном Мире кончается советом о бессменном дозоре.


10.464

10.464. Люди так легко погрязают в обиходе жизни, что даже самое поражающее притупляется для них. Неблагодарность, леность, нежелание отвечать сердцем рождаются потемками существования. Но путь огненный сияет огнем сердца.


10.465

10.465. Правильно думаете о благодарности. Лучшее выражение благодарности будет в осознании великого Поручения. Служение настолько велико, что каждый шаг уже составляет подвиг. С каждым днем, с каждой мыслью уже делается нечто значительное. Сама внутренняя торжественность должна отвечать явлению великому. В этой торжественности также выражается благодарность. Торжественность есть один из лучших магнитов. Так будем мыслить от самого великого, ибо к этой мере прилепится остальное.


10.466

10.466. При изучении огненных путей нужно помнить, насколько история искажает факты. Конечно, можно до известной степени восстановить их, но такое беспристрастное отношение почти не существует. Когда спрашивают об известных исторических лицах, часто невозможно ответить, ибо вся среда, окружавшая их, извращена. Так нельзя также указать некоторые медицинские и научные приемы, ибо они были окружены самыми необычными обстоятельствами. Потому многое требует подготовки сознания, которое совершается длительно. Потому Мы так приучаем к терпению и бережности.


10.467

10.467. Действительно, не может Огонь пребывать в неподвижности. Когда Мы говорим о спирали восхождения, Мы имеем в виду огненное построение. Не может движение застыть, ибо это было бы несовместимо с Пространственным Огнем. У людей приписывается много свойств Огню, но главное условие остается не наблюдаемо. Водительство огненное есть основание Светлой стихии. Нужно помнить, что пламя направляется кверху, не может оно повернуть стрелу свою книзу. Так и последователи Мира Огненного по природе своей не идут книзу. Если заметим падение книзу, значит Огонь сердца поник. Пусть стоят перед вами примеры сияющих Огней! Можно избрать прекрасное утверждение такими Светочами от Земли до Мира Огненного. Не будем поникать, ибо не приличествует это Огню. Не будем умалять все огненное значение и знамения, которые вы видели и ощущали. Поможем друзьям идти огненно, ибо неутверждение Высшего Мира есть саморазрушение. И заключим Огненный Мир как самое близкое, самое ведущее, самое утверждающее. Нужно мыслить о Мире Огненном как о нашем уделе.


10.468

10.468. Расходование психических сил происходит вольно и невольно. Высокие духи продолжают посев добра непрестанно. Нужно при этом не забыть, что утонченное сознание не может обойтись без некоторой усталости. Такое утомление сказывается очень разнообразно, но обычно падает на физические органы, наиболее подверженные заболеванию. Потому Мы советуем мудрую осторожность. Трудно остановить течение психических сил, но всегда полезно защититься физически. Не следует прекращать поток добра, но каждая бережность будет лишь укреплением этого благостного потока. Особенно огненный путь будет огражден мудростью осмотрительности. Много огненных качеств мы уже рассмотрели, но не меньше осталось. Только не мудрые будут заглядывать в следующую книгу без усвоения предыдущих.


10.469

10.469. «Серебряный Лотос» огненного сердца явлен не часто даже очень высоким духам. Но отдельные лепестки огненного «Лотоса» могут быть видимы, по ним будем собирать целый цветок. Но если даже, однажды призванное, сердце узрело это огненное чудо, то уже с того часа путь подымается к вечному достижению. Пусть всход являет крутизну непомерную. Мы готовим поручни тем, кто решил взойти.


10.470

10.470. Веселие есть залог радости. Мы знаем, как ценна каждая крупица радости, в ней ступень победы – виджайа!

Пусть путь будет победным!


10.Послесловие

Путник, собери все размышления о приближении к Миру Огненному.

Путник, пойми, что не может быть иного пути.

Путник, ты должен осознать Огненный Мир, как нечто действительное и питающее жизнь.

Путник, пойми, что твоя земная жизнь есть мало-малейшая частица твоих существований.

Путник, прими Руку Водящую. Путник, не страшись взглянуть на Врата Света.

Преподанные размышления очистят сознание твое. Посланные тебе мысли сделают тебя сотрудником огненных достижений.

Так дойдешь до третьей части пути к Миру Огненному.


11.Предисловие

Теперь можно начинать приближаться к Огненному Миру, утверждая знаки надземные. Мы много отметили необходимые земные качества. Учение всегда идет от двух токов, которые, сойдясь, образуют цельную линию достижения. Если не легки многие качества земные, то условия надземные могут показаться отвлеченными, но они представляют сущую действительность. Кто привык мыслить в планетном размахе, тот знает, как действительна жизнь в Мире Огня, в Мире Сияния, в Мире Достижений.

Так начнем третью часть Мира Огненного.


11.001

11.001. Нужно не только согласовать Мир Огненный с Беспредельностью, но держать прочно Иерархию. Красота Мира Огненного только увенчается ступенями Иерархии, которая восходит в Свет беспредельный. Не нужно огорчаться, если лишь немногие сознательно восходят по ступеням Света. Но эти гиганты окружены таким магнитом, что они увлекают за собою невольно не ведающих трудный путь.


11.002

11.002. Сами вы соберете силы, входя на новую ступень. Также лишь немногие могут радоваться пути сияния, когда каждое помышление отдано Владыкам. Можно вырастить подлинные крылья духа, когда осознано порученное сокровище.


11.003

11.003. Многое священное и великое не будет непременно большим по виду. Размеры складываются по внутреннему сознанию. Можно предусмотреть различные условия, но нельзя судить, как и когда войдет Вестник. Люди своими условными мерами затрудняют трансцендентальные явления. Не подумайте, что это слово старо, ибо, именно, теперь больше всего отрицается сияние духа. Но без Солнца ни Макрокосм, ни микрокосм не могут жить. Вы знаете, что движения Светил, как нельзя более благоприятны. Можно ждать века таких сочетаний, но сейчас не века, но малейшие годы уже полагают новые границы человечества. Многие не замечают этих космических построений, тем более немногие должны постичь поражающие события, указанные Светилами. Нужно сознать все величие часа, и к тому заповедана торжественность. Благо, если ощущаете ее!


11.004

11.004. Правильно думать, что между земным планом и Миром Огненным существует координация, только незримы причины всех развитий. Так можно судить о временной тоске на земном плане, как о преддверии великой радости. Тихо огненную волну можно послать на земное царство, но гром слышен на дальних мирах, потому все измерения достигаются различными потенциалами воли. Истинно, все творящие энергии повторяются на земном плане и в Мире Огненном. Ток есть единый провод, только люди не могут всегда понять истинное значение действия.


11.005

11.005. Неведомы причины действий на земном плане, только сознанию Адепта доступно понимание сущности происходящего. Так человечество может воспринять лишь ничтожную крупицу Истины. Потому об Огненном Праве будем говорить сокровенно.


11.006

11.006. Среди вражеских действий нужно отмечать расходование лишних энергий. Растерянные, они могут усмотреть факты, лишь как в кривом зеркале. Так, направляемые злою волею, они применяют фокус зрения несоответствующий. Лишь последователи Иерархии Блага могут сконденсировать все энергии в канале Блага. Конечно, только огненное сознание может обнять горизонт Мира, потому события, которые сметают старые наслоения, ускользают от врага. Явление предусмотрительности может быть, истинно, применяемо лишь фокусом зрения строителей. Так Мир Огненный заповедан Носителями Света.


11.007

11.007. Дам напутствие ученику. «Да будет молитва твоя – Тебе, Владыка, служу всем, всегда и везде. Пусть путь мой будет весь в подвиге самоотвержения». Когда ученик познает в сердце радость пути, где терний нет, ибо все претворяется в радость Служения, тогда можно приоткрыть Врата Великие. Среди понятий высших ученик должен помнить сердцем о рекордах Света. Среди ужасающих явлений ученик должен помнить о рекордах тьмы. И начертано на Щите Света – «Владыка, дойду один, дойду в подвиге явленном, дойду, дойду!» И завещано на Щите Света – честь, преданность и самоотверженность. Но страшны рекорды тьмы. Да воздержится рука ученика от начертаний на этих несмываемых скрижалях – ложь, лицемерие, предательство и самость.


11.008

11.008. Среди явлений, которые особенно губительны для восхождения, нужно отметить половинчатое Служение. Невозможно продвинуться, не отвергнув страшную половинчатость. Надо помнить, что, раз избрав Учителя, ученик должен всегда действовать, понимая все губительные следствия половинчатости. Не только явное предательство опасно, ведь против явного можно бороться мечем, но те, скрытые подкопы половинчатости так губительны. Нужно направить сознание людей на путь честности. Нужно людям понять, что самое главное состоит в честности Служения. Чем утвердить рост духа, чем доказать преданность Иерархии, чем очистить сознание? Только единым законом честности Служения. Так запомним навсегда о губительности половинчатости. Рекорды тьмы содержат все половинчатые решения и действия, потому на пути огненном нужно помнить о следствиях половинчатости. Если бы можно было выявить все рекорды Тонкого Мира, человечество ужаснулось бы, увидев серые тени вокруг разрушения, вокруг половинчатости, вокруг предательства, вокруг подстрекательства, вокруг кощунства, непримиримости и самости. Так запомним на пути огненном об опасности половинчатости и подкопов.


11.009

11.009. Источники, которые воспринимают тонкие энергии, очень чувствительны, потому так важно то качество, которое является преимущественно в чистых проводах. Так же как различие существует в химических опытах с многообразными сосудами, веществами и сочетаниями, так же разнородны все явления восприятия. Организм, наполненный империлом, даст лишь частичную крупицу послания. Организм, напитанный самостью, даст страшную окраску, которая извратит посылку. Организм, напитанный недружелюбием, отнесет посылку к соседу – так извращение облика даваемого зависит от качества приемника. Правильно спросили – почему Мы не останавливаем такое извращение? Ибо живут рекорды писаний рук человеческих, которые сделались настолько безобразными, что представляют Махатм Востока, осуждающими на сон грядущий, – для тех, кто ищет осуждения соседа. Ведь люди приписывают Махатмам даже клевету. Ведь люди приписывают Нам все их земные качества.


11.010

11.010. Продолжим о посланиях и восприятиях. Дано духу огненному принимать тонкие энергии. Лишь огненное сознание может провести ток тонких энергий. Потому рекорды должны рассматриваться с большим распознаванием. Ведь человечество привыкло являть Высшее на низменном плане, потому Облики Владык приобрели такие формы извращения. Ведь человечество привыкло к мысли, что Высшее должно служить низшему, но не подумают, что только явление понимания Служения дает право на явленное звено Цепи. Так извращение понимания Посланий дает те результаты, которые сорят пространство. Мы знаем случаи, когда Высшие называли ученика Махатмой, но серые приемники извращали до безобразия великое послание. Потому будем предостерегать всех против извращения и фальшивых рекордов. Когда Мы называем ученика Махатмой, Мы знаем утверждение великого потенциала. Но что же являет медиум или приемник, отравленный империлом? Так нужно очищать в будущем нечестивые человеческие действия и уничтожать эти рекорды. Так в Мире Огненном лишь огненное сознание может быть истинным приемником Посланий.


11.011

11.011. История отмечает всех лжепророков и самозванцев, но недостаточно отмечены все духовные самозванцы и лжеисточники. Если в основание Государства принять духовное начало, можно будет уследить все пагубные следствия лжеисточников. Под рекордами тьмы подразумеваются все лжеисточники и злонамерения самозванцев. Правильно сказали – зачем хулить Высшее Учение? Ответ один – самозванцы живут Майей. Но для того, чтобы получить крупицу для Общего Блага, нужно явление терпимости. Со скорбью являем тем самозванцам прощение, ибо живут они Майей и уйдут в Майю; то же и с искажением посланий.


11.012

11.012. Среди поносителей Учения следует отметить особый род лиц, который берет на себя обязанность стоять на страже Истины. Но являть Истину доступно лишь огненному сознанию. Так называемые стражи Истины трудятся над тем, что они принимают за Истину именно то, что им приятно. Потому столько поносителей Учения и всех Светлых начинаний. Правильно указали на анафему – проклятия, которые явят такие стражи Истинны. Столько прекрасного было загублено этими темными побуждениями! Почему не выносят Наших Указаний эти силы тьмы? Ибо Наше Учение всеобъемлюще, и всепроникающе, и стихийно. Тьма особенно борется с Источником, который ближе к Иерархии Света. Если Мы проследим все лжеисточники, то убедимся насколько их поддерживает людское сознание. Сеятели сомнений и извращений постоянно являют запрещение Истине и всему Светлому. Так Мир Огненный также имеет своих Огненных Стражей. Горе лжестражам и горе тем, кто засоряют пространство лжеучением. Горе тем, кто дал и дает Миру понимание о Иерархии, недостойно умаляя Облики Светлые. Так будем бороться с искажениями.


11.013

11.013. Велико творчество очищения сознания. Всюду такие нагромождения! Ведь без очищения сознания невозможно человечеству продвинуться. И спасти Мы можем лишь, когда очищено будет сознание. Потому Мы так напрягаем все Наши энергии.


11.014

11.014. Спросят – почему не останавливаем те лжеисточники? Почему не выявляем тех, кто послания искажают? Отвечайте – если бы насильственно остановить течение, по которому человечество идет, то изуверство перешло бы во зверство. Так злая свободная воля течет, как лава, поглощающая в истории тех, кто ополчается против Блага. Ведь насильственное явление не может дать человечеству пути праведного, потому все тонкие энергии могут восприниматься лишь огненным сознанием. Так терпимость, истинно, удел огненного сознания. Конечно, нужно очищать всюду те грязные наслоения, и удел огненного сознания есть очищение рекордов пространства. Среди накоплений страниц писаний человеческих нужно будет отметить те пагубные рекорды, которые засорили мозг даже недурных людей. Так на пути к Миру Огненному нужно понять великое значение восприятия высших энергий и посланий тонких.


11.015

11.015. Среди приемников Учения есть много русл; каждое русло имеет свое особое свойство и назначение. Но океан мысли Учения может быть дан только через самый близкий источник. Много ветвей и способов сообщений, и особые свойства русл указывают на ограничения восприемников. Функции тех огненных приемников, которые могут воспринимать океан мысли Учения, являются главными объединителями Высших Сил с Миром. Не трудно проследить, как шли эти Иеровдохновения, и не трудно проследить, как шли Носители Огненного Сознания. Потому следует отметить Светлый подвиг от явлений ограничения. В этом подвиге можно, истинно, утвердить огненное понимание человечества.


11.016

11.016. В дни Армагеддона все энергии особенно напряжены. Притяжение всех возможностей для действия блага требует великого нагнетения. Истинно, все космические силы действуют, создавая все нужные условия. Как проснется сознание без толчка, без стремления к перемене настоящего быта? Ведь строители несут всю тягость происходящего, и существенно осознать, что велика битва Армагеддона и также велики все строительные явления для великого Плана. Потом будем благословлять всех препятствующих, ибо Наши энергии развиваются и приобщаются к строительству Светлому. Спросят – нельзя ли без катаклизм? Нельзя ли без ужасов м бедствий? Нельзя ли без страданий? Мы напомним нагромождения пространственные и порождения человеческие, которые должны быть искуплены. Так Силы Света являют заботы о великой трансмутации огненной. Так на пути к Миру Огненному нужно помнить, что во время Армагеддона происходит очищение пространства.


11.017

11.017. Утверждение жизненности Учения особенно важно в эпоху, когда происходит разделение на творцов, истинных искателей, и на отрицателей Истины. Кто-то признает настоящее, прошлое и будущее; кто-то видит все в преломлении Майи, кто-то хочет достичь явления высшего отрицанием Иерархии, кто-то считает себя путником без Водителя – так многоцветны ужимки духа. Потому нужно беспрестанно твердить о творческих началах, и нужно преображать человеческое сознание жизненностью Учения. На возрождение духа Мы направляем все усилия – в этой огненной трансмутации заключается ключ Нашего труда. В эпоху возрождения огненного нужно явить жизненность Учения. Ведь отрицание законов засоряет мышление, являя разложение. Так пусть человечество поймет мужество принятия трансмутации Огненного Мира во всей жизненности.


11.018

11.018. Человечество не задумывается над вырождением многих народов. Есть злобные нации, которые так явно разлагаются на глазах Мира! Ведь люди с хвостами отражают направление. Можно проследить даже по физическому строению, как вырождается нация: челюсть, скулы, руки, ноги, уши и различные другие признаки отражают явление вырождения. Злобная нация тоже является рассадником болезней и может распространять микробы духа и тела. так при огненном творчестве и трансмутации духа явлено будет человечеству потенциал продвижения и развития нации. Кто не примет Огненное Крещение, кто не пойдет за Началом Света, тот уйдет в хаос разложения. Можно следить за огрубением и утверждать, что лишь Мир Огненный даст нужное очищение.


11.019

11.019. Как на Вершине мало места для всех, кто взойдет, так нужно понять, что восхождение не может происходить с тяжелым грузом, и нет места на Вершине всему ненужному. И дух восходящий должен постоянно помнить об отрыве от явлений привязанности к жизни будней. Склоны отвесны, и нужно помнить, что лишь подножие Вершины широко. У подножия есть место всему житейскому, но Вершина остра и мала для всех житейских принадлежностей. Виднее с Вершины явления житейские; так нужно запомнить всем о явлении Вершины и покатом склоне. При восхождении, при мужестве, при твердости, при творчестве нужно вспомнить, что узка явленная Вершина, но необъятен горизонт. Чем выше, тем шире и мощнее; чем мощнее, тем слияние воедино ярче. Так запомним напутствие, явленное для восхождения.


11.020

11.020. Истинно, чем выше, тем мощнее слияние воедино. Так же как путник проходит свой путь к Вершине, отрываясь от житейских привязанностей, так и путник явленного Огненного Права освобождается от всяких воспоминаний, которые жизнь наложила, как бремя.


11.021

11.021. Преемственность Учения, так же как явление магнитного полюса, для утверждения огненных манифестаций и для проведения высших законов могут быть даны лишь огненному духу, связанному с Иерархией тысячелетиями. Тысячелетиями тянется напряженное огненное действие. Тысячелетиями куется объединение сознания. Тысячелетия прокладывают путь единый. Тысячелетия сердца сливаются в едином Великом Служении. Непреложен Закон Космический, и нужно понять, что преемственность утверждается веками. Есть много посягателей на это великое право, но космическое право дается творцу Огненного Мира. Потому человечество должно очистить сознание для понимания великого права преемственности.


11.022

11.022. Истинно, нужно принять символ Вершины, как восхождение духа. Каждый ученик должен помнить, что уклонение от Вершины уводит путника от пути. Каждый лишний груз не поможет путнику. Явление Вершины остро, и каждая лишняя привязанность к Миру земному останавливает путника. Но трудно остановиться на склоне, потому будем помнить о Вершине восхождения. Трудно достичь Вершины, если дух не понимает основ Иерархии. Так на пути Огненном нет одиночества и пустоты, но есть лишь отрыв от Мира земного и неудержимое притяжение к Миру Огненному.


11.023

11.023. Мир устремлен в поисках завершения. Многообразны пути поисков. Ближе всего подходит к завершению путь Красоты. Религия дала устремление к Нирване, но оно искажено превратными понятиями. Много понятий было искажено превратными понятиями Кармы и Перевоплощения. Кто искал завершение Красотою, тот мог найти мощные Законы Бытия. Если взять все изуродованные проявления жизни и сопоставить их с Красотою, мы найдем закон завершения. Если мы возьмем неуравновешенные состояния всех принципов, введенных в жизнь, и сопоставим их с Красотою, мы придем к Закону Бытия. Если мы взглянем на жизнь планеты со всеми предрассудками, мы неминуемо придем к великому завершению Красотою. Нужно привыкать к сознанию о великом завершении. Это мышление может привести к Миру Огненному.


11.024

11.024. Одно из великих понятий часто толковалось неправильно – именно, великое понятие смирения. Оно толковалось, как непротивление злу, оно толковалось, как добросердие, как милосердие, но мало принимали самоотречение, как смирение. Между тем, только самоотречение и самоотверженность дают понятие смирения. Воистину, Мы видим великанов духа и героев, отдающих себя на смиренные труды на благо человечества. Мы знаем великие опыты, производимые в лабораториях смиренно на благо человечества. Мы знаем великие огненные опыты, отдавшихся смиренно на благо человечества. Мы знаем явление на пути к Миру Огненному, которое вдохновляло все окружающее. Истинно, многообразно смирение, явленное самоотверженностью и самоотречением. Героизм есть проявление разных видов смирения. Так рекорды пространства заполняются великими действиями смирения. Неоценимы эти огненные полеты духа. Так, истинно, герои смирения испивают полную чашу яда на благо человечества.


11.025

11.025. Как высшее смирение и как высшее самоотрешение, нужно принять Образ Несущего полную чашу самоотверженности. Они несут тяжкое бремя в сердце. Они несут его за явленное человечеством напряжение. Они несут бремя всего несоответствия. Это смирение есть искупление. Кто отдаст себя на подвиг испития чаши яда? Кто возьмет на себя Щит Огненный на благо человечества? Кто решится на принятие огненных энергий? Кто явит понимание всего космического напряжения? Истинно, тот, кто созвучит Силам Высшим. Ведь человечество привыкло требовать Благо, но так редко человек мыслит о давании. Так смирение подвижника, несущего чашу огненную, есть высшее смирение. В чаше огненной заложены искупление и охрана духа человечества. Так запомним и явим понимание.


11.026

11.026. Для такого огненного смирения дух должен быть закален тысячелетиями и жить в постоянном подвиге. Так происходит последняя ставка для планеты, и в этой великой Битве Мы являем Нашу Мощь. Потому Наше смирение так огненно. Нелегко огненному духу являть смирение. Дух огненный, как горнило, как пламенный факел, и самоотречение и самоотвержение его удел на последней ступени. Потому последнее пребывание на Земле так тяжко. Каждое преддверие есть тяжкая ступень. Так Мы куем великое будущее.


11.027

11.027. Господство духа, господство сердца, так мало понимается, что нужно для явления продвижения человечества расширить эти понятия. Часто непонимание этих великих принципов дает нарушение равновесия. Лучший пример – Восток и Запад. Так на Востоке понимают, что господство духа не есть бездействие, и господство сердца не есть безволие. Запад разрушил оба понятия и господство материи утвердил основанием явления жизни. Не продвинуться без господства духа и сердца. Нужно принять в обиход формулу вдохновенной материи. Так дух, сердце и материя войдут в жизнь. Мир Огненный утверждает господство духа во всем космическом масштабе. Если бы ученые поняли великое значение господства духа, сколько полезных изысканий могли бы быть даны человечеству! Но книжники не допускают самую мощную силу, именно, господство духа. Потому каждый тонкий подход к науке, искусству, нужно ценить, как истинное огненное мышление. Запомним о господстве духа на пути к Миру Огненному.


11.028

11.028. Утверждает человек сам ту власть, которая царит в его существе. Власть эта будет состоять из главных качеств духа. Люди живут под властью различных потенциалов. Можно отличать явление строительства и разрушения. К строительству притягиваются те, кто живут под властью Красоты. Они создают своим потенциалом господство духа. Они возрождают жизнь Красотою. Но как ужасна жизнь тех, кто живет властью разрушения! Конечно, говоря о власти разрушения, нужно иметь в виду власть самости, которая противостоит власти Красоты. Так нужно понять, насколько человек или ввергается в бездну, или подымается в Беспредельность. Господство духа и сердца есть великий Космический Закон. Потому Мир Огненный творит властью духа.


11.029

11.029. Сегодня в Наш день Скажу, как власть Красоты зовет в Мир Огненного завершения. Творчество властью любви космической беспредельно. Пространство звучит утверждением закона Космической Любви. Лучи переплетаются в мощном единении. Все землетрясения, которые Мы прекратили, могли быть остановлены лишь объединенными Лучами. Так для Мира утверждается опыт Агни Йоги, как огненная трансмутация, но для Мира Высшего существует знание Закона Космического, который являет опыт Агни Йоги, как приготовление к принятию Луча великого Космического Права. Так Мир Огненный являет сущность Космического Права.


11.030

11.030. Только расширенное сознание может понять мощь творчества незримого Космического Луча. Мощь этого Луча есть закон Огненного Мира. Уявлены вибрации лучей. Так, например, напряжение воли, порыв духа, радость и все другие явления духа и сердца дают свои лучи. При этом нужно помнить, что сущность излучений не заменяет Луча Космического, ибо в этом Луче содержится весь потенциал действий. Лучи, сознательно направляемые, представляют Мощь Космическую. Сколько великих строений можно было бы утвердить при высоком напряжении духа и чистоте сердца! Как же мощны могут быть объединенные лучи! Но если дух не устремлен к величию Космических Начал, то дух не может воспринять мощь Космического Луча. Великое будущее будет иметь восприятие Космического Луча.


11.031

11.031. Поведаю о великом Космическом Луче с явлением объединения. На последней ступени земной, перед великим завершением, устанавливается соответствие огненной трансмутации центров с Космическим Лучом. Каждое видимое назначение имеет соответственное космическое напряжение. Так центры насыщаются Огнем для восприятия великого Космического Луча, который приноравливает все тела к последнему отрыву от Земли. Так тонкое тело, физическое и астральное принимают один и тот же облик Красоты. Это есть величайшее действие Космического Луча, и огненное право притягивает этот сокровенный Космический Луч. Величайшая Космическая Тайна и величайшее явление в Космосе.


11.032

11.032. Борение духа есть шаг к исцелению. При застое духа и настойчивом самомнении и самооправдании дух не может продвинуться, потому огненное крещение предвидит борение духа. Конечно, напряженные искания приводят к борению духа. Можно заметить, как люди восходят и как замирают в духе. Так можно наблюдать, как дух, имеющий полный синтез, углубляется в искания и не являет чувства законченности. Можно также наблюдать специалиста, который находит в труде самодовольство и чувство законченности. Так же дело обстоит с так называемой деловитостью и размахом мысли и творчества. Потому так важно распознавать людей по их потенциалу, ибо не всегда явление гения видимо тем, кто ограничены самодовольством, и потому нужно развивать уважение к труду и изысканиям тех, кто обладает синтезом. На пути к Миру Огненному нужен синтез и явление борения духа.


11.033

11.033. Среди борений духа нужно особенно отметить чувство неудовлетворенности. Дух, имеющий синтез, конечно, может утверждать свою силу. Но, именно, эти огненные приемники не знают чувства удовлетворения. Так часто в жизни можно наблюдать, как условность не принимает Носителей Синтеза. Каждое проявление видимости всегда всеми оценивается. Нужно лишь сожалеть, что люди так ограничивают себя, порождая узкие рамки. Нужно пожалеть не желающих понять творчество мысли. Правильно сказали о мысли и чувствознании. Превыше всех Самадхи царствует мысль. Чем выше, тем мощнее. Чем пламеннее мысль, тем явление полезнее. Истинно, мысль стихийна и беспредельна.


11.034

11.034. Среди огненных борений дух являет тоску. Особенно знает дух эти борения на последней ступени. Тоска есть явление Тонкого Мира, и неудовлетворенность есть знание будущего. При делимости духа это чувство особенно мощно.


11.035

11.035. Столько говорят о сотрудничестве, но как мало его понимают! Это одно из самых искаженных понятий, ибо в общине человеческой так искажены понятия совместного труда. Жизнь в сообществе сотрудников не имеет в виду никакого навязывания ни чувств, ни обязательств, ни принуждений, но утверждение совместной работы во имя явленного блага. Если бы община человеческая приняла закон совместного труда, как закон жизни, насколько очистилось бы человеческое сознание! Ведь ритм труда общинного может объединять разных специалистов и различных по качеству людей. Прост закон, но сколько искажений вокруг него! Явление человеческой близости духа обусловлено многими причинами как духовными, так и кармическими, но под лучом труда община может состояться законом сотрудничества. Потому нужно воспитывать общинников трудом и утверждением, что каждый сотрудник есть часть общего, но нужно изъять неправильное мышление о личном явлении; подобное толкование поможет общине утвердиться лишь, как одно русло. Сколько печальных событий можно избежать расширением сознания и тонким пониманием, что на сердце другого нельзя посягать. Так на пути к Миру Огненному общинники должны понять, что можно продвигаться законом общего труда – другого мерила нет! Тонкое достигается лишь тонким, и тонкие нити сердца созвучат лишь напряжением тысячелетий. Потому пусть общинники особенно осознают этот единый путь. Именно, закон совместного труда не посягает на сердце другого.


11.036

11.036. В общине нужно помнить о сокровенности чувств. Особенно нужно запомнить, что нельзя насильственно вызывать тонкое чувство в сообщнике. Нельзя развивать в сердце тонкие вибрации требованием извне. Только внутреннее, заслуженное действие порождает соответственную вибрацию. Редко найти эту жизнь духа среди удушающих земных вибраций. Явление редкое так прекрасно, когда дух созвучит с духом! Но в развитии сознания общины нужно прежде всего утвердить понимание сотрудничества. В этом понимании может община укрепляться, и червь самосожаления пропадет. Так Напутствием учеников и Утверждаем радость труда без всякого посягательства на сердце близкого. Давно сказано «насильно мил не будешь!» Это тоже космическая формула. Но много может очистить путь совместного труда. Так пусть ученики запомнят явление сотрудничества, как главную ступень в каждодневной жизни общины.


11.037

11.037. Достижение духа, когда среди земных проявлений, когда среди борений дух находит высшее устремление. Ведь не утвердится дух среди обстоятельств довольства. Потому общинники труда могут доказать силу духа и устремления среди трудов и трудных дней. Как можно достичь высшего состояния и утончения сознания без труда духа? Сколько благословенных забот на пути очищения сознания! Каждое действие, которое отрывает дух от земных вожделений, есть утверждение высшее. Путь к Миру Огненному ведет через труды духа, через земные лишения, и высшие достижения через отрывы от земных явлений – для искания высших. Так, когда сказано – достижение духа пребудет с теми, кто знали борения и искания знания, такое явление есть огненное достижение. Так запомним на пути к Миру Огненному.


11.038

11.038. Путь явленных восприятий самый мощный, когда дух являет тонкое течение энергии. Самое тонкое восприятие через духоразумение. Сила восприятия духоразумения ни с чем не сравнима. Конечно, в строительстве духовном нужно пользоваться многими каналами, но нужно различать каналы, управляемые волею извне и изнутри. Великий Источник духоразумения есть самый тонкий и высший утвердитель. Источник извне есть просто канал, через который можно посылать, даже парализуя волю. Потому столько неточных сведений, ибо парализовать волю часто нельзя. Кроме того, эти каналы очень односторонние, и в космическом строении они, как одна реторта. Потому так важно понять мощь духоразумения. Не только медиумы, но и другие источники, которые принимают лишь частично, загромождают пространство. Например, забота Иерархии давать послания общинникам, но если они не дают посланное общине, в таких случаях канал нечист. Неужели Иерархия будет посылать видения для одного общинника? Опять канал нечист. Потому так трудно расширять сознание.


11.039

11.039. Сущность огненного продвижения состоит из разных утверждений духа. Главный фактор есть развитие самодеятельности. В самодеятельности будет заключаться любовь к Иерархии, в ней будет заключаться чувство ответственности и истинное понимание Служения. Так, когда Мы говорим о самодеятельности, нужно понять все качества высшего утверждения. Когда общинник принимает на себя развитие самодеятельности, то не ограничено поле действия его. Иерархия является огненным побуждением всех действий. Не страшны общиннику никакие нападения, ни близкие, ни дальние, ибо он знает огненное служение, потому так важно очищать сознание от самости Но общинник должен быть готов принять все трудности, зная, что Служение Иерархии есть высшее достижение.


11.040

11.040. В долгом искании находим то, что принадлежат духу и сердцу. Только долгие искания приводят к завершению.


11.041

11.041. Царственность духа заключается в огненном сознании, именно, как дисциплина духа, как утвержденный синтез и как явление широты понимания. Так только рабы духа боятся всего огненного, ибо каждое появление Огня опаляет рабов духа. Можно проследить, как царственно идет явленный общинник, озаренный Огнем сознания. Не только достижения явного героизма нужно отмечать, но великий путь царственности духа среди каждодневной жизни. Невозможно ошибиться в потенциале царственного Носителя Огня. Мы знаем этих великих подвижников, которые насыщают пространство и окружающее своим огнем и вдохновляют на подвиг; так нужно в жизни присматриваться к тонким действиям царственного духа. Ведь нужно тонко разбираться в героизме, ибо не всегда видим огненный героизм духа, и основание геройства не всегда открыто глазу обывателя. Как прекрасен путь царственного духа!


11.042

11.042. Как различно понимается явление героизма. Между тем, нужно запомнить, что не всегда трубный глас оповещает героя. Не во всемирном услышании идет герой духа, но в истинном испитии чаши яда. Тем, кто больше требуют, тем часто больше дается по требованию; но дары земные не есть утверждение даров высших. Истинно, герой духа идет иным путем. Его ноша будет Ношей Мира. И как чудесен облик героя духа, идущего стремительно в безмолвии и одиночестве! И огненное творчество героя духа сравнимо лишь с Огнем самого высшего напряжения, ибо незримо высшее Пламя. Пространство так напрягает лучи творцов духа. Не есть ли образ Дающего – образ чудотворного Сердца? Так запомним на пути к Миру Огненному.


11.043

11.043. Сердце героя знает самоотверженность во имя Общего Блага. Оно знает самоотречение и Великое Служение. Ведь путь героя усеян не всегда венцами человеческой благодарности. Ведь путь героя идет тернистыми тропами. Потому нужно всегда почитать тропу самоотверженности, ибо каждое продвижение по лицу Земли, утверждающее героизм духа, есть явленный залог нового начала. Сколько героев духа могли быть на пути человеческом, как факелы ведущие! Но незаметны эти огни духа глазу невежества. Так на пути к Миру Огненному нужно почитать героев каждодневной жизни, которые насыщают жизнь достижением каждого часа. Община труда должна воспитывать этих героев, ибо столпы народа утверждаются только качествами героизма духа и сердца. Тот, кто знает героизм самоотречения, не будет случайным героем времени – рекорды пространства отметят навсегда труды героя духа.


11.044

11.044. Если бы люди задумались над ступенями эволюции, то пришли бы к заключению, что законы беспредельны в своем многообразии. Казалось бы, так просто проследить утверждение всех нарастаний и утончений, но человечество отмечает только то, что может уследить в рамках постижения повседневности.

Возможно ли постичь величие законов, которые уравновешивают весь Космос? Мера земная не будет соответствовать величию Космоса, и все неудачные исследования имеют как причину это непонимание. Невозможно ограничивать Неограниченное! И мышление может вникнуть вглубь Космоса, когда дух проникнется сущностью Огня, беспредельного в своей мощи и неограниченного свойствами. Если бы человечество прониклось сущностью величия огненного строительства, то все ступени эволюции привели бы к утверждению великих законов. Все движимое являет свою спираль к великому утончению. Потому на пути к Миру Огненному нужно знать о беспредельности законов.


11.045

11.045. Если бы человечество поняло эволюцию, то, конечно, пришло бы к пониманию Огненного Права. Лишь Огненное Право может творить космически. Так ступени мощной эволюции могут осуществляться. Все равновесие Космоса держится на огненном объединении Начал.


11.046

11.046. Хотя неуловимы добрые следствия намерений, добрых мыслей и действий, но по закону причинности все приносит следствие. Закон непреложен и величественен. Утверждение причинности в каждом действии дает расширение сознания, ибо не страх, но распознание действий дает правильное направление. Как прекрасен закон, дающий жизнь каждому доброму и каждому творческому началу! Ведь строение Космоса напрягается всеми началами каждого часа. Истинно, герои духа знают, как их стремление каждого дня приобщает их к строительству жизни. Так закон причинности может направить мышление к пониманию беспредельного Мира Огненного; когда дух почует, что он является звеном в Космической Цепи, как следствие причины и причина нового следствия. Можно будет много познать человеку этим простым пониманием закона причины и следствия. На пути к Миру Огненному запомним о вечном движении наших действий.


11.047

11.047. Как величественен Закон Причинности! В нем заключен ответ на каждый вопрос. Человеческий ум смущается вопросом о бедствиях, но Закон Причинности приводит к Закону Кармы. Человек негодует на бедствия, но Закон Причинности указывает ему на порождения. Человек изумляется странным нарушениям равновесия, но Космический Закон взывает о Высшей Справедливости. Кто приобщается к закону Причинности духом, тот уже приобщен к Истине. Если бы школы и храмы возгласили Закон Причинности, то и сознание было бы на высшей ступени, ибо не может продвигаться то, что разобщено с основами Бытия. Правильно утверждать, что начало не может существовать без единого Огня Бытия, и в той же мере является Космическое Строительство, объединяя то, что принадлежит по праву друг другу. Так все объединяется в Космосе. Нужно принять Закон Причинности во всей мощи.


11.048

11.048. Как ограничивает человек Огненное Право! Даже не понимает, что идет против самого утверждения Бытия. Сколько чудесных явленных законов сокрыто от человека! Так каждое сокровенное начало должно быть охранено. Близко приоткрытие, но трудно расширить сознание. Так сокровенное познается тем духом, кто так близок Огненному закону. Объединение есть утверждение Космического Закона Причинности. Огненный вихрь кружит явление пространственного мощного напряжения, потому неверны все человеческие утверждения. Конечно, человечеству давалось по сознанию, потому Истина скрыта, но утверждение Огненного Права царит в Пространстве. Так Мы, Архаты, сокровенно храним Закон Космического Права.


11.049

11.049. Символ Чаши с давних времен является утверждением Служения. В Чашу собирают дары Высших Сил. Из Чаши дают. Символ Чаши означал всегда самоотвержение. Несущий Чашу есть Подвиг Несущий. Каждое высокое деяние может обозначаться символом Чаши. Все самое высокое во благо человечества нуждается в этом знаке. Чаша Грааля и «Чаша» Сердца, отдавшего себя на Великое Служение, есть самый Космический Магнит. Сердце Космоса отражается в этом великом символе. Все образы героев духа могут быть изображены, как несущие Чашу. Все Мироздание отражается в «Чаше духа» огненного. Ведь Чаша имеет в себе все вековые накопления, которые собираются вокруг зерна духа. Как великий символ нужно принять утверждение Чаши в каждодневности. И детей, и молодых нужно приучать мыслить о Чаше. Нужно понять все многообразие образов великого символа Чаши.


11.050

11.050. В жизни, которая объединяется Законом Космического Права, можно проследить, как испивается чаша яда, достигая великого Космического Права. Дух несет все утверждения Чаши самоотвержением. Великая Чаша Красоты явлена духу Огненным Правом, как завершение. Истинно, время великое, ибо напрягаются последние энергии последней ступени. Правильно сказано: «Сердце не выдержит, если часто повторять напряжение». Сердце Архата испивает Чашу самоотверженности на последней ступени. Наша жизненная Чаша наполнена и открывает путь к Нашему Космическому Бытию.


11.051

11.051. Правильно сказано о массах и об отсутствии понимания государственности. Нужно добавить об отсутствии вождей народных. Нужно развивать чувство ответственности в народе, чтобы глас народа, истинно, был бы гласом общины. Развитие чувства водительства так выродилось! Душа народа сокрыта, и тот, кто представляет государственность, должен иметь весь синтез народа. Невозможно допустить в будущем явление таких произвольных вождей, которыми наводнилась планета. Право водительства принадлежит духу, связанному с Силами Света, потому не может быть по Высшему Закону случайных вождей. Когда расширится сознание, тогда возможно будет утверждение великого Закона Водительства. На каждом поприще нужно применять тонкое понимание Закона Водительства. Так государственность должна проявляться во всем строительстве жизни. Явление нарушения народного выражения гласом вождя сказывается тяжкими последствиями. Так нужно чтить великое Водительство, которое дается особым правом, государственным духом народа. На пути к Миру Огненному будем чтить Вождя.


11.052

11.052. Меньше всего люди понимают удачу. Обычно, когда поручение, данное Иерархией и насыщенное помощью Иерархии, записывается духом самости, как своя заслуга, удача обращается в занозу духа. Когда общинник требует поклонения за данное ему поручение, он этим закрывает рекорды пространства. Сколько обнищавших духов являют рекорды жизни, рекорды, прошедшие во всей славе земной! Общинник, дающий помыслы Общине о том, что Иерархия поступит, как утвердит общинник преуспевший, конечно, вносит умаление Иерарха. Но как тяжко являть понятие удачи среди общинников! Между тем, лишь смирение духа и явление благодарности соответствуют удаче. Кто же дал все возможности? Кто же дал направление? Кто же явил все добро? Лишь Иерарх, лишь Вождь, лишь Силы Светлые. Удачник общинник, осмотри доспех свой, на каждом кольце написано Иерархия, не я, не мое, но Твое, Владыка! Так на пути к Миру Огненному нужно помнить, что смирение есть спутник удачи. Общинник, да не окажется мнимым удачником, ибо тонки огненные энергии, и грубая самость не может вместить Огни. Так запомним о смирении, когда желаем быть истинными удачниками.


11.053

11.053. Правильно сказали о грубости и насколько бессильны тонкие энергии против грубости. Никакое построение не может стоять на столбах грубости, потому каждое явление, насыщенное грубостью, не будет прочным, регресс неминуем. Полный распад будет там, где червь грубости разъедает основу. Каждое человеческое деяние подвергается той же опасности. Грубое действие может быть покрыто тысячью вожделений, и не скрыть его от рекордов пространства. Каждое Государство должно заботиться об искоренении этого ужаса. Каждая Община должна бороться с этим бичем. Никакое тесное общежитие не может иметь явленную грубость в своей среде. Народ, воспитанный на грубости, должен будет пройти огненную трансмутацию, и допустивший такое разложение будет кармически ответственен. Также и общинники, которые пребывают в грубости, должны будут пройти через особое очищение. Но, конечно, грубость есть ужасная зараза, которая развивает разложение в окружающем. Так Государство не может преуспевать, будучи рассадником микробов грубости. Также общинник не будет истинным удачником, если грубость одержит дух. Так запомним в строительстве на пути к Миру Огненному.


11.054

11.054. Поясним, как принять понимание терпимости. Когда Мы говорим о высшей терпимости, значит Иерархия может являть снисхождение, ибо сердце Иерарха всевмещающее, оно все чувствует, и знает все импульсы, намерения, и взвешивает все хорошее и дурное. Своим снисхождением Высший Дух спускается в сферу сознания ученика и своим снисхождением и терпимостью подымает ученика. Но не так нужно принять указание о терпимости общиннику. Терпимость для ученика, который являет нетерпимость к окружающему, не может называться снисхождением. Когда ему указывается на развитие этого чудесного качества, значит он прежде всего должен изъять осуждение. Указание на терпимость не значит всегда начальствовать над общинником-собратом; не значит, что дух на таком уровне, что может осудить окружающих. Указание о терпимости прежде всего должно пробуждать в ученике понимание, что дух должен освободиться от самости, ибо самость порождает самые страшные уродства. Так только дух ученика, освободившегося от самости, может являть снисхождение. На пути к Огненному Миру нужно понимать истинное значение терпимости.


11.055

11.055. Дерзание духа есть начало восхождения. Явление истинного дерзания указывает духу как утверждение мерила всех действий, так и направление, ибо дерзание не допускает малодушия. Дерзание искореняет все попытки предательства. Кто познал в духе истинное дерзание, тот знает красоту Служения. Дерзающий знает путь достижения и не страшится ничего. Жизнь его полна преданностью Иерархии. Каждый общинник может подумать о красоте огненного дерзания, ибо оно освобождает дух от всех житейских оков. Дерзающий не страшится явления одиночества, ибо в духе чувствует связь с Иерархией Света. Дерзающий знает, что радость духа заключается только в достижении. Не нуждается дерзающий в человеческих признаниях, ибо его достижение есть венец, сплетенный трудом и устремлением. Только герои духа знают истинное достижение. Так дерзающий будет освобожден от самости. Он знает истинное Служение на благо человечества. На пути к Миру Огненному запомним о дерзании.


11.056

11.056. Никакое продвижение невозможно, никакая строительность невозможна без самых мощных затрат энергии со стороны Иерархии, когда общинники запыляются личными чувствами. Общинники должны помнить первый закон, который утверждает первую ступень – изъятие чувства личной мести, ибо чувство мести есть мощное проявление беспринципности самости. Из личной мести общинник поступится величайшей ценностью. Когда общинник забывает ради самости, какое утверждение нужно усмотреть в духе своем для того, чтобы не забыть Служение, ущерб бывает неизгладимым. Примитивный человек жил и веровал местью, но сознание расширилось, и не может человек пребывать больше в тех черных понятиях. Ибо знающий значение Кармы может понять, что человек мстит лишь себе. Не утвердится общинник самостью и посягательством на сердце близкого. И не навязывать уважение, но заслужить его должен общинник-удачник. Царь духа должен, прежде всего, проявляться в тесном кругу жизни. Рост размеров идет изнутри, и дух может облечься во все венцы человеческой славы, но все же остаться нищим. Так пусть запомнят больные самостью и самомнением. На пути к Миру Огненному эти цепи не приличествуют.


11.057

11.057. Если человечество отнеслось бы ко всему положительному с таким же вниманием, как и ко всему отрицательному, то многое могло бы быть выявлено в Космическом Строительстве. Например, мании, одержание и худой гипноз вошли в сознание, если даже только отчасти, но все же они привились. Но мало осознаны положительные явления. Принято думать, что люди, действующие под силою мании и одержания, всегда приобретают силу действия, но как же нужно направить сознание ко всему мощному влиянию духа! В обиходе нужно применять понятие магнетизма духа. Все отрицательные силы несравнимы с мощью магнита духа! На пути к Миру Огненному нужно научиться ценить магнит духа.


11.058

11.058. Уровень сознания человека может легко обновиться, если дух проникнется большим уважением к Миру Невидимому. Все отрицания происходят от разрушительных мыслей о Незримом. Если бы люди привыкли думать о Тонком Мире и великом магните духа, то каждый дух понял бы, как важно следить за профилактикой ауры. Когда принято считать все проявления магнита духа за внушение, то, конечно, теряются самые мощные действия человека. Именно, не внушение, не гипноз проявляют вожди духа; и не иллюзия есть великая вера в Иерархию, но жизнь Тонкого Мира. Явление последователей и учеников есть последствие магнита духа Иерарха. Так напомним всем малодушным и одержимым, которые не брезгуют употреблять кощунства и предательства. Нет явления хуже непонимания Иерархических Начал Бытия. Явим понимание магниту духа на пути к Миру Огненному.


11.059

11.059. Самый распространенный культ есть культ себеслужения. Поборники этого культа не остановятся ни перед чем, и виды их посягательств так же разнообразны, как и многочисленны. В кривых зеркалах этих поборников зла можно наблюдать, как уродливо преломляются благие начинания. Воистину, ничем не поступятся поборники себеслужения, начиная с мельчайших поступков, угождающих самости, и кончая разграблением даров Высших. Проявление себеслужения может обратиться самыми нежданными следствиями, например, лженаследник наложит вето на пространственное решение. Не перечислить проявлений всех искажений себеслужением. Кто же берет на себя жертвенный труд? Тот, кто заменяет Силы Небесные на Земле. Тот, кто знает огненный культ самоотречения. Тот, кто знает Космическое Служение. Общинник, яви понимание губительности себеслужения. Так пусть запомнит общинник-удачник на пути к Миру Огненному. Жертвенный труд есть венец духа.


11.060

11.060. Религия и наука не должны расходиться в своей сущности. Тонкое изучение материи и атома приведет к заключению, что жизненная энергия есть не электричество, но Огонь. Так наука и религия сблизятся на одном принципе. Материя утверждается, как огненная субстанция, и каждый мыслящий дух не будет отрицать силу высшую, которая есть Огонь. Наука не может разрушить понятие божественности Огня, также как религия не может наложить запрет на тонкие анализы, являемые наукой. Таким образом, утвердится понимание и гармония понятий религии и науки. Можно провести такую тонкую параллель между наукой и религией, которая усмотрит все высшие стадии, потому так важно, чтобы ученые обладали тонким оккультным восприятием. Но лишь тонкий организм может обладать этим божественным чутьем, которое не развивается извне, но изнутри. Потому все великие открытия для блага человечества не будут исходить от огромных лабораторий, но будут находимы духом ученых, которые обладают синтезом. Мы, Братья Человечества, видим последствие, которое направит все изыскания по правильному руслу. Конечно, не всегда дар синтеза дается, но те самоотверженные сподвижники, которые обладают синтезом, не нуждаются в специальности. Мы видим и предсказываем великие следствия от синтеза духа сподвижников. На пути к Миру Огненному нужно чтить Носителей Синтеза.


11.061

11.061. Устье реки кормит много русл. Устье свои воды получает с гор и посылает по всем каналам и пополняет моря. Часто устье сокрыто и невидимо; часто устье незаметно и узко, часто оно под землею, и в каких бы формах не было устье, но оно питает потоки Моря. Самое близкое понятие этого в жизни может быть сердце, которое также близко синтезу устья, хотя и не всегда проявление синтеза видимо. Хотя синтез и кажется непроявленным, но так же как нельзя остановить мощь течения устья, так же нельзя остановить творчество синтеза, ибо питание синтеза происходит путем тонких энергий; и истечение тонких энергий синтеза происходит самым тонким процессом. Делимость духа может лучше всего показать этот тонкий процесс. Делимость духа связана с делимостью энергий, и на высокой стадии может явить делимость центров. Одна группа центров действует на земном плане, другая отдает тонкий флюид Миру Огненному. В трансмутации центров нужно всегда иметь ввиду эту мощную делимость духа.

Велика работа тонких энергий центров и никогда не может остановиться. Можно лишь заменить один процесс другим. Когда высокий Агни Йог отдает свои энергии на труд великого космического строения, то в этой отдаче содержится великая огненная трансмутация. В таких случаях явления на физическом плане не могут выражаться ярко, и высокий Агни Йог может прислушиваться к мыслям своим, ибо сознание будет нести отпечатки Тонкого Мира и работы в нем. Эти мысли, как бы воспоминания творческой работы центров и духа. Говорят, что мысль вдруг осенила, но Мы скажем – дух вспомнил. Так можно утвердить работу великого Агни Йога. На пути к Миру Огненному нужно запомнить, что синтез есть устье, специальность есть русло.


11.062

11.062. Что принято называть воображением? Обычно люди принимают за воображение выдуманные образы, но воображение имеет свои различия и свои корни. Можно найти основание воображения в «Чаше», как отложения многих жизней. Но воображение питается не только воспоминаниями прошлых жизней, но и действием настоящего. Когда дух участвует в Дальних Мирах или в Тонком Мире, или в Астральном, то часто воспоминание переживания отражается, как воображение. Часто ученые получают формулы или направление, именно, через общение с Тонким Миром. Мысль и устремление также возжигаются Тонкими Сферами, но только дух, обладающий синтезом, не только берет из сокровищницы «Чаши», но он есть истинный сотрудник космических сил. Сколько необъяснимых причин неутолимого воображения и сколько необъяснимых явлений сердечной тоски! Обычно, когда затрачиваются силы на строение, и делимость духа активна, сердечная тоска неминуема. Кроме того, сердце является самым мощным резервуаром для помощи другим. Ясны примеры великих подвижников, которые питали всеми своими токами и далекое и близкое. Агни Йог является таким мощным питателем. На пути к Миру Огненному будем чутко и бережно относиться к сердцу, которое знает огненную тоску.


11.063

11.063. Истинно, Божественная Сила нисходит на Землю и божественно в духе человеческом устремляется ввысь. Это Божественное Общение есть явление союза Миров, союза Духа, союза Кармического. Много общений можно проследить на плане земном. Много Божественных Искр рассыпано, но есть Божественное Общение, которое вечно. Источник Общения Вечного – дух и действия, связанные мощным явленным Законом Космическим.


11.064

11.064. Когда Божественное соединяет сферы, все энергии являют максимальное нагнетение. Все великие события могут проявиться лишь при нагнетении. И все космические трансмутации, как физические, духовные и планетные, могут утвердиться лишь, когда все огненные энергии восприняты. Можно научно проследить, как нагнетаются все события, как утверждается Свет и тень. Если человечество недостаточно проницательно понимает путь Блага, то, хотя бы по явленным деяниям зла, можно указать на великий Подвиг и Битвы. Действительно, можно измерить путь Блага по деяниям тьмы! Одно осознание равновесия должно направить человечество к пониманию великого Космического Закона. Только Союз Великих Высших Сил может дать равновесие. Ведь мы знаем, как притяжение Светил действует, обоюдно нагнетая свои энергии. Мир един, микрокосм и Макрокосм едины. И в том же масштабе, в каком явленный дух напрягает свои силы на разрушение, так же мощно может дух быть создателем, и силы творческие нагнетаются Силами Высших Миров. Так объединен Макрокосм с микрокосмом.


11.065

11.065. Можно весь государственный и общественный строй утвердить на Законе Космическом. Наука дает все направления, и лишь чуткость приложения может открыть столько граней для строительства! Если бы вместо мнимых нововведений и установлений, человечество обратило внимание на Законы Космические, можно было бы установить равновесие, которое все больше и больше нарушается, начиная с закона зарождения и до космического завершения. Законы утвержденные едины. На всех планах можно утвердить единство. Путь эволюции проходит, как нить, через все физические и духовные степени. Потому государственный и общественный строй могут применить все Космические Законы для усовершенствования своих форм. На пути к Миру Огненному нужно проникнуться мощью единства в Космосе.


11.066

11.066. Примеряя утверждение Космического Закона к государственному и общественному строению, нужно вспомнить закон притяжения, отталкивания и сцепления. Все строения подлежат одному закону. И располагать людей нужно соответственно с составом аур. Луч, который объединяет явление гармонических аур, приобретает мощь усиленного притяжения. Но несгармонизированное сочетание дает явление отталкивания. Такое сочетание можно сравнить с газами. Так же как несцепленные молекулы давят на стенки сосуда, так же и несгармонизированные ауры отталкиваются, и сосуд, который содержит такие газы, лопается. При государственном и общественном строении нужно иметь ввиду явление Космических Законов. Две сгармонизированные ауры могут создать Новый Мир. Две сгармонизированные могут быть залогом преуспеяния, ибо реакция от объединения лучей может направить к продвижению каждое начинание. Явим утверждение объединению и сгармонизированию аур. И на пути к Миру Огненному запомним, как мощны лучи объединенных аур. Пусть общинники задумаются над великим законом объединения. Ни самость, ни грубость, ни саможаление, ни самомнение не дадут ничего, кроме отталкивания газообразных веществ.


11.067

11.067. Смысл жизни утверждается в сознании человеческом, когда явлено понимание роли человека в Космосе. У них мир намечается, как поле действия во имя Блага человечества. Когда дух принимает истину, что Макрокосм и микрокосм неразрывно связаны, то устанавливается связь сознательная, и сотрудничество становится возможным с космическими энергиями. Но как беспомощны люди, когда они ведут образ жизни, отделенный от космических течений! Конечно, жизнь преображается, когда дух восходит сознательно, понимая начало ведущее – Иерархию. Лишь когда чувство утвердится сознательно на понятии ведущей Иерархии, человечество почувствует свою истинную роль в Космосе. Каждое звено связано со своим звеном, ведущим к верху. Как бедно человечество, когда в сознании не утверждается понятие великих Космических Законов! Лишь творчество явленного духа приблизит связь между мирами. На пути к Миру Огненному запомним о связующем законе Иерархии.


11.068

11.068. Дух, покидающий Земную сферу, напрягается в сознании тех достижений, которые господствовали в его жизни. Жизнь человека имеет как бы свои лейтмотивы, и на этих песнях или плаче дух напрягается. Достижения духа ведут ввысь, и расставание с Земной сферой всегда радость для духа, который познал Свет подвига Служения. Даже при физических болях дух превозмогает все земные недуги. При отрыве от Земли утверждается связь с Мирами Высшими, к которым дух стремится. Лестница восхождения состоит из преданности Иерархии. Но дух, пребывающий в границах самости, не имеет другого пути, кроме печали. Отрыв тогда страшен, и дух надолго привязан тогда к Земной сфере. Много сердец устремлено к Мирам Высшим, которые познали мощь Служения. Луч помощи протягивается преданному ученику.

На пути к Миру Огненному запомним об отрыве от Земной сферы с радостью Служения Свету.


11.069

11.069. Правильно мыслить об очищении догм, которые уводят справедливое мышление. Понятие Чистилища и Ада могут быть заменены понятиями утверждения жизни Мира Огненного. Нет более мощного Чистилища, нежели жизнь земная, если напряжены все потенциальности духа. Также нет мощнее Ада, нежели земные заразы духа. Утверждать Чистилище на Земле, как ведущее начинание к Миру Тонкому и Огненному, есть задача очищения сознания. Все устремления человечества к знанию Невидимого Мира должны побудить сознание к принятию мышления очищения, которое продолжит путь земной к Миру Огненному. Ведь лишь понятие единства пути заставит людей жить Красотою и умирать, как путники, продолжающие свое странствование. Когда Мир поймет эту неразрывную связь с Тонким Миром, Чистилище примет тот же образ Вечной Истины. Потому так важно утвердиться в понимании нескончаемости жизни, как бы продолжение великого Колеса Жизни. Явление накопления «Чаши» дает великую мощь духу в Мире Огненном, как и путь мрака дает свое мрачное существование.

Направим мысли людей к Чистилищу на Земле.


11.070

11.070. Как чудесное отражение Высших Сил является сознание, устремленное Иеровдохновением. Как чудесный отзвук есть слух сердца. Как сокровенный Источник, нужно понимать дух, который утверждается, как истинный сотрудник и помощник Космических Сил. Есть много каналов, которые могут звучать лишь одной струной. Видим, как одностороннее мышление воспринимает лишь те токи, которые согласуются с сущностью канала. Видим, как нечистые каналы наносят разные заразы. Видим, как заполняются страницы и записи самообольщением. Видим, как утверждают за собою Право Космическое. Видим, как обходят и посягают на Огненное Право. Наравне со Скрижалями чистого духа в пространстве носятся вихревые кольца разрушения. Наряду с огненными сердцами, Мы видим целые стада самообольщенных, и по Закону Космическому невозможно остановить руку Кармы. Каждое малое сознание, прежде всего, приписывает себе царственный дух. Скорбно глядеть на рекорды земные. Каждое огненное сердце направляется к омовению рекордов.

Так запомним на пути к Миру Огненному.


11.071

11.071. Среди Огненных Служителей человечества следует отметить особенно тех, кто берут на себя жертвенный труд. Дух этих Служителей человечества, как огненный факел, ибо в своем потенциале этот дух заключает все свойства, которые могут вознести человечество. Лишь мощное сознание может взять на себя жертвенный труд. Каждый труд Служителя Человечества отражает качество духа. Если дух назначается, как великий Служитель Человечества, то в нем заключается весь синтез. Но как мало знают люди о тех Огненных Служителях, которые добровольно утверждаются в одиночестве, служа великой насыщающей Силой Вселенной. Сколько мощных проявлений можно отметить на каждом личном подвиге! Принявшие на себя жертвенный труд знают, как Сыны Разума являют свои труды тоже жертвенно. Каждое проявление Огненного Служителя человечества есть творчество на Благо человечества. Нужно утвердиться в понимании жертвенности. Служитель Огненный заключает в себе каждый благой порыв, каждое устремление к исполнению мощной Воли Сынов Разума. Но силы Служителя Огненного нужно хранить.

На пути к Миру Огненному утвердимся в понимании жертвенного труда.


11.072

11.072. Именно дух человеческий есть проводник всех высших энергий. Как мощный провод, дух являет разные функции для утверждения явлений Высшей Воли. Как же иначе связать все проявления на разных планах? Лишь утверждения духа могут является звеном. Потому сердце и рука Учителя водящего усматривают все факторы, которые необходимы для восхождения. Среди огненных понятий нужно особенно чуять величие звена, которое может связать миры. Из рук Учителя водящего ученик получает напутствие к приобщению к мощи Огня. От сердца Учителя водящего общинник получает огненное сознание. Только дух человека может, истинно, связать миры. Так на пути к Миру Огненному явим огненное почитание земному Учителю, который закладывает зерно всего Высшего.


11.073

11.073. Зерно, которое передает жизнь мощную духу, есть, истинно, то наследие, которое передается Иерархическим Началом. Все желающие утвердиться в понятии достижения должны неотложно примкнуть к принципу Огненного Руководства. Зерно передается, как великое огненное приближение. Путник, который осознал удел огненного подвига, должен осознать закон космического наследия. Космические Законы утверждаются на основе жизни, и ничто не будет животрепещущим, когда основа его не насыщена Огнем. Лишь тот, кто может устремиться к огненному принципу, поймет Красоту огненного восприятия Огня. При осознании объединения с Высшими Силами можно проследить, как сердце вбирает Лучи Иерархии. Лишь самые близкие могут созвучать на Лучи, которые утверждают вибрацию огненную. В передаче и в восприятии нужно помнить закон, что каждая вибрация может приниматься духом, стоящим на самой огненной ступени. На пути к Миру Огненному нужно запомнить, как явление передатчика связывает свои энергии с Иерархией. Такое понимание приведет к единению духа, единого в своей сущности.


11.074

11.074. Среди последователей Учения нужно особенно отметить духов, которые берут на себя ответственные поручения. Как ответственнее нести синтез в сравнении с специальностью! Утвержденный водитель знает все радости, все вмещения синтеза, но в то же время он знает ношу всех проявленных и непроявленных огней. Эти вековые наследия отлагаются в «Чаше», как огненные наслоения, потому несущие огонь синтеза уявляются, как несущие бремя веков. Ибо специалист, имея постоянный канал для отвода своих энергий, редко обременен, но несущий огонь синтеза есть бушующий океан энергий. Карма несущего синтез так прекрасна, но ноша велика. Каждое наследие, даже если непроявленное, живет и трепещет в духе. Чувство неудовлетворенности и устремления к совершенствованию отличает носителей синтеза. Как бы путь специальности ни был труден видимо, путь носителя синтеза превосходит во всех условиях путь специалиста. Сколько исканий и самоотверженных подвигов являет носитель синтеза в жизни каждого дня. Истинно, каждое условие роста пути носителя синтеза есть подвиг духа. На пути к Миру Огненному нужно распознавать подвиг огненного носителя синтеза. Так запомним.


11.075

11.075. Самый мощный показатель подвига есть самоотверженность. Конечно, нужно понимать это космическое понятие во всей его красоте. Не только на поле битвы дух украшен мощью самоотверженности. Пройти путь жизни стремительно; пройти все жизни по струне; пройти все пропасти с песнями может лишь дух самоотверженный. В огненном устремлении слагаются все построения, которые следуют своему космическому назначению. Проследим жизнь героя духа. С малых лет дух знает Водителя Высшего. Явление сокровенного Хранителя есть жизненный удел. Преимущества физические и духовные не затемняют сознания. Самообразование есть явление синтеза. Сознание своего превосходства дало духу твердость и терпимость к среде. Все явленные таланты выявлялись во вдохновении имущим и неимущим, ищущим и осиянным. Герой духа знал Покровителя Высшего, потому давал мощь другим. Высший закон направил к Рулю, и видимо-невидимо стал он героем огненным. Так шел мощный «Лев Пустыни». Так укрепился великий закон самоотверженности. Устремление к высшему мощному сотрудничеству дало прямой контакт с силами космическими и с Высшим Огненным Братством. Эта прямая связь далась только Высшим Назначением. Когда среди дебрей жизни дух знает направление, то, истинно, созвучат миры. На пути к Миру Огненному явим понимание истинному самоотвержению.


11.076

11.076. Явление разрушения многих стран напрягается мощно, вся земная битва сопровождается мощными Битвами на Высших Мирах. Все, кто знают значение народной Кармы, могут осознать происходящее. Нужно задуматься над теми событиями, которые потрясают Мир. Легко убедиться, как темные тучи покрывают многие горизонты. События в каждом уходящем строе указывают на то будущее, которое сменит настоящее. Космический Магнетизм очищает и собирает новые силы. Тени мрака над смещаемыми странами. Где не установится равновесие в продолжении короткого времени, там соберутся тучи, которые решат судьбу темных стран и их водителей. Народная Карма напряжена на Западе и на Востоке. С Севера идет Новый Свет. Юг трепещет от огня подземного. Так решится Карма народов. На пути к Миру Огненному запомним, что народная Карма разрешается мощными событиями.


11.077

11.077. Не случайно говорят о странных случаях воздействия жизненных эманаций всех окружающих предметов. Старинный обычай Индии строить для каждого наследника новый дворец не без глубокого основания. Если бы можно было представить себе сколько кровавых теней вокруг многих престолов; сколько ужасов вокруг портретов предков; сколько слез на ожерельях; сколько призраков на стенах, то человечество прониклось бы уважением к эманациям. Ведь, кроме физических воздействий эманаций, их психическая энергия или созидательна, или разрушительна. Как может Правитель новый идти путем новым среди удушения мрака прошлых эманаций?! Много бедствий причиняют эти наследия прошлого. Древние законы предусматривали не только загробную жизнь, когда хоронили с достоянием. Древняя мудрость предусматривала очищение пространства. Египет знал силу закона эманаций. По событиям и по последовательности исторических фактов можно легко убедиться, как протекали разрушения под влиянием эманаций. На пути к Миру Огненному нужно явить бережность и глубокое распознавание эманаций. Как важно охранить каждое благое наслоение!


11.078

11.078. Нужно очень тонко разбираться в понятии традиций. Если это понять, как наслоения от предков, то, конечно, мы придем к тем же эманациям, которые излучались от всей среды; традиции тогда будут заключать в себе все печати времени. Но для эволюции нужно постоянное обновление и расширение. Правильно мыслить о спирали, ибо вечное нарастание утверждает беспредельность. Творчество напрягается в постоянном обновлении, и беспредельность сияет именно творчеством разнообразия. Так традиции не могут рассматриваться, как принцип руководящий. Обычно утверждаемые людьми, так называемые, традиции вырождаются в обычаи. Обычаи переходят в привычки. Итак, привычки будут выражать все наслоения прошлого. Потому, веря в Мир Огненный, нужно принять все обновление, как движение мощного времени в эволюции. Так традиции идут с преходящим временем, но вечное дыхание движения ведет к Беспредельности. На пути к Миру Огненному запомним о насыщении пространства великими мощными энергиями.


11.079

11.079. Формы жизни есть печать духа народа. Можно судить об упадке или восхождении народа не только по историческим фактам, но и по выражениям творчества. Когда духом овладеет грубость и невежество, то все выражения будут соответствовать установлениям жизни. В этом единении можно проследить все основные черты времени. Конечно, формы жизни дают всю окраску периодам истории. Чем отличаются первые три десятилетия двадцатого столетия? Войны, ужасы, жестокости, огрубление и самые страшные отрицания! Но можно распознать среди этого мрака формы Света. Пусть они меньше числом; пусть они разбросаны по коре Земли, но равновесие Света устанавливается не численностью, но потенциалом, не скученностью, но доблестью духа. Так на пути к Миру Огненному проникнемся значением великих форм и почтим особенно свет очей, которые несут человечеству мощь Красоты.


11.080

11.080. Есть много признаков, по которым можно судить о верности ученика. Первый признак – неотступность, являемая учеником на всех путях. Когда ученик являет среди бури и вихрей свою незыблемость, когда среди подкопов и града камней не страшится продолжать назначенный путь. Другой признак есть несломимость веры, когда путь, указанный Иерархией, есть единый. И еще среди признаков верности можно отметить, как развиваются взаимоотношения. Нужно понять, как важен нуклеус из двух, трех явленных сотрудников, скрепленных огненным уважением к Иерархии и друг к другу. По этим знакам можно определить огненную верность к Иерархии. Верность между друзьями-сотрудниками есть залог преданности Иерархии. Нуклеус из двух-трех друзей-сотрудников может явить самую мощную опору великим делам. Вы сказали правильно о заслуженном фаворитизме, который Мы именуем узами духа и сердца, – так утверждается цепь верности, которая ведет неминуемо к верху. На пути к Миру Огненному нужно осознать красоту верности. Этот чудесный путь исключает тот губительный яд, который Мы называем духовным взяточничеством и духовной подкупностью. Эти язвы несравнимы с земными, физическими язвами. Итак, будем ценить верность на пути к Миру Огненному.


11.081

11.081. Усмотрим, как провод только что вступающих на путь Служения действует. Сперва они устремляются к невидимому неведомому Свету, все чаяния напряжены, все искания явлены, и огненно устремляется дух. Затем провод утверждается, как личное искание, затем следует туча сомнений и устремлений, но когда дух может превозмочь все нашествия темных, то залог устремления и восхождения может утвердиться. Так нужно запомнить водителям духа. Не так страшны бывали явные враги, как подошедшие к Свету, ибо никогда не осознаны ужасы сомнения, то и путь Света не осознан Именно, нужно осознать весь Свет, чтобы распознать голоса Света от нашептываний тьмы. Каждый знает, как можно оборониться от врагов: кто являет самооборону, кто предусматривает опасность, кто являет битву врагу. Но пути новоподходящих к Свету должны быть очень направляемы и блюдимы, ибо когда сомнения не изжиты, нужно устремлять дух к пути Света. Именно, как сказала Ур. нужно все поставить на карту. Так запомним на пути к Миру Огненному.


11.082

11.082. Путеводная Звезда есть Карма, утвержденная действиями многих жизней. Каждый путник знает, как трудно переплыть океан и перепрыгнуть бездну. Путеводная Звезда будет тем челном, который перевезет на другой берег среди бушующих стихий. Можно проследить, как ведет Путеводная Звезда и где тот берег, который примет путника. Кажущееся благополучие не есть челн, среди вихрей жизни не устоит благополучие, ибо утверждение Путеводной Звезды принимает все основы Кармы. Кармические основы жизни будут утверждаться на незыблемых началах, и все творческие накопления будут являть свои насыщенные токи. Путеводная Звезда зажигается каждым излучением, которое жизнь являет. Путеводная Звезда заключает в себе излучения зерна духа. Путеводная Звезда живет каждый миг, в ней как бы отражение всех жизненных энергий. Дух человека отражает в себе свою Путеводную Звезду. На пути к Миру Огненному запомним путь явленный Силами Света. Так запомним Путеводную Звезду.


11.083

11.083. Мосты между Мирами отражают все энергии, которые насыщают жизнь Вселенной; по этим проводам текут все жизненные токи, как обоюдные насыщения. Там, где есть напряженная деятельность духа, там обмен энергий устанавливается очень усиленно. Можно принять формулу параллельного движения, которая усматривает мощные посылки Земли и обратно. Потому сферы Земные, которые заражены удушающими газами, не могут пропускать токи огненные. Нередко можно усмотреть, как полоса Земная как бы предоставлена своему собственному разложению. Это явление есть уничтожение полосы своим собственным газом. Надземные слои не могут иметь жизненного обмена, и, как следствие этого, утверждается самоуничтожение. Так в наслоениях сфер имеются все энергии жизни и смерти. На пути к Миру Огненному примем во внимание явление обмена энергий.


11.084

11.084. Для лучшей ассимиляции высших энергий надземных сфер нужно одухотворить центры. Оставляя земную сферу, дух должен очиститься от низших эманаций. Всякая ненужная шелуха, которую дух приносит с собою в Тонкий Мир, являет ему невыразимые боли. При довольно развитом сознании происходит очищение, которое освобождает дух от шелухи. Но дух, который ревностно оберегает свои земные привычки, испытает в Мире Тонком все недуги, которые он привык переживать на земном плане. Идя в гору, каждая лишняя нагруженность причинит одышку в Мире Тонком. Особенно тяжко нести неизжитое, которое в Тонком Мире является грузом. Труднее всего ощущать свою грубость. Даже в низших слоях надземных ощущается тяжесть от своих огрубений. Часто слышатся вопли с надземных слоев, то есть взывания неочищенных духов о тягости. Невозможно засорять Мир Тонкий с такою же легкостью, как земной. И грубые накопления образуют как бы нестираемые наслоения, которые всегда видны. Так одухотворение центров есть восхождение в Высшие Сферы. Это размышление необходимо на пути Огненном.


11.085

11.085. Соответствие нужно понять, как соединение Миров. Не может быть дано и принято то, что не соответствует друг другу. Мир надземный отражает все земные эманации. Не нужно заблуждаться в размышлении об облегчении в сферах надземных – там, где все тонко, все обостряется. И закон соответствия нужно понять как основание сношений между Мирами. Тоньше и чувствительнее к верху и грубее и нечувствительнее к низу. Так формула сношений между Мирами должна быть понята, как соответствие. То, что дух переносит с легкостью в сфере Земной, может быть невыносимо в Мире Тонком. Если в устремлении дух утверждает свой потенциал, то в Мире Тонком дух насыщается всеми тонкими энергиями. Так, например, дух, напряженный в истинном искании, но не нашедший применения своему чистому исканию, найдет полезное творчество в сферах тонких. Так соответствие руководит всеми напряженными энергиями. Печально существование тех, кто одолевается чувствами низкими. Грубость, самость и самомнение и некоторые другие отмеченные человеческие черты проявляются на сферах надземных, как страшные кармические удары. На пути к Миру Огненному запомним соответствие, как великий закон.


11.086

11.086. Огненное Крещение устремляет дух в сферы, которые соответствуют духу. Прохождение человека через огненную трансмутацию дает ему все возможности для достижения Высших Сфер. Там, где все напряжено стихией Огненной, нужно быть насыщенным для ассимиляции высшим Огнем. Так нужно принять торжественно все ступени Огненного Крещения. Каждая ступень даст открытие новой, надземной сферы. Карма народа может тоже пройти через огненную трансмутацию, являя шествие по назначению. Все последователи Владык напрягаются в этом Великом Шествии. Конечно, когда наступит час земной и надземной Битвы, Силы обеих сторон объединяются в пламенном напряжении. Здешние и потусторонние энергии являются искрами Единого Огня. Так каждое действие, устремленное ко Благу, находит свои огненные применения в Мире Тонком. Часто можно объяснить равновесие именно соединением двух Миров. Среди земных разрушений можно принять мощь Мира Тонкого, как спасительный якорь, посланный Иерархией Блага. Явим понимание Крещения Огненного на пути к Миру Огненному.


11.087

11.087. Истинно, Невидимый Мир поясняет все видимое. От Непроявленного к Проявленному, от Проявленного к Тонкому. Так все энергии насыщаются Единым Огнем. Так трансмутация проявленного Огнем есть вечный процесс эволюции Миров. Все действия, невидимые на Земле, так же жизненны, как каждый земной процесс и могут утвердить связь Миров. Часто недоумевают те, кто приблизились к Свету, почему не прекращаются тяжелые испытания? Можно ответить, что каждый процесс вызывает в Мире Невидимом напряжение, явленное Силами Света и полчищами мрака. Человечество является тогда полезным проводником, когда сила духа может притягивать Мощь Света. Но нелегко духу шаткому побороть полчища тьмы. Так запомним на Пути Огненном, что дух вызывает Силы из Мира Тонкого и из разных сфер.


11.088

11.088. На ступенях огненного сознания особенно ярко ощущается космическое одиночество. Когда дух знает все беспредельные радости Мира Огненного, но пребывает среди бури земной, он особенно чует несовершенство, которое облекает земные слои. Космическое одиночество есть чувство «Льва Пустыни». Отрыв от Земли духом являет все признаки космического одиночества. Так, когда Миры объединяются в сознании огненном, трудно не чуять все острые явления Земных сфер. Правильно сказано, что дух может жить без тела, ибо искалеченное тело может заключать светлую душу, но тело не может, несмотря на все внешние совершенства, заключать дух, который не соответствует накоплению прошлого. Правильно, что часто болезни есть благо, ибо они сближают дух с Тонким Миром. Так каждое явление основано на двух началах, которые отвечают измерению Тонкого и земного Мира. Конечно, эти измерения бывают часто обратно пропорциональны. На пути к Миру Огненному запомним, что измерения событий нуждаются в тонком понимании.


11.089

11.089. Сроки планетные соответствуют всем срокам надземным. Мрачное состояние планеты требует всех сил для утверждения равновесия. Легко явить мышление о будущем, когда дух знает связь двух Миров, когда дух может преуспевать в своих устремлениях к Миру Огненному. Нет такого углубления, которое не открывало бы духу простор утвержденного будущего. В Мире Тонком идут события, которые помогут выявлениям на Земле. Особенно напряжены слои, близкие к Земле. Целые Воинства собираются для событий. Целые народы ополчаются против сил разрушения. Мир Надземный не оставит планету без помощи. Так и Матерь Мира, и Иерархия Блага, и Наместники Огненные собирают свои страны. Истинно, великое время, решающее земную участь, – Силы Небесные насыщают пространство – так запомним на пути к Миру Огненному.


11.090

11.090. Трудно насытить сознание тех, кто думают, что путь каждого может пройти без Высшего Водительства. Каждый из этих малодумов не принимает Иерархию, ибо считает утверждение Водительства, как насилие воли. Среди них есть много явленных безбожников, которые считают злокачественной огненную веру в Высшее Водительство. Можно проследить, как извращаются все принципы Иерархии. Как можно просветить сознание, когда дух разъединяется со Светом и утверждает свою ограниченную жизнь. В строении огненном нужно чуять этих ограниченных тушителей Огней. Сознание есть явление жизни, потому каждое мысленное строение приносит свои формы. Именно Мир Тонкий создается всеми соответствиями Космического Творчества. Сферы надземные ярко отражают земную сущность. Явление ответственности перед Космосом должно утвердиться в сознании человека. Так на Пути к Миру Огненному устремимся к осознанию ответственности за создание форм.


11.091

11.091. Дерзание – подвиг Красоты, который венчает Служение. Венец есть явление Космического Сближения. Основание Космического Сближения может утвердиться, как сочетание Высших Сил. Великий Венец уготавливается для чела, которое украшено тысячелетними подвигами самопожертвования. Венец подвига сплетается сердцем, и окрыленный дух творит свою возносящую Карму. Трудно просачиваются искры творчества пути Кармы, и еще меньше понимается Истина Кармического действия. Не извне приходит то, что принято считать Кармой. В каждой клеточке заключена Карма, дух несет свое достижение и свой доспех.

Солнцеподобная Карма будет заключать все пламенные подвиги. Творчество такого солнцеподобного сердца вмещает в себе, именно, все боли и борения духа. Но солнцеподобное сердце сознает принадлежность к течению Космического Сознания. Венец солнцеподобного сердца есть, истинно, пламенный подвиг.


11.092

11.092. Принципы Добра и Зла повторяются на всех планах с той разницей, что, продолжая линию в сферы Тонкого Мира, все выражения обостряются. Лишь принципы строительства дают духу ту равнодействующую силу, которая утверждает сознательное устремление к добру. Слуги тьмы неминуемо будут притягиваться к низшим слоям. Старинные Заветы говорят о пребывающих в Царстве Духа и живущих под землею. Могут изумляться, почему земные слои и сама Земля обитаема силами зла? Именно, притяжение книзу объясняет эти полчища. Каждое устремление к Миру Огненному удерживает дух в Тонком Мире, но Духи – Носители Света, преисполненные самопожертвования, стремятся к Земле для спасения. Есть на Земле целые страны, которые насыщены разрушителями. Земля соответствует своими отравленными эманациями этим темным исчадиям, потому не удивляйтесь, что части света заселены существами зла.


11.093

11.093. Строительство новых оснований будет заключаться в установлении равновесия и в установлении координации между наукой, искусством и жизнью. Равновесие нуждается в просмотре всех утверждений. Так Мир нуждается в великом явлении равновесия. Координация утверждается на новом понимании всех тонких начал Иерархии. Даже можно предвидеть, как произойдет трансмутация всех утверждений; как в науке не будет больше разделений между духом и материей, и, именно, можно будет строить на новых принципах, когда духовное и физическое будет объединено. Можно овладеть знанием тела посредством координации центров, их функций и качеств. Такое объединение всех функций приведет к знанию настоящей жизни. Например, можно изучать различные отложения почек и функций глаз. Можно координировать все функции органов, которые являют двойные разветвления. Можно сопоставлять органы, которые действуют одним каналом. Можно убедиться во многих объединениях функций, которые очень показательны. Так новые построения имеют свои великие принципы, и намечен великий подъем в Мире знания. Так огненные Носители Синтеза несут благо и счастье Миру. На пути к Миру Огненному запомним о великом утверждении равновесия и координации.


11.094

11.094. Бездна может быть преодолена разными путями. Мужество перед разверзающейся бездной достигается, именно, когда дух ставит все на ставку. Правильно, что закалять дух можно лишь в жизни. Преодоление жизненных трудностей принесет духу свою искру. Духовные преодолевания так трудны! Физическое тело переносит лишения, как самоудовлетворение, но дух овладевает трудностями. И духовные огненные борения могут вознести на большую высоту. Так устремимся к духовным трудностям! Бездна может разверзаться перед сердцем. Так неумолимо, казалось бы, идет жизненный путь, но сердце, познавшее бездну, познает также и Свет. Ибо, когда явлен предел, можно развернуть Огненную Беспредельность. Лишь в цельном устремлении дух может развернуть свои крылья. На пути к Миру Огненному нужно преисполниться бесстрашием перед бездной. Окрыленный дух знает эту радость достижения.


11.095

11.095. У преддверия перехода в Тонкий Мир происходит разобщение ментала с телом. Развитие огненных восприятий помогает полету в Высшие Сферы. Разобщение ментала может ярко сознаваться духом, который чувствует отрыв от Земли и устремляется в Высшие Сферы; так происходит соединение двух Миров, которое освобождает дух от физического тела. Вопрос смерти очень озабочивает человечество. Именно переход так страшит людей. Можно указать, как чудесно устремляется дух в Тонкий Мир, который понял преходящее существование на Земле. Нужно приготовить сознательно дух к отрыву от Земли. Таким образом, утвержденное преддверие раскрывается новоприходящему во всем Огненном величии. Так на пути к Миру Огненному нужно привыкать к отрыву от Земли.


11.096

11.096. Когда дух огненный погружается в сферы надземные, ему не чужды Тонкие Сферы, ибо дух знал явления пространственные. Так новоприходящий может акклиматизироваться в слоях Тонкого Мира. Ощущение радости сопровождает преддверие Тонкого Мира.


11.097

11.097. О последних часах пребывания на Земле следует очень заботиться. Часто последнее устремление может предопределить следующую жизнь, также и слои, в которых дух будет пребывать. Конечно, недопустимо звать в Земные сферы, когда дух уже оторвался. Ткани, которые уже освободились от земного притяжения, напрягаются в страшном усилии, чтобы опять ассимилироваться с земною атмосферою. Нужно приучиться мыслить при уходе так же, как и при рождении, и нужно уметь согласовать приемы. Также как вредны задержки при рождении, также вредны задержки при смерти. Тонкое образование нового тела должно быть принято во внимание. Раны, причиненные уходящему, приходится лечить в Тонком Мире. Самое жестокое обращение являют с уходящими. Можно сказать не смерть мучает, но живые люди. Все, приблизившиеся к Огненному Учению, должны знать об этом. На пути к Миру Огненному запомним о законе, утверждающем последние минуты перехода.


11.098

11.098. Заслуга, как она понимается, должна быть заменена более тонким понятием. Если вместо внешних признаков, приучиться рассматривать действительность заслуги по внутреннему качеству действия, то сколько тонких признаков можно будет отметить! Когда дух научается координировать земную жизнь с Высшей, то все измерения принимают другой размер. Жизнь, насыщенная лишь однообразием материального мира, отмерит соответственно и заслугу по своим устремлениям. Но сознание двух Миров утвердит новые измерения. Преходящее не будет фактическим двигателем, лишь стремление к огненному явлению объединяет Миры, и действие будет насыщено соответственно. Сознание устремленного в Мир Огненный насыщается Силою, идущей от Иерархии Блага, но блаженство земное также быстро разлагается, как и весь преходящий Мир. На пути к Миру Огненному запомним вечно живую энергию Мира Огня.


11.099

11.099. Карма распространяется на все действия, на все Миры. Так же, как Карма может ускориться, также она может удлиниться. Усугубление Кармы отражается не только на следующей жизни, но и все промежуточные состояния будут зависеть от усугубления Кармы. Мир Тонкий настолько связан с земным, что нужно углубить мышление в этом направлении. Понявший смысл связи двух Миров будет беречь свои земные действия. Бережность ко всем энергиям поможет устремленному духу. Главная причина – непонимание истины пространственной жизни: все трансмутируется, все искупается. Правильно указали о Законе Кармы, именно о Законе Кармы в Беспредельности. Именно, устремление до Беспредельности и возможности до Беспредельности. На пути к Миру Огненному утвердим сознательное отношение к Закону Кармы.


11.100

11.100. Соучастники Космического строения могут называться истинными Наместниками. Каждая эпоха имеет своих Наместников. Владыка, Богочеловек и Наместник Сил Света составляют ту великую Мощь. Иерархическое начало является основанием всех строений, и для углубления понимания Космического строения нужно утвердиться на осознании явленного закона Иерархии. Силы Иерархии объединены в двух Мирах – Начало Ведущее и Начало, исполняющее Великую Волю, являются единым Источником. На двух Началах Миры строятся. Надземный Мир проявляется посредством земного. Мир земной устремляется в Мир Огненный. Жизнь вечная утверждается в этом огненном объединении, и мощь жизни напрягается в строении огненном. Для тонкого понимания начала Иерархического нужно вникать в строение Бытия. Воля Высшая давала свои Заветы. Явление Мира Огненного воспринималось Огненными Духами, таким образом, обмен происходил, объединяя Миры. Все религии утверждались обменом Сил Огненных. Это огненное сотрудничество и есть Космическое строение. На пути к Миру Огненному явим понимание Космического строения.


11.101

11.101. Истинно, лишь сердце может вникать во все действия, во все побуждения, во все сущности, являя распознавание. Для проникновения в Мир Огненный нужно особенно распознавать сердцем. Лишь тот источник, который устремлен к основам Истины, может дать понятие истинного строения Космоса. Только тот источник дает правильную меру суждений, который насыщается Огнем тонких энергий. Для утверждения своих сил на Высших Сферах необходимо напрячь силы сердца, ибо нет другого свойства Огня, которое могло бы заменить эти энергии. Сердце так мощно устремляет дух к тонким энергиям. Все Высшие Сферы достигаются напряжением сердца. Этот сокровенный сосуд может открыть все творческие возвышенные сферы. Незаменимы эти сердечные энергии, в них Высшая Воля, истинно, отражается. Творчество сердца можно назвать солнцеподобным. На пути к Миру Огненному устремимся к пониманию сердца, как к связующее явлению между Мирами.


11.102

11.102. Расположение людей по аурам и взаимопритяжению будет научной истиной, но до научных исследований нужно применить тонкое распознавание. Там, где горит разумение сердца, там будет распознавание. Но где разумение сердца не активно, там бездействует энергия огненная. Нужно чуять, как около огненного сердца собираются приближенные устремлением Огненного Служения. Как закон действует притяжение магнита сердца, при этом нужно помнить, что каждая жизнь сердца сближает тех, кто являют сродство духа. Жизнь, начавшаяся, продолжается в сферах надземных. Так можно легко объяснить каждое кармическое явление. Люди мало задумываются над этим законом; и Мир не столько страдает от разных бедствий, сколько от этого Великого закона, который был сокрушен вторжением человеческих недомыслий. Вторжение в гармоническое постановление всегда проявляется в нарушении кармических следствий. Явление многих неисповедимых бедствий было вызвано кармическими нарушениями. В Истории можно проследить, как короли лишались самых верных служителей; как военачальник лишался войска, и духовные руководители – своих учеников из-за страшного вторжения в карму связующую. Поразмыслим на пути огненном о неуязвимости кармы для продвижения.


11.103

11.103. Трансмутация центров нагнетает творческие энергии, которые необходимы для перехода в Мир Тонкий. Каждое духовное устремление дает свои отложения, которые принимают вид тонких энергий при переходе в Тонкий Мир. Так важно устремляться в Высшие Сферы. Восторг духа и радость сердца дают те энергии, которые питают тонкое тело. Конечно, только чувство, насыщенное высшими порывами, дает нужные энергии. Нужно понять, что империл и грубые земные вожделения дают свои тяжкие язвы, которые дух должен залечивать в тонком теле. Язвы духа переносятся в Мир Тонкий, если они не изжиты на Земле. Освобождение от физической оболочки не значит освобождения от духовных язв. Когда дух сознает перед отрывом от Земли, как он являл свои энергии, то сознание может искупить многое, но сознание нужно направить к мысли о Высших Мирах. Даже самый тяжкий преступник может быть направлен к пониманию тяжкой кармы, но для этого нужно трансмутировать общественные условия. Так на пути к Миру Огненному нужно приучиться к мысли о трансмутации центров, ибо освобождение от тела не есть освобождение от духовных язв.


11.104

11.104. Силы, явленные для Служения Света, не вторгаются в Карму, как думают некоторые, непосвященные в мощь Кармы. Силы Света наблюдают за действиями человеческими, давая направление, но не вторгаясь в жизнь. Примеров тому много. Вестники появляются, предупреждения посылаются, дается направление и указываются пути, но выбор назначенных утверждений напрягается волей человеческой. Таким образом, явление кооперации двух Миров насыщается этими понятиями. Именно, самодеятельность духа может приблизить к лучшей Карме. Тем же можно объяснить, почему Силы Света не останавливают дух от разных действий, которые часто нарушают назначенное. Недоумевают часто – почему не указывают разные пути? Недоумевают также – почему через разные каналы утверждаются Послания? Недоумевают – почему Силы Света не предотвращают разные течения? Ответим – Силы Света никогда не вторгаются в кармы человеческие. Этот закон нужно помнить на пути к Миру Огненному.


11.105

11.105. Закон свободной воли часто не позволяет Нам указывать явление, которое кажется неясным. Этот же закон указывает Наши скрещенные пути, когда свободная воля устремляет сердце навстречу сердцу.


11.106

11.106. Утвердиться сердцем на Владыке есть первое условие на пути к Миру Огненному. Невозможно прийти к Вратам завещанным без этого огненного условия. Ведь Руководство должно быть осознано духом и сердцем, ибо только принятие Руки Владыки недостаточно без отдачи сердца Владыке. Нужно понять тот закон, который связывает Учителя с учеником, ибо без явления полного примыкания к Владыке не происходит связи. Полное принятие Руководства требует сознательного отношения, ибо нужно понять и почувствовать в сердце тепло, которое исходит из недр духа. Нужно особенно чуять и научиться распознавать то, чем связана сущность Владыки с сущностью ученика. Так нужно помнить, что вибрации и Карма являются связующими звеньями на Пути к Миру Огненному.


11.107

11.107. Дух нагнетается различными рычагами. Любовь и устремление являются самыми мощными рычагами. Любовь к Иерархии и устремление к Служению дают импульс для высших насыщений. Эти мощные рычаги направляют дух к совершенствованию не только на Земле, но и в Тонком Мире. Если можно на Земле как будто освободиться от разных явлений, то сферы надземные не так легко позволяют духу менять сферы. Надземные сферы имеют свои вихри, в которые дух втягивается. Эти вихри можно назвать вихрями искупления. Смотря по условию устремления или вожделения, дух попадает в эти вихри и может перейти в другие сферы, лишь искупив и трансмутировав свои энергии. Условия Тонкого Мира нужно понять. Если бы человечество задумалось над этой неразрывной связью с Тонким Миром, понятие Кармы стало бы ясным. Нет действия или мысли, или ступени, которые не устремляли бы дух в известный вихрь. Огненный дух является незыблемым звеном между Мирами, ибо все пути открыты.


11.108

11.108. Конечно, невникание в существующую связь между Мирами Огненным и земным лишает жизнь значения. Каждое жизненное проявление становится без смысла. Конечно, вникание в Мир Огненный необходимо для понимания в жизни, что соединение двух Миров космически направляет мышление. Лишь соединение каждого жизненного явления с продолжением в Мире Огненном утвердит значение всех жизненных процессов. Невозможно представить себе, как трудно устремить мысли, если этот закон не осознан, или когда этот закон извращен разными толкованиями. Насколько яснее может представить себе дух процесс жизни и смерти, когда понятие Надземного Мира живет в сознании. Так вихри сфер тонких напряжений устремляют дух при восхождении и возвращении. Ведь связь духа с Кармою проявляется на двух Мирах. Понимание связи направит к красоте, утвержденной Космосом. Распознание тех жизненных импульсов, которые дадут в будущем условия для тонкого существования, так важно! Ибо нельзя принимать вечность за преходящее и преходящее за вечность. Так дух научается, живя в материальности, ценить преходящее, но в Космосе заповедана Вечность!


11.109

11.109. Связь между Мирами должна занять мысли человечества. Как же иначе объяснить некоторые невидимые процессы, которые насыщают жизнь? Можно проникнуться тем знанием лишь когда дух примет в сердце явления Невидимого Мира. Как же объяснить жизнь и переход в Тонкий Мир, если не утвердиться на Огненном Мире? Ведь каждое земное проявление имеет за собою невидимую причину, которая и является потенциальной силой. Можно легко понять, что для огненного восприятия нужно, прежде всего, утвердить мысль на связи с надземными сферами. Явления в жизни могут осуществляться лишь когда дух чует каждую высшую вибрацию. Конечно, человечество живет без сознания сердца, которое движет силой Мира Огненного. Для лучших форм нужно смотреть на жизнь, как на объединение двух Миров. Каждое устремление в этом направлении будет поучительно для восхождения в Мир Тонкий. Если принятие высших энергий установится, как жизненный процесс, то можно будет осознать, что жизнь земная продолжается со всеми болями в следующем Мире. Так поймем закон искупления на Земле в действиях и размышлениях.


11.110

11.110. О назначении человека на Земле, с древних времен этот вопрос занимал людей. Все религии усматривали утверждение о назначении человека, как подобие Силе Высшей. В чем же выявляется подобие Силе Высшей? Лишь в совершенствовании духа человек может уподобиться Высшей Силе. Назначение человека не может рассматриваться, как нечто случайное. Также невозможно рассматривать формы однообразно, ибо на всех сферах существуют свои формы и очень четкие соответствия. Мы говорим часто о связи двух Миров, потому что необходимо выйти из заколдованного круга, который опоясал планету. Необходимо найти выход. Мышление нужно направить к более тонким принципам для того, чтобы найти точки соприкасания. Вдумываясь в самые простые процессы, мы дойдем до самых высших понятий. Если мы найдем связь тонкую во всей жизни, то, конечно, и стремление к Высшим Мирам не замедлит. Если до сих пор было довольно трудно пробудить сознание, то теперь нужно настойчиво проталкивать все основы связи. Все события, все утверждения зовут человечество к подвигу трансмутации основ Миропонимания. Нужно особенно вникать в назначение человека.


11.111

11.111. Никакое восприятие невозможно без сердечного устремления. Конечно, интеллект воспринимает, но несравнимо тонкое воздействие сердца. Именно, когда говорим, что мысль осенила, значит сердце явило насыщенное воспоминание и восприятие. Конечно, только тонкие энергии могут приобщаться к тонкому, потому сердцем скорейшее достижение. Устанавливается связь с Миром Огненным насыщенным сердцем, ибо лишь этот сосуд дает проникновение в Мир Огненный. Понять устремление сердца, как символ творческий, принесет духу утверждение Мира Огненного. Сердце несет ношу Мира. Сердце освобождает от земной Ноши. Так запомним на пути к Миру Огненному.


11.112

11.112. Заградительная сеть образуется из тончайших энергий. Все центры принимают участие в формировании этого мощного щита. Для полного круга необходимо, чтобы все духовные центры нагнетали свои энергии. Из центров духа нужно особенно нагнетать сердце, ибо оно в своей мощи может трансмутировать мышление. Правильное мышление даст устойчивость, которая является первым условием. Устойчивость изгонит двойственность, страх и сомнение. Заградительная сеть может охранить человека, сделав его неуязвимым. Но щит его может лишь тогда утвердиться, когда все тонкие энергии сгармонизированы. Опыт Агни Йоги дает, именно, этот щит, но необходимо самое бережное отношение к центрам. Заградительная сеть должна постоянно насыщаться энергиями изнутри, как огненная, вечно восходящая спираль. Духовные центры должны питать эту мощь. Заградительная сеть переходит с духом в Мир Тонкий. Сотканная из тончайших энергий, она может ассимилироваться с Миром Огненным; в ней можно отразить лишь высшие устремления. Люди, живущие низшими центрами, не имеют явления заградительной сети. Одержимые не имеют этого щита. Потому на пути Огненном нужно заботиться о сплетении тончайших энергий.


11.113

11.113. Заградительная сеть может насыщаться только, когда центры трансмутированы. И на последней ступени, перед принятием Огненного Луча, заградительная сеть особенно напрягается.


11.114

11.114. Ткань заградительной сети нагнетается самыми различными энергиями. Каждый духовный центр основан на собирании тончайших энергий, которые являют свои отложения в заградительной сети. Все центры трансмутируются и насыщаются огнем, который ткет нити заградительной сети. Так этот щит есть утверждение всех космических токов, которые переполняются в заградительной сети. Каждый удар по ауре может, как бумеранг, отразиться на нанесшем его. Когда заградительная сеть может отображать все высшие Огни, то, конечно, в этом горниле могут расплавляться столько явленных ударов. Каждое устремленное сознание должно ткать свою заградительную сеть. Можно отвратить много ударов и болезненных уколов, если заградительная сеть остается непроницаемой. Иммунитет духовных центров может достигать насыщенных размеров, когда заградительная сеть постоянно питается изнутри огнем. Потому нужно так заботиться о напряжении заградительной сети. Психическая энергия, устремление духа и огненная трансмутация дадут нужную ткань для заградительной сети. На пути к Миру Огненному запомним о мощи этого Щита.


11.115

11.115. Как не различны Миры по своим свойствам и функциям, все же нужно приучиться мыслить о мосте к Огненному Миру. Все имеет свои связующие энергии. Как же не устремиться к пониманию моста к Огненному Миру. Так же как человек отображает все свойства земной жизни, также он должен заботиться, как проложить мост между Мирами. Так же как видна бездна людская с надземных сфер, так же нужно уметь принять в сознание Мир Высший. Мост между двумя Мирами заключается в устремленности мышления. Правильно сказали о красоте мысли, которая открывает все Миры. Конечно, мост между двумя Мирами может осуществиться, когда действия наполнены Красотою. Именно, не слова, но действия дают все насыщения. Мост между Мирами будет основан на сгармонизировании токов сердца и духа. На пути к Миру Огненному явим понимание моста между Мирами.


11.116

11.116. Мост между жизнью каждого Служителя Света и следующей ступенью являет насыщенное устремление сердца. Конечно, люди опошляют чувство любви и толкуют пошло мощный закон. Но нужно тонко прислушиваться к великому закону. Так, конечно, Йога Сердца приближает к мощным вершинам сознания гораздо мощнее и скорее, нежели Разум, как бы он ни был изощрен. Потому великая Эпоха Женщины будет отличаться большею тонкостью чувств и сознания.


11.117

11.117. Мост между Мирами основан на сгармонизировании всех тончайших энергий. Конечно, большинство думает, что трансмутация центров происходит на физическом плане – это заблуждение. Нужно осветить такое сознание. Трансмутация центров Огнем есть соединение всех центров, как физических, так и духовных. Происходит одухотворение всего существа. В огненной трансмутации Огненный Мир выявляется особенно мощно, ибо во всем естестве происходит огненная гармонизация, приобретая все высшие напряжения. Потому можно принять закон сближения Миров в каждом процессе утончения духовных центров. Накопление этих энергий дает стремительность духу, которая проложит кратчайший путь. Так нужно принять понятие моста между Мирами, и нужно запомнить, что без сознательного труда центров не существует. Сознательная сгармонизированность центров есть великое таинство. Так на пути к Миру Огненному явим понимание пути кратчайшего.


11.118

11.118. Среди таинств, существующих в Космосе, нужно отметить таинство чередования существований. Ритм этих существований также различен, как и Монады. Некоторые думают, что нужно провести множество жизней во дворцах; другие думают, что нужны конницы для геройства; третьи думают, что нужна слава; четвертые думают, что нужно растерзание духа и тела, и так до бесконечности. Но Мы скажем – нужно достижение духа. И это огненное качество достигается лишь внутренним Огнем сердца. Правильно сказано, что основанием являются деяния сердца. Разумение сердца и утверждает великую сущность. Потому сердце так мощно в своем магните. Ведь естество живет во всей потенциальности. Для известного цикла лет потенциал являет один образ действий, для другого цикла другие действия выявляются – так проходит целый мир действий в одной жизни. Вспомним, сколько светоносных действий наполняют рекорды Книги Жизни. Учтем каждое явление Света, ибо нужно особенно осознать те мощные энергии, которые наполняют естество на великой ступени.


11.119

11.119. Силы духа и есть те токи духа, по которым различные энергии доходят. Можно посылать Иеровдохновение только токами духа. Мощь неземная заключена в Носителях этих токов. Дух и сердце, которые насыщаются этими токами, противостоят многим нападениям. Часто Мы наблюдали, как одинокий путник на Пути Служения мог отражать напоры тьмы. Силы Духа дают мощь действия чувствознанию. Токи духа есть связь с Высшими Силами. Когда мощные энергии насыщают существо, то является развитие всех высших центров. Иеровдохновение может утвердиться лишь в сердце, горящем близостью к Иерархии Света. Потому так важно на пути к Миру Огненному различать эти токи, ибо сознательное отношение нужно применять ко всему, чтобы найти связь с Невидимым Миром Огня – так силы духа могут, истинно, завоевать Миры.


11.120

11.120. Перенесение чувствительности нужно бы тонко исследовать. Перенесение чувствительности во внутрь или же наружу составит очень важную отрасль науки. Не только для исследования человеческого организма, но и для изучения обоюдного нагнетения Макрокосма и микрокосма. До сих пор были сделаны попытки между людьми и предметами, дальнейшие опыты будут с растениями и животными. Расширяя исследования, можно придти к изучению обмена тонких энергий. Так все животные могут служить для перемены токов больных. Конечно, нужно будет развивать иммунитет от заразы для этого исследования. Магнетизм Земли и корней деревьев, также и Прана могут служить очищению эманаций. Можно достичь в Космической Лаборатории всех основ для этих исследований. Перед опытом перенесения чувствительности нужно изучить явления Агни Йоги, ибо лишь тонкое восприятие даст тонкое понимание. Нужно проникнуться токами духа, чтобы понять все могущество, которое насыщает Мир Огненный.


11.121

11.121. Принцип перенесения чувствительности так ярко указан в набухании губы. Накопление огненных энергий в горле разряжается в другом центре. Также кровотечение носовое есть мощный перенос огня центра, явленного третьим глазом, в наружу. Если тонкие энергии насыщаются огнем, то трансмутация центров настолько мощна, что неизбежно разряжение. Огни бушуют, потому нужно очень беречь здоровье. Напряжение токов пространства очень отражается на тонких организмах. Пространственные токи очень напряжены. Введение черных сплетений показало всю черноту сети, которая окружает планету. Смерч носится по пространству. Так Мы разряжаем пространственные нагнетения.


11.122

11.122. Мир погружен в такое мрачное состояние, что сферы надземные наполняются удушающими газами. Разные явления, указанные, утверждают, как обволакивают черные нити сферы Земные. Правильно думать и готовить сознание к явлениям огненных потрясений. Пространство нуждается в очищении, и новый разряд может достичь сферы Земной, когда духовные токи творчески воспрянут под напряжением новых импульсов. Невозможно ожидать возрождения на планете без утверждения новых принципов и координации. Лишь пространственные токи нужны для координации с жизненными потенциалами. Так на пути к Миру Огненному устремимся к восхождению огненными духовными токами.


11.123

11.123. Если бы приучиться проникать в недра сердца, то можно было бы вызывать вибрации токов тонких чувств. В недрах сердца можно разбудить явление Космического Магнита. Ведь нужно только вспомнить те мгновения жизни, которые являют звучание тонких струн. Устремленный взор в недра сердца найдет все токи духа. Истинно, можно сказать, что люди пребывают без жалости. Прежде всего, нужно понять, что в Мире Тонком нет ничего страшнее, как бессердечие; оно низвергает дух на такую ступень, на которой Мир людской становится чужд человекоподобию. Потому великодушие может следовать тогда, когда изжито бессердечие. Нет страшнее бессердечия, которое выявляется в мнимом великодушии, которое живет в сердце самости. Потому путь Истины являет духовный ток, который освещает явления искания. Мнимое великодушие не есть основание творческого сотрудничества. Посягательство на сердце ближнего есть великодушие. Так пусть общинники особенно заглянут в недра сердца, ибо, как правильно сказала Ур.: «Не следует влезать в душу своего друга, но лучше смотреть в зеркало своего духа». На пути к Миру Огненному мнимое великодушие есть камень преткновения.


11.124

11.124. Мир страдает от расчленения, которое поглощает все великие начинания. Вместо единства проповедуется везде расчленение. Не осталось ни одного принципа, который бы не был искажен в своей основе. Каждое начинание утверждается, прежде всего, как часть великого Целого. Но так ли обстоит дело с человеческими исканиями? Незримое отделяется от видимого Мира. Высшее отделяется от Земли. Только устремление к объединению понятий величин может установить необходимую связь Миров. Без насыщения сердца невозможно обнять Миры, ибо как утвердить связь космическую без принятия Единства всего Космоса? В малом и в великом явим понимание этого Великого Закона. Расчленение Миров приводит к одичанию. На пути к Миру Огненному запомним об единстве Миров.


11.125

11.125. Столько извращений, столько неточностей допущено в Учениях. Всякое очищение является великим Служением, воистину. Каждое устремление обновить Истину, как она была дана человечеству, есть Огненное Служение. Виденные черные нити представляют не только черноту атмосферы земли, но и ту сеть, которая закрывает человеческий разум и сердце. Трудно представить себе насколько затуманены умы различными злотолкованиями. Каждый человек напряжен в искании новых толкований, удаляясь все больше и больше от Истины. Расчленение так ярко утверждается в религиях, в науке и во всем творчестве. Каждый Мир имеет свое соответствие с другим Миром. Каждая Истина исходит от другой Истины. Только открытому сердцу открывается Истина. Так напряженное сознание, которое чувствует пульс космический, передает свое биение светлыми мыслями. Истинно, велик Огненный Пульс, явленный огненному сердцу.


11.126

11.126. Именно, огнем и мечем очищается планета. Как же иначе проснется сознание? Стремление человечества тонет в земных вожделениях. Волны грубых вожделений затрудняют каждую светлую полосу, и каждый миг являет океан беспредельных вожделений. Если бы человечество сопоставило Свет с тьмою, Мир видимый с Невидимым, то, конечно, можно было бы утвердить Огненную Истину. В надземных сферах дух горько искупает свои земные деяния. Если представить себе вихри добра или зла, как бы втягивающими дух в свою орбиту, то можно явить понимание токам космическим. Свободная воля порождает причину космического тока, ибо ток зла или ток добра будет избран духом свободной волей, выраженной действиями каждого явленного дня. Так на пути к Миру Огненному сопоставление токов добра и зла дает импульс для чистого устремления.


11.127

11.127. О том, как применять свои качества в Служении. Мало сказать: «Я пришел и хочу служить», – ибо готовность служить обязывает ученика приобрести дисциплину духа. Недостаточно сказать, что приняты все указания Учения, ибо лишь в жизни можно выявить принятие Указаний. Если земной план налагает твердые правила, то мир духа накладывает явление устремления в жизни к принятию Завета Иерархии. Твердое устремление нагнетает дух и закаляет для истинного Служения. Нужно заслужить утверждение Зова, нужно понять Зов, нужно освободиться от многих тягостей, так нужно понять истину приближения к Учению. Нужно понять красоту даяния, ибо часто лишь земные даяния не утверждают «Чашу». Так на пути к Миру Огненному пусть общинники поймут Зов к Служению.


11.128

11.128. Можно представить себе радость духа, осознавшего созидание Нового Мира. Если устремление велико, то каждая форма принесет углубление в усовершенствование. Объединение Миров может продвигать сознательное устремление. Возьмем формы Тонкого Мира и применим их к земному плану. Правильно употребили сравнение между психической энергией и механическими восприятиями. Ведь творчество может проявляться, именно, высшими энергиями, но для такого тонкого восприятия необходимо явить трансмутацию центров. Только когда дух чует общение с Невидимым Миром, можно утвердить пространственный ток. Даже простые опыты требуют полного доверия. Насколько же мощнее должен дух утвердиться в полном общении с Миром Невидимым.

Все, что принято считать феноменами, есть ничто иное, как трансмутация одного из центров. Как же мощно творит дух Агни Йога, центры которого зажжены сокровенным огнем! Так на пути к Миру Огненному можно проникнуть в мощную деятельность Агни Йога. Почтим Матерь Агни Йоги. Я сказал.


11.129

11.129. В духе каждого человека живет начало добра, которое может насыщать все Сущее, если сознательно вызывать эти энергии Света. Строительство духа может быть напряжено токами, явленными добром или злом; зависит от человека обратить в действие различные рычаги. Каждый строитель может честно себе сказать кому служит – духу или материи? Конечно, легко убедиться, в какое назначение идут силы духа. В зерне своем каждый дух знает правду, явленную тихими токами, потому это углубление направляет дух к правильному мышлению. Ведь сознание единства может открыть все затворы, которые отделяют человека от Высшей Истины. Мир духа нуждается в понимании. Так каждый может вызвать самый тонкий ток из недр сердца. Лучший провод к Миру Огненному есть недра сердца, в них таиться Огонь Космический.


11.130

11.130. Разграничение между Высшими и низшими сферами должно показать, что может произойти их объединение. Есть много путей для объединения Миров. Прежде всего, нужно приучить сознание к мысли, что все возможно. Раз все возможно, то дух может достичь ступени Прообраза Огненного, давшего стремительное строительство. Когда дух человека привыкнет к мысли о Тонком Мире, станет понятно явление многих законов Бытия. Самый устремленный закон направляет человека к принципу единения, к преображению человека, путем Огня трансмутируя все центры.

Даже темные силы верят в единение Миров. Конечно, в ограниченном сознании объединение Миров выражается примерами, низводящими Высшее к низшему, но устремленное сознание поднимается из земных сфер к Мирам Тонким. Так на пути к Миру Огненному научимся подыматься к сферам, утвержденным Огнем.


11.131

11.131. Когда люди научатся чтить Космические Законы, то, конечно, Космический Магнит укажет им путь к завершению. Тонкое понимание этого закона может облагородить все человечество. Великий закон может пробудить все благие устремления. Чистая, великая любовь рождает благородство духа, которое может переродить человека. Можно легко представить себе, как явлены будут все великие чувства, рожденные объединенным сердцем.


11.132

11.132. Часто дух – носитель синтеза утверждает свои знания изнутри «Чаши», ибо накопленные сокровища творчества напрягаются, именно, вибрациями творческими. Часто дух как бы находит подтверждение свое на основании объединенного сознания. Явление творческих вибраций часто вызывает мысль, которая жила в недрах сердца. Нужно прислушиваться к тем думам, которые, как нечто знакомое, живут в духе. Можно найти много тождественных вибраций, тонко разбираясь в своем сознании. Сокровища «Чаши» не являются случайными, они составляют потенциал духа. Эти творческие вибрации открывают много затворов, ибо сокрытое знание, которое живет в нем, может быть явлено. Часто устремленный дух находит ту вибрацию, которая связывала его с Высшими Силами. Как представить себе эту сокровенную мощь, которая объединяет недра сердца с Миром Огненным. Рекорды пространства ему часто доступны, ибо единение мощно явлено, как связь между Мирами. На пути к Миру Огненному нужно помнить о вибрации, которая касается недр сердца носителя синтеза.


11.133

11.133. Даже трудно представить себе, как заражена планета! Не остается ни одного закона, который не был бы проникнут ядом разложения. Каждое высшее проявление настолько покрыто черною мыслью, что очищение слоев земных и надземных самая важная работа. Высшее Учение применяется только лишь для того, что ближе духу толкования тьмы. Завет Огненный тогда утвердится, когда дух человеческий очистится от тех явлений, которые затмили дух и сердце. Проследим, как утверждается Истина. Огненный Дух утверждает Завет Высший. Его преемники утверждают данное Учение. Дух избранный очищает Завет, данный Огненным Законодателем. Так объединяются руки Дающего с принимающим для утверждения Новых Заветов. Мало задумываются над этой священной связью. Ведь объединение Миров только таким образом может произойти. Видимый Мир и Невидимый могут найти свои жизненные применения лишь, когда связь утвердится. Потому принявший на себя очищение Учения несет Ношу, явленную человечеством. Так на пути к Миру Огненному проникнемся уважением к очищению Учения.


11.134

11.134. Потому так огненно прекрасен труд очищения Учения. Не бывало, чтобы Учение утверждалось без огненного очистителя. Этот труд тоже может назваться жертвенным. Лишь ближайший сердцу дух может взять на себя это поручение. Лишь объединенное сознание может знать утверждение Истины. Лишь объединенное сознание может чуять, как давать очищение Учения. Мы все, в свою очередь, утверждаемся, как Законодатели и Очистители – это Закон Высший. Океан Учения дается лишь ближайшему. Человечество так болеет самомнительностью и самостью, что необходимо утвердить Источник ближайший. Потому пусть сердце чует и знает в недрах своих, что через Матерь Агни Йоги Миру дается Мое Огненное Послание. Главное, недра сердца должны чуять эту огненную Истину на всех путях.


11.135

11.135. Живая Этика усматривает все понятия, которые являются Основами Жизни. Для того, чтобы приложить Живую Этику к жизни, нужно, прежде всего, найти в себе качество истинного Служения Иерархии. Именно, все ханжи, прежде всего, отходят от Живой Этики. Никакое предстояние перед Предметом, символизирующим Высший из Обликов, не поможет, если нет истинного почитания. Мы знаем ханжей, которые могут молиться словами, но молчать сердцем. Именно, эти ханжи любят говорить о священном Изображении, висящем у них в углу или стоящим у них на столе. Живая Этика должна, прежде всего, выражаться в Этике явленных действий каждого дня. Живая Этика поможет охранить обличие человека. Эти Огненные Законы дадут духу понимание Иерархии. Служение может быть чудесным мостом между Мирами, ибо Мир Тонкий не поможет духу окружиться тонкими энергиями, если заразы духа не изжиты на Земле. Не нужны все уверения в преданности, не нужны понимания Учителя, не нужны почитания Владыки там, где нет понимания Живой Этики. В Мире Тонком не уйти от своих переживаний. Так же, как собственный свет освещает окружающее, так и собственная тьма заглушает все пространство. На пути к Миру Огненному нужно задуматься о грозных последствиях, если Живая Этика не была применена в жизни.


11.136

11.136. Так Живая Этика должна войти в жизнь каждого дня. Если Живая Этика не будет принята, то ряд грозных последствий может явить свою мощь.


11.137

11.137. Живая Этика заключает в себе законы для явлений Истины. Жизнь утверждается на всех высших понятиях; так творчество Живой Этики направляет мысль к созиданию Сущего. Все устремления во имя Живой Этики будут направлять мысли к строительству Высшему. Именно, не словами, но действиями будут слагаться ступени будущего. Каждый животворный Огонь должен вызвать свои формы. Потому творчество Живой Этики может направить человечество к Свету. Мир Тонкий утверждает свое творчество, которое явлено для улучшения Бытия. Как велика ответственность человечества за все порождения, которые явили такое разрушение! Каждое порождение, в свою очередь, порождает свое разрушение, и планета окружается удушающими газами. Потому так важно принять Высшее назначение жизни, как устремление к истинной Живой Этике. Невозможно разрядить земные и надземные сферы без этого очищения. Теперь явлено время для углубления этих великих назначений, ибо явлена Битва между Светом и тьмою. Так на пути к Миру Огненному напряжем энергии во имя Живой Этики.


11.138

11.138. Предстояние перед Владыкой может выражаться лишь сердцем. Наполнение сердца Владыкою устремляет каждое качество духа. Лишь внутреннее постижение даст тонкое разумение. Ничто внешнее не омоет тело Христа. Ничто внешнее не заменит наполнение сердца Владыкою. Даже малые проблески сознания показывают, как ничто несравнимо с огнем духа и чистым побуждением. Если бы дух мог сохранить память о сферах Тонкого Мира, то, конечно, многое можно было бы установить. Но невозможно было бы оставить память о переживаниях, ибо тяжек путь неизжитых чувств. Слои надземные имеют свои рекорды, и решения эти направляют следствия следующих жизней. Все религии давно дали этот закон. Предстояние перед Господом, предстояние перед Судьей, предстояние перед Владыкою – единое понятие. Потому на пути к Миру Огненному запомним, как нужно предстояние перед Владыкою.


11.139

11.139. Даже и не подозревают люди, насколько напряжена планета! Все условия, которые государства создают, сравнимы с вулканом. Каждая волна действий насыщается разрушением. Нет таких положений, которые указывали бы на продвижение к спасению. Но чем удушливее, тем скорее может разрешиться великая Мировая Проблема. Сферы надземные тоже волнуются. Истинно, каждый, устремленный в будущее, дух может чуять то Нечто, о котором знают лишь Владыки. Именно, нужно думать о надвигающихся тучах, которые неминуемо разрушат страны, идущие против Света. Новая Заря уже светит на темном горизонте. Уже события идут, и новые силы строят лучшее будущее. Потому нужно задуматься о явлении Огненной Стихии, ибо кто от Огня, тот восторжествует с Огнем.


11.140

11.140. Во время всех поворотов в истории Мира можно было наблюдать, как распространялись огненные понятия. Наряду с отживающими понятиями, нарождались новые пути. Все великие перевороты напрягались двумя полюсами космических течений. Так устройство Мира насыщается энергиями этих двух полюсов. Чем мощнее напряжение тьмы, тем мощнее творчество Света. Огненные энергии могут утвердиться лишь в большом напряжении. Взрывы этих напряжений дают новые энергии. Зоркие духи знают, смотря на карту Мира, где, именно, закладывается Новый Магнит будущих построений. Можно легко убедиться, как идут энергии космического поворота, стремительно подходя к конечной Битве. Все космические энергии собираются для водворения огненных оснований. Конечно, вся эта великая трансмутация могла произойти иным путем, но, как сказано в древности: «Хотеть – значит иметь». И этот принцип мощно утверждается в жизни. Нужно чутко внимать приближению Огненного Мира.


11.141

11.141. Именно на Земле должно утвердиться Огненное Очищение. Подобно тому, как жизненные энергии должны напитаться земными эманациями, огненные потенциалы должны явить свои энергии в сферах Земных. Путь огненных очищений должен достигать своего мощного предела, ибо организмы, являя свои напряжения воли, могут установить священную связь с Миром Огненным. Потому лишь насыщенные духи могут продолжать свои труды над утончением центров. Без этого насыщения невозможно объединить работу духа в двух Мирах. На пути к Миру Огненному нужно принять закон Очищения Огнем.


11.142

11.142. Воскресение духа – какое великое понятие! Его нужно понять, как зов Красоты. Воскресение духа может не только означать следующую ступень, в смысле воплощения, но и как магнит, трансмутирующий в жизни. Пробуждение высшего Манаса можно назвать явлением воображения. Как нужно стремиться к тем утверждениям высших эманаций, которые могут пробудить высшие проявления Манаса. Человек не изучает свои недра сердца, между тем, сколько великих мощных формул могут найтись в недрах сердца! Но люди заглушают каждый намек на углубление, представляя из себя поверхностные обличия, скрывающие такую бездну нагромождений разных духовных переживаний! Воскресение духа нужно понять как самый жизненный закон. Некоторые облики Подвижников дают этот великий закон воскресения духа. Как Огненный зов, может явить свою мощь воскресение духа! Так нужно понять Огонь трансмутирующий.


11.143

11.143. Воскресение духа может проявиться на любой сфере жизненной деятельности. Любая ступень может явиться стимулом этого очищения. Но воскресение духа требует истинного действия. Слова, обещания или намерения не явят воскресения духа. Правильно указали об обещаниях, которые не задуманы для исполнения. Утвердить можно воскресение духа лишь истинными устремлениями к действию. На пути к Миру Огненному нужно запомнить, как можно достичь воскресения духа.


11.144

11.144. Поговорим о страхе и предвидении. Страх видит свое отражение. Каждое предвзятое понятие именно отражается. Страх разрушает каждое благое начинание. Предвидение напрягает самые мощные устремления, и Мы можем указать на кладбище, которое содержит эти рекорды страха. Предвзятое толкование есть самооправдание, потому предвзятость есть часто смерть.


11.145

11.145. Состав ауры очень сложен. В него входят психические и физические эманации. Каждый порыв или мысль в ней отражается. Каждое устремление дает свою явленную эманацию. Но при изучении ауры нужно будет тонко отнестись к разделению двух эманаций, которые будут соответствовать двум Мирам. При болезнях нужно тоже осторожно изучать излучения, которые могут быть следствием Огненного Мира. Так, когда Мы касаемся ауры, нужно принять во внимание тонкое тело, которое будет излучать свои лучи от центров к поверхности окружающей ауры. Творчество духа особенно может отражаться на ауре. Конечно, все флюиды имеют свои слои, которые будут очень показательными для многих научных исследований. Также конечности очень важно исследовать, ибо магнит конечностей, пальцев, ног и излучения глаз могут дать мощную комбинацию для соединения личного магнетизма с магнетизмом Земли и Стихий. Так на пути к Миру Огненному нужно утверждать каждое соединение эманаций с Космосом.


11.146

11.146. Пространство дышит. Пространство звучит и творит. О пространственных токах так же мало знают, как и о других Высших Мирах. Огненная сущность, которая насыщает все живущее, есть Космический Огонь, исходящий из Недр Космоса, идущий в беспредельном творческом явлении. Правильно сказано о чудесах жизни. Закон Космоса есть огненное творчество. Оплодотворение Космической Энергии есть закон Космоса. Его вездесущность может являть свое напряжение. Его вездесущность выражается во всей жизни. Этот Огонь Пространства оплодотворяет мысль объединением тонких энергий. Пространство заключает в себе тонкие формы для материализации. Нужно лишь пробудить в себе энергии, которые могут объединиться для творчества. Мысль и устремление есть те предвестники, которые могут притянуть пространственное оплодотворение. В древние времена знали значение взываний к Высшим Существам. Потому мыслетворчество есть великое явление в Космосе, ибо Огонь Пространства принимает формы в духе, явленном на планете. Так объединение Миров утверждается жизненно.


11.147

11.147. Знать свое назначение, значит знать, что дух человека есть выражение Высших Сил. Лишь тот, кто знает эти устремления, может понять, как нужно тонко прислушиваться к голосу Высших Сил. Какое чудесное понятие, что человек создан по Образу Божьему! Ведь это и открывает Беспредельность, умножая все силы и устремления. Разве может человек отрицать Беспредельность и Бессмертие, когда перед ним великое сравнение Образа Макрокосма с микрокосмом. Ведь такое напутствие есть мощный зов к совершенствованию духа. Напоминание о Прообразе Божьем должно ввести человека в Новый Путь, ибо невозможно безнаказанно попирать Высшее назначение явлением отрицания. И страшилища, утверждающие самовольное пребывание человека на Земле, погибнут вместе со всеми врагами Света. Так явим чуткость устремления к пониманию нашего назначения.


11.148

11.148. Духовное прозрение дается только тогда, когда открыто сердце. Духовная прозорливость может открыть тайны духа и материи. Прозрение может внимать Космическим Силам, которые утверждают жизнь. Именно, прозрение может открыть то, что скрыто глазу. Не нужно удивляться, что ключ знаний находится в руках Посвященных, ибо духовное прозрение насыщается Огненными Силами. И энергии, которые неуловимы человеческим разумом, открывают прозрение духа, ибо только высшее объединенное сознание может побудить прозрение духовное. И это знали Мудрецы старины, ибо тонкое восприятие считалось в древности Знамением Высших Сил. Духовно прозревшему дано чувство объединения двух Миров.


11.149

11.149. Прозрение духа также выражается в трансмутации тонких энергий. Когда дух утверждается, как ведущее начало, то его мощь насыщает каждое проявление. Потому можно часто назвать чувствознание духовным прозрением. Запомним это мощное качество.


11.150

11.150. Мысль, истинно, беспредельна, ей открыты области Космоса. Нет ограничений там, где царствует дух. Разве не есть чудо мысль, всепроникающая и являющая Красоту Космоса? Мысль, исходящая из Недр Космоса, открывающая все источники, есть самое огненное из явлений пространства. Даже если мысль не находит своего приложения на Земле, она все-таки огненно насыщает пространство этими творческими рекордами. Мыслеформы напрягают каждое жизненное назначение, как огненный импульс жизни. Источник творчества неиссякаем, когда жизнь наполнена мыслью. Потому мыслить, значит строить жизнь. Мыслить, значит утверждать формы жизни. Преддверие, явленное мыслью, всегда приведет к назначенной цели, ибо мысль царствует вечным Огнем. Недостаточно изучают мысль, которая ведет к мощи великого Космического Строительства.


11.151

11.151. Космические вибрации устремляют энергии к действию. Если бы человек привык прислушиваться к космическим вибрациям, то он обнаружил бы много пространственных явлений. Вихрь космический, устремляющий энергии мощными колебаниями, может быть сравним с мощью сильного магнита, который творит различными утверждениями. Энергии, которые собираются насыщенным вихрем, распределяются по полюсам притяжения. Не учесть приложений этого закона притяжения к разным назначениям человека во всех Мирах. Так же как человек притягивается к известному родству на Земле, так и в духовном Мире он притягивается вихрем, созданным своими действиями. Трудно освободиться от Космического вихря, потому нужно устремить человеческое сознание к незыблемым законам. Творцы Кармы и законов жизни нуждаются в истинном понимании Космического вихря. Пространство состоит из этих вибраций, вечно движимых спиралью вихря.


11.152

11.152. Те рекорды, которые наполняют пространство, не вмещаются в явленном строительстве. Ум человека так далеко удалился от высших рекордов. Человек жаждет иллюзий и все больше и больше удаляется от действительности. Из всех великих законов и принципов можно указать на извращенные крохи, которые затемняли сознания. Что же осталось от всех Огненных Заветов? Разум не подчинил себе Вселенную, но увяз в ужасе своих порожденных форм. Потому так трудно объединить сознания двух Миров.

Огненные энергии стучатся, и усмотрены новые формы творчества во всех областях. Но каждое благое утверждение, которое приходит на объединение Миров, остается незамеченным. Вихри, которые окружают человечество, уносят все творческие огни. Разряды, которые разрываются вокруг Земли, являются источником Ужаса. Мы грозно говорим народам, ибо те народы, которые получили истинные искры познания, должны нести ответственность за сотворенное ими.


11.153

11.153. От малого до великого человечество извращает все Истины. Чем выше закон, тем ниже сокрушение его. Соединение энергий утверждает так много для сознательных устремлений, но человек наложил свое клеймо. Потому Огненное Очищение законно приходит. Насыщается пространство великими рекордами, которые раскроют человечеству великую Истину Бытия. Идет великая подготовка для Мирового переворота, в котором примут участие Силы Огненные. Так все принципы Огненных Законов будут даны человечеству, как последний пробный Камень. Так Мы готовы к Великому Часу.


11.154

11.154. Качество духа – распознание – может рассматриваться по тем действиям, которые особенно ярко раскрывают недра сердца. Именно там, где отсутствует смирение, там будет место самозванству. Там, где Иерархия не почитается, там будет место кощунству. Там, где Указ Высших Сил утверждается лишь своевольно, там кроется самость. Но где Огненный Учитель отсутствует, направление не будет в сторону Учения. Невозможно осознать великого Учения без Огненного Учителя, без устремления духа к Миру Учителя. Явление Огненного Учителя есть путь к Миру Огненному. Так рекорды пространства наполняются самовольными Учителями, но Ведущее Начало есть Огненный Учитель. Не пройти без Него, не продвинуться без Него, не достичь без Него. Так запомним, творя лучшее будущее.


11.155

11.155. Из всех тонких энергий самая восприимчивая есть энергия, исходящая от сердца. Ток, который объединяется с Огнем Пространства, должен иметь излучение из сердца. Это понятие глубже и шире, нежели принято думать. Ибо, говоря о токе сердца, нужно думать о творчестве его, ибо, именно, когда мысль прочувствована, она может творить. Именно, когда сердце бьется в унисон с Космосом, все токи могут объединиться Огнем. Потому ничто насильственное не может заменить огненного трепетания сердца. На пути к Миру Огненному устремимся к этому трепетанию, открывающему Врата ко всем достижениям.


11.156

11.156. Трепетание сердца являет радость и боль. Как же не трепетать, когда оно знает прошлое и будущее? Как же не болеть огненному сердцу, когда устремление является творчеством? Как же не трепетать сердцу, когда оно знает в недрах своих назначение Космоса?


11.157

11.157. Царственный дух знает истинное Служение. Человек, устремляющийся к познанию Истины, вникает в самую основную сущность жизни. Без этого явления вникания невозможно знать сущность всей жизни. Сколько необходимых обузданий нужно явить, чтобы человек принял надлежащую человечность. И сколько энергий будет проявлено, прежде чем дух человека найдет свое истинное назначение!

Царственный дух Иерарха есть та мощь, которая будит сознание, которая проявляет высшее понятие Истины на планете. Царь духа – Огненный Иерарх! Сколько мощи проявляет этот великий Страж Огня! Сколько великих строительств зиждется на огненном Царе духа! Так запомним на пути к Миру Огненному о той благой мощи, которую несет Царь духа – Иерарх.


11.158

11.158. Для явлений космических энергий нужно особенно явить осторожность. Злоупотребление энергиями сказывается на всем утверждении космических сил. Только сознательное и бережное отношение может устранить те страшные последствия. Вызванные силы из Тонкого Мира нуждаются в обуздании, которое лишь сильный дух может проявить. Иначе эта необузданная сила явится утверждением Космического Хаоса. Когда приближаются огненные сроки, нужно очень знать это, ибо велико будет явление вызываний.


11.159

11.159. Заградительная сеть содержит в себе отражения центров. Невозможно утвердиться никакими явлениями, не затронув заградительной сети. Можно себе представить эти отражения центров, как потенциалы центров, которые воспламеняются или пробуждаются в зависимости от того или иного чувства, устремления или действия. Даже при физических заражениях можно искать причину в несохранности заградительной сети. Эти процессы указывают насколько важно следить за явлением заградительной сети, и как легко можно нарушить эти излучения духа. Конечно, когда излучение насыщается высшими чувствами или устремлениями, заградительная сеть охраняется этими энергиями. Но пятна, наблюдаемые на ауре, нужно изучать, как показатели разных духовных язв. Потому только тот, кто поймет всю творческую мощь духа, прозреет к устремлению охраны заградительной сети. Коснувшись Пространственного Огня, нужно понять все процессы лаборатории центров. Так на пути к Миру Огненному нужно утвердиться сознанием на губительном воздействии самости, которая вызывает раздражение, являя отравление именно империлом.


11.160

11.160. Именно, мощно творит Огненный дух, именно. мощно звучит слово его. Именно, не знает половинчатости Огненный дух. Творчество сердца явит все свое назначение. Незыблемая сила, истинно, – сердце огненное. Так Мы творим вместе. Такое насыщенное время явлениями построений для великого будущего.


11.161

11.161. Огненная мысль не знает границ. Как предвестник беспредельного творчества, мысль стремится в пространство; к этому нескончаемому явлению нужно приучать сознание. Примерив все понятия к Беспредельности, можно придти к ступени Строительства Космического. Только соизмеримость может дать ту великую ступень, которая мощна Огненной Беспредельностью. Огонь проявляется, как импульс в сердце, как движение мысли, как великий объединитель Миров. Творчество нужно понять, как соединение различных энергий, явленных Огнем Пространства и духом человека. Наука будущего явит законы этих соединений, ибо нужно установить самую тонкую космическую кооперацию, так можно осуществить то, о чем думают Огненные Служители. Все огненные формулы живут, ожидая своего воплощения. Потому наука может устремиться к изысканию пространственных энергий.


11.162

11.162. Огненные Служители могут утвердить новые принципы. Перед каждой великой Эпохой пространство наполняется огненными формулами. Так огненно утверждается каждое великое начинание. Так мощно утвердится каждое великое явление объединения. Строительство Космическое утверждает самое высшее для Новой Эпохи. Потому на самых высших началах будет строиться будущая эволюция, ибо то, что было разрушено, должно снова войти в жизнь, как великое ведущее основание. Явление закона Огненного Права положит начало Новой Эпохи, Эпохи Равновесия и Красоты Бытия. Устремление к созданию новых великих формул даст человечеству новую чудесную ступень.


11.163

11.163. Молния, рассекающая пространство, творит очищение сфер. Каждое космическое явление трансмутирует те энергии, которые должны быть переработаны. В Космической Лаборатории есть много способов разряжений пространства. Очищение есть процесс, необходимый в Космосе. Зная единство Макрокосма с микрокосмом, можно найти понимание каждого процесса. Кто же будет трансмутировать дух человечества? Скажем – молния Духа Носителя Огня. Кто же пустит стрелу космическую для разрушения зла? Кто же возьмет труд очистить Знамена доверенные? Правильно вспомнили Меч Христа. Когда космические энергии напрягаются в огненной мощи и молнии очищения содрогают пространство, Дух Огненный творит соответственно. Мир болеет от полумер и задыхается от попустительства – да, да, да! Молния духа может очистить пространство. Молния духа может явить дальние Миры. Молния духа может дать чудесное будущее, ибо молния духа насыщает пространство огненными энергиями. Кто же явит вещий Огонь Очищения? Лишь Сотрудник Космических Сил, лишь Сотрудник Сил Света. Тебе, Сотрудница Космических Сил, Спутница Сил Света, Я завещал молнию духа. Тебе явлено право творить Космическим Мечом. Тебе дано Огненное Сердце – да будет Свет молнии Красоты, да, да, да! Я сказал.


11.164

11.164. Космическое Строительство насыщается всеми мощными энергиями. Также строительство духа являет свою мощь синтезом всех огней. Можно творить, насыщая окружающее, лишь когда возжены энергии сердца. Без этих сокровенных огней невозможно утвердить высшую Этику. Живая Этика может водвориться, как цель устремления и жизни, но для этого необходимо знать и устремляться к высшему и тонкому пониманию. Явить Живую Этику могут лишь тонкие духи. Приложение принципов в жизни делается устремленным действием. Пустое слово оставляет соответственное наслоение, но действие огненного сердца вызывает и зажигает огни в сердцах окружающих. Так творит истинный Агни Йог.


11.165

11.165. Силы тьмы наступают различными способами, утверждаясь в слоях, которые находятся ближе всего к Свету. В Тонких Сферах эта близость, конечно, невозможна, но в земных слоях, где настолько сгущена атмосфера зараженными газами, конечно, силы тьмы стараются приблизиться к Свету. Импульс разрушения устремляет силы тьмы к тем Светочам Истины. Не так страшны враги, поднявшие меч, как те, проникающие под личиною Света. Есть сознательные и бессознательные орудия тьмы. Бессознательные на первых порах будут творить, как бы в унисон с творимым добром, и эти носители зла заражают каждое чистое начинание. Но сознательные служители зла придут в храм с вашей молитвой, и горе нераспознавшим. Для них уготовлены темные тенета. Негоже пустить в Святая Святых преступников духа. Джины могут помочь на земном плане и даже помочь строить храм, но духовный план им недоступен. Так на пути к Миру Огненному запомним о служителях тьмы, которые стараются проникнуть в Святая Святых.


11.166

11.166. При переустройстве пространственных утверждений, вызванных нагромождением земных построений, нужно принять все меры к удалению темных накоплений. Каждое земное переустройство является отзвуком сфер надземных. Наш Огненный Период насыщается особенными энергиями, которые должны войти в жизнь до назначенных сроков. Ибо Огненный Период может творить огненные явления, когда наступает та пора, которая может быть встречена человечеством; так нужно понять Огненное Переустройство, которое даст начало Новой Эпохи. Но нужно утвердить дух на понимании Пространственных Огней. Ибо лишь огненная ассимиляция может возродить требуемую энергию. Уявление огненных сроков приближается. Да видят зрячие, ибо Время Великое идет!


11.167

11.167. Перед великим переустройством Мира явление всех темных сил выявляется для лучшей трансмутации. Происходящее в Мире невозможно назвать ступенью эволюции, но именно можно сказать, что выявляется самое низшее, самое напряженное, самое насыщенное силами тьмы. Но велика работа, которая собирает все могущее для великого переустройства. Так же, как сгущенные слои Земных сфер готовятся к Битве, так и явление Сил Света стоит на дозоре. Ступень, которую планета переживает, сравнима с горнилом Космического Огня. Все плотные энергии разгораются в напряжении и на дозоре стоит Огненное Право. Творчество огненное собирает все огненные энергии – так Мир переустраивается напряжением двух полярностей. Надо зорко распознавать эти бушующие энергии.


11.168

11.168. Огненная пора началась. Как изучают сейчас явления физические, так будут изучать огненные явления центров. Агни Йога является предтечей Великой Эпохи – да, да, да.


11.169

11.169. Каждый должен мыслить о переустройстве Мира, ибо, когда мы поймем происходящее, мы поймем приближение будущего. Каждая мысль, направленная к строительству Новой Эпохи, даст свои формы. Мыслеформы явят направление будущего, потому нужно понять цепь, насыщенную устремлением. Творчество духа, как огненный рычаг в пространстве, как мощный устремленный огненный творец, как правитель в пространстве, как великий насыщающий Огонь. Так мыслящий о преимуществе и о великом будущем слагает утверждение строительства. Пространство нужно цементировать, и явным огнем духа оплодотворять формулами огненными. На пути к Миру Огненному явим устремление к пониманию переустройства Мира.


11.170

11.170. Пространственный Огонь содрогается при толчках земных. Тонкая связь, существующая между сферами и между Мирами, так мощна, что нет такого явления, которое не было бы рекордированным, являя свое воздействие. Тонкая связь так ярко выражена именно в соответствии Макрокосма с микрокосмом. Состояние духа так часто отражает проявления на разных сферах. Явление Пространственного Огня служит часто разрядителем для очищения атмосферы. Конечно, можно было бы пользоваться этими энергиями сознательно, но для этого нужно утончить организм. Можно отметить, как огненный дух должен обуздывать свои тонкие энергии, ибо несоответствие между огнем центров и планетным состоянием настолько велико, что невозможно явить полную работу без повреждения.

Экстаз Святой Екатерины мог проявляться, ибо Святые жили обособленным миром. Устроение жизни, когда проявлялись такие образы, так разнится от Армагеддона! Никогда еще не бушевали Пространственные Битвы. Напряжение всех сфер огненно. На пути к Миру Огненному нужно особенно осознать связь между сферами.


11.171

11.171. Да, Сердце Архата равно Сердцу Космоса. Но в чем же заключается солнцеподобие сердца Архата? Скажем – именно в любви, но не в том Облике, в котором человечество себе представляет; но не в той благословляющей любви, которую люди приписывают любви Патриархата. Нет, солнцеподобное Сердце Архата утверждает на подвиг и разит все тленное. Сердце Архата борется с тьмою и утверждает огненное устремление.

Чем же питается Сердце Архата? Скажем – любовью. Лишь этот источник знает, как насыщать огненное сердце. Великая Матерь Мира знает этот Источник. Каждое чистое сердце знает этот Источник. Чем же слить сердца? Скажем – любовью, тем мощным источником, который превращает жизнь в явление Красоты. Тем источником, который содержит все тонкие энергии сердца. Сердце Архата есть сокровенная твердыня, которая хранит сокровенный дар Космоса. И не вне жизни, но в самых недрах жизни куется Сердце Архата, скажем – любовью. Да, да, да – так говорит Шамбалы Владыка.


11.172

11.172. Труднее всего человечеству понять красоту подвига. Именно подвиг в жизни имеет устремляющее действие; ибо, что же может пробудить в сознании красоту подвига? Что же может дать устремление в Высь и оторвать от низших слоев, как не устремленный к подвигу дух? Направление человечества являет как раз обратное и утверждается в сферах, которые привязывают дух надолго к Земле. Потому каждое возвышенное чувство принимает такие уродливые толкования. Жизнь, истинно, зовет к огненному подвигу, к великой Огненной Красоте. Но человек с таким трудом отрывается от обыденности! Так на пути к Миру Огненному устремимся к подвигу Красоты.


11.173

11.173. Существует много различных способов разредить плотное тело. Конечно, каждую тонкую мысль нужно рассматривать, как явление огненное, потому нужно приучиться думать огненно. Разрежение плотного физического тела нужно понимать тоже с духовной точки зрения, ибо, пребывая в плотном теле, все же можно не уявлять плотность. Агни Йог, который прошел через Огненное Крещение и огненную трансмутацию, не пребывает больше в плотном теле. Ибо, когда тело пропускает огненные токи, вся его сущность меняется. Основание этого опыта огненной трансмутации центров есть это разрежение. Конечно, только тонкому доступно тонкое, и наука будущего будет изучать тело тонкое. Все возрастающие огненные явления, устремляя дух в Высшие Миры, делают сферы земные тяжкими. Запомним, что тонкое доступно лишь тонкому, и почтим великую Матерь Агни Йоги.


11.174

11.174. Ток огненный может ассимилироваться лишь с разреженным организмом. Лишь огненное сердце может приобщиться к Сердцу Космоса.


11.175

11.175. Каждая Эпоха оставляет свои отпечатки в Вечности. Эти явленные остатки времени также жизненны, как сама жизнь. Каждая Эпоха оставляет свое эхо, как повторение рекордов пространственных. Но никогда рекорды не являют повторения, ибо к ним присоединяются новые энергии и новые решения. Так можно утверждать тождественность времени, но переустройство планеты имеет свои новые рычаги, и на смену идут новые энергии. Так Вавилон пал, так Рим пал, так пески покрыли цивилизации, и воды поглотили Царства. Но на смену нашего Цикла идет самое огненное и самое великое разрушение и строительство. Пространство насыщается огненными энергиями для переустройства. Необычно время, бушует Огонь! На пути к Миру Огненному явим понимание идущему Огненному Циклу.


11.176

11.176. Напрасно люди думают, что Силы Света переносят легко ту борьбу с силами тьмы. Если силы тьмы получают ожоги от прикосновения Сил Света, то нужно понять, как тяжко прикасание к темным сферам. Битва надземная или земная опаляет темных, очищая пространство. Но именно прикасание к темным сферам дает свои напряжения и боли. Как на высшем плане, так и на земном, рыцари духа чувствуют боль от прикосновения темных снарядов. Сеть защитная, конечно, заграждает от поражения, ибо Свет поражает тьму, но рефлексы и удары по ауре и заградительной сети являют свои ощущения, потому нужно тонко прислушиваться к утверждениям Битвы Света с тьмою. Познавшие эту Огненную Битву знают все проявления пространственных напряжений. Познавшие огненную боль в сердце знают Наши напряжения.


11.177

11.177. Недуги человечества связаны с психическим состоянием. Каждое человеческое несовершенство духа отравляет также и физический мир. Не удивляйтесь, если заразы духа и тела так же заразительны, как и пространственные заразы. Ведь атмосфера, окружающая планету насыщена воплями несовершенства. Ведь ауры человечества настолько физически и духовно заражены, что лишь огненное очищение может дать спасение. Полумеры не достигают никакого очищения, потому нужно привыкать к мысли о мощном очищении, ибо твердь нуждается в грозном утверждении. Правильно сказала Ур., что чистое явление должно покрываться грязным плащом для того, чтобы хотя искры могли дойти. Так человечество должно искупить все порождения и все поругания, которые так вкоренились в сознании. На пути к Миру Огненному запомним закон огненного очищения.


11.178

11.178. Чье же сердце приняло Ношу непомерную? Слитое Сердце, знающее Космическую Ношу. Кто же несет бремя веков? Единое Сердце, знающее явление Беспредельности. Кто же устремляется в огненном подвиге? Единое сердце, знающее Космическое Право. Так, истинно, Мир насыщается единым Сердцем. Человечество больше страдает от духа, нежели от материи, и лишь когда приобщится к Закону Космического Права, человечество победит свои духовные недуги. Планета утеряла свое великое и чистое назначение. Материя настолько погрузилась в плотное состояние, что необходимо утончить ее. Когда великая Весть Объединенного Сердца насытит дух чистым устремлением, жизнь, истинно, преобразится. Кто же даст Миру Весть об Огненном Единении? Скажем – Слитое Сердце. Сердце, явленное Огнем вечным – да, да, да! То, что слагалось Космическим Правом и мощным устремлением воли, есть закон непреложный. То, что от Космоса, то с Красотою Космоса и пребудет – так говорит Владыка Шамбалы.


11.179

11.179. Флюиды огненного сердца и духа питают заградительную сеть. Центры огненные есть самая мощная панацея. Агни Йог, утвердившийся в мощи огненной энергии, владеет силою Света, потому не будем удивляться, если сердце, насыщенное Высшим Огнем, не знает ни нашептываний, ни искушений. Флюиды такого сердца действуют, как бы очищающие энергии на пространстве. Токи тонких флюидов насыщают на огромные расстояния, служа мощными разрядителями. Например, когда солнечное сплетение напряжено, то сердце посылает на дальние расстояния свои очистительные энергии. Например, если отсутствие так замечается, значит, делимость духа творит. Пульсация в конечностях и в сердце означает посылки огненных снарядов. Отнесемся тонко к различным проявлениям пространственного творчества мощного Агни Йога. Эти космические посылки утверждаются Нашей Тарой, принявшей на себя весь подвиг Красоты и Огня.


11.180

11.180. Твердь земная заражается и очищается самим человечеством. Каждое жизненное явление оставляет свои отложения на всем пространстве. Все должно трансмутироваться, все должно быть изжито. Так каждый слой представляет насыщенную сферу человеческими вожделениями, пережитками и устремлениями. Флюиды сердца и духа, которые насыщают пространство чистыми огнями, разрежают пространственные наслоения. Равновесие может лишь таким образом устанавливаться, ибо энергии мечутся в пространстве и человечество окружено как бы взрывчатыми снарядами. Эти флюиды накопляются и взрываются во всех сферах. Так и цепь последствий утверждается насыщенными действиями человечества. На пути к Миру Огненному напомним о снарядах пространственных.


11.181

11.181. Как Огненные Стражи стоят на дозоре, так мощные Разрядители очищают пространство. Все Космические Битвы насыщаются силами, идущими из всех Центров Космоса. Центры, огненно напряженные, строят все космические утверждения. Когда Мы говорим об огненных Центрах Космоса, нужно иметь в виду те огненные устремления, которые излучаются центрами великих явленных Архатов в сферах дальних и земных. Без этих огненных центров Спасителей Человечества невозможно было бы удержать события до назначенного срока. Истинно, велика эта работа на защиту человечества!


11.182

11.182. Да, да, да, велика работа огненных центров. Разрядители сфер есть самые мощные Служители Космоса. Самые тонкие нити объединяют между собою этих великих Служителей Космоса. Но эта работа тоже происходит только при огненном объединении. Огненное равновесие может спасти планету. Только огненная мощь может в последний момент дать новую жизнь. Творчество объединенного сердца даст спасение планеты и утвердит Новый Цикл. Потому Наше Сердце напряжено в унисон стремительным токам Огня – так сущность жизни являет свое Огненное Право. Напряжение велико, в Мире осуществляется великая Мировая Тайна. Я утверждаю великую Космическую Истину. Тайна эта есть само Бытие.


11.183

11.183. Строительство новых начинаний может утвердиться на великих принципах, лишь когда человечество воспримет все высшие Начала. Без этого невозможно явить красоту Бытия, ибо проявления жизни идут в соответствии с мышлением человечества. Творец мысли создает формы. Но как ужасны те движения в Мире, которые идут из разложившихся источников! Эти источники заражают атмосферу, окружающую планету. Нужно очистить слои для принятия новых энергий. Сколько мощных сил ждут принятия и применения, но почувствовать их, значит уже проявить. Но можно ли уявить разрушителю эти энергии в данное время? Ведь планета проходит Армагеддон, и все ее утверждения так резко разделяются на грани Света и тьмы. Потому разряжение великое ведет к огненному очищению. Затем можно будет дать утвержденную Красоту Бытия. Истинно, время приближается. На пути к Миру Огненному запомним о великом принципе Красоты.


11.184

11.184. Каждая Эпоха имеет свои отличия. Каждая особенностей времени есть отпечаток сознания. Проявление особенности может напрячься волею человечества. Так же как вызывания, так и особенности Эпохи имеют свои корни в сознании. Те видения и условия, которые наполняли несколько столетий назад, нарождались в духе служителей религий, как ответ на народное требование. Давно указано: «Ищите – и обрящете». В этом эволюционном и неусыпном вращении спирали человек и обретает Истину. Из всех извращений очистится утверждение Истины, ибо отбросы и наслоения преходящи, но Истина является в Беспредельности. И хотя человеческое затемнение продолжается, но из под темных наслоений вырываются утверждения Света. Так назначенное входит в силу видимо.


11.185

11.185. Так все великое входит незаметно и мощно в жизнь. Явление Космического Права входит также огненно в жизнь. Невидимо насыщается пространство – так мощно протягиваются огненные нити. Но когда придет час преддверия, мощь огненная вспыхнет всеми явленными лучами Красоты. Потому Утверждаю, как нужно понимать мощь той великой огненной силы, которая воплощена в матери Агни Йоги. Видимо-невидимо приближается преддверие – так великое Таинство входит в жизнь.


11.186

11.186. Именно воскресение духа даст новую Эпоху. Что же может сравниться с мощью духа? Нет другого рычага, который бы мог напрячь огни центров. Каждое творчество, которое будет насыщаться воскресшим духом, может быть залогом великой Эпохи. Каждое строительство, которое будет зиждиться на воскресении духа, может быть залогом восхождения. Духовное продвижение начнется лишь, когда придет понимание обновления духа. Невозможно пребывать в старых искажениях. невозможно создавать великое Царство Духа без осознания утверждения чистого огненного понимания подвига. Так лишь обновление духа дает прочный фундамент для нового строительства. В нем человечество найдет свое великое назначение и свое место в Космосе. Истинно, воскресение духа будет творчеством Новой Эпохи. Так насыщаем Пространство.


11.187

11.187. Звучание на космическую ноту пространственно может передаваться духу, который чувствует тонкие токи. Среди тонких проявлений звучаний духа нужно особенно отметить те, которые слышимы огненному духу. Как нужно прислушиваться к той, казалось бы, неслышимой ноте, которая может передать духу пространственную радость или тоску. Явление необъяснимой тоски может иметь свое значение от звучания пространственной ноты. Тонкий организм этого носителя Огней содрогается от этих нот пространства. Физическое ухо может не слышать, но тонкий слух уловит то, неслышимое ухом, и воспримет сердцем. Потому устремленный дух – творец в унисон с Космосом, и знает космические звучания, которые напрягают пространство, в них содержится зов или клич; в них победа или битва; в них вопли или радость. Истинно, знающий эти звучания и испытавший радость и тоску общения с пространством, может назваться великим Огненосцем. Об этом свидетельствует огненное Сердце матери Агни Йоги. Так запомним великое объединенное Сердце!


11.188

11.188. Космическая нота пламенно насыщает пространство. Она может общаться с сердцем непосредственно, потому эти токи действуют на сердце. Мы тоже получаем эти звучания, которые передаются сначала сердцу, и Мы ищем их зарождение. Так тоска и радость Мира передаются и Нам этими пространственными нотами.


11.189

11.189. Созерцание Мира даст понимание недочетов и разновесия, которое утверждается, как явление губительное. Прежде всего, нужно понять, как действует на планете тот наплыв энергий, который состоит из новых не принятых энергий. Эволюционное движение не утвердится, пока не установится соответствие между сферами. Ибо, когда Высший Мир устремляет в Высь, но человечество стремится вниз, то, конечно, космический ток утвердиться не может. Потому явленное разновесие царствует в Мире. Не напрасно вспомнили сказание о Будде. Недаром вспомнили слова Христа: «Оставьте мертвым хоронить мертвых». Именно миропонимание может утвердиться, если только огненное устремление победит.


11.190

11.190. Законы, которые попираются человечеством, должны будить сознание, ибо чистые основы утверждаются, как начало ведущее. Утеря связи между высшими принципами и самой жизнью далеко разнится от священных начал, которые одни лишь могут вернуть нарушенное равновесие. Среди основ можно назвать утверждение самых жизненных начал, которые изуродованы до неузнаваемости. Очищение Основ жизни и Великих Учений можно назвать самым огненным творчеством. Так носитель огней насыщает пространство явлениями, утверждающими равновесие жизни. На пути к Миру Огненному устремим зов в пространство к очищению Основ Учения.


11.191

11.191. Если разные Эпохи входят, как разные ступени в эволюционном восхождении человечества, то нужно понять, как каждая Эпоха росла. Определение тонких токов, которые насыщали Эпоху, даст ключ к пониманию сущности. Если духовный подвиг насытил народный дух, значит утвердился подъем той Эпохи. Но никогда еще Мир не нуждался так в мече духа! Когда все энергии являли свое потенциальное движение, магнитная стрелка выявляла колебания космических магнитных полюсов. Эпоха Меча Духа так огненно напрягает самое Высшее Начало. Потому Весы Космические отмеряют самое высшее Огненное Право. Эпоха Меча Духа будет утверждать то Начало, которое возвещено для Высших Миров. Пространство насыщается Огнем Космического Магнита. Так у преддверия Эпохи Огненного Права Меч Духа стоит на дозоре.


11.192

11.192. Истинно, человечество не может выйти из заколдованного круга следствий. Как же может человечество побороть все злокачественные энергии, которые насыщают жизнь? Лишь коренные явления могут дать истинное направление, но заколдованный круг, который является утвержденным человечеством, только тогда рассекается, когда Меч Духа пронзает ткань тьмы. Борьба со следствиями не приведет к назначенному явлению, которое должно приблизить великое будущее. Правильно сказали о том, что Вождь знает причину космических явлений. Потому на пути к Миру Огненному последуем за Иерархом Света, знающим те причины и следствия. Так запомним, когда великая Эпоха Огня приближается.


11.193

11.193. Основы Жизни могут утвердиться при воскресении духа. Очищение основ должно утвердиться, ибо без этого невозможно явить Новый Мир. Вырождение основ разрушительно; и не притянуть к земному плану чистых энергий без трансмутации нагромождений, которые душат планету. Как же утвердить Новый Мир? Как сказано – Огнем и Мечом! За старым последует новое очищение, которое даст великие Основы Бытия. Огненный Меч Духа поразит тление планеты. Смотрящие в будущее не боятся Огненного Меча, ибо закаленный дух знает истинное творчество Меча Духа. Творчество огненное может утвердиться, как великая трансмутация тьмы во Свет. На пути к Миру Огненному явим понимание Огненному Мечу Духа.


11.194

11.194. Конечно, если бы человечество не нарушило явление Начал, Основы Бытия удержали бы ту основу, которая являет красоту жизни. Космическое Право дает понимание, что однобокое правление планеты низвергает ее в бездну. Космическое Право дает человечеству то Начало, которое может пробить тьму. Космическое Право явит планете единство Принципа, которое руководит всей Вселенной. Космическое Право явит Женское Начало, как явленную мощь. Космическое Право явит величие того Женского Начала, которое являет самоотверженность и перед которым, истинно, преклоняются великие Архаты. Истинно, Мы чтим великое Женское Начало. Истинно, Мы чтим Начало дающее, которое дает жизнь Красоты и Сердца.


11.195

11.195. Человечество должно готовиться к переворотам и переустройству порожденных условий. Невозможно принять существующее на планете, как законное утверждение, ибо все порождения должны быть искуплены и истреблены. Каждое отступничество от великих законов дает тяжкие последствия. Творчество Космоса определяет иную судьбу жизни, потому искупление неизбежно, ибо Очищение Огненное дает новое направление течению Кармы. В пространстве являются готовые энергии для трансмутации всех существующих накоплений. Истинно, человечество должно готовиться к Огненному Очищению. Тот, кто не устрашится Огненной стихии, тот, истинно, пройдет с Космическим Огнем. На пути к Миру Огненному запомним о стихийных событиях, которые очистят пространство.


11.196

11.196. Когда Силы Света напрягаются, конечно, тьма собирает свои силы, но Свет мощнее. Так Мы творим явления. События приближаются, время важное и насыщенное. Так Мы побеждаем.


11.197

11.197. В Космическом Бою отстоим то, что сокровенно. В Космическом Бою утвердим ту основу, на которой держится само Бытие. В Космическом Бою явим то, чем строится жизнь будущего. Мир будет иметь в своем Огненном основании те великие законы, которые Мы отстаиваем в Космическом Бою. Человечество утверждает свое сужденное назначение в Космическом Бою. Так же как землетрясения выбрасывают из недр Земли на поверхность различные накопления, поглощая из надземных сфер более тонкие энергии, так же духовное переустройство вмещает самые темные накопления. Истинно, когда самое Высшее и самое низшее встречаются в Космическом Бою, можно быть устремленным к достижению великого Огненного Очищения. Так при великом переустройстве нашей планеты Мы насыщаем дух человеческий сознанием несовершенства форм порожденных и сужденной красотой явленных форм жизни. В Космическом Бою утверждается принцип Нового Мира. На пути к Миру Огненному запомним о Космическом Бое.


11.198

11.198. Конечно, древние Посвященные Египта знали великий закон, который правит всей Вселенной. Сама Пирамида походила на символ горы с широким основанием и узкою вершиною. Конечно, значение Палаты, явленных Царя и Царицы, и есть завершение, которое предстоит еще при приближении всех Космических Огненных сроков. Нужно запомнить эти явленные сроки. Нужно запомнить эти древние указания и вычисления. Так можно проследить, как с самых древних времен утверждались космические сроки. Нужно также обратить внимание, что те вычисления приводят к нашему сроку и времени. Так незыблемо Право Огненное, которое записано на всех Скрижалях, которое записано великою жизнью вечного Магнита.


11.199

11.199. В Космосе Циклы имеют свои определенные значения. Можно проследить, как сущность утверждается различными энергиями, которые предопределяют целые эпохи. Можно отметить, как каждый Цикл особенно выражает и выявляет сущность космических устремлений. Но над всеми Циклами есть единое Космическое Право, которое напрягается всеми энергиями Мира. Так все строение Космоса ведет к тому принципу, который заложен в Бытии. Утвердим Цикл Циклов и то, что предназначено, совершится. В Космическом Бою закаляется великое завершение. В Космическом Бою закаляется каждый закон, но великое Огненное Право насыщается космическим напряжением. Так Цикл Циклов является победою Космоса.


11.200

11.200. В Горниле жизни нужно многие понятия трансмутировать. Столько наслоено на самых высших понятиях, что, истинно, Огненное Крещение должно быть явлено планете. Вокруг понятий Огненных Образов собраны те представления, которые близки духу низкому. Не так учили Великие Учителя. Не так жили Великие Учителя. Не так шли Великие Учителя. Истинно, не так, как утверждают люди. Огненные Образы должны принять те явленные утверждения, которые Им принадлежат, потому распространение Учения должно идти огненно наряду с очищением Обликов Великих. Творчество истинных устремлений даст те новые ступени, которые дадут Миру воскресение Духа. На пути к Миру Огненному запомним о том, что нужно омыть Учение Красоты подвигом и служением.


11.201

11.201. Столько великого впереди! Такая великая ступень ожидает своего огненного утверждения. Столько великого явит человечеству Наше Учение и утверждение Высших Начал. Приближается великая пора. Так Мы творим вместе.


11.202

11.202. Строительство Света утверждает свою мощь, именно, являя все напряжения и потенциалы. Не нужно думать, что Силы Света не допускают великого напряжения. Правильно представить себе Силы Света в том космическом масштабе, который может свершить лишь Строительство Космоса. Истинно, лишь утверждение самых мощных энергий даст явления мощного строительства. Потому насыщается пространство нужными энергиями. Силы Света устремляют все огненные центры. Строительство Космоса идет, направляя все нужные энергии. В этом строительстве напряжем все силы огненным сердцем и мечем духа. Так Мы построим великое будущее. Так явленный великий закон будет возглавлять будущее!


11.203

11.203. Мосты духа, переброшенные через все трудности, через все пропасти идущими путем устремления, будут теми строительными энергиями в Космосе. Дух, истинно, может объединить разные центры. Человечество напрягается в видимом строительстве, которое не вдохновлено высшими устремлениями для Космического Строительства. Каждый мост духа утверждает, именно, сознательное Строительство, которое являет космическую связь между построениями. Так в Эпоху Огненную нужно особенно отдаться тонкой, сознательной деятельности духа. Лишь мост Духа может уничтожить ту пропасть, которая разверзлась перед человечеством. Мост Духа есть мост Красоты – этими понятиями подвига духа мы взойдем на великую Вершину, которая объединяет Миры.


11.204

11.204. Насыщение пространства формулами, очищающими Учение, даст свои великие следствия. Так Мы утверждаем явление Нового Мира. Так уявление Предназначенного свершится.


11.205

11.205. Великая магнетизация продолжалась с устремленной силой, начиная с Эпохи, которая возглавлялась Огненным Правом. С тех пор, когда дух человеческий принял течение, которое унесло его с пути Истины, с каждым Владыкою Мир получил огненную Истину, так проходила магнетизация космическая. Космический Магнит устремляет дух к исканию, которое приведет дух к осознанию великого Огненного Права. Если каждая мысль есть магнит, то каждое устремленное искание есть мощный магнит. Эти магнитные флюиды наслаиваются в пространстве и образуют явления магнитных полюсов. Если физический план утверждает насколько магнетизм мощен, то насколько же мощнее устремление Магнита Космического. Истинно, магнетизация духа может создать мощные наслоения, которые создадут все великие энергии. Потому искания духа приведут к Огненному Праву. Истинно, весь Мир ищет ту Космическую Истину. Великая Эпоха Огненного Права даст ключ к высшему существованию.


11.206

11.206. Самый мощный Источник огненных энергий – сердце – еще не исследован, как явление двигателя и творчества. Нужно проникнуть в сущность творчества, чтобы понять насколько сердце непобедимо, когда все огни зажжены. Нужно знать, что лишь истинный источник мощных энергий может создавать. Потому воспитание сердца должно быть понято, как возжение всех огней. Каждое истинно высокое проявление сердца зависит от напряжения высших энергий. Огненное сердце насыщает тела тонкие тонкими энергиями. Те вибрации, которые устанавливают священную связь между Тонким Миром и Миром Огня, являются огненными вибрациями сердца. Именно на пути к Миру Огненному нужно устремиться к созданию этих сокровенных вибраций сердца. Так Солнце Солнц есть Сердце.


11.207

11.207. Все проявления энергий будут творчески насыщены, когда импульс, который ими движет, будет исходить из источника сердца. То, что в Космосе считается истинным двигателем, то в лаборатории сердца называется устремлением. То, что в Космосе называется Источником Истины, в жизни называется искренностью. То, что в Космосе собирает и создает, то, что огненно утвердилось в жизни, есть пламень сердца. В пространственных объединениях тел можно утвердить пламенный, чистый стимул сердца. В Мире Огненном сила объединения есть стимул сердца; только огонь может зажечь все огни. Не продумание, но прочувствование дает откровение духа. Только пережитое может быть изжито. Только зажженное всеми огнями сердце может познать Красоту высшей жизни. К познанию этих высших объединений ведет будущее. На пути к Миру Огненному устремимся к познанию высших Законов Бытия.


11.208

11.208. Как же сердце осознает всю Красоту Бытия, если оно не проникло во все радости и горести жизни? Так часто, прочитывая Книгу Жизней, сердце трепещет, но и слеза страдания трансмутируется в жемчужину. Чем сердце огненнее, тем больше радостей и страданий. Закон Огненного Права куется в жизни. Высшее Веление утверждается, проходя все жизненные ступени сердцем. Творческие импульсы должны насытиться в сердце, потому каждая жизнь дает свои излучения сердца. Ведь Огненное Право не есть тот призрак совершенствования, о котором человечество привыкло мыслить, но есть огненное возжение всех жизненных огней сердца. Не в ровном существовании насыщается сердце огненной любовью.


11.209

11.209. Истинно, и дух, и сердце должны прислушиваться к тонким и невидимым явлениям. Именно неведомое достижение должно войти в жизнь. Именно, высший принцип Огня утверждается в Космическом Творчестве, как главный стимул. Правильно указали на те тонкие физические явления, которые утверждают сущность невидимых и огненных энергий, и которые должны разбудить и расширить сознание человечества. Именно, тонкое сознание Космоса открывает каждую новую ступень. Неуловимое сегодня будет слышно в будущем, и будет зрим Тонкий Мир. Когда дух и сердце преисполнятся устремления, когда человечество примет Закон Существования Миров, тогда можно будет начать расширять сознание. Сам человек объединяет Миры своим сознанием. Так на смену узкого горизонта идет великое время. Так Наше утверждение великого Огненного Права даст великую Огненную Эпоху. Эта великая Эпоха должна преобразовать лик планеты – так Утверждаю!


11.210

11.210. Луч Высшего Сознания объединяется с лучами близких сознаний при огненном устремлении. Когда порыв огненного духа напрягается в творчестве блага, дух всегда объединяется с Высшим Сознанием. Огненный закон являет свою мощь на Земле, потому так нужно явить понимание Тонкого Мира. Каждое действие может получить Силу двойную объединением лучей. Объединенное сознание самый непреложный щит. При полном устремлении и огненном понимании лучи всегда будут творить, являя единую мощь. Луч может пронзать сознание, но Мы назовем объединение лучей сознания Иеровдохновением. Лучи творчества сердца являют самую огненную работу в Космосе, но сердце, именно, должно насыщаться устремлением подвига, именно, Солнце Солнц будет побеждать все препятствия и творить новые начинания. Мир Огненный чтит творчество сердца.


11.211

11.211. Именно, как сказала Ур., – исполнение своего долга. Именно, распределение назначений в Космосе удерживает основы, и Иерархическая Цепь удерживает равновесие. Есть в Космосе одно великое действо, которое допускает объединенную Карму, но так как это действо сокровенно в Космосе, то и слияние Кармы есть решение Высших Сил. Огненное сознание и сердце могут слиться и нести эту Ношу Мира, и это есть посвящение для нового строительства, которое назначено в Космосе. Явление Космического Магнита должно быть насыщено творчеством духа и сердца. Так утверждается единая Карма. Нужно понять это, как высшее Знамение. Но когда закон высших значений прилагается к житейскому быту, то это идет вразрез с Космическим Назначением. Потому на пути к Миру Огненному проникнемся значением высшего объединения Кармы.


11.212

11.212. Напряжение всех энергий духа, конечно, выявляется при столкновении сил. Конечно, лишь устремленный к творчеству дух может осознать ту мощь, которая заложена в противодействии. Как же утвердить огненное возжение и напрячь каждый канал Огня? Притяжение всех соответствий происходит, когда все огненные струи зажжены. Необходимо принять закон противления, как стимул творчества; стимул, который напрягает каждое строительство. Притяжение духа развивается именно огненным напряжением всех сил. Именно, каждое начертание пространства может войти в жизнь, как магнитное сопротивление силам тьмы. Восходя на пути к Миру Огненному, запомним об устремлении в высшем напряжении духа, когда на краю пропасти, когда на вершине, когда перед глухой стеной. Так напряжем все силы.


11.213

11.213. Все народы напрягают свои силы. Всё напрягается к трансмутации. Время великое и грозное – так утверждается великое будущее. Утверждаю великое насыщение пространства.


11.214

11.214. Циклы, которые закладываются Космическим Магнитом, имеют в своем основании утверждение Высших Сил. Эти огненные Циклы являются основами планетной жизни. Космический Магнит строит соизмеримо с пространственной Мощью. Дух Строителя Цикла должен быть той Мощью, которая соответствует назначению Цикла. Весь синтез Цикла должен был насыщаться в Духе, явленном для Космического Синтеза. При огненном смещении Цикла опять дается Огненное Начало для очищения планеты. Так мало духов, понимающих основы огненного Бытия! Так мало духов, понимающих, Кто стоит у Руля! Красота Цикла может озарить лишь сознание, которое может понять Мощь Начал. Руль жизни планеты и основы Бытия утверждаются Огненным Правом. Так на пути к Миру Огненному явим понимание Основанию Циклов.


11.215

11.215. Начертания Космических Циклов утверждаются целыми тысячелетиями. В них Воля Высшая сочетается в Избранном Духе, который своим огненным напряжением создает ту предназначенную Эпоху. Своим духом и волею каждый огненный дух создает тоже известный цикл вокруг своих устремлений. Эти создания Циклов мощно объединяются в цементируемом пространстве. Каждое огненное устремление уже может быть залогом нового звена в утверждении Цикла. Если бы сознание утвердилось на явлении построения Циклов, конечно, Космическое Строительство облекло бы Красотою Мир. Истинно, мироздание может выявиться в каждой устремленной мысли. Так на пути к Миру Огненному будем сознательно строить звенья в Мировых Циклах.


11.216

11.216. Осознание ответственности за дух и религию поставлено человечеством на последнее место. Суд человеческий заботится охранить физическое тело, преследуя калечения тела. Но существующие законы и храмы не заботятся о тех миллионах искалеченных духом. Правильно сказала Ур. о той грозной ответственности, которую должны нести религии. Ведь связующее явление религии не утвердилось на планете. Та священная мощь Земли вместо того, чтобы возносить, превращена человечеством в ту явленную разъединенность, которая есть меч рассекающий. И жрецы, и брамины, и священнослужители все искажали космическое назначение. Истинно, только утверждение истинного назначения устремит дух к высшему пониманию великого Космического Права. Так устремимся к великой ответственности за дух и религию. Сколько нужно очистить в Учениях Мира! Задание – устремленно очистить религии – даст новое сознание. На пути к Миру Огненному утвердим Носителей Огненного Очищения.


11.217

11.217. Из всех порочных черт человечества нужно тонко отметить малодушие. Это свойство граничит со многими темными чертами. Ближе всего это понятие к предательству. Малодушие граничит со страхом, трусостью и с самостью. И в Мире Огненном нет места малодушию. И венец мужества может быть возложен лишь на чело, украшенное самоотвержением, Да, пусть одиноко воин бьется. Пусть стрелы ханжей вонзаются в грудь. Пусть каждое явленное устремление будет встречено отрицанием. Но доспех его будет украшен мужеством. Кто же знает огненное устремление воина? Кто же знает истину напряженного сердца? Лишь явленное огненное сердце. Тонкое сознание осенит явление мужества. Малодушие есть презрение к высшему Эго. Малодушие есть рабство духа. Лишь чело, непреклоняющееся перед малодушием, будет украшено великим венцом. И презрение рабов духа есть достижение для воина, идущего огненным путем; и одинокий, презираемый малодушием, мужественный воин найдет Врата Огненные к Иерархии Света. Истинно, малодушие и самообольщение – сестры тьмы!


11.218

11.218. Кристаллы психической энергии вырастают в своей интенсивности при каждом возвышенном устремлении. Каждое напряжение мощи духа размножает кристаллы психической энергии. Отложения утвержденных кристаллов состоят из тонких энергий, которые химически переработаны в организме, питая те органы, которые особенно нуждаются при затрате энергии. Кристаллы психической энергии расплавляют субстанции, вредные для организма. При сознательном напряжении можно вызвать эту трансмутацию кристаллами, которая может служить противодействующим утверждением. Сознательные посылки психической энергии зараженным или поврежденным органам могут явиться исцелением. Напряжение волевое и сознательное устремляет к насыщенному действию кристаллов. Так мысли о психических кристаллах могут принести нужную помощь при тех повреждениях внутренних органов. На пути к Миру Огненному нужно осознать те огненные батареи, которые заключены в человеке.


11.219

11.219. Центр солнечного сплетения является фокусом радиации огня. Нужно представить себе, как действует огонь. Как все высшие функции Космоса действуют изнутри, так и огонь солнечного сплетения напрягается в самом зерне. Центр солнечного сплетения дает равновесие всем телам, и радиации его насыщают также эфирное тело, которое питает астральное тело. Переплетение всех центров и всех тел сравнивается с кольцами спирали, которые объединяются в центре солнечного сплетения. Каждая планета, каждый огненный центр имеет свое солнечное сплетение и Божественный Огонь жизни. Если сознание расширится в понимании этих явленных соответствий, то связь Макрокосма с микрокосмом станет огненной Истиной. Волны токов беспредельны в своем разнообразии. По этим волнам огненный дух сообщается с пространством и другими Мирами. Так же как в древности изображали солнце со своими лучами, так можно изобразить и солнечное сплетение, которое имеет свои особые излучения, исходящие из зерна через всю заградительную сеть. Эти мощные токи приносят сердцу все отражения пространства.


11.220

11.220. Потому, когда космические явления напрягаются, солнечное сплетение трепещет. Трудно сердцу огненному, когда в центре солнечного сплетения волны разбиваются, принося все пространственные отзвуки. Явление лучей утверждается, как явление заградительной сети, и, конечно, каждая струя звучит своим огнем. Так солнечное сплетение напряжено столькими огненными лучами! Явление усталости Матери Агни Йоги космического значения. Темные силы бросают на весы все свои ставки. Мы же посылаем лучи, которые разбивают их намерения. Центр солнечного сплетения чует эти колебания весов. Космическую мощь нужно напрягать в направлении Света. Так огненное сердце знает утверждение этой Битвы.


11.221

11.221. При заболевании физическом, конечно, эфирное тело очень ослабляется, и только при огненных центрах оно остается мощным. Это объясняет, почему люди, являющие жизнь лишь низших центров, так страшатся смерти. Дух огненный являет радость, отражая огнем темные явления. Духи низшие чуют свое разобщение с астралом из-за повреждения эфирного тела.


11.222

11.222. Магнитное притяжение ауры так меняется в зависимости от состава явлений разных напряжений. Сознание воспламеняет мощь ауры. Когда сознание насыщено высшими устремлениями, когда оно устремляется к высшему творчеству, магнит ауры возрастает тысячекратно. Когда дух устремлен к Высшему Источнику, магнит ауры утверждается в своей мощи. Каждое высокое устремление дает отложение, являя свое насыщение каждому действию. Каждый огненный порыв дает особое мощное притяжение ауре, которое незыблемо утверждается, как основание высшего действия. Притяжение магнитных волн являет свое воздействие на дальние расстояния, и посылки духа особенно могут притягиваться к ближайшим аурам. Творчество духа действует посредством этих огненных магнитов. На пути к Миру Огненному нужно утверждать свои магнитные притяжения.


11.223

11.223. Вращение солнечного сплетения может иметь много причин, кроме всех космических. Нужно рассматривать причины и функции вращения центра солнечного сплетения в связи с организмом и посылками энергии на дальние расстояния. Вращение центра солнечной энергии есть нагнетение психической энергии. Так как излучения солнечного сплетения проходят через все центры, то, вращаясь, лучи солнечного сплетения пронзают все центры, являя питание и объединение прочих центров одной огненной энергией. Вращение центра солнечного сплетения может также координировать различные энергии, нагнетая как бы один центр, который особенно нуждается в насыщении или укреплении. Излучения солнечного сплетения при этом как бы касаются внешней окружности заградительной сети. При посылках энергии в определенное место все излучения собираются как бы в коническую спираль, и все снаряды идут в пространство спирально. Так функции солнечного сплетения так же многочисленны, как и его излучения. Являясь также мощным регулятором энергий, исходящих от всех центров, впитывая космические огненные энергии, центр солнечного сплетения распределяет по тем нагнетениям, которые присущи центрам.


11.224

11.224. Явление космических огней подземных нужно очень отмечать по напряжению в солнечном сплетении. Можно наблюдать такие точные совпадения. Путь напряжения подземного огня всегда отражается в сопутствии красного пламени. Так можно утвердить огненный сейсмограф.


11.225

11.225. Если бы можно было невооруженным глазом видеть процессы, которые происходят при различных трансмутациях и функциях центров на окружающей человека ауре! Каждая вибрация внутренних огней насыщает пространство вокруг огнем. Каждая вибрация наполняет пространство или разрядами очищения, или разрядами творческих искр. Неявленные энергии притягиваются к этим разрядителям. Огненные излучения центров насыщают и напрягают все соприкасающиеся сферы. При посылках огненной энергии дух трансмутирует на пути также все пространство. Обратим внимание на великую лабораторию духа, которая творит тонкие энергии. Лишь тонкое достижение может проникнуть в Тонкий Мир. Все достижения в этих тонких пределах дадут достижение Огненного Мира.


11.226

11.226. Такое напряженное время! Космический Магнит смещает и перерождает явление человеческих действий. Так Утверждаю Новую Эпоху. Так сроки приближаются, идут события.


11.227

11.227. Сознание содержит в себе все следы пройденных жизней, отпечатки каждого проявления, как и каждую мысль и устремление к проявлению широкого горизонта. Сознание питается «Чашей» и сердцем, и каждая нагнетенная энергия отлагается в сознании, неразрывно связанным с духом. Ведь дух, отделившийся от тела, сохраняет всю совокупность энергий высших и низших. Именно, мудро ведет Учитель, указывая на утверждение жизненной трансмутации. Именно, в бессмертии духа будут заложены все явления жизненных энергий. Каковы отложения, таковы будущие кристаллы. И мысль, и сердце, и творчество, все другие проявления собирают эту энергию. Весь огненный потенциал духа состоит из излучений жизненных энергий. Потому, говоря о духе и сознании, принять нужно это, как кристалл всех высших выявлений. Древние знали о кристальности духа, и дух появлялся, как огонь или пламя, при всех высших проявлениях. Потому так важно понять истинное значение огненной трансмутации. Истинно дух и материя утончаются в едином порыве к достижению высшего огненного сознания.


11.228

11.228. Божественный Огонь являет свои искры во всем Сущем. Сокрытые потенциалы этих искр, хотя и невидимы, но должны быть приняты, как основа всех проявлений. Эту искру нужно принять, как звено в каждом центре организма. Взяв эту Истину за основу, можно представить себе, как центры объединены функциями. Каждая Божественная искра вдыхает и выдыхает Огонь, который служит объединителем. Все силы потенциала духа напрягаются в этом постоянном обмене. Потенциал каждого центра есть звено к бессмертию, потому так велико заблуждение, которое толкает к физическим упражнениям. Именно не извне, но изнутри может искра Божественного Огня разгореться. Под руководством Луча Учителя, искра, конечно, может разгореться, но и здесь дух должен быть подготовлен самодеятельным исканием. Учение Зороастра о Божественном Огне, Любви и Красоте принесло Миру утверждение Высшего Закона.


11.229

11.229. Божественный Огонь устремляет каждое космическое явление к творчеству. Каждый высокий потенциал насыщается этим Божественным Огнем. Каждая искра жизни несет в себе этот Божественный Огонь. Применим ко всем жизненным проявлениям значение Божественного Огня. В каждом центре жизни утверждается этот Огонь. Действия человеческие, конечно, несут в себе эти Божественные искры. Если принять человеческие огни, как центры творческие, то можно усмотреть, как тела, объединенные Огнем, имеют свои соответствия в различных планах. Правильно думать, что сущность распределяется по планам, утвержденным тонкими энергиями. Потому, когда говорим о Мире Огненном, нужно уметь представить себе, как объединяются тела вихрем Огня. Так единый Божественный Огонь является объединителем всех энергий.


11.230

11.230. Законы Космического Равновесия управляют планетой. Можно в законы космические включить Закон Кармы, ибо Закон Равновесия содержит в себе все прочие проявления жизни. Равновесие является творческим действием каждого проявления. Так же как Светотень творит и насыщает действие, так и Закон Равновесия утверждается сообразно развитию воли. Космические Весы утверждают сообразно нарастанию народной Кармы. Весы Кармы человека утверждают свое измерение свободной воли. Потому так важно утвердить понимание стремления к усовершенствованию, ибо устремленное в пространство желание может всегда притянуть желаемое, и по качеству желания определится Равновесие. Так пожелаем те энергии, которые могут быть исполнены и применены к жизни. Равновесие может только тогда являть утверждение свое, когда свободная воля изберет путь Общего Блага.


11.231

11.231. Космические законы Равновесия приложимы ко всем срокам на планете. Пространственные решения притягиваются к назначенным срокам и могут проявиться во всех утверждениях жизни. Равновесие насыщается этими пространственными решениями. Потому сроки назначенные должны быть тонко вычислены. Можно проследить карту Мира в разные эпохи и можно представить, как Космические Весы являли великое Равновесие. Веление утверждало свои явленные действия, как Космическое Равновесие. Сроки притягиваются по этим спиралям Космических Велений. Так грозные эпохи смещались творческими и разрушительные эпохи смещались строительными. Можно усмотреть по спиралям творчества космические надвигающиеся смещения. На пути к Миру Огненному явим понимание смещению, утвержденному сроками Космического Равновесия.


11.232

11.232. Сроки приходят. Утверждается смещение в самых недрах планеты, в самых недрах народов, в самых недрах жизни. Цикл утверждает смещение и появление новых начал. Так Мы творим вместе Новую Эпоху.


11.233

11.233. Распределение различных явлений зависит от Равновесия, на котором строится жизнь. Например, дух, который жаждет каких-то утверждений внешних, может их притянуть своей волей и в зависимости от своих устремлений, и закон Равновесия или насытит, или лишит дух свойства какого-либо другого. Закон Равновесия предупреждает каждое несвойственное явление. Мир болеет от этих неуравновесий. Дух человека настолько уклонился от явления желаний, способствующих Равновесию, что каждое человеческое проявление приносит силу разрушения. На пути к Миру Огненному нужно запомнить эти законы, которые насыщают Космическое Равновесие.


11.234

11.234. Эти законы Равновесия управляют также и внутренними жизнями, которые насыщают каждое существование. Так каждый дух притягивает свои создания. Но и в самых высших законах Равновесие происходит жизненными проявлениями. Потому жизнь, которая ведет к сокровенному Таинству Завершения, насыщена самыми огненными переживаниями.


11.235

11.235. Преуспеяния Духа могут утвердиться на Земле, как залог жизненных восхождений. Преуспеяния духа могут преобразить жизнь Космоса. Преуспеяния духа могут открыть новые пути к пространственным сокровищам. Но каждый дух должен найти в себе тот стимул, который указывает путь к преображению духа. В космическом бою, в творчестве, в искании достижений, в красоте, в устремлении дух найдет тот стимул, преображающий жизнь. Но горе тем, кто утверждают отрицания и разновесие, ибо Космические Весы колеблются, и в переустройстве Мира небывалое напряжение, которое не вмещает разновесия и тех, кто являют разрушение. Так на пути к Миру Огненному устремимся к основе Равновесия.


11.236

11.236. Переустройство Мира напрягается. В пространстве собираются новые энергии; утверждаются новые начала. Так творится Новая Эпоха.


11.237

11.237. Воля, направляющая к объединению с Высшей Волей, приобретает мощь магнита. Среди творческих утверждений нужно отметить каждое проявление воли. Этот мощный магнит может предуказать и утвердить жизнь. Он может притянуть все нужные энергии. Именно Божественная искра может разгореться в пламя при устремлении воли. Слияние Воли Высшей с человеческой дает стихийное соединение. Творчество насыщается этими энергиями. Сотрудничество с космическими энергиями проявляется в соответственном пространственном слиянии. Так устремление насыщенной воли дает новые космические комбинации. На пути к Миру Огненному утвердимся на слиянии воли с высшей, проявленной Энергией.


11.238

11.238. До тех пор пока человечество не научится управлять своими энергиями, не научится управлять своими качествами, трансмутируя свои человеческие тяжкие черты, до тех пор каждая космическая энергия будет опасна. Мы видим, как управляет человечество теми, данными ему энергиями! Каждая сила, открывающая новую возможность на Общее Благо, космически являет канал для других открытий. Но каждое откровение уподобляется всему прочему, явленному человечеству. Не идя с Космическим Магнитом, человечество идет против него. Даже в лучшем случае начинания строительства утверждаются на самом личном явлении. Так как Космический Магнит теперь собирает свои части, то и сам Магнит отвечает космическому движению, и тем части Магнита приближаются к великому заданию. На пути к Миру Огненному запомним закон Космического Магнита.


11.239

11.239. Великий горизонт смещения может быть объят сознанием, насыщенным Космическим Магнитом. Когда радость будущему живет в сердце, тогда каждое преграждение есть лишь ступень к восхождению. Потому так важно воспитывать сердце в этом устремлении к созданию мощного будущего. Стремительность потока смещения не пугает дух, закаленный в бою. Так, когда старые и отживающие энергии смещаются новыми, сердца огненные знают все значение великого времени. Смещение энергий насыщает пространство. На пути к Миру Огненному утвердим закон смещения энергий и создания новых великих путей.


11.240

11.240. Равновесие Мира держится на основе Бытия. Как мощно утверждается жизнь, когда высшее явление держится в сознании. Каждая высокая мысль будет залогом устремления духа. И в нескончаемой цепи действия и мысли можно выражать все новые направления эволюции. Пространство утверждает свои напряжения, которые соответствуют тем действиям и мыслям, зарожденным на Земле. Тем ответственнее человечество за все порождения, ибо Мир Тонкий задерживается в своем развитии, так же, как и вся цепь эволюции Земли. Потому мысль о духовности должна войти в жизнь, но как истинное понимание Основ Бытия. Равновесие Мира не может установиться без истинного понимания Начал. Так каждое огненное слово сердца, идущее на очищение Учения, есть стимул огненный, который даст сдвиг сознанию. Потому утвердимся сознанием на мощи Равновесия, как стимуле Бытия, Начал и Красоты.


11.241

11.241. Потому так необходимо утверждать в духе Начало Женское. Ибо Знамя великого Равновесия Мира дано поднять женщине. Так настало время, когда женщина должна завоевать право, от нее отнятое и которое она отдала добровольно. Сколько мощных рекордов наполняют пространство достижениями Женского Начала! Как Учитель творит через учеников, так женщина творит через Мужское Начало. Потому женщина огненно возвышает мужчину. Потому и вырождение, ибо без истинного рыцарства дух не может подняться.


11.242

11.242. На Космических Весах взвешиваются судьбы стран. Идущие с Космическим Магнитом предстанут перед Светом Будущего, но идущие против всех светлых начинаний познают всю тяжесть Кармы. Ведь Битва Света и тьмы насыщает все пространство. Сколько явлений взвешиваются на Космических Весах! Каждый час приносит новую космическую волну, и на Космических Весах ежечасно утверждаются новые колебания. Пространство звучит новыми условиями, ведущими к Миру Огненному. В космическом напряжении создаются новые огненные условия. На пути к Миру Огненному примем закон Космического Магнита в каждом действии и каждом стремлении.


11.243

11.243. Разновесие настолько увеличилось, что пришло время, когда человечество должно вникнуть в сущность. Вся оценка жизни и ее рычагов так извращена, что человек живет в порождениях своих. Но истинных рычагов никто не знает, начиная с Основ Бытия до каждого рычага жизни в созданном ими же Мире. Истинный Мир так же разнится от порожденного, как Свет от тьмы. Пространство, истинно, нуждается в соединении существующих великих Основ. Потому не возродится Мир без утверждения Равновесия и уничтожения сущности разновесия. И в этом утверждении Космические Весы колеблются. Мир Огненный утверждается на этом великом законе.


11.244

11.244. Свободная воля устремляет утверждение к соединению обстоятельств, создающих цепь действий. Так важно создать ток напряженного действия и сознательного направления, ибо в этом соединении внутренних импульсов с внешними энергиями заключается сосредоточие тех действий, которые создаются, как Карма. В сознательном напряженном устремлении воли можно притянуть космические энергии, которые необходимы для строительства Блага. Потому объединенное сознание с Высшей Волей дает ту мощную силу, которая может противостать всем напряжениям Тьмы. Распознавание добра и зла уже есть залог предстояния перед истинным путем. Преображение духа утверждается устремлением трансмутации и объединением воли со Светом. На пути к Миру Огненному устремимся к соединению нашей воли с Высшим Светом.


11.245

11.245. Космические законы являют в своих потенциалах ту мощь, которая лучше всего может направить жизнь. Затруднения, которые явлены планете в координации космических законов, нарождаются не от неприменимости космических законов, но от разобщения с Высшими Мирами. Во всем строении Космоса явлена огненная целесообразность. Потому нельзя принять законы космические, как неприемлемые. О Единстве в Космосе давно сказано. Во всех старых Учениях указано на это магнитное Единство. Столько пространственных рекордов не запечатлено, несущих сокровенные утверждения Единства! Столько пространственных рекордов, указующих на порождение разобщения! Так же как тысячелетиями планете приходится повторять о вечном Единстве, так же точно приходится утверждать те следствия разобщения на планете.


11.246

11.246. Соответствие между Мирами является действием утверждения прочных оснований. Нарушение соответствия дает следствие в каждом направлении. Человечество, дав перевес Миру видимому, тем отстранило от себя Миры Невидимые. Пребывая в Мире внешнем, человек отстранился от устремлений внутренних, которые напрягают дух в искании. Разобщение Миров так утверждается каждым действием человека! Явление разобщения проникает во все основы и взаимодействует, ибо отрицания есть подтверждение силы разрушения. Миры Невидимые являют все мощные энергии. Как же утвердить царство Божественного Огня? Как же восстановить закон Бытия? Как же утвердить сознательное стремление к явлению объединения? Мир содрогается от нарушения Основ, которые требуют восстановления и объединения Основ. На пути к Миру Огненному примем закон Соответствия Миров.


11.247

11.247. Жизнь уравновешивается лишь духовным подвигом. Лишь духовный подъем может дать направление к достижению и Общему Благу. Когда человечество поглощается в своих желаниях и порождениях, как же притянуть из Тонкого Мира энергии и как согласовать их с человеческими действиями и устремлениями! Порыв к достижению не даст накопления энергий, если не будет действовать воля в утверждении начинаний Блага. Правильно сказали о кривом зеркале. Человечество именно претворяет каждое великое начинание в своем кривом зеркале. Очищение сознания и Учения есть величайшая задача нашего времени. Так на пути к Миру Огненному запомним о необходимости уравновесия жизненных начинаний.


11.248

11.248. Закон соответствия должен приобщить дух к познанию огненному. Творчество духа открывает все возможности к общению с Тонкими Мирами. Преодоление сгущенной мысли даст напряжение, которое будет соответствовать формуле Тонкого Мира. Так же, как дух может утончить уплотненную мыслеформу, так же может дух уплотнить тонкие формы. Ведь каждое понятие будет звучать соответственно этим утончениям или уплотнениям. Дух может управлять своими утонченными устремлениями. Нужно сначала привыкать к утончению своих чувств, чтобы насытить дух необходимыми влечениями к Миру Красоты. Так условное понятие стандарта заменится истинным понятием Красоты. Конечно, откровение утончения чувств должно быть введено в жизнь.


11.249

11.249. Проникновение в глубины пространственные открывает новые формы. Можно уплотненной мыслеформой создать столько приемлемых утверждений для нашей жизни. Каждая мыслеформа нуждается в одухотворении человеческим духом. Прикасание к различным понятиям Тонкого Мира даст возможность одухотворить эти формы. Так им каждое устремление к утончению чувств даст огненные проявления Красоты. Можно принять закон огненного устремления к утончению и уплотнению мыслеформ. Строительство на плане земном и надземном может объединиться в этих явленных устремлениях. Расширение горизонта и границ творчества будет залогом новых форм и новых ступеней. На пути к Миру Огненному уявим огненное устремление к утончению чувств и уплотнению мыслеформ.


11.250

11.250. Сознательное отношение к пространственным рекордам даст подход к разным высшим энергиям. Гармонизация разных вибраций установит совершенство физических сношений между мыслеформами и энергиями, которые помогут уплотнять мыслеформы. Сущность сношений утвердится, как соответствие между Мирами Тонким и Земным. Утончение форм зависит от устремления к Красоте, потому каждое более утонченное представление о форме приблизит Красоту. Потому утверждающие, что путь к Миру Огненному лежит через сердце и красоту, правы. Потому Космическое Строительство утончается явлением духопонимания.


11.251

11.251. Явление строения Нового Мира подтверждается огненными способами. Рождаемые энергии проявляются и собираются под явлением особых лучей, направляющих те царства, которые будут творчески напрягаться. Творцы планеты огненно направляют те энергии, и, конечно, они будут обладать мощью уплотнения и утончения.


11.252

11.252. Сознание, что дух в зерне своем содержит то качество Света, которое может возжечься в устремлении, истинно, может служить вечным двигателем к восхождению. Каждый дух должен чуять это единство со Светом, которое огненно живет в зерне. Как же не устремиться к той силе, которая может пробудить лучшие импульсы в духе! Каждый дух являет свои возможности приобщением к огненному Источнику. Лишь разобщение со Светом уводит дух от огненного пути. Когда проснется это высшее понятие, дух направится к огненному исканию. Пространственный Огонь зовет человека к достижению высших энергий. На пути к Миру Огненному познаем сердцем мощь зерна духа.


11.253

11.253. Сущность человека может быть трансмутирована вызыванием лучших вибраций. Лишь такое напоминание даст человеку доступ к высшему достоинству. В настоящее время человечество находится в постоянных вибрациях низших сфер, потому Манас низший напрягает жизнь. Прикосновение Луча Высших Сфер именно даст ту вибрацию, которая разбудит сознание. Очувствование искры Божественного Огня в зерне духа положит основу новому человечеству. Именно то, в чем религия не преуспела, нужно заложить в духовное строительство и каждое утвержденное проявление применить к закону притяжения. Ибо осознание Света в сердце устремит к Свету, но тьма пребудет во тьме. Так запомним на пути к Миру Огненному.


11.254

11.254. Воля воинствующего духа может направить целое воинство ко Благу. Воля воинствующего духа может направить целый воинствующий мир. Воля воинствующего духа может утвердить новые каналы для проведения строительства, потому каждая стена может разрушиться под напором воинствующей воли. Воинствующий дух, открывающий огненный горизонт, есть дух, утверждающий Мощь Высшую. Воинствующий дух может насытить каждое явление, идущее с Космическим Магнитом. Сколько напряжений может дух воинствующий превозмочь! Воля воинствующая создает и творит новые возможности. Так пусть все идущие к Свету поймут значение направляющей воли воинствующей, ибо идущие за Волей воинствующей следуют за Огнем. Так явим понимание носителям Нашей Воли.


11.255

11.255. Внешнее проявление устремления к Учению Блага не продвинет сознание, не расширит мысль, не откроет широкого горизонта. Ведь лишь углубление в самую сущность жизни духа даст нужную мощь поднятия к Высшему Облику. Каждое устремление вглубь принесет новое явление проникновения духа в Свет Красоты. Силы духа насыщаются Космическим Огнем. Сознание может приблизить к себе именно Мир Огненный и Тонкий. Значение устремления в Миры есть познавание глубин духа и сердца. Так на пути к Миру Огненному осознаем устремление к перерождению духа и сознания.


11.256

11.256. Когда сознание стоит, оно равняется каменному состоянию. В таком состоянии люди походят на истуканов. Эти истуканы духа утверждают гибель планеты. На всех путях встречаются эти истуканы духа. Судя по очевидности можно утвердить явление как бы жизни, но не жизнь окружает истуканов духа – истинно, смерть и разложение. Кто же может допустить, что такое окостенение может дать планете нужное равновесие! Истинно, истуканы духа порождают катаклизмы и катастрофы. Окостенение заражает атмосферу так же, как самая ужасная эпидемия. Потому надо так очищать пространство и каждое утверждение жизни. Лишь очищение поможет спасти планету. Редко когда явление огненного Носителя Меча Духа понято. Но «Лев Пустыни», Солнечный Дух, идет стезею великого Света и с ним Мы.


11.257

11.257. Принцип жизни разработан на всех Высших Началах и вмещается в жизни так, как предназначено Бытием. Применимость всех высших Начал есть основа жизни, ибо каждое Высшее Начало утверждается, как само дыхание и движение жизни. Принцип Высший есть само пространство и сила всего жизненного явления. Каждый утвержденный принцип может дать свое достижение, предназначенное Красотою. Потому нужно освоиться с применением Высших Начал. Разграничение Начал не дает равновесия. Истинно, принцип творчества принесет то величие, предназначенное планете, но выбор в руках человечества. Свет или тьма, строительство или разрушение, это решит само человечество. На пути к Миру Огненному принесем устремление Огню и принципу Красоты.


11.258

11.258. Очищение пространства простирается на все начинания. Наступило время выявить силы, идущие со Светом или тьмою. Именно, соблазн Князя тьмы в том, что он сулит покой, но Мы говорим – час последний! Лишь ускоренное очищение даст возможность планете спасти ее – конечно, не явление нескольких лет, но эонов. Конечно, огненный взрыв спасет планету. Огненный взрыв должен проявиться в каждом явлении. Лишь очищение пространства, лишь очищение сознаний, лишь очищение Учений даст явление очищенных взрывов духа. Конечно, тьма сгущается, но когда напряжение сил тьмы достигнет своего предела, тогда силы Света утвердят свою мощь. Так нужно готовиться к принятию великого напряжения. Свет побеждает тьму.


11.259

11.259. Пробуждение в зерне духа вызывается огненными вспышками, которые могут проявляться различно. Насыщенное сознание может вызывать проблески явленных накоплений «Чаши». Огненное сердце пробуждает устремление своим напряжением. Основание явленных огней пробуждает зерно духа, закладывая новые потенциалы. Потому вибрации нужно изучать и применять к жизни, ибо каждое явление может послужить связью между духом и Пространственным Огнем. Зерно духа нужно привыкать чуять – так, напрягая силы духа, утвердимся в высших исканиях.


11.260

11.260. Сплетение обстоятельств нужно изучать. Как бы тонкими токами окружается нужное сплетение, когда нужное приводит к тому течению, которое заключает лучшую магнитную силу. Каждое начинание нужно уметь утвердить. По данному зерну можно определить каждое следствие. Если бы человек принимал великое зерно задания в его потенциале, то, конечно, Мир был бы великим отражением Высшей Воли. Потому можно утвердить, что Высшая Воля предполагает, но человек располагает, и так гибнут лучшие начинания. Есть лишь единственный путь преуспеяния, когда дух осознает во всей мощи утвержденное зерно задания. Но вместо того люди перекраивают на свой лад, и остаются жалкие останки. Так нужно устремляться во всех огненных начинаниях и понять, как принять зерно, данное Наместником. Ведь, подымаясь к Высшему, мы с Высшим и пребудем. На пути к Миру Огненному познаем Силы Высшие.


11.261

11.261. В созидании нужно помнить о великом соотношении. Те, примкнувшие к Источнику Света, должны понять, что горение духа есть Красота и Щит в служении Благу. Но лишь приносящие Красоту знают все величие Служения. Потому нужно обратить внимание на тех, кто поносит явление Учения. Можно найти больше поносителей Учения среди примкнувшим к Пути, нежели среди явленных врагов. Указали правильно на непонимания, которые наносят удары по Щиту. Именно, применение недостойных явлений. Кто же будет последователем, если Учение есть лишь абстрактное явление? Каждое печальное последствие можно проследить именно как упущение понимания Живой Этики. Есть огненное сердце, которое знает утверждение Служения с Учением. Явлю Мою Волю водворения Живой Этики и очищения Учения. Без этого пути к Огненному Миру нет. Величайшее задание утвердить новое тонкое сознание. Моя Воля передает Таре Мои заветы.


11.262

11.262. Перерождение мышления должно утвердиться, как основа лучшей Эпохи. Мышление – залог преуспеяния, залог нового строительства, залог мощного будущего. Претворение жизни именно утверждается трансмутацией мышления. На каждом проявлении можно проследить, как мышление эволюционирует или инволюционирует. Кроме устремленного мышления, действует импульс зажигания мышления. Потому закон устремления дает то соответствие, которое сближает Миры, насыщая творческим огнем. Дать себе отчет в направлении мышления уже поможет сдвинуть сознание. Так на пути к Миру Огненному устремим мышление к лучшему будущему.


11.263

11.263. Строительство будущего явит нужный сдвиг сознания. Перерождение мышления принесет свои плоды. Так строительство будущего происходит, насыщая пространство. Время великое и грозное.


11.264

11.264. В эту пору мирового засорения есть лишь единый путь перерождения мышления. Именно, нужно будить сознание. Именно, когда дух может уже оглядываться назад, зная, что день вчерашний со своим мышлением уже миновал, то происходит трансмутация распознавания. Именно, минувшее время может духу указать, как проходят и перерабатываются все энергии. Но горе желающим встретить будущее, оглядываясь назад! Ибо дух, обремененный останками вчерашнего дня, нагружен громадами; с таким грузом не взобраться на Гору, не пройти через Врата Света, не приобщиться к светлому Будущему. Так, если Отцы Церкви зовут в прошлое, то Служители Света зовут в будущее. Пробуждение сознаний, очищение Учения и зов в будущее дадут великое перерождение мышления. На пути к Миру Огненному Моя Ведущая Рука смещает энергии.


11.265

11.265. Вибрации могут вызвать в сердце столько тонких чувствований. Если бы человек понял, как пользоваться утвержденными вибрациями для того, чтобы вызвать из недр сердца тонкие чувства, можно было бы отвращать многие злые действия. Наука должна заняться именно исследованием способа вызывания этих вибраций. Конечно, звук, и цвет, и обоняние могут дать весь синтез для высших чувствований. Когда грубые методы духа заменяются тонкими, дух овладевает чуткостью восприятия. Прикасание к более тонким энергиям дает утончение всего образа жизни. Когда пространство зазвучит тонкими энергиями, нужно будет знать, как их жизненно применить. Потому прикосновение к грубым преступникам можно утвердить, как искание новых образов перерождения духа. Нужно найти новые способы вибраций. На пути к Миру Огненному подумаем, как очистить дух человечества.


11.266

11.266. Человечество придает значение лишь тем понятиям, которые укладываются в сознании посредственности, ибо оно облекает в своем сознании каждую форму соответственно. Почему же не привились все Высшие Понятия? Почему же столько искажений? Почему же так много умалений? Ибо, истинно, дух человеческих исканий и устремлений обращен вниз. Но задача Нового Мира пробудить сознание и вернуть Миру предназначенный Облик Красоты. Творчество духа должно напрягаться именно к восхождению. Именно, не низводить Высшее, но подымать. Потому первым условием будет творить Образ Божий по Божественному. Когда человеческое сознание перестанет изображать Божественность по-человечески, тогда достижения духа будут огненны.


11.267

11.267. Пути земных сил являют свои тенёты там, где силы темные чуют неустойчивость, но каждый план сил темных можно легко разрушить, освободившись от непротивляющихся злу. Пути темных будут следовать путями Света, но там, где доступ открыт Свету, туда не проникнет тьма. Ибо те, тонкие, огненные слои являются недоступными для темных. Потому те пути частичных откровений не являют достижений. Силы Света, устремленные к мировому строительству, должны потому так огненно сооружаться против сил темных, которые стараются проникать в твердыню формулой – Господом твоим. На пути к Миру Огненному нужно твердить об этих опасностях, ибо много попыток проникнуть в твердыню Света. Так будем помнить все личины, под которыми прячутся скребущиеся.


11.268

11.268. Фохат так мало понят именно как вездесущий Огонь. Так же мало понимается Лаборатория Вселенной. Великое Выдыхание и Вдыхание Космоса нужно применить ко всем проявлениям. Именно, не задумываются над общением сил выдаваемых и сил возвращаемых в сокровищницу Космоса. Так роль человечества не состоит лишь в том, чтобы заимствовать, но в том, чтобы, насытившись, отдать силы, общаясь с Огнем Пространства. Так, приняв это общение за Истину, можно обнаружить, почему именно такая разница между даванием и отдаванием. Разновесие в этом принципе и есть то, что на Космических Весах представляет Карму человечества. Невежды удивляются, что Тонкий Мир бывает хаотичен, но нужно подумать, как фохатические искры остаются не оплодотворенными и сколько сил остаются не приложенными или искаженными. На пути к Миру Огненному нужно углубиться в понимание хаоса сознания человечества.


11.269

11.269. Именно, самое высокое стремится к Огненному Принципу, тогда как сознание низшее творит Образ Высший по подобию своему. Вместимость малого сознания будет соответствовать созданному Облику, потому и столько явленных извращений! Как можно малое сознание наполнить Всеобъемлющим Понятием, когда всеобъемлемость приводит дух в исступление. Скажу – тяжко человеческое мышление! Пространственный горизонт доступен лишь тому, кто знает Всеобъемлемость Принципа, ибо царственный дух может слиться с Высшим Принципом точно так же, как Макрокосм слит с микрокосмом. Потому дух малый не может слиться с Огненным Принципом. Мощь огненная открывает все Горнило, явленное тому, кто ощущает пульс Мира Огненного. Это животворящее Начало строит жизнь на Фохате. Так запомним, что лишь малое сознание отрицает, но дух огненный всеобъемлет. На пути к Миру Огненному запомним о великом Принципе.


11.270

11.270. Пространственный Огонь содержит в себе те фохатические искры, которые притягиваются ко всем жизненным проявлениям в Космосе. Так эти искры питают каждую жизнь, и, смотря по потенциалу существа, эти искры умножаются в своем устремленном притяжении. Разрежение их связано с тем нагнетением или нагромождением пространства, по которому можно проследить, где происходит строительство во благо или разрушение. Можно прослаивать страты пространства мыслью об огненных энергиях и устремлениями духа. На пути к Миру Огненному утвердим мысль об устремленной мысли Огня.


11.271

11.271. Утверждают, что из каждого живого организма в Природе можно извлечь кровь. Мир настолько мощен в своем потенциале, что нужно проникнуться смыслом этой великой формулы. Привыкнув к физическим определениям, человек употребляет все формулы физически, потому нужно переродить это искажение и вернуться к сознательному употреблению высших понятий. Не кровь можно выжать из камня, но фохатическую искру, которая живет и воодушевляет каждый организм в Природе. И в духовном Мире тот же закон. Но по мере возрастания сознательного сотрудничества с Космическим Магнитом, дух приобретает тот огненный магнетизм, который соответствует фохатическим искрам. Ничто из физического психизма не имеет ничего общего с этим духовным магнетизмом. Именно, высокий опыт Агни Йоги дает этот духовный магнетизм. Настолько мощно воздействие такого магнетизма, что мысль такого Агни Йога, притягивая из пространства фохатические искры, творит Волю Пославшего. На пути к Миру Огненному притяжение духа есть великое творчество.


11.272

11.272. Над разлагающими действиями и их последствиями люди не задумываются. Как устранить ужасные эманации, если утверждают, что зараза распространяется именно этими эманациями, значит, каждое разлагающее действие должно найти себе противоядие. Нужно утвердиться на искании тех огненных энергий, которые могут противостать этим ядовитым эманациям. Устремление к Высшему Образу даст равновесие духу. Очищение понятий, устремление к высшему исканию дадут противоядие разложению мышления. Так каждое темное разложение должно быть устранено исканиями блага. Пространственные Огни могут разложить флюиды тьмы. На пути к Миру Огненному устремимся к очищению Пространства.


11.273

11.273. Фохат проникает во все явления, которые насыщают жизнь. Именно, в духовные явления притягиваются искры Фохата, ибо Огонь Космический насыщает тождественные утверждения. Потому прикосновение к течению Космического Магнита притягивает фохатические искры. Эти огненные помощники утверждают каждое заградительное явление. Так же как действует заградительная сеть вокруг тела, так же действует и фохатическая сеть. Связь между заградительной сетью и фохатической состоит из тех же огненных спиралей, которые исходят от недр центров. Фохатическая сеть, именно, является тем магнитным телом, которое дух при мощном устремлении и напряжении сплетает вокруг всех явлений, которые дух желает оградить. Так цементируется пространство и каждое напряженное действие, идущее с Космическим Магнитом.


11.274

11.274. Потому сердце пламенное может утверждать каждое явление. Ибо явленный магнит сердца притягивает фохатические искры. Потому сердце, которое творит во имя Космического Права, имеет ту мощную силу и собирает фохатические искры и облекает ими те явления, которые напрягаются для творчества. Этот магнит слитого сердца творит на всех планах. Потому Наше Сердце творит так огненно. Есть сердце, которое может вместить каждую утвержденную степень Огня. Такое сердце может утверждаться лишь Космическим Правом. Сердце, познавшее Космическое Право, имеет все Огни.


11.275

11.275. Именно, если утверждать сознание на том, что лишь при равновесии можно развить любую скорость, то человечество привыкнет к мысли о перенесении всех величин, ибо каждое строительство развивается при равновесии. Каждое сознание может достичь этого планомерного строительства напряженным исканием – чем украсить сокровище жизни? При равновесии скорость возрастает творчески, и фокус может утверждать свои излучения для соответственного строительства. Так нужно в космическом переустройстве принять равновесие, как основное начало. Мощь роста сооружения утверждается пропорциями, устанавливающими равновесие. На пути к Миру Огненному устремимся к равновесию.


11.276

11.276. Из фохатических искр тянутся различные нити и каналы передачи, по которым тонкие энергии могут устремляться в пространстве. Фохатические искры, примененные огненным сознанием, принимают и собирают, ибо они насыщены огненными эманациями духа и сердца. Эти токи могут противостать всем пространственным усилиям, ибо напрягаются огненной волей. Сказано: «Поднявший меч от меча погибнет». Именно, не от Меча Духа, но от разрушающего меча, имя которому злостное устремление самости. Именно, фохатические искры могут противостать этому мечу. Там, где грубый физический меч, там и гибель. Но высок и неуязвим Меч Духа, ибо с ним Силы Небесные.


11.277

11.277. Когда вражеские силы являют натиск, нужно думать о предвидении. Служители Света должны осознать, что, именно, не только вражеский стан рождает предательство, но угроза предательства и разрушения лежит именно в умалчивании и усыпленности. Правильно сказала водительница под Звездою Матери Мира о том, что вождь ценит правду, ибо на поле битвы нужно знать, какие мечи заострены. Лишь самость толкает дух к скрыванию истины. Но безответственный воин может ввергнуть каждое прекрасное начинание в разрушение. Не скрывать, но разоблачать есть самая первая обязанность служителя Света. Именно, когда истина укрыта, служитель тьмы действует через служителя Света. Но так ли обстоит дело с Заветом Служителю Света? Так ли завещано Иерархией Света? Но так ли начертано, что Иерархии Света должны тратить огненные струи помощи, чтобы служитель Света не предал своею безответственностью, самостью и неправдивостью? Так пусть запомнит тот, кто наносит столько ударов в Щит Иерархии Света.


11.278

11.278. Утверждать, что Мир продолжится в благополучии, равносильно утверждению, что можно продолжить существование без перерождения духа. Именно, лишь мрак разложения может утверждать, что не существует разложения. Но Силы Света, Стоящие на дозоре эволюции, утверждают, именно, опасность разрушения. Направление Мира являет свою Карму во всех событиях. На пути к Миру Огненному нужно насыщать сознание огненным пониманием очищения, путем духовного перерождения.


11.279

11.279. Нет такого зла, которое сравнилось бы с преступностью малодушия. В нем кроется предательство. В его видимости скрывается обманчивое дружелюбие; в нем таится губительная половинчатость; его повелитель Сатана; его потенциал самость; его действия заключают в себе строительство одной рукой и разрушение другой; его лик показывает устремление, но истина являет самость; его царство есть явление самости; его утверждение есть самость; его явление есть компромисс и каждое явление его ко благу есть самоутверждение и самопричина явленного разрушения. Залог самости лежит в основании малодушия.


11.280

11.280. Сознание, направленное к утверждению перерождения духа, может побороть каждую волю, ведущую к борьбе против духа. Но темные силы и невежественные отрицатели не примкнут к этому утверждению. Нужно устремиться к тем течениям, которые идут с Космическим Магнитом, ибо столько разрушений вокруг источников, которые захватывают дух в свои водовороты. Спираль водоворота уносит вглубь, но спираль духовного восхождения устремляет ввысь. Так нужно являть сознательное отношение к происходящему, ибо много значений вокруг духовного перерождения. На пути к Миру Огненному устремимся по спирали духа и сердца.


11.281

11.281. Сердце Мира может являть свои формы в каждом совокуплении энергий. Каждое новое сочетание из утвержденных форм с новой энергией есть именно выражение Сердца Мира. Конечно, космическое творчество может определяться, как действо Сердца Мира. Конечно, можно применять это понятие ко всем проявлениям Космоса, в котором магнит напрягает все притяжения. Ибо мощь, собирающая все подходящие энергии, конечно, действует сознательно. Пространственные Огни подлежат закону притяжения сердца Мира. Тонок Мир явленных притяжений, и каждая волна притяжения собирает новые сочетания из устремленных энергий к совокуплению. Потому Сердце Мира творит стремительные совокупления. Сколько огненных притяжений в Космосе!


11.282

11.282. Сердце Мира содержит в себе все свойства космических энергий. Каждая сила притяжения действует по закону Сердца Мира. Каждая форма и совокупление действий творят по великому огненному велению Сердца Мира. Явление огненных совокуплений имеет ту мощь объединения, которая собирает космические энергии. Все человеческие действия могут, истинно, насыщаться Сердцем Мира. Но для этого великого действа нужно чувствовать пульс Мира Огненного. В этом огненном творчестве можно, истинно, переродить сознание человечества. На пути к Миру Огненному устремимся к творчеству в унисон с Сердцем Мира.


11.283

11.283. Каждое космическое сочетание приводит в действие следующее, становясь как бы нуклеусом для нового обновления; из этого движения вырастает спираль, и Сердце Мира притягивает все спирали творчества. Так спираль относится к сфере деятельности человека, к групповой Карме, к образованию государств, к зарождению эпох, к притяжению частиц атомов и ко всем творениям Космоса. Потому каждый зародыш в Космосе приносит свое спиральное движение, которое, в свою очередь, напрягает прилегающие сферы. Так струи Космического Огня распределяются Сердцем Мира. Мир Огненный состоит из этих огненных спиралей.


11.284

11.284. Так и творчество идет по спирали, и каждое жизненное притяжение или отталкивание создает свою спираль. Поэтому и спирали Мужского и Женского Начала идут в таких различных направлениях. Мужское Начало устремляется к захвату и не считается с сердцем человека. Мужское Начало прокладывает мосты к своим достижениям, ступая по сердцам и головам. Не в мозге дело, ибо в своем потенциале Женское Начало содержит те же огни. Но Женское Начало нуждается в сердечном освобождении. Когда же Женское Начало привыкнет жить для развития своего потенциала и переродит свое чувство постоянного давания, то Женское Начало опередит Мужское во всех направлениях.


11.285

11.285. Мир покрыт язвами человеческих пороков и порождений. Неисчислимы человеческие болезни духа, которые заражают планету. Одна из больших язв есть неправдивость. Когда Мир рушится, то мыльные пузыри не защитят. Когда нужно действовать на защиту великих утверждений, как Знамя Владык, то непристойно уподобляться воинам, держащим бумажный щит. Нужно отдать справедливость тем темным за их скорые действия и предвидение, ибо каждый день можно сравнить с каждым Днем Вечности. Потому в дни разрушения и переустройства Мира так важно утверждать начала истинного строительства. Потому каждый изъян искажения утвердится явленным ударом в Щит. Именно, малодушие и самость есть братья искажения. Явление неправдивости входит в привычку, и самость являет свои губительные следствия. Потому, когда Мир рушится, нужно подумать о том, как уничтожить все искажения.


11.286

11.286. Сердце Мира являет всему Бытию свое утверждение. Каждый Мир, каждый атом имеет свое сердце; и мощь притяжения соответствует каждому назначению. Центр планеты может считаться тем отображением, исходящим из Сердца Мира. Каждый луч, устремленный от Сердца Мира, уже объединяет другие Миры. Так жизнь насыщается лучами, исходящими от Сердца Мира. И переплетаются эти огненные энергии, взаимно нагнетаясь в процессе творчества. Закон огненных спиралей утверждается Сердцем Мира. На пути к Миру Огненному утвердимся на осознании Огненного Сердца Мира.


11.287

11.287. Солнцеподобность сердца уявлена в мужестве; когда сердце не знает устрашения, когда самоотверженность Агни Йога уносит дух в разные сферы над Землею и под землею, когда дух неустанно творит всеми огнями сердца; когда чувствования являют отзвук на все космические явления. Дух, истинно, знает Сердце Мира и знает дух, как неуязвим Щит Иерархии. Солнцеподобное сердце Агни Йога знает ту полную чашу Мира, которую дает приход великого Луча, ибо объединение Миров является для Агни Йога его высшим творчеством. Так каждая сфера Огня есть творчество устремленного Агни Йога. Макрокосм, содрогаясь, вызывает в своем микрокосме те же вибрации. Потому устанавливается равновесие, когда огненные энергии объединяются в пространстве. Так же как снаряды разрушительных энергий, исходя из одного фокуса, летят в разные направления. Так солнцеподобное сердце Агни Йога вбирает в себя все космические энергии, концентрируя их в пространстве. На пути к Миру Огненному запомним солнцеподобное сердце Агни Йога.


11.288

11.288. Потому каждый центр Ур. так чует катастрофы. Потому сердце вбирает все энергии, как в пространственную воронку, чуя каждую вибрацию. Потому солнцеподобное сердце помогает очищению пространства. Стремительное сердце идет навстречу каждой огненной энергии. Такая стремительность возможна лишь при огненной самодеятельности, которая достигается лишь на высшей ступени огненной трансмутации. Потому так остро ощущается каждая космическая вибрация. Когда Мы указываем на землетрясения, не нужно всегда ждать проявлений внешних. Нужно прежде всего иметь ввиду те колебания, которые происходят в недрах. Потому те боли, которые центры ощущают так глубоко, имеют отношения к недрам Земли. Так солнцеподобное сердце чует все огненные явления.


11.289

11.289. Сила духа и воли может тогда космически творить, когда потенциал солнцеподобен, ибо для воздействия на другую ауру необходимо, чтобы сам источник был высших энергий. Потому все опыты в этом направлении должны быть обусловлены высшей тонкой энергией. Каждый источник, напрягающий с высшей энергией свои волевые токи, утверждает воздействие космическое. Но каждый дух, напрягающий свои токи для насыщения ими другой ауры, должен особенно осторожно утверждать посылку, ибо нет более тонкого процесса, чем при явлении посылок огненных. Потому в лечении болезней такими посылками можно пользоваться лишь высшими энергиями и чистыми флюидами. Можно развить эти источники, если духовное развитие достигнуто явлением трансмутации центров. Так понятие духовных посылок должно войти в жизнь, как высшее проявление. На пути к Миру Огненному запомним это огненное условие.


11.290

11.290. Сердце Мира возносит все явленные энергии к строительству, которое управляет Вселенной. Космическое устремление имеет в своем напряжении каждую энергию Пространственного Огня. Но сцепление всех космических творческих сил, так же как управление ими, принадлежит Сердцу Мира. Объединение Миров тоже зависит от этого главенствующего Принципа, который зажигает все жизни. Так причина всех первопричин есть Сердце Мира. Каждый факел жизни зажигается от Сердца Мира. Сознание, которое приобретает огненную вибрацию Космического Луча, чует явление вибрации Сердца Мира.


11.291

11.291. Если бы Наука углубилась в изыскания огненных атомов, которые служат жизнедателями каждому явлению, то можно было бы найти столько основных причин. Но каждое изыскание требует, чтобы явление самого насущного было утверждено, ибо устремленные изыскания должны дойти, именно, до огненного атома. Изучая лишь внешние следы различных воздействий, невозможно достичь огненных решений. Сказано столько об огненной сущности Мира, потому исследования явленных вибраций всех тонких токов и энергий должны утвердиться в их взаимодействии. Спираль, которая соединяет огненный атом с Вселенной, должна быть исследована во всех мощных проявлениях.

На пути к Миру Огненному утвердимся на понятии огненных взаимодействий в Космосе.


11.292

11.292. Взаимодействия между телами нужно исследовать, ибо так же, как состояние физического тела действует на состояние астрального тела, конечно, также воздействует астральное тело на физическое. Болезненное состояние организма отражается на астрале, и духовные недомогания астрального тела отражаются на физическом. Все духовные переживания имеют свое влияние на астральное тело, также и на физическое. Но в этих явлениях нужно очень тонко разбираться. Но каждое переживание на духовном плане не сразу накладывает свой отпечаток на грубо здоровое тело. Конечно, когда тонкое тело собирает вокруг себя все отравленные флюиды, которые заражают астральное тело, то происходит заражение и грубо здорового тела. В зараженном астральном теле происходит утверждение взаимодействия. Астральное тело воспринимает легко все флюиды физического тела, потому каждое нарушение равновесия сразу отражается на тонком теле. Потому так важно врачу знать духовное состояние больного. При болезнях и борьбе с ними нужно иметь ввиду согласованность тел и неразрывную связь между ними. Такое чуткое отношение нужно выработать на пути к Миру Огненному.


11.293

11.293. Когда подземные и надземные огни бушуют, конечно, нужно проявлять большую бережность. Центр Земли так напряжен, ибо притяжение разных слоев действует взаимно. Напряжение творческих центров утверждается Пространственными Огнями. Приливы крови могут подтвердить состояние космического напряжения. Потому нужно так беречь центры. Пространственные Огни бушуют.


11.294

11.294. Причины болезней лежат в корне связи между физическим и астральным миром. Тело отражает все следствия от происходящих утверждений во всех слоях и недрах Космоса. Казалось бы понятно, какое неразрывное соотношение существует между Макрокосмом и микрокосмом, но, кроме просвещенных сознаний, это понятие не принимается в соображение и не продвигает дальше научные исследования. Если бы знать, как давление атмосферы влияет на организм, то как же не устремиться к познанию этой связи, мощь которой насыщает каждую клеточку жизни своим Огнем. Связь между телами и взаимодействие токов должны быть исследованы, ибо невозможно точно определить состояние организма и его болезней, не установив огненного соответствия. Тонкое исследование духовного и физического состояния даст возможность найти флюиды разложения.


11.295

11.295. Изучение центров и воздействия Пространственных Огней откроет человечеству доступ к Огненному Космосу. Конечно, больше всего сердце покажет соответствие и соотношение. Сердечная боль отражает космические явления, и это огненное состояние нужно тонко отмечать, ибо оно является отражением воздействия тонкого тела. Физическое сердце не может рекордировать то огненное состояние. Так, например, болеющий сердцем, не может отметить этого соотношения, и так называемый невроз сердца есть ни что иное, как тонкое состояние сердца, которое созвучит с Космосом. Потому нужно очень следить за сердцем в связи с космическими проявлениями.


11.296

11.296. Освобожденный дух стремится всегда в Высшие Сферы, но дух, привязанный к Земле, остается надолго прикованным к низшим слоям Астрального Мира. Связь между телом физическим и астральным нелегко разрывается при земном сознании. Явление разрыва между телами отзывается болезненно на тех духах, являющих земные притяжения. При восхождении духа, конечно, освобождение утверждается при отрыве от Земли. Космический закон притяжения соответствует тому влечению, которое нагнетается энергией сознания. Представим себе сферу, поглощенную газами низших вожделений; те сферы и поглощают духов, не освободившихся от земных тягостей. Устремленный дух к Огненному Миру являет свое притяжение, нагнетая все огненные энергии. На пути к Миру Огненному насыщение сознания Миром Высшим дает спираль, которая увлечет дух в Высшие Сферы.


11.297

11.297. Связь между физическими и астральными центрами насыщается напряженной трансмутацией при жизни. Функции на обоих планах являет единство, разница состоит лишь в той самодеятельности, которая проявляется центрами на каждом плане. Центры трансмутированные напрягают центры тонкого тела. Но в то же время, когда центры работают в огненном напряжении на земном плане, астральные центры имеют возможность посылать тонкое тело в Огненный Мир. Ощущение болей является на астральном плане и на ментальном, но лишь в начале восхождения. Потом каждый центр, сохраняя связь с физическим телом, может функционировать, напрягаясь в других сферах – наступает разделение тел, освобождая тонкое тело от болей; физические же боли соответствуют творческому напряжению астральных центров. Так Миры действуют во взаимном нагнетении. На пути к Миру Огненному утвердимся в огненной трансмутации.


11.298

11.298. У порога в Тонком Мире устремление играет решающую роль. Стремление в Высшие Сферы дает духу силу отрыва от Земли. Научить стремлению каждое живое существо есть величайшее задание. В строительстве жизни отрыв и притяжение ко всем жизненным проявлениям должны одинаково воспитываться в сердце, ибо такое духовное равновесие откроет многие сокровенные устремления. Ведь открытое окно в Мир Огненный и в сердце стремление к выполнению жизненных законов устремляют дух к широкому строительству. Именно сознательное отношение земного существа к проходимому Миру и огненное осознание Беспредельности открывают Мир Высшего существования. Освобожденный дух знает отрыв от Земли и всю радость творчества Красоты. На пути к Миру Огненному огненный дух устремляется к вечному строительству.


11.299

11.299. Обмен энергий может быть явлен человеческой волей. Наблюдения над организмом могут дать результаты в этом направлении. При этом нужно знать состояние и созвучие центров для достижения результатов. Нужно, прежде всего, изучить напряжение центров, ибо напряжение этих центров есть мощный аккумулятор. Обмен энергий должен принести открытие каждого устремления. Явление огненной энергии соответствует космическим переворотам. И каждая эпоха имеет свои явленные знаки созвучий между Макрокосмом и микрокосмом. Конечно, тонкое восприятие энергий отзывается на сознании и на всем организме. Конечно, этот обмен энергий имеет в основании огненное сознание, являющееся звеном и магнитом. Первым условием восприятия и восхождения есть огненная мысль. Сердце знает, когда Космический Огонь нагнетает центры, притягиваясь к огненному обмену энергий, устремленных к организму, и дух может творить с Космосом. Свободная воля служит магнитом, притягивающим Сердце Космическое к Огню центров. Этот связующий магнит есть мощь творчества Агни Йога. На пути к Миру Огненному особенно утвердим эту связующую мощь.


11.300

11.300. Этот обмен энергий распространяется на все функции организма. Этот регулятор насыщает и распределяет космические энергии. Ощущения во время землетрясений не есть только отзвук Космического Огня, но, именно, обмен энергий. Творчество огненных центров утверждает сотрудничество самое мощное. Потому нагнетение, тоска и также отсутствие указывают на обмен творческих энергий. Пространство наполнено сейчас различными явлениями строительства. Даже трудно представить себе, как огненная мысль Агни Йога проникает в слои пространственные. Истинно, огненное сердце строит самыми огненными способами. Так насыщенное сердце дает огненное строительство.


11.301

11.301. Распределение энергий в организме приносит равновесие при знании, как размещать сознательно приливы сил. Токи могут напрягать тот или иной центр, обладающий наплывом энергий, которые могут устремить огненный вихрь к области центра, нуждающегося в насыщении. Дыхание служит таким регулятором при умении тонко обращаться с флюидами Праны. Явление регуляции в организме нужно считать одним из главных условий равновесия. Так при обмене энергий утверждается нужная регуляция флюидов и вибраций.


11.302

11.302. Мир нуждается в переустройстве. Явление очищения необходимо. Огонь духа и сердца утвердит новое начало. Так будем строить. Чудо у дверей.


11.303

11.303. Дух и Материя объединены в пространстве. Объединяясь, они начинают свое существование в их сфере зарождения. В этом единстве творятся формы Сущего и проходят свои круги усовершенствования. Объединившись с материей, дух может освободиться лишь путем усовершенствования, ибо с момента осознания освобождения утверждается отрыв. В Космической Лаборатории эти два принципа – объединение и освобождение – основы творчества. Лишь стремительность духа приводит к освобождению, которое отзывается на сознании и сердце. Стремление духа нагнетает тончайшую вибрацию. Так освобожденный дух знает космическую огненную вибрацию. Явление духа и материи нужно искать в каждом утверждении жизни. На пути к Миру Огненному устремимся к освобождению от материи.


11.304

11.304. Когда мы говорим о Духе и Материи, мы должны иметь в виду высшее значение Материи. Но говоря об освобождении Духа, мы говорим о тех явлениях, которые могут быть названы материальными, жизненными проявлениями. Нужно знать, что говоря об этих объединениях под разными формами, подразумевается падение духа. Ибо дух, проявляясь в материи, должен устремляться к высшим функциям вместе с материей. Материя устремляется к творчеству и дает формы и жизнь. И дух должен особенно знать, как священно это пребывание в материи. Космическое понятие Женского Начала, как Материи, настолько высоко и так далеко от житейского понимания Истины! Лишь чистое и высокое сознание оценит это сравнение. Трудно разъединить Дух от Материи.


11.305

11.305. Тонкий Мир настолько разобщен с человеческим сознанием, что только усиленная трансмутация может открыть путь к утончению и объединению Миров. Произошло, именно, окостенение сознания и человек настолько разобщился с Тонким Миром, что напряжение тонких энергий ему недоступно. Лишь сотрудничество тел на разных планах принесет нужную трансмутацию. Правильно сказали, что только чудо спасет Мир. Именно, земное устремление не соответствует тому преображению. Творчество Новой Эпохи требует духовного осознания. Ход событий на Тонком Плане не соответствует ходу событий на земном. Истинно, устремленная воля, исходящая из огненного сердца, создает кармическую волну, которая творит вихрь, захватывающий соответственные энергии. Эти волны являются в космическом переустройстве основанием строительства, а также теми энергиями, которые поддерживают планету. Только на этих энергиях может строить Мир свое будущее. Так на пути к Миру Огненному осознаем мощь великого строительства.


11.306

11.306. Сознание, устремленное к Высшим Мирам, может черпать из сокровищницы Космоса. Утверждающие, что человек ограничен в своем проявлении, закрывают этим все возможности. Огненное сознание утверждает меры, которые творят эволюцию Космоса. Притяжение энергий из Пространства – основа творчества, ибо рекорды и явленные энергии могут взаимно нагнетаться сознательным притяжением. Человек является источником знания и самым мощным претворителем Космических Сил. Символ претворителя должен жить в сердце. На пути к Миру Огненному устремимся к притяжению и претворению пространственных энергий.


11.307

11.307. Состояние духа при переходе в Тонкий Мир обуславливается причинами сознания. Изъяв из жизни самое тонкое устремление, дух не может сгармонизировать свои вибрации и остается в пределах Земных. Но не только пребывание в слоях Земных дает духу тягость, но, именно, борьба между физическими эманациями и проблесками Высшего Магнита, делает пребывание духа в низших слоях таким тяжким. Чувство безысходности, которое человек так остро ощущает, дает много мучительных переживаний. Именно, безысходность становится уделом лишенного тонкого устремления. Причем на земном плане человек может искупить свою Карму, но в Тонком Мире человек зависит от своего устремления. Пространство наполнено этими, не искупившими своей Кармы, на земном плане. Так насыщенный дух не знает этих огненных мучений. Утончение духа есть ключ к Вратам Огненного Мира.


11.308

11.308. Огненные энергии, напрягаемые каким-то центром, могут часто являть усиление действия энергий этого центра. Частичное воздействие энергий дает силу центру проявиться частично. Эти напряжения ведут к тем частичным проявлениям, которые так вводят в заблуждение малораспознающие сознания. Правильно указала Ур. на те явления, вызываемые напряжением одного центра, ведущие к психизму. Ведь каждое раскрытие, насыщение или раздражение центров дает резкое направление огненной энергии, ибо лишь соответствие между организмом и духовным прозрением дает, как неминуемое следствие, раскрытие центров в высшем напряжении. Частичное нагнетение даст частичное достижение, которое может оказаться очень опасным явлением. На пути к Миру Огненному устремимся познать высшее нагнетение огненной энергии.


11.309

11.309. Уже много сказано о психизме, но все-таки недостаточно понят этот бич человечества. Психизм притупляет каждое устремление, и высшее достижение остается недоступным. Сфера деятельности такого человека, поглощенного психизмом, образует вокруг себя заколдованный круг, в котором находит себе место все, задерживающее рост духа, энергии. Психизм заключает в себе явление самых низких энергий, и огни центров потухают от этих наслоений. С психизмом неизбежно расстройство нервной системы. Кроме того, отрыв от жизненных действий закрывает путь к самоусовершенствованию. Творчество притупляется, и утверждается пассивное состояние, делающее человека орудием наплыва разных сил. В силу ослабления воли контроль ослабевает, и этим усиливается притяжение разных низших сущностей. Желающий приблизиться к Миру Огненному должен бороться с этими силами зла.


11.310

11.310. На Космических Весах взвешиваются накопления стран. Перевес сил разрушения несомненен, но трансмутация духа и очищение пространства и человечества дадут новое предопределение. В своем переустройстве планета затронет все ценности духовные и материальные. Каждый центр, являющий свою Карму, даст новое напряжение. Человечество проходит огненное очищение. Новое утверждение проявится на горизонте планеты. Именно, чистилище огненное затронет все концы Мира. На Космических Весах явлены и меч, и огненная трансмутация ко благу Вселенной. Так Мир Огненный приближается во Благо планеты.


11.311

11.311. Каждое великое переустройство вызывает из пространства великие энергии. Сети строительства закидываются далеко за пределами Земных сфер. Но со всем нагнетением Светлых Сил напрягаются и силы тьмы. Как одно вещество вызывает реакцию от прикосновения, другое так же реагирует на каждое смещение. При космическом преображении пространство реагирует на каждую вибрацию. Именно, события нагнетаются, как вещество при химической реакции. Пространственный Огонь начинает собирать новые силы, но подземный огонь хочет пробиться. Так и силы духа распространяются, являя свои устремления в зависимости от тех накоплений. Великая трансмутация приближается, и Огненный Мир ждет утверждения.


11.312

11.312. Меньше всего человечество понимает неразрывность Кармы. Между тем, этот космический закон приложим к каждому проявлению. Именно, человек не является только монадой, завершающей свой эволюционный путь, но он есть часть Монады Космоса. Все зародившиеся монады в одной Монаде Космоса несут ответственность за существование всей Вселенной. Связь между человеком и явлениями Вселенной насыщается обоюдно, и так важно осознать, как один породитель зла задерживает все продвижение. Ход событий указывает насколько история повторяется. В основе этого лежит проявление тех же монад. Конечно, Карма великого строительства указывает на неразрывность связи между князем тьмы и человечеством. Падение мощных основ неминуемо отражается на человечестве. Но воскрешение духа может воскресить каждое проявление жизни, включая и падшего Ангела. О неразрывности путей монад с Космосом должно подумать на пути к Миру Огненному.


11.313

11.313. Для утверждения действий и успеха необходимо проникнуться сущностью действенного явления. Когда действие предпосылает великую цель, каждый шаг должен соответствовать назначению. Невозможно смешивать великое с ничтожным. Невозможно смешивать предательство с высшим назначением и низшее побуждение с высшей целью, – такое смешение неминуемо вызовет острую реакцию. Каждое высшее назначение нуждается в огненном насыщении и в непротивлении пространственным назначениям. Кроме высшей настороженности, необходимо сознательное распознавание сил Света и тьмы. Лишь непреклонность и сознательное бесстрашие приносят победу.


11.314

11.314. Состояние планеты такое катастрофическое, что только самое нагнетенное воздействие удержит народы от зверства. Принявшие Огненный Дозор космических событий могут лишь в несказуемом напряжении блюсти это насыщение. На страже человечества нужно бороться с явлениями несовершенства, малодушия и страха. Карма человечества состоит из мозаики самых страшных искуплений. Лишь Огненная Стража Иерархии спасет человечество. На пути к Миру Огненному соберем все лучшие мечи духа.


11.315

11.315. Сознание, озаренное пониманием непреложности подвига, может встретить Новый Мир. Такое сознание примет устремление к борьбе против тьмы и сумеет противостать всем исчадиям ада. Много житейских утверждений можно сравнить с исчадием ада. Ибо сфера, окружающая человечество, насыщена порождениями действий Кармы человечества. Принятие подвига в сердце откроет все пути к нему. Огненная Битва наполняет все сферы. Явление творчества стремительно нагнетает новые энергии. На пути к Миру Огненному насытим дух сознанием подвига.


11.316

11.316. Сущность устремления зависит от потенциала духа. Стремление к слиянию с Космосом направляет дух к значению единства во всей Вселенной. Сознание, что дух является породителем всего Сущего и носителем порожденного, заставит человека понять все кармические узы. Все существующие законы Космического Строительства указывают на это нерасторжимое единство. Как же иначе объяснить события мира!

Все Светоносители являют дозор этому единству. Питаемый единством Космического Огня, каждый дух равняется фохатической искре. На пути к Миру Огненному возрожденным сознанием устремимся к слиянию с Космосом.


11.317

11.317. О качестве добра нужно тоже задуматься, ибо этим понятием так злоупотребляют, принимая за добро каждое выражение слабости и неразумия. Правильно сказано о том, что нужно отстаивать Истину и бороться со злом. Качество добра есть великое насыщение действия справедливостью и сердцем. При высшей справедливости огненное сознание являет свое притяжение к творчеству лучшей Кармы. Притяжение сердца всегда насыщается огненными энергиями. Качество добра должно быть понято во всех высших измерениях. Явим устремление к усовершенствованию понятия качества добра.


11.318

11.318. Настоящее положение Мира соответствует тем отложениям, которые человечество наслоило. Явление соответствия может утвердить те циклы, которые наступают, в них будут отражаться все искупления Кармы, и каждый цикл принесет свою новую ступень. Говоря о циклах, будем иметь ввиду перемещение космического соответствия. Именно, будем рассматривать искупление, как огненное строительство. Эти циклы будут установлены тремя причинами – трансмутацией старых накоплений, очищением пространства и нагнетением великого будущего. Трансмутация началась. И как со дна морей подымаются чудовища, так из недр черни подымаются все отбросы. В Горниле Космоса многое расплавится на полезное строительство. Усилия трансмутации притянут каждое кармическое действие. Состояние планеты творит неминуемую Карму, сотканную порождениями человечества. На пути к Миру Огненному нужно помнить, что очищение пространства принесет великое будущее.


11.319

11.319. Действие зависит от напряжения той сферы, в которой дух пребывает. Как напряженность устремления утверждает мощь действия, так сопротивление насыщает действие сущностью сознания. Планы измерений предоставляют затраты энергий. Там, где плотный Мир требует усилий, там Тонкий Мир не только не требует, но предоставляет легкое передвижение. Плотный Мир утверждает ту силу, которая покоряет все сопротивления. Но в Тонком Мире главный рычаг есть накопление духовного устремления. Превозмочь сопротивление в Мире Тонком можно лишь духовностью. Неправильно думать, что Мир Огненный есть лишь отражение Мира Земного. Ибо если слои Мира Тонкого представляют отражение земных, то в Мире Огненном есть слои, предохраняющие сферы земные в их эволюционном росте. В этих слоях намечаются все течения эволюции. Они являются не только Сокровищницей рекордов пространства, но и Космической Лабораторией. Такие слои занимают самые Высокие Сферы. Восхождение человека зависит от притяжения к этим сферам.


11.320

11.320. В сознании заключается и мощь и все оружие победы. Устремленное сознание может двигать громадами, но сознание должно пройти все препятствия, и лишь огненные пути приведут к Нам. Потому на пути к Миру Огненному так важно осознание цели и достижения ее. Притяжение духа к цели создает кратчайший путь и может открыть каждую возможность к достижению. Творчество духа, именно, ведет к назначению огненного подвига. Примем каждое утверждение великой Иерархии Блага. На пути к Миру Огненному запомним, что подвиг есть тот краеугольный камень, на котором строится великое будущее.


11.321

11.321. Из всех разрушительных энергий нужно отметить вибрацию страха. Ибо страх разрушает каждую творческую вибрацию. Если бы можно было предать все явления, порожденные страхом, то человечество ужаснулось бы этим образам. Страх напоминает страшную геенну, которая на земном плане создает такие загромождения, откуда путь к Высшим Сферам пресечен. Но, кроме того, страх нагнетает темные силы, давая им толчок к темным действиям. Но даже на самых простых примерах жизни можно убедиться, насколько страх разрушает самое утвержденное предназначение. Но каждое действие страха на тонком плане разрушает множество возможностей. Явление страха есть запруда для каждого начинания. Именно мощь совершенства дает очищение от страха. На пути к Миру Огненному нужно искоренить страх, ибо его порождения разрушительны.


11.322

11.322. Предстоять перед Владыкою – значит понять Образ Ведущий. Предстоять перед Владыкою – значит отдать себя Владыке. Предстоять перед Владыкою – значит обратить взоры к Высшему. Предстоять перед Владыкою – значит отдать сердце Владыке. Предстоять перед Владыкою – значит служить Иерархии Блага. Предстоять перед Владыкою – значит являть понимание Служению Света в пространстве. Предпосылая мысли блага, мы уже творим те каналы, по которым могут собираться энергии Блага. Когда идет великое переустройство Мира, мы должны устремить наши утверждения на помощь созидательства Света. Так создаются новые мосты. На пути к Миру Огненному предстанем перед Владыкою Света.


11.323

11.323. Строй жизни настолько разобщился с Космически Магнитом, что все порождения человеческие принимают формы чудовищные. Развитие сил пошло по руслу, направленному к разрушению. Так миллионы темных душ воплощаются; души, утерявшие связь с духом. Столько столетий множество душ устремлялись к явлению быта, но не Бытия; и жизнь направлялась этими вожделениями. Карма Мира есть отражение каждого действия. И спасение человечества может придти лишь от внутреннего познания. Для того и нужно разбудить лучшие энергии, ибо Космическая Справедливость проявляется там, где есть притяжение. Не уйти от Кармы, не трансмутировать энергий без напряжения воли. На пути к Миру Огненному устремимся к познанию непреложности закона Кармы.


11.324

11.324. Преображение Мира вызывает всегда напряжение всех энергий Космоса; и духовные возможности являются насыщенными импульсами новых путей. Возрождение планеты неминуемо вызывает все творческие устремления на всех планах. Прикасание к токам пространства является очень болезненным и насыщенным, ибо все слои пронизаны газами от разлагающихся действий человечества. Не удивляйтесь, когда чуете эту пространственную тягость. Перерождение Мира разбудило все энергии. И трансмутация дает свои последствия. На пути к Миру Огненному понимание пространственной Битвы необходимо, так утвердимся на победе Огненного Мира.


11.325

11.325. Солнцеподобное сердце Иерарха освещает существующее напряженное положение вещей, как следствие космического переустройства. Затуманенное сознание человечества не знает причину происходящего разложения. Говорят о Гневе Божьем, говорят о страхе перед нахлынувшими несчастьями, но не говорят о Руке, Воздающей за сложенное руками человеческими. Не мзду, но заслуженное действие приносит Космическое Правосудие. Так человечество должно понять творимое Кармою. Пространственный Огонь бушует, насыщенный утверждениями Света и тьмы. Космические Весы знают Высшую Справедливость. Веление Космическое приближается. Солнцеподобное сердце Иерарха устремлено к творчеству Огненным Велением.


11.326

11.326. Человечество, в положении явного исказителя Законов Космических, порождает те следствия, которые отражаются на всех событиях. Ведь уже столетия, как усовершенствование удалилось от человечества; и дух, который насыщает множества, именно, стремится к созданию тупика. Водоворот, в который человечество посеяло свои вожделения, создал то разобщение, которое нарушило Космические Законы. Свойства человеческие притягивают духов, которые воплощаются, не имея никаких духовных устремлений. Такое сгущение слоев надземных образует сгущенную и напряженную сферу. Слои надземные настолько наполнены явлениями вожделений, что лучи, пронзающие эти слои, должны быть утроены в своей силе. Творчество лучей особенно напряжено, утверждая новые возможности. На пути к Миру Огненному утвердим сознание в необходимости очищения пространства.


11.327

11.327. Мир содрогается от напряжения. События нагнетаются. На всех планах энергии Света состоят из всех устремлений создать лучшее будущее и удержать Мир от разрушения. Силы тьмы проникают под всеми личинами Света, стараясь уничтожить созданное Светом и там, где возможно, разрушить основание строительства. В этой грозной эпохе Армагеддона особенно необходимо осознать силы, движущие действиями каждого дня, каждого события, каждого явления, ибо настало время выбора, и нет средины на пути к Миру Огненному.


11.328

11.328. Состояние планов надземных надвигает ускоренные события. Слои надземные как бы перемещаются, ибо стремление к Земле пробуждает много спящих духов. Перед великими событиями слои надземные всегда пробуждаются, начинается как бы испытание для духов, которые могут избрать свой путь. Сознания, управляемые низменными импульсами, могут устремляться лишь к низшим слоям. Но так же, как и на земном плане, там стоят на дозоре служители Света, и последний Зов может призвать духов к выбору. Эти кличи раздаются на всех планах. На пути к Миру Огненному напомним о Последнем Зове.


11.329

11.329. Мир переживает свое напряженное время, и слои, окружающие планету, насыщены энергиями, устремляющимися к трансмутации надземных слоев. Состояние планеты настолько острое, что каждое надземное утверждение напрягается в усилиях творческих, ибо нужно создать мощный противовес тьме. Духи, находящиеся на земном плане в неведении о происходящей огненной трансмутации, могут оказаться в Великой Битве опаленными, ибо мощная Битва требует явления принадлежности к стихии Огня. Стремительность выбора утверждает духу место в Космической Битве и в Космической Победе. Знание путей к Свету есть задание Огненного Мира.


11.330

11.330. Изуверство принадлежит к самым ярым проявлениям жестокости. Нет никакого сравнения с явлениями в Космосе, которые оказались бы такими разрушительными, как изуверство, ибо это чувство разрушает сердце, оно уничтожает все возвышенные чувства. Именно сам Сатана насыщает изуверством. Именно, преступления разрушителей не сравнить со страшным кощунствами изуверов. Явление изуверов способствует разложению каждого Высшего Учения, ибо карма этих безбожников под личиною веры утверждает самое страшное разрушение. Условия жизни показывают, как творит эта карма. Именно, эти изуверства являют потоки крови. Строительство Нового Мира требует перерождения сознания.


11.331

11.331. Те вибрации, которые насыщают Мир, отвечают свойствам низших проявлений. Усовершенствование планетных вибраций может происходить лишь напряжением человечества. Центр всех выявлений есть человечество, которое отражает все слои. Вибрации настолько дисгармоничны, что трудно установить связь с Мирами Высшими. Вибрации, способствующие разъединению, имеют качество самое низменное. Потому слои низшие могут пропускать свои низменные вибрации, тогда как высшие излучения не доходят до Земли. Насыщенный Мир ждет великой эпохи Перерождения Духа. Насыщение пространства вибрациями, помогающими установлению высших излучений, есть задача на пути к Миру Огненному.


11.332

11.332. Человек представляет из себя магнит, свойства которого очень многообразны. Лучше всего можно явить то влияние, которое оказывают на человека Высшие Силы и темные поработители. Когда центры и сознание развиваются соответственно, сила магнита становится неуязвимой, ибо этот магнетизм является соответствующим Высшей Силе. Но дух, насыщенный низменными течениями, не может привлекать к себе. Магнитные токи устремляются только силами, притягивающими их. Утратив притяжение, невозможно отвечать на вибрацию. Человек – магнит, так запомним на пути к Миру Огненному.


11.333

11.333. Как же можно ожидать успешных следствий, когда зерна, закладываемые в строение, несут в себе потенциал разложения? Процесс закладывания зерен есть, именно, то основание, на котором закладывается главный фундамент. Камни, из которых складывается фундамент, должны быть употреблены с самой точной перспективой всего строения, брешь в них может сокрушить все здание. Процесс закладывания зерна должен рассматриваться, как потенциал всего последующего. Так пахарь являет заботу о зернах. Но горе пахарю, устыдившемуся своей пашни. Зерна, которые закладываются слишком глубоко, могут запоздать к жатве. Зерна, которые закладываются глубоко, предоставляют землю тем удушающим терниям. Процесс закладывания зерен есть самый насущный. Творчество потенциала действует невидимыми следствиями для того, кто глуп и слеп, но сущность пашни являет страшный образ следствий тому, кто не внемлет Гласу Правосудия. Горе пахарю, не рассчитавшему закладываемые зерна. Только великое надлежит великому. Только светлое растит светлое. На пути к Миру Огненному нужно запомнить великое значение процесса закладывания зерен.


11.334

11.334. Самый ужасный бич человечества есть его узкое мировоззрение. Лучшие люди думают, что явление их кругозора есть главный ключ к спасению Мира, но границы этих мировоззрений не идут дальше физического мира. Представители Церкви сулят народу спасение духа, но дальше физического мира не идут. Народные вожди направляют мышление своих народов к переустройству, но дальше низших сфер они не ведут. Так можно перечислять все степени человеческого водительства, и становится жутко за тот тупик, в который вошло человечество. Истинно, лишь переустройство Мира и перерождение сознания могут разбудить те энергии, нужные для поддержания планеты. Мы можем неустанно твердить о необходимости очищения сознания, ибо настал час последний к очищению созданного человечеством. Примем в сердце Огненный Завет помочь переустройству Мира.


11.335

11.335. Сознание человечества настолько искажено, что для строительства приходится пользоваться даже такими камнями, которые содержат в себе хотя бы искру устремления. В Лаборатории Природы приходится из массы веществ выжимать только одну субстанцию, а затем отбросить ненужные остатки. Лабораторная работа человеческого строения напоминает эту переработку. Конечно, при существующих ужасах человеческих, разве можно ожидать, что направление Космического Магнита будет принято? Если бы открыть это, кажущееся стройным, существование, то каждый дух ужаснулся бы разложению основ. Жатва ненависти вкоренилась в сознании и должна быть искоренена. Ведь Мы не можем назвать ни одной религии, которая, хваля Господа, не произносила бы хулы. Искажение Учений породило ужас переживаемый. Именно, Учения низведены на уровень человеческий, и храмы человечества не есть Храмы Господа. И слово Владык не утверждается человечеством, ибо Учение Света утерялось в темноте человеческого понимания. Лишь сердце, закаленное в бою и знающее сложность жизни, может понять всю темноту человечества. Можно сказать, что Мир спасется, переродив сознание.


11.336

11.336. Равновесие Мира нарушено до самого предела. Духовное устремление идет врозь с материей, и, вместо единения, получается ужасное разъединение и разложение. Все непримененные энергии остаются в земных слоях и, вместо употребления, они несутся в хаотическом вихре. Духовное искание тоже носится в хаотическом вихре, ибо обособленность человечества уничтожает провода от Высших Сфер. Равновесие не обходится без участия всех пространственных и человеческих излучений. На пути к Миру Огненному основа явления равновесия есть утверждение начала светлой Эпохи Мира.


11.337

11.337. Человеческая нетерпимость ко всему Высшему превратила людей в выродков. На все понятия и принципы человек наложил свое клеймо. В каждом Высшем утверждении человек явил свои кощунства. Не Мир жесток, но человек. Не Мир утверждает несправедливость, но человек, ибо избрание человеком пути обособленности и самости явилось самой грозной участью. Нетерпимость ко всему Высшему и Светлому явилось бичем человечества. Очищение сознания есть великое задание на пути к Миру Огненному.


11.338

11.338. Если бы люди поняли всю мощь магнита, заложенного в сердце. Из всех огненных энергий это составляет самую действенную энергию. Для магнита сердца не существует препятствий, ибо солнцеподобное сердце знает, как утвердить великое действо. Солнцеподобное сердце творит Космические Веления и хранит Заветы на протяжении тысячелетий. Если бы люди поняли, что перед мощным огнем сердца склоняются все преграды! Так творит магнит сердца, и нет мощи, равной этому Солнцу Солнц. Так запомним на пути к Миру Огненному.


11.339

11.339. Явление создания чистой атмосферы равняется созданию канала для восприятия огненных энергий. Каждое проявление жизни наполнено ядом, созданным человеческой средою. Отравление это равно самому ужасному рассаднику болезней. Часто удивляются, почему столько трудностей, почему столько неудач и столько бедствий? Человеческое разумение не постигает, что разложение на духовном плане гораздо мощнее, нежели на физическом. Мир физический имеет свои видимые симптомы, но зараза на духовном плане настолько мощнее, что часто показывает, как назревают проявления сущего зла. Потому предатели и подстрекатели, и творцы темных дел являются самыми страшными нарушителями Космического Равновесия. Потому на пути к Миру Огненному разовьем в себе распознание ликов и устремимся к установлению Равновесия.


11.340

11.340. Сознание человечества настолько насыщено пылью обычности, что необходимо пробить эту стену. Одно зажжение сознания бессильно перед тем ужасом, который затемняет сознания, ибо совершенно падшее сознание может скорее воспрянуть, нежели то, которое прячется под личиною разных человекообразных. Сознание, напитанное самомнением и своей великой значительностью в мировом строении, тогда как это сознание разрушает строительство Блага, такое сознание безнадежно. Явление такого сознания нужно знать на пути к Миру Огненному.


11.341

11.341. Даже малое предвидение должно подсказать человеку, насколько Мир содрогается, насколько все сферы напряжены в приготовлении пространственных и земных битв. Даже малое сознание может проникаться мыслью о том переустройстве, к которому готовится весь Мир. Даже те, не желающие понять, куда ведут порождения человеческие, должны осознать ту неминуемую Карму, которая приводит все пути к Великому Переустройству. Можно лишь удивляться насколько человечество живет в сознании миражей. Яснопонимание должно быть устремлением на пути к Миру Огненному.


11.342

11.342. Воля Космическая направляет сознания к пониманию необходимости равновесия, именно, равновесия на духовном и земном плане, без которого различные сферы не могут соединиться. Духовный план является таким чуждым большинству человечества! За пределы самых низших сфер человечество не проникает, и низший психизм есть результат этого явления. То, к чему человек стремится, становится его явным бичем и властелином. Зависимость человечества утверждается, именно, этими вожделениями. Воля Космическая зовет к перерождению сознания. На пути к Миру Огненному устремимся к осознанию Равновесия,


11.343

11.343. Состав земной атмосферы и надземных сфер взаимно нагнетается. Состав земных слоев насыщается всеми эманациями, исходящими от всех действий, мыслей и пороков человечества. Не нужно удивляться качеству явленного взаимодействия, ибо токи смешиваются, и состав атмосферы является отражением происходящего на Земле. Равновесие Мира может лишь тогда наступить, когда человечество будет являть высшие излучения, ибо все сферы, окружающие планету, заражены эманациями земных действий. Лишь очищающие излучения дают те газы, которые разрежают сгущенные слои; так каждое благое очищение приносит свои каналы. На пути к Миру Огненному очищение пространства есть великое задание.


11.344

11.344. Столько явленных энергий нуждаются в понимании, из каких ингредиентов совокупляется планетная атмосфера. Изучение химизма ее может легко открыть те наслоения, которые окружают Землю. Если мы говорим об испарениях земных, то насколько же важнее испарения, исходящие от духовных действий. Настанет время, когда будут измерять атмосферу собраний. Можно будет определять слои, насыщающие разные помещения. Так как земные слои притягивают надземные сущности, то можно будет определять состав атмосферы на далеком радиусе. Изучение человеческих излучений откроет необъятные горизонты. На пути к Миру Огненному нужно осознать утверждение состава атмосферы.


11.345

11.345. Напряжение высших энергий духа является одним из самых мощных творческих каналов. Напряжение духа касается самых тонких энергий в недрах Сущего. Невозможно упустить такое мощное творчество безнаказанно, ибо лишь в недрах Сущего можно соприкоснуться с самыми устремленными энергиями. Через соприкасание с недрами открываются все качества, которые управляют всеми творческими началами. Потому человечество утеряло свои огненные восприятия, ибо оно прилепилось лишь к внешним проявлениям пространства. Когда напряжение духа приведет человечество к сознанию недр творческих, можно будет утвердить начало Огненного Мира в Красоте и тончайшем Творчестве. Нужно развить это устремление на пути к Миру Огненному.


11.346

11.346. Духовное развитие должно неизбежно раскрыть глаза человеку на те страшные заблуждения, которые лежат в корне зла. Недопустимы рассуждения о более сильном или более слабом начале, ибо такие рассуждения ведут к несоизмеримости. Равновесие Космическое не держится на более сильном и слабом начале. Именно, это человеческое разделение привело Космические Весы к такому состоянию. И лишь искупление человечеством нарушенного закона даст новое строительство; ибо можно делить человечество лишь по заложенному потенциалу. Часто человек даже не понимает, что утвердило на Земле разновесие. Законы Космические должны быть рассмотрены, как вещие Веления. Потому человечество должно научиться приноравливать малое к великому. В Переустройстве Мира самой важной заботой будет установление космических законов, именно, в Космическом Велении, но не в земном. Так на пути к Миру Огненному лишь равновесие открывает Врата.


11.347

11.347. В будущем переустройстве Мира на Высших Сферах не будет доступа тем, кто не понимает равновесия. Долгие воплощения должны будут научить, как создать Космическое Равновесие. Ведь Государства пали, народы пали и страны уничтожились, ибо самый великий вопрос равновесия был уничтожен. Потому нужно очень утверждать значение начала женского. Именно, не в домашнем масштабе, но в государственном. Если планета удержится, то будущие страны явят расцвет лишь равновесием. Мы даже допустим перевес на сторону женского начала, ибо явление борьбы будет очень напряженное. Именно Советы Министров должны будут включать женщин. Женщина, дающая жизнь народу, должна тоже иметь право располагать его судьбою. Женщина должна иметь право голоса. Если бы женщина была принята, как заповедано, то Мир был бы иного насыщения. Так только утверждение закона Бытия может вернуть человекообразие.


11.348

11.348. Человечество настолько ушло от истинного созерцания Мира, что все Сущее становится иллюзорным. Разве люди хотят знать те корни зла, которые разрушают строительство? Закрытие глаз на существующее зло и на его породителя низвергнет человека еще ниже. То, что существует начало злое, как противопоставление Свету, давно известно. Также как добро проявляется во всех проявлениях и всех своих видах, так и тьма проявляется во всех своих видах. Конечно, человечество предпочитает явления непроявленного зла. Ведь тьма так привлекательна для малого сознания, ибо не нужно так огненно искупать свои действия, и олицетворения зла принимают такое привлекательное применение! Сознание человечества так лишено явления соизмеримости. Потому только очищенное сознание может принять Свет и его антитезу – тьму.


11.349

11.349. Кругозор, который обнимает лишь ограниченные понятия, всегда разобщает человека с Высшими Принципами Космоса. Единство Космоса может устремить дух к явлению созерцания Огня. Сознание, обращенное к Принципу Единства, может понять цепь, которая объединяет все высшие понятия. Можно утверждать, что разложение является причиною тех проявлений, которые разъединяют все огненные принципы, ибо, при всем многообразии космических явлений, в основании всех построений лежит Огненное Единство. Так для водворения Красоты и Высших Принципов нужно огненно понять величие Единства.


11.350

11.350. Планета совершает круг, который приводит все к завершению. Приходит время, когда каждое начало должно выявить весь свой потенциал. Эти круги рассматриваются в истории, как падение или расцвет. Но нужно принять эти ритмы, именно, как торжество Света или тьмы. Настало время, когда планета приближается к такому кругу завершения, и лишь самое насыщенное напряжение потенциала даст победу. Круг завершения побуждает все энергии, ибо в окончательной Битве будут принимать участие все силы Света и тьмы – от Самого Высшего и до отбросов. Чуткие духи знают, почему проявляется столько Высшего наряду с преступным и косным. В бою перед кругом завершения будут состязания всех пространственных, земных и надземных Сил. На пути к Миру Огненному сотрудники должны помнить Веление Космоса.


11.351

11.351. Круг завершения есть Высшее Веление. Круг завершения являет свое Веление и для Огненного Права. Круг завершения является высшим творчеством Космического Магнита. Потому все Веления и события сводятся к настоящему времени. Так и в Светлом Велении также и мощь князя Мира сего напрягает все силы. Потому Космическое Право входит в жизнь. Осознание круга завершения открывает много строений, которые насыщают Мир Светом и тьмою.


11.352

11.352. Мир переживает те стадии, которыми знаменовались все решительные моменты в истории человечества. Стадии разрушения предшествуют строительству. Творчество, напрягаясь, вызывает к жизни все энергии. Та эпоха, в которую вступило человечество, неминуемо выявит все потенциалы сил, ибо эта эпоха есть решающая, и поворот в истории наступает. Ведь состояние планеты не является случайным, и каждое напряжение свидетельствует о том потоке, который захватывает все сферы. Если борьба неумолима, то и победа будет решительная. Ибо все силы и сферы участвуют в этой Космической Битве. На пути к Миру Огненному нужно принять Меч Света для строения Новой Эпохи.


11.353

11.353. Волны, которые захватывают народы, исходят от народной Кармы. В Космическом Строительстве каждая эпоха оставляет свои волны в пространстве. Когда наступает срок и магнитному притяжению, все волны начинают действовать, тем Карма неизбежна. Когда в древних Писаниях сказано было: «Все от Отца Небесного», – то именно Закон Кармы был назван. Все творится по этим волнам, которые уходят в пространство и сохраняют вечную связь с планетой. Связь между Миром Надземным и земным обусловлена этими волнами. Рекорды пространства состоят из этих волн, и народы творят свои исторические искупления. Сознание, что все переходит в волны пространства, может пробудить лучшие устремления. На пути к Миру Огненному явим устремление к улучшению народной Кармы.


11.354

11.354. Магнитное напряжение так огненно. Каждая энергия проявляется самым мощным образом. Нужно смотреть на происходящие события, как на выражение всех потенциалов. Самое неотъемлемое напряжение царит в Мире, ибо Эпоха возрождения духа устремляет все энергии к высшей трансмутации. Потому и Свет и тьма так грозно выявляют свои потенциалы. Время прекрасное, когда все события знаменуют наступающее великое переустройство. Насыщенное пространство творит величие Космического Магнита. Мир Огненный открывается перед огненными сознаниями.


11.355

11.355. Тела трансмутируются каждое по своей сущности. Также, как физическое тело трансмутирует и утончает кровь на протяжении эволюции, так и тонкое тело трансмутирует свою соответствующую сущность. Связь между этими процессами особенно важно отметить, ибо в процессе трансмутации тел достигается соотношение, которое так огненно кооперирует с пространством. Если в начале процесса трансмутации физическое тело напрягает центры тонкого тела, то после насыщения центров огнем, тонкое тело имеет власть над физическим. Этот огненный процесс переливает психическую энергию из тела в тело. Мощь тонкого тела представляет панацею на физическом плане. Конечно, чувство трансмутации разнится на планах физическом и тонком, ибо чувства зависят от напряжения сфер. Очищение материи и духа также происходит лишь огненными энергиями и центрами, напряженными в пространственном искуплении. Мир Огненный так доступен сознанию, знающему связь с Пространственным Огнем.


11.356

11.356. Центры земные и надземные являют соответственные напряжения, когда события устремляются к переустройству Нет такого утверждения на планете, которое не напрягалось бы огнем созидания или силой разрушения. Работники добра являют перевес в Космическом Строительстве, и каждое явление Света имеет превосходство. Ибо, даже несмотря на видимое торжество тьмы, творчество космическое насыщается огненной Справедливостью. Потому спираль творчества Пространственного Огня приводит события к своему огненному торжеству. Так на пути к Огненному Миру запомним, что Тонкий Мир являет соответствие земному.


11.357

11.357. Можно проследить, как события нагнетаются, как нагромождаются тучи, как все центры планеты выявляют свои напряженные направления. Даже недалекие умы могут видеть, что карта Мира меняется. Истинно, не много осталось до великих событий. Переустройство Мира происходит во всех краях, и кажущееся утвержденное благополучие есть лишь мираж, ибо каждая энергия находится в стадии трансмутации. Нетрудно утвердить, как колеблются Весы Космические. Так на пути к Миру Огненному устремимся к насыщению Космическим Магнитом.


11.358

11.358. Если бы люди поняли, какими основами можно построить лучший Мир. Если бы человечество задумалось над понятиями, которые насыщают жизнь. Сколько высших побуждений могло бы проснуться в сознании, сколько спящих энергий могло бы действовать, если бы человечество приняло Завет Служения, так, как это утверждено всеми Высшими Силами! Все огненные качества Служения, именно, основаны на преданности. Именно, это качество есть основа строительства. На пути к Миру Огненному нужно будет утвердить эту основу.


11.359

11.359. Укрепление тонкого тела так соответствует каждому возвышенному порыву. Тонкое тело заключает в себе все духовные центры, сознательное питание его может дать большие возможности. Сущность тонкого тела зависит от этих духовных насыщений. Польза от этих питаний может быть великая для физического тела. Каждый порыв духа укрепляет центры тонкого тела. Наоборот, каждый центр физического тела, который насыщается низшими энергиями, разрушает огненные центры. Тонкое тело нуждается в этом питании. Постоянная связь между телами может, таким образом, утвердить сознательный обмен энергиями. На пути к Миру Огненному осознаем насущность связи между телами.


11.360

11.360. Строительство человеческое нуждается в истинных успехах. Так, как строительство обстоит теперь, Миру предстоит лишь разрушение. Все Космические Переустройства требуют высших устоев, ибо спираль творящая утверждается в восхождении. Лишь устои человечества находятся в состоянии напряженного разложения. Все космические процессы являют трансмутацию к Высшему, но воля человечества зашла в тупик, ибо круг самости пожинает посевы. Потому Огонь Космический не претворяется человечеством, и вместо эволюции получается инволюция.


11.361

11.361. Трансмутация неизбежна во всем Космическом Плане. Только огненное переустройство даст новые творческие энергии. Космический Магнит творит и напрягает все сущее, ибо подходят сроки, которые заставят всех участвовать в Космической Битве. Пространство нуждается в разряжении. Космические Весы утверждают явление колебаний, во всем пространстве звучит зов к последнему напряжению. Утверждаю, что трансмутация энергий даст новые ступени эволюции. Потому нужно устремиться сердцем и духом к Миру Огненному.


11.362

11.362. Можно представить себе, как колеблются Космические Весы, если положить на одну чашу Весов все исторические события, которые предшествовали настоящему времени. И если обнять Мир грядущий, то можно рассмотреть, как разрастается Битва. Можно убедиться, как разрастаются Пространственные огни, и можно наблюдать, как Силы Небесные вооружаются огненным доспехом, и как силы земные сгущают каждое пространственное явление. Об этом нужно думать, ибо Огненное Переустройство должно застать сознание являющим понимание происходящему. Огненное Колебание Весов создает вихри, которые угрожают неустойчивым и подымают к Высшим Мирам огненно устремленных. Среди колебаний Космических Весов человечество не может избрать срединного пути, ибо лишь Свет или тьма будут оспаривать победу. На пути к Миру Огненному запомним о Космических Весах.


11.363

11.363. Если бы сознание человечества могло сопоставить вечное с преходящим, то явились бы проблески понимания Космоса, ибо все ценности человечества зиждятся на вечном основании. Но человечество настолько прониклось уважением к преходящему, что оно забыло о Вечном. Между тем, как показательно, что форма меняется, исчезает и заменяется новой. Преходимость так очевидна, и каждая преходимость указывает на жизнь вечную. Дух – творец каждой формы, но отвергается человечеством. Когда поймут, что дух вечен, тогда и Беспредельность, и Бессмертие войдут в жизнь. Так нужно направлять дух народов к пониманию Высших Начал. Человечество поглощено следствиями, но корень и начало всего – творчество, но оно забыто. Когда дух будет почитаться, как священный Огонь, то подтвердится великое восхождение.


11.364

11.364. Если взвесить что именно заглушает высшие понятия, то мы, неминуемо, придем к сознанию, которое все сравнивает с низшими явлениями. Сравнять все с низшим есть работа темных, и человечество поддается, именно, этим устремлениям. Каждый инстинктивно прибегает к этому разрушительному действию. Потому состояние сознания является лучшим показателем всех эпох и всех человеческих направлений. Куда приведет такое заблуждение, утеряв связь с Огненным Миром? Именно, очищение сознания даст доступ высшим энергиям. На пути к Миру Огненному нужно бороться с темными сознаниями.


11.365

11.365. Именно, уничтожение прикасания к высшим энергиям разобщает человечество с Космосом. Как же можно существовать в Космосе являя непонимание мировой эволюции. Так сознательное отношение к мировой эволюции непосредственно включает понимание Иерархии, как животворящего Начала. Именно психизм и медиумизм отвращает человека от Высших Сфер, ибо тонкое тело настолько насыщается низшими эманациями, что вся сущность меняется. Именно, самое трудное заключается в очищении сознания. Именно, человек не различает огненного состояния духовности от психизма. Так мы должны преодолеть ужасы психизма. Именно, ряды этих инструментов пополняются служителями тьмы. Так на пути к Миру Огненному нужно бороться с психизмом.


11.366

11.366. Так же как сознание может быть залогом расцвета, так же оно может явиться разложением. Мысль ограниченная является проводом для всех темных проявлений. Потому мысль может развиться в великое напряженное начинание или может разрушить каждое начало. Ограниченное мышление сокрушает все возможности, ибо явление строительства зиждется на росте сознания. Как можно устремляться к Высшему Идеалу без расширения сознания! Ведь Облик Высший может быть осознан огненным и бесстрашным сознанием, ибо нет предела мощи огненного сознания. Так на пути к Миру Огненному нужно напрячь все силы к расширению сознания.


11.367

11.367. Положение планеты ухудшается из-за сознания человечества. Силы духа расходуются на утверждение разрушения. Малодушный страх перед всеми понятиями, несоответствующими настоящему сознанию приведет человечество к тому пределу, который явится разрушением. Силы духа могут вывести человечество из тупика, если оно очистит свое мышление. Каждый великий принцип является тем началом, которое возносит дух. Искание высших принципов есть первое задание. Сущее Мира утверждается огненными принципами. Потому устремление к Высшему должно быть явлением самым насущным. Человечество должно задуматься над перерождением своих действий. Карма искупления приближается. Каждое стремление должно быть направлено к Источнику Света. На пути к Миру Огненному явим подвиг осознания великого в действии.


11.368

11.368. Когда ярко горит в духе понимание Основ Бытия, то и бездна жизни перестает казаться непроходимой. Когда горит в сердце сознание подвига, то и день грядущий кажется близким. Горизонт, обнимающий Мир во всем его построении, поймет всю преходимость и кажущуюся Майю. Так пространство насыщено творчеством Огня и грядущим построением. Знание преходимости дает чувство отрыва от Земли и устремляет дух к тем планам, где человек, истинно, пребывает в его огненной сущности. На пути к Миру Огненному явим устремление к пространственным энергиям, помогающим духу перейти бездну непонимания.


11.369

11.369. Именно бездна непонимания является той тропой, по которой человечество идет. Именно, современное мышление указывает на ограниченность психических исследований. Но насколько можно идти дальше и глубже, зная о разделении и связи между тремя телами. Ибо, если физическое тело уже оформлено, то астральное тело почти оформлено, и самое тонкое ментальное тело оформлено лишь у избранных. Но посвященные в высшие огненные энергии и знающие огненную трансмутацию центров могут утверждать о явлениях огненных. Все другие явления нужно разделить по двум категориям. Первая – когда дух не можете перейти бездну, потому что тело ментальное настолько еще не оформлено, что дух не может проявиться за пределами низших слоев; другая категория – когда один центр проявляется частично. Причем, нужно помнить, что Огненный Мир недоступен духу, покуда высшие центры не начнут трансмутировать. Но поверх всего стоит дух, зажегший свои духовные Огни, ибо его ментальное тело творит соответственно. На пути к Миру Огненному нужно тонко разбираться в психических явлениях.


11.370

11.370. Продвинуть сознания так же трудно, как сдвинуть гору. Самые неподвижные сознания, именно, старые и окостеневшие. Это относится ко всем тем, кто идут, оглядываясь назад, и кто не взирают на будущее. Утверждаю, как окостеневшие сознания требуют мощных мер, так же как и те, не выросшие за пределы детского возраста, ибо соизмеримость нужна при оценке событий. Окостенение и отсталость могут разрушить самые огромные возможности. Потому самое важное при построении помнить о том, что грозное время требует огненных мер. На пути к Миру Огненному явим понимание мощи поднятия Огненного Меча.


11.371

11.371. Степени сознания ставят человека на протяжении последних столетий на ступень замерзания. Сколько врат открылось перед кругозором человечества! Сколько вех расставлено вокруг, сколько завершений являются возможными! Но приоткрытие завесы должно напрячь дух к истинному огненному достижению. Чему же являемся мы свидетелями при этом насыщенном даянии, когда Мир трепещет от Битвы Армагеддона? Трудное творчество может обратиться в праздник духа, который явит Миру светлое будущее. Но Рука протянутая не должна оставаться отринутой человеческим непониманием пути Света. На пути к Миру Огненному нужно понять неотложность стремления к Началу Светлому.


11.372

11.372. Как мало задумываются над теми основаниями, которые являются устоями созидания, между тем, это явление есть самое насущное. В основание созидания закладывается самое прочное и самое устойчивое утверждение. Из всех устоев самый огненный есть магнит сердца. Изъять его – значит оставить построение без души, ибо магнит сердца вмещает все космические насыщения. Магнит сердца состоит из накоплений тысячелетий, в нем выражается карма и притяжение. Так же как нельзя заменить солнце, так и сердце остается мощным создателем. Так на пути к Миру Огненному нужно особенно помнить, что огненный магнит сердца есть основа созидания.


11.373

11.373. Карма творит свои следствия во всем Мире. Сознательное отношение к мировому переустройству может положить основание Новому Миру. Устроение современное настолько уклонилось от явленного Космического Магнита, что, истинно, все Силы Света собираются для помощи человечеству. Строительство напрягается на всех планах. Разве можно среди Армагеддона представить себе какое-нибудь благополучие в тех краях Мира, которое подлежит переустройству? Построение Духовных Сил выведет человечество из тупика. Время трансмутации принесет высшие энергии Миру. На пути к Миру Огненному приложим все силы к строительству новому.


11.374

11.374. Сознание большинства людей не проникает в глубь космических построений. Не задумываясь над смыслом принципов, люди тем разобщаются с Огненным Миром. Все творческие способности нуждаются для проявления в этом космическом приобщении, ибо это приобщение утверждает соизмеримость, которую человечество утеряло. Человек, который предназначен Космосом быть создателем и сотворцом, сам отрешился от этого венца. Совершив свой круг действий, человек не принял космических принципов в основание, потому Мир Огненный отличается от Мира, созданного человеком. Все преломляется в сознании в несоответствии с законами Космоса. На пути к Миру Огненному нужно явить осознание приобщения к Законам Космическим.


11.375

11.375. Притяжение магнита сердца действует мощно на расстоянии. Эти токи пробуждают созвучия в соответствии с силой посылки. Конечно, нужно соответственно звучать на протянутую нить. Творчество сердца неограниченно и неизмеримо в своей мощи. Стремление к пробуждению энергий относится к самому насущному принципу развития творчества. Развитие этого рычага нуждается в огненном сознании. Так нужно понять насущность этого развития сердца. На пути к Миру Огненному утвердимся в понимании рычага Огненного сердца.


11.376

11.376. Те слои, которые человечество творит, окружая ими планету, становятся все более и более уплотненными, Ибо та жизнь, которая водворилась на Земле, мешает разряжению не только духовному, но и физическому. Соответствие между Мирами пространства так зависит от насыщения этих слоев. В космическом пространстве каждое явление отзывается целой цепью следствий. Но атмосфера Земли образует как бы кору, испещренную темными пятнами. Зная, насколько Миры нуждаются в питании высшими энергиями, можно себе представить следствие такой изоляции. Стоящие на Вечном Дозоре устремляют лучи Света, напрягая все силы. На пути к Миру Огненному явим осознание этого напряжения, в котором Силы Света спасают планету.


11.377

11.377. Битва Космическая, которая напрягает пространство, захватывает весь Космос. В этой Битве решатся многие задания, которые дадут повороты в истории и утвердят новые принципы. Каждая энергия трансмутируется этими Огненными Битвами. Повороты будут крутые, но бесстрашное сознание знает радость духа. Ибо лишь дерзание может обратить дух к новому будущему. Лишь знание этой Космической Битвы откроет понимание происходящего, ибо Карма нагнетает все события. Огненное бесстрашие откроет завесу завтрашнего дня и утвердит причину, напрягающую пространство. Потому искание причины откроет следствие. Так Мир Огненный утвердится доступным человечеству. Так обратимся сердцем в Миру Огненному.


11.378

11.378. Явленная Битва зовет к распознаванию путей к Свету и тьме. При космическом напряжении всех сил это распознавание необходимо, ибо пространство насыщено стрелами огненными. Каждое сознание должно преисполниться утверждениями Огненной Битвы. Ведь при таком огненном напряжении явленных стрел человечество неотложно должно принять то спасительное направление, которое ему указано Силами Света. На помощь планете посылаются течения огненные, нужно их принять духом и сердцем. На пути к Миру Огненному особенно важно уяснить мощь, протянутую на спасение человечества.


11.379

11.379. На пути к Служению нужно запомнить насущность правдивости, ибо это есть первое требование в построении. Искажение факторов есть искажение построения. Ведь лишь самообольщение толкает дух на искажения. Зеркало кармическое отражает эти искажения, и дух, явивший кармическое злотолкование, наносит ущерб всему построению. Почему же человечество окутало так планету ложными эманациями? Искажение Истины, искажение Учения, искажение принципов приводит к разрушению. В этом тупике пребывает дух человека, который живет самостью. Приходится сметать пыль в щели, и щели зияют при сорном строительстве. Истинно, язвы духа мешают подыматься строению. Нужно тонко различать терпимость и подвижность от тех свойств, которые хаотично проявляются при опыте с людьми, которые поворачивают, куда ни совесть, ни честность, ни истина не зовут дух. На пути к Миру Огненному первое условие Огненного Служения есть честность. Так запомним.


11.380

11.380. Нагромождения вокруг планеты являют самую сгущенную массу. При исследовании ее можно было бы открыть много полезных явлений. Именно эта атмосфера содержит составы, которые притягивают к земле соответственные энергии. Если бы исследовать эти составы с точки зрения тонких энергий, то можно заметить, что каждый насыщен человеческими эманациями, исходящими из психической деятельности человека. Аура планеты собирает все энергии, которые составляют насущные проявления человечества. Потому очищение пространства есть самое главное задание на пути к Миру Огненному.


11.381

11.381. Как же достичь огненного посвящения без действенной борьбы? Как же пройти жизнь без действенной битвы? Лишь низкое понимание может иметь представление о высшем достижении без напряжения. Пройти жизнь и достичь, значит, пройти по краю бедны, значит, пройти через скорби и напряжения. Так же как Космическая Лаборатория трансмутирует эти энергии сердца, так человеческие души проходят чистилище на Земле. Без этого огненного приобщения к Космическому Огню сердце не познает посвящения в Высший Мир. На пути к Миру Огненному нужно помнить о чистилище жизни.


11.382

11.382. Мир погружается в следствия, созданные человеческими деяниями. Можно ли удивляться происходящему на планете? Газы, образуемые духовным удушением человеческих построений, запрудили пространство и окутали планету во мрак. Стремления человеческие соответствуют происходящему. Слои земные и надземные насыщены явлениями, созданными злодеяниями человечества. Слои, истинно, заражаются взаимно. Это и есть явное кармическое действие. На пути к Миру Огненному нужно принять меры к утверждению кармических следствий.


11.383

11.383. Космические энергии особенно собираются вокруг планеты и, пробивая толщу земной атмосферы, напрягают токи. Состояние человечества зависит от этих токов, которые физически и духовно являют свои воздействия. Эпидемии физические и духовные зависят от этих наслоений, и можно проследить, как текут разные события. Каждая эпоха имеет свои предзнаменования, которые являются накоплениями действий человечества. Наслоения эти дают себя чувствовать из пространства, превращаясь опять в действия. Таким образом, закон вечной трансмутации входит в жизнь. На пути к Миру Огненному явим понимание огненной трансмутации.


11.384

11.384. Восторг духа есть огненно созидающая энергия. Восторг духа насыщает каждое явление лучшими устремлениями. При воспитании сердца нужно особенно распознавать эти творящие энергии, которые насыщают дух самыми тончайшими эманациями. При восхождении так важно утончить все чувства. Строение всегда напрягается восторгом и устремлением духа и сердца. Притяжение огненных энергий из пространства имеет в основании своем каждое возвышенное чувство. Как важно пробуждать все огненные устремления. На пути к Миру Огненному устремимся к познанию радости Служению Великой Иерархии Света.


11.385

11.385. Устремленная воля к творчеству с Космическим Магнитом может создать много высоких созиданий, ибо воля, направленная сознательно, творит усиленно. Потому выбор путей и знание направления могут насытить дух в огненном устремлении. Человечество не понимает этого закона сознательно направленной воли. Потому и столько заблуждений. Можно утверждать, что каждое человеческое действие творится без истинного понимания его приложения. Потому жизнь человеческая полна нецелесообразности. На пути к Миру Огненному нужно понимать великий закон сознательного направления воли.


11.386

11.386. Условия Бытия ставят дух в зависимость от объединения с космическими течениями. Именно, нужно развить сознание в этом направлении. Когда человечество напряжется в сознательной работе, то и все энергии будут ему доступны. Ведь заколдованный круг создается самим человечеством, и тупик тоже есть творение человека. Просвет может придти лишь через сознательное отношение к космическим энергиям. Разобщение с Высшими Силами повело к тем событиям, которые так укрепили свой ход. На пути к Миру Огненному явим сознательное отношение к космическим энергиям.


11.387

11.387. Самый ужасный бич человечества есть самоуничтожение во имя явленной самости. Человек, утверждающий, что служа своему Идеалу, он уничтожает все другие, несовпадающие с этим путем, есть разрушитель основ эволюции. Космос требует выражения всего Сущего, а на духовном плане не может произойти уравнения. Все высшие Учения имеют в основе своей все тот же Источник и не будут уничтожать то, что служит пищею духовною. Истинно, требующий уравнения всех основ, всех Учений, превращает каждую великую основу в прах. Весы не очень колеблются между безбожием и ханжеством. Так на пути к Миру Огненному запомним, кто рушит основы строительства.


11.388

11.388. При падении эпохи, прежде всего наблюдается раскол среди внутренних построений. Когда духовное падение одолевает народное сознание, эти признаки особенно ярки. Осмотрев карту Мира, можно легко убедиться, что разложение предшествует расцвету, который может осуществиться лишь обновлением духа. Искания истинного расцвета приведут к обновлению духа и принципов, и может утвердиться новое строительство. Так невозможно утвердить новое строительство без истинного обновления духа. Служение Свету должно придать мужество духу явить огненное строительство.


11.389

11.389. Самое близкое определение тонкой комбинации энергии есть сгармонизированная аура. В этом сочетании можно найти все творческие энергии, ибо в сгармонизированной ауре состав содержит все тонкие ингредиенты. Сгармонизированная аура объединяет объединенное сознание и объединенное сердце. В каждом напряжении сгармонизирования можно пройти особым током без ущерба, когда силы полюсов одинаковы. Тот же закон применим к посылкам, ибо посылающий и принимающий должны соответствовать одной вибрации. Потому фактор сердца так важен. И если можно действовать на расстоянии мысленно, то мощь сердца несравнима, ибо сердце может разбудить все спящие энергии воспоминаний и накоплений прошлого. Так нужно понять ту мощь сердца, как выявление Мира Огненного.


11.390

11.390. Карма являет всегда свои знамения. Этот идущий год явит и свои воздаяния. Карма Мира и народные шествия покажут следствия мировых событий. Силы Света проникают во все мировые движения. На Весах Космических будут колебаться самоотверженность и уявленное злонамерение. Так во всем переустройстве можно будет наблюдать космические колебания, которые выявят Мощь Света в окончательной Битве. Так Мы насыщаем пространство. Идет новая ступень насыщения строительства. Так Мы напряжением всех сил победим.


11.391

11.391. Восприятие тонких энергий сопровождается всегда утончением организма. При этом нужно помнить, что сознание помогает прежде всего, ибо тонкие энергии могут восприниматься лишь при утончении организма. Этот принцип нужно очень помнить, ибо обычно происходит смешение понятий. И это непонимание и смешение ведут к очень опасным заблуждениям. При очищении сознания нужно очень распознавать эти явления, ибо люди всегда склонны к утверждению психизма, вместо высших огненных понятий. Дух, впадающий в эту крайность, может оказаться настолько окруженным психическими флюидами, что даже при желании окутаться другими высшими энергиями ему это не удается. И в этом укажем на сознание, как на спасительное действо. Так на пути к Миру Огненному можно утверждать, что огненное сознание даст ключ к распознаванию.


11.392

11.392. Сознательное отношение к силе своих излучений может дать большое насыщение. Дух, устремленный к сознательному применению излучений, должен напрячь явленную мощь сердца, ибо этот солнцеподобный источник может открыть все пути. Сознательное утверждение излучений, конечно, применимо, когда все высшие огненные энергии сердца возжены. На пути к Миру Огненному утвердим сознательное отношение к излучениям сердца.


11.393

11.393. Излучения сердца имеют огненные свойства, которые являют мощное насыщение во всем пространстве. Если бы люди научились утверждать строительство этими огненными энергиями, то многое установилось бы соответственно космическому магниту. Излучения сердца имеют строительную мощь, и ничто не сможет сравниться с огненными излучениями сердца, ибо даже пространственные энергии подчинены мощному излучению сердца. На пути к Миру Огненному нужно явить понимание этому Светочу Светочей.


11.394

11.394. Чуять напряжение Мира есть качество огненного сознания. Скрытые язвы Мира дают себя чувствовать сердцу огненному. Те вибрации, которые насыщают пространство, остаются незамеченными теми сознаниями, которые попали в тупик мировых движений. Лишь сердце, принимающее сознательно эти язвы, может, истинно, называться сотрудником Космического Магнита. Сознание, обособленное от Битвы Космической, не приблизится к Миру Огненному, ибо это основное распознавание необходимо, когда Мир трепещет в битве Сил Света с тьмою.


11.395

11.395. Особое качество в тонком духе есть признание качеств и достоинств в человеке. Чем шире и тоньше сознание, тем больше оно вмещает благодарности, ибо лишь ограниченное сознание лишает всех достоинств. Сердце не может быть истинно великим без этого огненного качества. Именно, огненное сердце знает, как утвердить дань сердца, дающего и щедрого. Насыщение сердца этими огненными качествами являет свои борения. Велик ущерб духа, когда физическое утверждение берет верх над огненной сущностью. Огненное сердце знает, как явить признание огненному строительству, ибо на этой основе могут строиться прочные устои. И вожди, и короли утверждались лишь этим огненным качеством. В мировом построении было много разрушений, когда это огненное качество отсутствовало. На пути к Миру Огненному нужно запомнить это огненное качество.


11.396

11.396. Утверждаю, как нужно явить огненное качество признания достоинств, ибо без него не утвердить нового построения. Это нужно очень твердо помнить, по всей линии Иерархии оно должно быть проведено. Явление кармы тяжко платит за каждое явление неблагодарности, и даже Силы Света оставляют дух самому себе, когда эти основы попраны. И до высших ступеней закон един, ибо это качество должно достигаться огнем внутренним, и сам дух должен развить это качество. Мы не вторгаемся в сознание, когда Мы видим отсутствие этого огненного основания.


11.397

11.397. Неисчислимы причины болезней, и наука должна разобраться в них. При этом нужно иметь ввиду строение всей планетной жизни. Рассматривая болезни, следует изучать духовное и физическое течения. Также и среда имеет свое сильное влияние, ибо групповая аура оказывает сильное воздействие на чуткий организм. Мы часто слышали, что лучшие уходят как бы первыми в Тонкий Мир, и во время эпидемий болезни часто уносят много чутких духов. Нужно расследовать это явление, ибо не всегда недостаточность психической энергии есть причина заболевания. Микробы духовных инфекций, насыщающие пространство, отяжеляют, именно, чуткий организм, который располагает большим запасом психической энергии. Можно проследить, как часто заболевание разрушает в критические моменты накопившуюся драму жизни, и часто третий дух принимает на себя тягость, созданную вокруг, которую он добровольно и напряженно несет. Врачи должны очень внимательно расследовать обстоятельства, окружающие и предшествующие болезни, ибо они могут найти ключ ко многим заболеваниям.


11.398

11.398. Так пожар, который угрожал Матери Агни Йоги на высотах, был синтетическим разряжением Пространственного Огня. Кроме огненной трансмутации этот пожар как бы трансмутировал всю окружающую атмосферу. Этот оккультный и физический пожар, истинно, искупил все явления, которые нагромождались в пространстве. Тонкий организм имеет много функций. Функции огненного духа так разнообразны. Агни Йог разряжает пространство, и он является впитывающим все эманации. Он есть мощный воин, сражающийся с тьмою, и та мощь, которую темная свора старается разрушить.


11.399

11.399. Подъем и упадок психической энергии обуславливается разными причинами. Нужно понять самое основное различие, именно, качество духа носителя психической энергии. У огненного духа даже при самом большом упадке психической энергии запас ее никогда не иссякнет. Но дух земной утверждается лишь самыми низшими энергиями, которые очень легко поглощают малые запасы психической энергии. Ибо этот Высший Огонь производит нагнетение высших центров, высших устремлений и высших чувств. Явление психической энергии как бы кристаллизуется при упадке, но огненный дух может эти кристаллы воспламенить сердечным напряжением. Восторг духа может даже явить потенциал запаса психической энергии. Потому огненный дух не может исчерпать своего запаса психической энергии. Этот запас может сгореть при пожаре центров. Он может поглощаться при израсходовании в битвах и при посылках на дальние расстояния, но этот сокровенный кристалл не может исчезнуть. Лишь действие его меняет свой ритм и свойства, также и напряжение.


11.400

11.400. Запас психической энергии неиссякаем, и при духовном устремлении сила его умножается. При духовном устремлении эта энергия является строительным импульсом для новых запасов. Свойства этой огненной энергии так многообразны, и потенциал ее превосходит каждую энергию, ибо жизнь, заключающаяся в ней, может трансмутировать все другие энергии. Психическая энергия в своей деятельности может побороть каждое сопротивление, если она будет сознательно направлена. Иссякает явленный источник, лишь когда он не поддержан сознательным устремлением. При достижении духа, при огненном насыщении этот сокровенный огненный источник жизни напрягает все жизненные функции.


11.401

11.401. Кристалл психической энергии может как бы померкнуть при больших напряжениях. Но это временное состояние не является потуханием, ибо при огненности духа эта напряженность извне, ибо потенциал кристалла как бы явлен огнем, который возгорается от самого зерна духа. Психическая энергия оформляет и тонкое тело. Когда психическая энергия нагнетает энергию, то каждая энергия соответственно нагнетает тонкое тело. Яснослышание при огненности зависит от состояния психической энергии. Конечно, нужно иметь ввиду каждую растрачиваемость психической энергии, ибо нужно помнить, что один и тот же источник энергии психической творит на расстояниях и на всех прочих планах. Так нужно утверждать этот огненный источник, ибо в нем содержится динамика Огня.


11.402

11.402. Способы нагнетения психической энергии многообразны. Мысль возвышенная и радость устремленная, порывы духа и каждое внутреннее насыщение мощью могут умножить явления психической энергии. Именно изнутри этот сокровенный источник может пополняться. При больших потрясениях или больших болезнях кристалл психической энергии может наполняться новой мощью, теми энергиями, которые питаются высшими центрами и возвышенными чувствами. Потому вера, устремлений к Источнику Света, истинно, творят чудеса.


11.403

11.403. При возгорании центров можно заметить различные насыщения психической энергии. Огненная трансмутация как бы поглощает кристаллы психической энергии, которые конденсируются в этой огненной трансмутации. Работа центров поглощает все энергии. После переработки кристаллы конденсируются новыми ингредиентами, которые дают свои насыщения. Эти насыщения выявляются в разных функциях центров. Психическая энергия отличается тоже своим качеством, и утончение ее может насыщать высшие проявления жизненных функций, которые напрягаются на разных ступенях разными качествами. И также, как творческий Огонь разлит во всей Вселенной, также утончаясь, психическая энергия проходит через все ступени. Так источник творчества зависит от утверждения силы психической энергии в ее потенциале. развитие сил духа и является потенциалом психической энергии.


11.404

11.404. Психическая энергия тоже проявляется в других формах и она может передаваться посредством магнитного тока. Конечно, такая передача может происходить лишь при сгармонизировании токов аур, но бывают и обратные действия, когда психическая энергия поглощается извне. Эти поглощения происходят от вампиризма и до сознательного разрушения. Также и мысли, которые насыщают атмосферу, могут или нагнетать психическую энергию, или же уничтожать. Пространственный Огонь содержит эти кристаллы. Часто аура мест, где происходит раздражения или творческие действия, насыщается соответственными кристаллами. Качество энергии насыщает соответственно пространство.


11.405

11.405. Психическая энергия напрягает центры при их трансмутации. Состояние напряжения в одном центре, конечно, уменьшает прилив психической энергии к другим центрам, потому и ощущение неуравновесия. Но после каждой трансмутации наплыв психической энергии мощнее. Явление психической энергии приобретает особое качество после трансмутации. Прикосновение к Космическим Огням имеет мощное воздействие, и психическая энергия подвергается большому напряжению. Это качество позволяет духу пользоваться психической энергией сознательно при посылках Так напряжение центров является великой трансмутацией психической энергии.


11.406

11.406. Насыщение центров Огнем Высшим напрягает психическую энергию. Когда Огонь центров бушует, психическая энергия тоже находится в состоянии высшего напряжения. Уравновесие этих огненных сил после трансмутации дает новое возжение центров. Процесс нагнетения психической энергии идет соответственно с трансмутацией. Центры собирают в себе кристаллы психической энергии, которые утверждают мощь трансмутации. Агни Йог являет мощное нагнетение энергии, которая творит соответственно с явленным Пространственным Огнем. Сокровище психической энергии мощной может создать панацею мощную. Сознание, помогающее устремлять дух к трансмутации центров, являет огненное действо.


11.407

11.407. Не всегда можно сразу представить себе, куда направлен ток психической энергии. Нельзя сразу решить, когда токи идут в разных направлениях и оказывают воздействие одинаковое, ибо из одного источника происходит израсходование психической энергии на творческие действия. Течение психической энергии отражается на сердце и на всем организме. Потому трудно сразу определить направление, где психическая энергия творит свои насыщения. Сердечная тоска может быть следствием многих причин, но нельзя ее приписывать лишь затрате на тягость явленной жизни, ибо причина может быть обратная. Когда струя психической энергии направляется в пространство, неминуемо ощущение сердечной тоски. Нужно очень разбираться в этих чудотворных явлениях и не смешивать их с предчувствиями.


11.408

11.408. Устремленная психическая энергия напрягается особенно Огнем духа. Напряжение воли умножает запас и силы психической энергии. Можно убедиться в жизни, как явление напряженной психической энергии противостоит и противодействует различным запрудам. Токи психической энергии будут настолько магнетизировать окружающую атмосферу, что установится как бы огненный поток вокруг, который разбивает все надвигающиеся злобные энергии. Сознательное напряжение психической энергии бесстрашия есть великий панцирь. Сознательное применение этих насыщений вызывает огненную стену, охраняющую утвержденное положение. Творчество психической энергии беспредельно.


11.409

11.409. Сознание может напрягать те рычаги, которые необходимы для укрепления психической энергии. Но для этого нужно очень тонкое распознавание, ибо тонкое сознание употребит силы на творческое напряжение, но грубое сознание и дух разрушителя напряжет рычаги на темные ухищрения. Психическая энергия в руках человеческих есть самое страшное оружие.


11.410

11.410. При космических затмениях явления темных сил напрягаются к усилению их действий, ибо равновесие нарушается, и в этом нарушенном состоянии темные сущности, конечно, являют свою силу. Космические затмения особенно напрягают события, ибо они помогают силам выявиться. Явление Битвы усиливается, и ускоряются события; тьма сгущается, но Свет побеждает и ярче горит новая Звезда.


11.411

11.411. Состояние человечества, лишенного запаса психической энергии, ярко выражается в событиях, которые напрягают Силы Света и тьмы. Все течения, которые так очевидно напрягаются в разных направлениях, указывают, как источник психической энергии мало насыщает народы. Ведь и духовная смерть, и иссякание психической энергии, и уничтожение высших стремлений доказывает то состояние, в котором пребывает человечество. Стремление к высшим достижениям окрыляет дух и нагнетает запас психической энергии. Ведь огнеподобие психической энергии нуждается в явленном применении. Потому огненное устремление является таким мощным нагнетателем психической энергии.


11.412

11.412. Конечно, невозможно строить малодушием, ибо оно повсюду вносит разложение. Напряженное строительство требует выявления высшего утверждения – или насыщенная победа, или негодное малодушие. Если бы можно было прояснить человеческий ум, насколько губительны полумеры и компромиссы, то строительство протекало бы иначе. Но человечество болеет этими ужасными язвами, и Нам затрачивать запас кровавого пота на явления исправления, и в этом напряжении творит Иерархия Света. Кровавый пот, именно, покрывает чело Наше.


11.413

11.413. Порывы духа или внезапные несчастья могут одинаково напрячь приток психической энергии. Это явление понятно при порывах духа, но при несчастии можно усмотреть много тонких определений. При растерянности, конечно, психическая энергия не может сконцентрироваться и начать действовать. Но при дерзании духа она может вспыхнуть, как мощное пламя, образуя как бы защиту против надвигающегося зла. Можно упражняться в этих концентрациях психической энергии, и воля напряженная может нагнести запас ее. Потому развейте запас психической энергии и напрягайте дерзания, ибо в этом источнике заключается столько мощи!


11.414

11.414. Сердце особенно напрягает психическую энергию. каждое сердечное переживание отражается на ее запасе. Можно говорить и о химической смерти человека, когда запас психической энергии истощается. Можно говорить о воскрешении, когда психическая энергия начинает восполняться. Тонким изучением приемов можно было бы найти способ напрягать психическую энергию, но для этого нужно знать духовное состояние. Но огненный состав психической энергии может нагнетаться только огненным стимулом. В борьбе с заболеваниями можно нагнетать психическую энергию, как мощный фактор. При очищенном сознании можно напрячь силы духа, которые являются двигателями пространства, В сердце можно найти рычаги для огненного воскрешения психической энергии.


11.415

11.415. Дух, познавший при жизни мощь напряжения психической энергии, может рассчитывать на мощь психической энергии и при переходе в Тонкий Мир. Наше тонкое тело питается этими насыщениями, и флюиды психической энергии оформляют тонкое тело. При трансмутации центров, конечно, психическая энергия действует особенно усиленно, и центры собирают эти мощные флюиды для усиления тонкого тела. Когда психическая энергия накопляется возвышенными чувствами, то трансмутация тонкого тела соответственно насыщается огненными энергиями. Так важно напрячь силы в устремленном понимании мощи психической энергии. Действие огненной энергии напрягает все последующие явления жизни.


11.416

11.416. Психическая энергия проникает во все ткани, устанавливая во всем организме равновесие. При заболеваниях психическая энергия отливает от известного центра. Ослабляя работу гланд. Она устремляется тогда к тем центрам, которые могут поддержать равновесие. Гланды очень зависят от психической энергии. Набухание гланд можно объяснить, как отлив психической энергии. Чем слабее приток психической энергии, тем больше набухают гланды, ибо физическое развитие утверждается без контроля. Потому все наросты, вплоть до рака могут причисляться к отливу психической энергии. Духовное равновесие может помочь искоренить многие заболевания. Чем продолжительнее такой отлив психической энергии, тем злокачественнее будут болезни.


11.417

11.417. Установления равновесия в нарастании психической энергии можно достичь различными способами, но главное будет духовное условие. При напоре вражеских сил можно заметить, как духовный порыв начинает нагнетать психическую энергию. И явление концентрации огненных явлений умножается. Но бывает также и такой напор, когда как бы весь запас психической энергии исчерпывается. Это явление обычно связано с невозможностью поднять огненный меч очищения. Среди явлений космического нарастания психической энергии нужно очень отличать нарастания изнутри и, особенно, когда они нагнетаются самодеятельностью центров. Состояние огненных центров соответствует этой мощи в Космосе, которая конденсирует Прану. Так Макрокосм и микрокосм выражаются в огненном действии. Свойства центров при огненной трансмутации уподобляются самим тонким явлениям в Космосе. Сердце являет солнцеподобие при нагнетении психической энергии.


11.418

11.418. Токи пространства поддаются влиянию психической энергии. Можно напрягать или разряжать токи согласно устремлениям воли. Токи пространства есть тонкие проводники нашей психической энергии. Можно явить различные опыты с мощными посылками психической энергии. Так же, как напряженная психическая энергия являет неуязвимые течения в пространстве, так и ослабленная она может прервать нити в пространстве. Дух и сердце являются мощными источниками для конденсации психической энергии.


11.419

11.419. Взаимонагнетение токов происходит с мощным импульсом, когда психическая энергия направлена в пространство. Когда дух нагнетается в посылках психической энергии, всецело устремляя силы к одной цели, то токи пространства отвечают напряжению психической энергии, и получается созвучие во взаимном напряжении. Созвучия токов выявляют те каналы, которые могут изолировать посылки психической энергии. Потому Мы говорим, что Дух может играть на токах пространства. Каждое огненное напряжение центров является таким мощным резонатором пространства. Токи поддаются этим мощным взаимонагнетениям. Явление сгармонизированной объединенной ауры, истинно, может явить чудеса. Дух, истинно, играет на токах пространства.


11.420

11.420. Дух играет на токах пространства при различных условиях. Насыщение пространства психической энергией при посылках на расстояние напрягает токи пространства. При разрежении пространства токи также напрягаются психической энергией. Сознательное отношение к явлениям психической энергии откроет много чудесных манифестаций, ибо можно будет установить взаимонагнетение психической энергии и токов пространства. Мыслетворчество насыщается этими взаимонагнетениями в соответствии с условиями космическими и с духовным состоянием. Мощь психической энергии не ограничена в своем проявлении.


11.421

11.421. Сердце управляет психической энергией. Кристалл может умножать свою силу, которая насыщается огненной энергией. При устремлении нагнетать психическую энергию нужно тонко распознавать, какие импульсы именно творят. Ибо от качества импульса будет зависеть напряжение психической энергии. Так бесстрашие и огненное устремление к подвигу дадут кристаллы психической энергии. Эти кристаллы труднорастворимы, ибо они состоят из самых огненных субстанций. Потому явления огненных центров могут быть открыты лишь духу, знающему бесстрашие и мощь огненного устремления к подвигу.


11.422

11.422. Токи гармонические образуют в пространстве каналы, которые позволяют посылкам достигать назначения. По этим каналам психическая энергия может быть посылаема, и токи будут соответственно напрягаться. Пространственные Огни могут соединяться с явленными посылками духа. Сгармонизированные токи творят мощно. Психическая энергия насыщает каждое строение. Истинно, можно утверждать, что напрячь психическую энергию в огненном порыве, значит, утвердить каждое построение. В сердце заложены мощные рычаги творчества, и от этого Солнца Солнц зависят явления творчества.


11.423

11.423. Чудо огненное нередко скрыто в сердце, но можно проявить его лишь при постоянном стремлении к явлению чуда. Ярко светит чистый Огонь, когда радость живет о чуде. Не следует полагать, что можно достичь лишь временным памятованием. Но чистый Огонь без пепла может сиять, когда все полно устремления.


11.424

11.424. Если спросят – что больше всего мешает всем добрым начинаниям? Скажите – именно, отсутствие дружелюбия. Никакое творческое достижение, никакое сотрудничество и, конечно же, община – невозможны без дружелюбия. Можно наблюдать, как при дружелюбии в десять раз облегчается работа, и, казалось бы, чего проще при устремленном труде только желать добра и успеха ближнему!

Явление радости является результатом труда явленного. Радость – великий помощник.


11.425

11.425. Вот спешит ученик, неся чашу полную возможностей, если, нарушая законы доверия и дружелюбия, споткнется, что будет с возможностями?


11.426

11.426. Только в единении сила. Так знали испокон веков и всегда против этого закона погрешали. Именно, нужно единение, чтобы творить трудное действие.

Если бы человечество пожелало, оно могло бы объединенным устремлением совершить чудеса. Но мелкие, разрозненные усилия для спасения планеты очень слабы. Опять приходится твердить о необходимости единения.


11.427

11.427. Победа в духе уже предрешает исход. Потому так важно в основе найти правильный подход. Столько силы и времени можно сберечь и, так называемого, горя избежать.


11.428

11.428. Великие огненные сподвижники – краса и радость планеты. Должно человечество оказать благодарность этим помощникам.


11.429

11.429. Человечество должно лучше изучать мышление. Нужно в школах установить науку о мышлении, не как отвлеченную психологию, но как практические основы памяти, внимания и сосредоточения.

Конечно, кроме названных четырех областей науки мышления, многие качества требуют развития – четкость, быстрота, синтетичность, оригинальность и другие. Можно также излечивать вспыльчивость. Если бы часть усилий, затрачиваемых на спорт в школах, уделялась бы мышлению, то скоро результаты были бы поражающими.

Жизнь и изречения явленных великих сподвижников и героев, конечно, нужно явить во всех школах.

Как тьма есть отсутствие Света, так невежество есть отсутствие знания.


11.430

11.430. О необходимости сосредоточения Говорил часто. При проблемах сосредоточение является необходимым качеством сотрудников. Являть сосредоточение нужно во всех малых делах.

Явление сосредоточения в древности считалось явлением первостепенной важности. Все Учения твердят о явлении сосредоточения, считая его необходимым качеством.


11.431

11.431. Величие Космоса так мало осознано. В лучшем случае люди говорят о теплоте солнца. Но ведь солнечная система в Космосе, как атом в солнце!


11.432

11.432. Явление космического воздействия все увеличивается, но приспособляемость Земли ухудшается. Можно видеть, что ученые начинают признавать воздействие космических токов. Неудивительно, когда токи так усиливаются! Явление небесных свечений и даже радуга имеют большое значение для окружающего. Но, конечно, Говорю о явлениях, не поддающихся измерениям нынешних аппаратов.

Шумит огонь подземный, но как мало внимания обращают ученые на это значительное обстоятельство. Правильное изучение, конечно, должно быть больше, чем механическое рекордирование силовых отражений.


11.433

11.433. Явление новых неожиданных грозных мировых событий надвигается. Явление неожиданности нужно особенно отмечать в надвигающейся эпохе.

Если сравнить мир двадцатого года и сейчас, и применить ту же прогрессию к будущему, то можно увидеть, как трудно людям узнать будущее Мира.


11.434

11.434. Новый Мир имеет новые условия и требует новых действий. Невозможно войти в Новый Мир со старыми методами, потому так зову к перерождению сознания.

Кого Новый Мир наполняет ужасом, кого Новый Мир пугает работой, у кого при упоминании Нового Мира сердце трепещет – последних ищите.


11.435

11.435. Особо трудно людям понять огненную природу вещей. Каждый камень полон огня. Каждое дерево насыщено огнем. Каждый утес, как бы столб пламени. Кто же тому поверит? Но пока люди не осознают огненную основу Природы, они не приблизятся к некоторым энергиям. Велико значение осознания или хотя бы допущения утверждения явления Огня. Можно говорить об Огне как об источнике света и тепла, но такое понятие будет лишь умаляющим величие Огня. С сиянием каждого предмета связаны Миры. Но немногие убеждались в этом сиянии. Пребывание во тьме препятствует пониманию Света.


11.436

11.436. Велико недоразумение около понятия огненности действий. Люди полагают, что огненность заключается в порывистых криках и движениях, на самом деле Огонь выражается совершенно иным образом. Помните, как выражение и исполнение желания совсем не соответствовали грубо-человеческому пониманию. Самое крикливое и слезливое желание не выполнялось, но тихая мысль получала исполнение. Огненный Мир далек от земных требований. Стихия Огня настолько тонка, что она согласуется с энергией мысли. Слово уже может препятствовать доступу Огня. Потому древние заклинания основывались на ритме и только впоследствии извращались криками и завываниями. Ведь указана сердечная молитва. Можно скорее приобщиться к Высшему Огню в молчании, нежели в словесном требовании. Так на всех проявлениях жизни можно учиться, как приблизиться к Высшему Огню.


11.437

11.437. Интуиция и, так называемое, чутье будут принадлежать к Миру Огненному. Не задаются вопросом люди, почему лишь некоторые лица одарены чутьем? На аппарате, отмечающем огненность, можно наблюдать и одаренность интуицией. Также явление колебания пенделума отмечает чувствознание, иначе говоря, огненность. Нередко Мы говорим о том же самом под различными названиями. Нелегко положить в сознание, что далекая огненность близка всей жизни.


11.438

11.438. Ясновидцы не могут видеть по приказу. Ученик понимает, что условия высших восприятий не могут быть преобразованы грубым языком. Ступень развития Высшего создается, когда ученик начинает ценить каждую струну надземную. Но, улетая в Надземное, ученик не покидает Землю. Такое совмещение называется костром правильным. Пламя его возносится неискривленно. Но немногие могут поднять такую тяготу. Как летать, не отрываясь от Земли? Не значит ли это, что нужно возносить за собою всю Землю? Но как понять такую невозможность? Когда относительна огненная основа всего Сущего, тогда нет ни тяготы, ни тяжести. Умножая мысли о Мире Огненном, можно подымать тяжести. Нужно лишь помнить закон соизмеримости.


11.439

11.439. Кто же он, готовый лететь? Только человек, который не унизил свое огненное достоинство. Не много Держателей Земли. Успели забыть о Гигантах, Держащих Землю. Какими словами и образами можно напомнить о природе вещей? Не устанем твердить.


11.440

11.440. Мир Огненный имеет свое выражение под названием психической энергии. Так люди скорее поймут. Каждому понятно, что в нем нечто существует, чему нет в языках названия. Сила или энергия скорее будет принята нежели искра огненная. Человечество очень противопоставляет себя Огню. «Огонь пожирает, но не творит», – думают люди. Потому сперва назовите им психическую энергии и только развитому сознанию скажите об Огне. Легче сказать, что мускус, фосфор или янтарь близки психической энергии, нежели Огню. Так первое условие во всем не затруднять.


11.441

11.441. Мир Огненный скорее войдет в сознание человека, имевшего дело с минералами, когда он бывал часто окружен искрами, рожденными из твердых тел. У него получится сознание, что тем легче представить Огонь Пространства.


11.442

11.442. Все секреции человека слишком мало изучаются. Сколько они могут напоминать о психической энергии! Уже говорил о замечательном содержании слюны. Ведь она может дать такие же показания, как и снимки излучений. Стоит лишь разложить слюну человека в разных ее состояниях, чтобы видеть изменения ее. Также иногда будет замечено нечто неопределимое в ее составе. Нечто, свойственное психической энергии. Из частых случаев обозначится и вывод. Как полезно сотрудничество наблюдательного врача.


11.443

11.443. Чрезмерно должно твердить о наблюдательности. Не часто применяют ее, но лишь обострение ее помогает различить искры Мира Огненного. Не стыдитесь разными словами напоминать друзьям о наблюдательности.


11.444

11.444. Думайте, как карма не минует предателей. Не месть, но справедливость неотменима. Нужно понимать, как кружит карма и поражает нежданно. Нужно быть воинами постоянно. Среди Моих жизней был убит редко, по причине зоркости избавлялся. Так храните Меня в сердце, как талисман. Явление смущения не годится для Огненного Мира.


11.445

11.445. Все строится в Огненном Мире, затем опускается в тело тонкое. Таким образом созданное на Земле будет лишь тенью Огненного Мира. Нужно твердо помнить эту череду творчества. Люди должны знать, что многое, созданное в Мире Огненном еще не опустилось в очертания земные. Потому невежды судят по земной очевидности, но мудрые улыбаются настоящей действительности. Такая череда творчества проста, но мало понятна невеждам. Но даже они знают, что для получения статуи нужно влить огненную расплавленную массу в хрупкую форму.


11.446

11.446. Многое, не дошедшее до земного отвердения, уже закончено в Мире Огненном. Потому провидцы знают, что должно быть, хотя оно невидимо близорукому глазу. По тем же причинам много темных шлаков образуется около значительных явлений. Люди понимают иногда, что особенное добро как бы преследуется особенным злом. Процесс отливания металлов может напомнить о претворении огненных решений в земные формы.


11.447

11.447. Мир Огненный как бы спирально притягивается с земными происходящими событиями. Но немногие поймут, почему между огненными решениями и земным претворением неизбежны некоторые сроки. Конечно, главное в огненности первоздания.


11.448

11.448. Если психиатр соберет случаи необычных заболеваний, он, несомненно, усмотрит касание Огненного Мира. Если специалист по неврологии соберет факты необъяснимых явлений, он может помочь изучению психической энергии. Даже аппарат вашего физиолога в Калькутте может дать намеки на ту же энергию. Явлены различные имена, но смысл един. Люди не любят придерживаться уже существующих названий и тем лишь усложняют изучение.


11.449

11.449. Задуматься об истинных причинах будет уже касанием к Огненному Миру. Так нужно напрягать прозрение в причины космических явлений. Не будет ли в них участвовать дух человеческий? Особенно нужно наблюдать, как ведут себя люди, которым была оказана помощь. Кто отринул Сен-Жермена, те имели мрачную судьбу. Помощь отринутая обращается в груз непомерный – это закон.


11.450

11.450. Спрашивают о причинах заражаемости в свойствах крови и семени, но совершенно забывают, что в основании этих явлений лежит психическая энергия. Она предохраняет от заражения, она находится в качестве секреций. Не стоит принимать в соображение механическую сводку сочетаний, если не принять во внимание участие психической энергии. Люди называют известный иммунитет притоком веры, но состояние экстаза недаром называется сиянием Огненного Мира. Вот такое сияние защищает человека от заразы. Оно очищает секреции, оно, как щит. Потому состояние радости и восторга есть лучшая профилактика. Кто знает восторг духа, тот уже очистился от многих опасностей. Даже обычные врачи знают, как изменчиво состояние крови и секреций. Но мало кто связывает это с духовным состоянием.


11.451

11.451. Не следует порабощаться статистикой, можно впасть в ошибки. Еще недавно считали ум по размерам черепа. Так всюду забывали психическую энергию.


11.452

11.452. Невозможно помыслить о Мире Огненном, не изучая, как ведет себя человек в минуты так называемого несчастья. Дух подготовленный скажет: «Поборемся!» – и ополчится доспехом огненным. Но жалкий дух поникнет и допустит великую заразу. Не думайте, что эту простую истину не нужно твердить, большинство людей нуждается в ней.


11.453

11.453. Часто люди не понимают насущности воображения. Но как же иначе представить себе наличность Огненных Образов? Все зарождается в Огне и остывает во плоти. От Мира плотного нужно суметь вообразить путь огненному зарождению. Только такое отважное представление сделает Огонь неопаляющим.


11.454

11.454. Огненное представление приведет к опрощению самой сущности земной жизни. Так же было, когда Огонь начинал сгущать явленные образы. Также умейте понять намек об обратном положении. Огненное в плотном и плотное в огненном.


11.455

11.455. Некоторые образы невидимы, не могут быть уловлены глазом. Так нужно понять многие градации обликов.


11.456

11.456. Иерархическая связь есть одно из проявлений Мира Огненного. Именно, могут понять значение такой связи лишь сердца огненные, лишь они ощутят паутину связи, которая держит порядок Мира. Хаос не устает покушаться на эти связи. Кроме распущенного хаоса, и силы зла пробуют вторгаться и порывать нити. Следует принимать такие битвы как неизбежность. Победа, когда знают, что именно должно быть спасено. Но связь Иерархическая уже есть самая великая Победа. Нужно не только подчиниться этой связи, нужно полюбить ее, как Щит единственный.


11.457

11.457. Предательство есть, прежде всего, нарушение Иерархии. Оно недопустимо, как открытие врат тьме. Когда в каждой книге поминается предательство, значит такое чудовище должно быть опознано со всех сторон. Оно может проявиться во время Зова и Озарения и на Новом Пути, и среди Огня и Беспредельности; оно может поражать Иерархию и оскорбить Сердце. и даже бороться с Огненным Миром. Ехидна предательства может пресмыкаться на всех путях и может быть поражаема повсюду.


11.458

11.458. Всякие добрые единения нужны. Но не есть единение, когда оно держится на одной гнилой нити. Если сверчок может нарушить настроение, значит устремление было невелико. Среди Огненной Битвы требуется единение ненарушимое, только так слагается монолит непобедимый. Нужны такие монолиты.


11.459

11.459. В древних Учениях гораздо чаще упоминался Мир Огненный, нежели теперь. У народов явлено представление об Огне не как о высшем элементе, но как о самом обычном обстоятельстве. Наука и новейшие открытия могут оповестить о мощи огненной. Совершенно безразлично, какими путями снова вернется опознание Огненного Мира. Но в эволюции оно должно явиться, как основа дальнейшего продвижения.


11.460

11.460. Не следует говорить о чем-то совершенно оторванном от предыдущего. Спиральные кольца должны соприкасаться, иначе спираль не сильна. Потому вкладывайте новое почти неприметно, не беда, если скажут – это все старое. Так скорее воспримут и новое. Часто сошлитесь на огненную основу всех открытий. Пусть они назовут все иными именами, но сущность будет та же. Сколько бед происходит от упрямства в именах! Потому никогда не настаивайте об имени.


11.461

11.461. Можно себе представить человека, который путем науки нащупал присутствие огненной субстанции, но не имеет воображения претворить ее в жизни. Именно, каким несчастным будет такой слепец! Он слышал надземные голоса и для него пусто пространство. Именно, как слепец не поймет, что он находится в середине переполненного амфитеатра. Слепец примет шепот толпы за плеск моря. Никто не разубедит его, что он ошибается. Считают, что совершенно достаточны механические познания, но они не приведут людей к преобразованию жизни.


11.462

11.462. Правы, кто пытается изобразить действительность посредством светящихся точек. Они пробуждают сознание о наполненности пространства.


11.463

11.463. Ум не любит огня, ибо всегда состязается с сердцем. Ум не любит мудрости, ибо опасается Беспредельности. Ум старается ограничить себя законами, ибо не надеется на полеты. Так можно находить начало земное и полеты в Мир Огненный.


11.464

11.464. Каждая торжественность уже есть приобщение к Огню. Кто же может вас победить? Против Нас никто не силен. Но Мы любим борьбу, иначе она превращается в терзания. Пусть найдут терпение больше Нашего! Ведь тьма нетерпелива. Она тем конечна. Труд во всем; и борьба уже есть утверждение труда. Утверждение есть мужество, поэтому мы так заботимся о нем.


11.465

11.465. Может иметь видения кто их допускает и чье сердце их выдерживает. Огненные видения могут быть выдерживаемы лишь очень редко. Даже тонкие тела внушают ужас. Не следует людям жаловаться на отсутствие тонких видений. Даже начало приближения уже наполняет страхом. Но никто из добрых существ не будет пугать. Наоборот, они охраняют от злых сущностей. Так не привык плотный мир к огненному восприятию.


11.466

11.466. Уже заседают разные Общества, чтобы познать Мир Тонкий. Но обычно боятся присутствующие и тем понижают проявления. Страх есть огнетушитель. Так пора приучиться к Надземному Миру. Ведь страх распространяется по всей ауре и действует далеко. Один боящийся уже обессиливает всех присутствующих. Мужество должно быть естественным. Всякое внушенное мужество мало действительно. Запомним это, ибо отвага приходит от широкого познания. Когда достигнута такая ступень, она никогда не покинет человека.


11.467

11.467. Можно наблюдать примеры жестокого одержания. Нужно, чтобы врачи настолько поняли такое скотское состояние, чтобы уметь пресекать заразу. Правильно изолировать одержимых подобно прокаженным. Степени одержания могут быть неизлечимы. Мозг и сердце перерождаются от двойственного давления, но твердый, чистый, понимающий дух не ведает одержания.


11.468

11.468. Явление снова потрясет Землю. Пусть подумают люди, отчего? Древняя сказка говорит: «Разгневался царь несправедливо, и обрушился лучший город его. Но не помыслил царь о причине и снова неправедно распалился гневом. И пожрала молния лучшую жатву. Но и тогда не опомнился царь и раскалился так, что чума пожрала народ его. Тогда воссиял чудный знак, где написано было «Убийца». И неправедный царь пал бездыханным и осужденным». Так знали древние о следствиях несправедливости.


11.469

11.469. Напрасно люди считают границы надплотных Миров далекими. Никто не сознает точную границу с Тонким Миром, она неуловима для сознания. Также и между Тонким и Огненным Миром. Но неизмеримо близки эти границы!


11.470

11.470. Невежды заподозрят в огнепоклонстве, но сами окружают свои Святыни огнями. Ведь делают так, чтобы окружить самое священное самым чистым. Свет и высшая Мощь привлекают человеческое сознание. Не огнепоклонничество, но познание качества творящей чистой стихии. Ваятель бережет мрамор и глину, но не поклоняется им.


11.471

11.471. Прежде разверзалась земля и поглощала предателей. Кто может представить удесятеренно судьбу нынешних предателей?! Они сами меньше всего понимают это. Злая участь! Явление растет, и подземный гнев рычит.


11.472

11.472. Может ли человек достойный встретить на пути ехидну, или скорпиона, или тарантула? Конечно, может. Чем дольше путь, тем больше встреч. Разница лишь в том, что малодушный может быть ужален, но мужественный не будет уязвлен. Так не будем считать, что лучшие вестники не будут отличены темными тварями. Напомним о всех примерах.


11.473

11.473. Явления могут быть тонкие или соединенные с плотным миром. Нередко темные сущности усиливают себя присутствием плотных тварей, которых они привлекают. Так могут появляться какие-то бродячие собаки или кошки, или мыши, или надоедливые насекомые. Темные сущности усиливают свою субстанцию из животных. Учение не раз указывало на участие животного мира в явлениях тонких и низших. Иногда они без участия животных и не могут проявиться. Но для мужественного духа все такие проявления ничто. Пусть тарантулы ползают, но для науки очень важно знать эти сочетания животных с Тонким Миром. Не Советую иметь в спальнях животных. Некоторые люди сами чуют разумность такого жизненного условия, но другие, наоборот, стремятся как бы привлечь невидимых гостей.


11.474

11.474. Скажем всем предателям – сами изобличили себя. Рок предателей, именно в самоизобличении. Непереносимо ярмо предателей. Откуда же столько несчастных? Они переодетые предатели, воры, убийцы. Обычно в суме их найдутся старые долги. Не понимают предатели, как уплачивают они. Но явно несут они плату.


11.475

11.475. Мир Огненный содрогается от предательства. Такое наступление хаоса противно всему проявленному.


11.476

11.476. Часто произносятся правильные понятия, но без осознания. Пламенный взгляд очень верно напоминает об огненной энергии, посылаемой во взгляде. Скажут о горячем рукопожатии, опять правильно, ибо напомнят о той же энергии, наполняющей все эманации. Но люди не приписывают силу взгляда Огню и думают о блеске глаз или о мускулах руки. Так забываются преподанные когда-то определения. Забыты и извращены многие правильные понятия. Люди твердят, не придавая значения очень необходимым наименованиям.


11.477

11.477. Содрогается Мир. Опять подводные глубины неспокойны. Но такие глубины не принимаются в соображение. Сроки многих скал подводных приближаются, но о таких явлениях не принято думать. Если бы умели мыслить о стихиях и Мирах надземных, мышление людей легче обратилось бы к основам. Почему лишь немногие могут думать о самом основном?


11.478

11.478. Остуженный морозом вносит холод с собою. Матери остерегают детей: «Не подходи к холодному!» Обогретый солнцем несет с собою тепло. Около него хотят отогреться. Разве не то же самое с пламенным сердцем, приобщенным к Огненному Миру? К горячему сердцу спешат обогреться и бегут от холода омертвления – так во всем Бытии. Просто и близко присутствие Мира Высшего, но земные сознания каменными глыбами отдаляют эфирное возжение.


11.479

11.479. Приучайте детей улавливать токи тепла жизненного. Помогите детям улыбаться радостно истинному явлению Бытия. Удержите от почитания призраков. Не надо вымыслов, когда Мир раскрывает свое чудесное построение. Так все пространство полно лучами Миров прекрасных.


11.480

11.480. Одни люди устремляются к познанию, но другие опасаются Света. Не искать ли причину по границе Огня?


11.481

11.481. Ничто не возвращается, но все стремится беспредельно. Счастье, именно, в беспредельности. Каждое ограничение есть уже оскорбление высшему творчеству. Ограничение есть темница, но полет в Беспредельность уже творит лебединые крылья. Так недаром сложилось название Лебедя.


11.482

11.482. Луна лишь хороша для одного порядка явлений, но в других, именно, она не полезна. Поверх ее отраженных лучей можно лучше познавать излучения Огненного Мира. Подтвердите любителям луны о низком порядке ее лучей.


11.483

11.483. Каждый может представить себе, как трудно найти причину порчи в сложнейшем аппарате; где-то, что-то погнулось, и работа не дает следствий. Никто не заметил, когда, именно, случилось малое упущение. Но оно произошло, и нужно не только остановить работу, но и разобрать весь аппарат. Также и в Огненном Мире, противопоставьте самое плотное вожделение и все отношения нарушатся. Но не огорчайте малых, иначе они станут опасаться такой стихии. Огонь любит мужество и стремительность. Но мужественный герой не будет умалять себя плотными мыслями. Стремительность поможет перелететь через мрачные бездны. Много мрака, много бездн, много мрачных предателей. Пусть поверх тьмы сияет Свет!


11.484

11.484. Щиту приписывается прочность, но крепость не в нем, но в руке направляющей. Огонь явен глазу, но осознан сердцем.


11.485

11.485. Ликуем явлению победы. Не увидят ее люди еще некоторое время, но она уже есть. Подождите нетерпеливые, не глаз, но сердце определяет победу. Когда огненное построение уже воплощается в Тонком Мире, тогда могут сердца строителей радоваться. Спящие не чуют, если их вынесут из дома, но пространство уже поет.


11.486

11.486. Почему Настаиваю, чтобы записи велись каждый день? Чтобы ритм не нарушался. Кто усвоил ценность постоянства, тот уже около Огненных Врат. Нужно готовить себя к постоянству во всем. Оттуда придет неутомимость, оттуда – и нерушимость.


11.487

11.487. О чуде люди любят говорить, но боятся каждого приближения к Миру Тонкому. У нас разделяют людей на три слоя – плотные, допускающие Мир Тонкий, и познающие Огненный Мир. Делите встречных по этим границам.


11.488

11.488. Вот приближается замечательный год. Но многие не уловят значения происходящего. Даже слышавшие захотят, чтобы события совершались по их воображению. Обычно каждый хочет по-своему, но замечайте происходящее непредубежденно. Приложите внимание честно, зная, что протекает великий срок. Голуби принесут Вам не только масличную ветвь, но и лист дуба и лавра; также Наши жертвенные приношения [замечайте] не как случайность, но как шаги будущего. Именно, неизменны сроки великого знания. Умейте полюбить борение творящее. Умейте приложить ухо к Земле и засветить сердца, как в великом ожидании. Пусть невежды зло желают, но сроки ткут ткань Мира. Учитесь распознавать. Учитесь лететь к сужденному. Много одежд и покровов, но смысл един. Наступает год предуказанный.


11.489

11.489. Люди удивляются: к чему такие малые преодоления стихий, как поднятие на воздух, или хождение по огню, или сидение на воде, или пребывание под землею? Лишь символ преодоления показан в таких упражнениях дисциплины. Но Мир Огненный не достигается испытанием пяток или упражнением дыхания. Мир прекрасный достижим лишь сердцем. Не будем осуждать всех, обрекающих себя на суровые дисциплины, но поспешим путем сердечного восторга и восхищения.


11.490

11.490. Сурово и напряженно, но радостно прожить этот год на Земле для мудрых. Утверждаю мощное вращение энергий, а там можно пробудить также и спящих. Не явно приходит Царь Славы, но для мудрых слышен шаг Его. Предоставьте мертвым хоронить мертвых и радуйтесь сложению жизни. Друзьям скажите – наблюдайте, зорко наблюдайте.


11.491

11.491. Некоторые прозорливые люди говорят о близком конце Мира. Они описывают его, как их научили в начальных школах. Они мало виноваты в том, что их головы были с детства наполнены самыми уродливыми представлениями. Но все же они чуют какой-то конец чего-то. Дух их, хотя и смутно, но все-таки предчувствует какие-то смены. Их называют лжепророками, но несправедливо такое суждение, они все же по-своему чуют конец Мира устарелого. Только они не могут различать внешние признаки. Конечно, близок час, когда ненужная чешуя начинает спадать и Мир Света начнет нарождаться на радость. Самые важные процессы могут совершаться видимо-невидимо.


11.492

11.492. Когда даны предупреждения, тогда легче различить события. Уже нарождается нечто, но толпы заняты увеселениями. Уже готов взрыв, но толпы устремлены в ристалища. И провидцы древние знали многие смены, которые теперь ясны историкам. Но современники умели лишь побивать камнями всех дальновидцев. Не так ли теперь?


11.493

11.493. Трудно мыслить о Мире Огненном без подвижности ума. Не вместить всех искр, если кто не умеет обернуться. Так нужно обдумывать связь огненную с каждым явлением жизни. Мало изучают явление и воздействие электричества на нервную систему. Каждый человек может исследовать на самом себе, как ток электрический воздействует на качество его пульса. Различно будет воздействовать пространственное электричество и конденсированное магнетизирование. Пульс в качестве своем покажет значительное напряжение. Вообще нужно не отрицать всякие наблюдения над собою. Люди теряют наблюдательность, но познание самого себя поучительно.


11.494

11.494. Представьте задачу, если долголетие увеличится, рождаемость вдвое возрастет и болезни будут прекращены. Вычислите положение Земли через сто лет и до тысячи. Таким путем поймёте, почему нечто не преодолевается. Кроме того, поймете, почему жизнь духа ставится во главу будущего. Появление нового мерила существования может спасти Землю. Но текущие понимания особенно далеки от Истины. Последний год обнаружил неслыханные провалы в сознании людей.


11.495

11.495. Молитва есть выражение лучшей мысли. Все верования предлагают молиться к лучшему и в лучших выражениях. Правильно советовать приобщаться к Высшему мыслями самыми возвышенными. Мы всегда указываем на высокую пользу возвышенного мышления. Кому же можно посылать мысли, как не самому Высшему? Советую не упускать времени, когда можно посоветовать о стремлении к Свету. Не прощение и не спор раздражения, но устремленный сердечный обмен умножает великую Благодать. Люди должны учиться мыслить, значит постоянно утверждать мысль о Высшем – кто ясно, кто туманно, но все по тому же пути Огненному.


11.496

11.496. Учитель, ведущий вас, не будет осуждать соседа и тем затруднять путь ведомых. Каждый учитель будет радоваться, если его ученики поспешат вперед и найдут веселье в пути к мысли о Высшем. Не надо принуждать, где есть горение. Лучшее действие сердечно. Очень храните сердечность. Это качество приходит многими страданиями, но огонь сердца есть Священный Огонь.


11.497

11.497. Невежды ожесточаются страданиями, но познающие великие примеры понимают горечь, как сладость. Так знание есть путь огненный. Разве не вдохновительно знать, как близок путь к Миру Огненному.


11.498

11.498. Можно ли иметь подложные мысли? Когда придет день снятия ауры, многие будут пытаться подменить обычные мысли чем-то надуманным, прекрасным. Ведь люди умеют проливать притворные слезы. Малые хитрецы будут пробовать скрыть свою сущность, но фильма окажется прозорливее. Произойдет знаменательный опыт. Мысль притворная лишь ухудшит снимок, как бы забрызгает его темными крупинками. Так новая хитрость не удается. Мысль искренняя, присущая, порождает лучи ясные. У нужных сокровенных устремлений будут четкие цвета. Уже скоро произойдет движение в снятии ауры. Но трудно согласовать полярность фотографа со снимаемым. Много испытаний требуется. Также нужен особый, как бы озонирующий, аппарат для очищения окружающей атмосферы.


11.499

11.499. Духовность является природным заработанным качеством. Но на средних ступенях она может быть воспитаема. Но нужно начинать такое преображение от рождения. Нужно дать чистую атмосферу, не затемнять воображение подлыми видами, научить радоваться, именно, возвышенно-прекрасному, удалять роскошь и всякую грязь. Человек духовный не будет ханжей, не будет лжецом и трусом. Он познает труд, как необходимый способ совершенствования, но сердечная молитва его будет огненно прекрасна.


11.500

11.500. Хуже всего понимать смирение, как ничтожество. Смирение есть достойное несение Служения. Разве ничтожен дозор при вратах доверенных? Не ничтожно решение совершить лучшую работу. Не может быть ничтожным предстояние Огненному Миру. Но истинное Служение в труде терпения и совершенствования. Такое качество принадлежит Пути Огненному.


11.501

11.501. Вы уже знаете, что предметы могут передвигаться мыслью или психической энергией. Спросят невежды: «Почему не всем и не всегда подвластна огненная энергия мысли?» Даже до такой нелепости может доходить невежество. Ребенок просит взрослого помочь, где его сил недостаточно, но невежды не стесняются таких нелепых вопросов. Ведь в Тонком Мире все движется мыслью, но Мир плотный лишь редко допускает качества тонкие. Законы таких допущений сложны и не всегда допускают такие вторжения в Мир Тонкий. Аппарат, могущий подтвердить физическое воздействие мысли, может быть лишь очень примитивным, ибо смысл пользования огненной энергией лежит не в области воли, но в области сердца. Сердце не допускает зла, но воля может натворить бед. Когда Мир осознает ценность жизни сердечной, тогда плоть преобразится и приблизится к законам Тонкого Мира.


11.502

11.502. Понять нужно насколько окаменело людское сознание. Потому не дайте пищу, которую оно усвоить не может. Наряду с трудным дайте и легкое, иначе слушать не будут. Письма Учителя неизбежно разнообразны, ибо направлены к различным сознаниям. Не противоречие это, но просто лучшие пути. Так приучитесь обращаться бережно с сознаниями, как с огнем.


11.503

11.503. Среди детей можно наблюдать, когда они произносят услышанные слова и когда свои собственные. По этой границе можно отличать наследие воплощений. Легко можно наблюдать истинный унаследованный характер и собирать ценные особенности. Даже среди самых первых выражений ребенка можно представить себе его внутреннее сознание. Он не случайно обратил внимание на те или иные предметы. Также очень значительны слова нежданные, произнесенные в самом младенчестве. Мы уже говорили почти о том же, но сейчас упоминаем со стороны огненной энергии. Можно наблюдать, что в детстве много электричества в теле, как бы то же количество, как у взрослых. Значит элементы огненного тела вложены полностью. Зерно духа уже заложено.

Матери, помните, что дети замечают и сознают больше, чем предполагаете. Но много явлений упускается, например – нередкое свечение детского тела, также жесты и проявления гнева и покоя. Напрасно думают, что детская аура не выразительна. Можно видеть в ней немало принесенного груза.


11.504

11.504. Употребление некоторых лекарств равняется отравлению. Нужно пересмотреть составные лекарства. Рядом с такими отравами забыты те, как целительный бальзам, который вы знаете. Нужно не отринуть жизнедателей, как бы противники не восставали.


11.505

11.505. Нить серебряная – символ сияющей связи и доверия. Можно довести представление о связи до такой ясности, что нить будет как бы ощутима. Явление Облика Руководителя не покинет так же, как и нить связи. Но воля свободна, она может порвать струны любой арфы. Уже Говорил, как жалобно звучат навсегда порванные струны. Истинно, даже в чаду самого ужасного одержания слышны стенания разорванных струн. Среди хаоса самые потрясающие стоны, именно, таких погибших нитей. Болезни рождаются от таких преступных действий. Предатели рвут самые священные нити. Потому предательство есть худший поступок против Мира Огненного. Что же может быть позорнее?!


11.506

11.506. Упускают из вида, что лучи наполняют пространство. Можно ли прервать луч? Можно ли разрубить молнию? Глаз человека иногда может пронзать каменную стену, так силен даже луч, подвластный человеку. Но можно ли постичь мощь пространственных лучей? Потому понять нужно людям ответственность за их действия.


11.507

11.507. Некий царь послал в бой войско свое и на холме ожидал исход боя. Вот видит он, мчатся всадники, и воскликнул царь: «Победа, враги бегут!» Но приближенные сказали: «Увы, это наше разбитое войско». Царь усмехнулся: «Мои воины имели копья, но у этих нет ни копий, ни знамен». Но советники шепнули: «Они уже побросали оружие». Так разбитый царь долго воображал себя победителем. Также бывает, что победитель значительное время думает, что он побежден. Сроки посева и жатвы разнятся. Только огненное сердце предчувствует и для него очевидность не существует. Мир Огненный есть действительность.


11.508

11.508. К чему называть огненную энергию психической? Только для лучшего усвоения большинством людей. На явлении психической энергии они еще примирятся, но понятие Огня будет совершенно неприемлемо Не пугайте боящихся. Пусть они входят через свои двери. Наслоение названий не мешает сущности познавания. Люди боятся того, что им с детства показано грозным. Но не может иметь лишь один признак грозная энергия.


11.509

11.509. Кто не может обойти наблюдаемый предмет со всех сторон, тот не исследователь.


11.510

11.510. Лишь непобедимое влечение позволяет познать неиссякаемое учение.


11.511

11.511. Темным все представляется конечным – в том их тьма.


11.512

11.512. Не думаете ли, что слышимые разряды, как капли орошения, тоже от огненной энергии? Когда привыкните признавать повсеместно присутствие огненной энергии, тогда все в жизни преобразится.


11.513

11.513. Утешение в Беспредельности и в осознании постоянного присутствия Высшей Силы.


11.514

11.514. Можно увеличить огненность прямым или косвенным способом. Способ косвенный будет заключаться в ритме явленных движений, пении, причитаний, но проще и естественнее будет костер сердца. Все косвенные способы могут отражаться на организме. Даже массаж помогает одному члену и нарушает равновесие других. Та же неуравновешенность наблюдается при натягивании кожи для временного уничтожения морщин. Они тем скорее дадут себя знать. Ведь равновесие должно быть поддержано естественными путями. Огненность полезна, когда она не выдавливается мускулами, но питается сердцем. Равновесие между сердцем м мускулами есть задача будущей расы.


11.515

11.515. О наследии, о перестроении человек мало думает. Качается ум в крайностях, и путь благоразумия отставлен. Явления употребления огненной энергии подарено факирам и вызывает лишь пустое любопытство.


11.516

11.516. Можно прибавить самое полезное упражнение – помолчать и направить мысли на Самое Высшее. Чудная теплота разливается. Ведь не нужен Огонь пожирающий, но высшая, творящая Теплота. Мудрый садовник не сожжет любимый цветок.


11.517

11.517. Разве не огненный взгляд заставляет людей обернуться и даже вздрогнуть? Всякий трепет уже близок Огню. Но может быть Огонь тела горячего и холодного. При высоком жаре могут коченеть конечности, такое их состояние будет соответствовать большому теплу сердца.


11.518

11.518. Молчание иногда наполнено разрядами светлыми, но может быть молчание глубокое, когда ничто не шелохнется, – которое больше?


11.519

11.519. Среди толкований о пирамидах усмотрите одно, которое предуказывает три Мира. Вершина – Мир Огненный, где все едино; середина помещения – Мир Тонкий, где естества уже разделены; низ – Мир плотный. Это разделение достигает глубин – так разделение ступеней между Мирами обозначено символом пирамиды. Поистине, такой символ показателен. Мир плотный так разделяет естества, что даже трудно представить, как они сольются на огненной вершине. Но пирамида строилась для вершины. Основание ее полагалось только для сведения всех сторон гармонично и завершенно. Пусть каждый подумает: сколько раз точка вершины поместится в основании? Огненной точке нужно овладеть необузданными, рудиментарными камнями на земной поверхности. Много справедливой заботы нужно приложить, чтобы сберечь огненное завершение. Нужно помнить о вершине. Нужно не огорчаться, что довольно разделены естества уже в Тонком Мире. Можно делить ребро пирамиды на четыре части, и на пять, и на восемь, и на многие другие деления, но три основных Мира останутся основами. Можно представить себе поверх пирамиды видимой такую же невидимую в беспредельно расширенном понимании. Но это поверх земного языка.


11.520

11.520. Часто люди жалуются на однообразие внешней жизни их. Но любая жизнь внешняя состоит из богатств внутренних. Жизнь внешняя будет сотой частью внутренней. Потому внутренняя жизнь есть истинная.


11.521

11.521. Когда Говорю – берегите здоровье, Не Посылаю тем вас к врачу, но Прошу не тревожиться. Мы вовсе не развиваем болезненную самомнительность. Хотим сохранить ваше здоровье. Никто не скажет, что здоровье не надо хранить. Повозка должна катиться по сужденному пути к прекрасной цели. Отнимите все кармическое, и цель будет действительно прекрасной. Но чем люди слагают большую карму – внутренней или внешней жизнью?


11.522

11.522. Внутренняя жизнь влияет на карму во сто раз больше. Посмотрите на любое преступление, оно является малой частью внутренней подготовки. Как длительна такая подготовка! Сколько соседних сознаний было отравлено такими ползучими подготовками, и сколько лучших возможностей было отринуто – об этом заблуждении не мыслят. Опять далека от сознания огненная энергия, которая может прерывать ползучее тление. Так легко прерывать разложение своевременными прижиганиями.


11.523

11.523. Спор аллопатии и гомеопатии нужно также привести к синтезу. Мудрый врач знает, где полезно применить тот или иной принцип. Даже сахарная вода будет применима с пользой. Не забудем, что пространственные лучи очень аллопатичны. Не уйти от доз отпущенных Природою. Лаборатория человеческого организма также очень аллопатична. И потому при таких спорах отнесемся примирительно.


11.524

11.524. Попробуйте спросить кого-то – как чувствует проявление в себе огненной энергии? Может быть, он, прежде всего, назовет желудочную изжогу. Так мало обращают внимание на замечательное явление организма. Прежде всего, обращают внимание на последствия своих же излишеств. Как пояснить, где черта благоразумия? Люди боятся благоразумия, чтобы оно не уличило их.


11.525

11.525. Учитель был спрошен: «Что скрыто за Огненной Завесой?» Когда же он произнес слово: «АУМ», – никто не ощутил все значение Наивысшей Мощи. Спросили: «Может ли эта Надогненная Сила проявиться и среди земных творений?» Было сказано – может. Люди снова смутились, ибо если эта Мощь вне стихий, то как же вместить ее? Учитель сказал: «Нет земных слов для выражения Высших Сияний, но признаки их иногда можно замечать». Научимся внимательности.


11.526

11.526. Учитель покажет, как ученики могут избежать опасности, когда крепка связь. Понимать ее нужно во всей жизненности, не только по праздникам, но среди всех трудов. Именно такое постоянство многим недоступно. Священный Огонь должен гореть всегда.


11.527

11.527. Каждый встречал людей, которые решительно отвергали существование Тонкого Мира. Довод был, что они его никогда не видели. Но так же точно некие люди не видели обитателей неоткрытых частей планеты, тем не менее, там уже протекала замечательная жизнь. Потому глупы насмешки над исследователями. Если они не имеют вычислений, то сердце их знает правильное направление. По зову сердца вспыхивают Огни просвещения.


11.528

11.528. В Тонком Мире лишь иногда сияют Света Мира Огненного. Обитатели Тонкого Мира чуют такие явления, как спасительные сокровенные сокращения пути. Так даже среди редчайших явлений Тонкий Мир понимает ступень высшую. Но на Земле больше касаний к Тонкому Миру; даже бывают сияния Мира Огненного. Почему же плотные жители так полны отрицаний?


11.529

11.529. Тучи несутся, но корабль достигает гавани. Не должен моряк думать о водной глубине под дном корабля. Кругом такие же бездны и не следует опасаться их.


11.530

11.530. Правильно поручать сотрудникам собирать из книг Учения отдельные задания. Тем исполнят две задачи – прочтут книги внимательнее и подумают, что принадлежат к одному заданию. Со временем можно собрать отдельные недорогие издания. Учение «Живой Этики» нужно в разных слоях людей. Можно соединить простые положения и затем перейти к требующим предварительного знания. С каждым днем люди нуждаются в большей устремленности в понимании духовной жизни. Смущение Мира требует новых путей.


11.531

11.531. К чему же мучаются здесь люди? Почему страдания не уменьшаются? Почему ненависть так завладевает сердцами? Щит духа забыт. Нет ничего сверхъестественного в напоминании об Огненном Мире, где сгорают грубые наросты. Люди считают чистоплотность нужной, но после водного омовения следует огненное. Полагают, что вода относится к тонкому привхождению, но дальше нужен уже Огонь.


11.532

11.532. Пусть потухнет огонь земной, но Огонь Пространства не тухнет. Разве не вечен стихийный проводник?! Не случайно горят факелы даже в дневных шествиях.


11.533

11.533. Нужно отмечать и долголетие, и перемену характера, и скудность электричества, и новые виды болезней, и все, что отмечает ум внимательный. Ученые намекают на многие смены, но и в жизни можно видеть необычное. Пусть не допускают химизм Светил, но он все-таки существует и создает периоды жизни.


11.534

11.534. Наблюдайте значительное явление: когда человек начинает замечать вокруг себя явление духовной жизни, он непременно назовет себя оккультистом Между тем, проще считать себя зрячим. Скорее оккультисты те, кто в темноте, в тайне остаются. Так следует отмывать сущность понятий. Иначе многие падают в бездну самомнения и сумасшествия. Утверждайте давно, что духовные знаки являются естественным бытием. Но невежды их отрицают, ибо слепы. Много претерпели зрячие, слепые не терпят говор о Свете. Потому не остервените невидящих. Столько сейчас происходит, что лишь полный слепец не обращает внимания на огненные знаки.


11.535

11.535. Способность ребенка, о котором вы говорили, есть прямое доказательство ранее сказанного. Когда ребенок употребляет чистую психическую энергию, он знает неслышимое для других. Но когда воля рассудка действует, то ток основной энергии прерывается. Сказано – будьте просты духом, значит позволяйте чистой энергии действовать. Не затрудняйте ее потока, поймите, что насилие рассудка лишь обедняет вас. Так ученый знает, какую книгу взять с полки не рассудком, но чувствознанием. Люди правы, когда действуют этим неотменным чувствознанием.


11.536

11.536. Для ослабления диабета принимают соду. Растительная пища полезна, особенно апельсины. Мускус не для диабета, но полезен для равновесия. Можно лечить начало диабета внушением, если достаточно сильное действие. Конечно, молоко с содой всегда хорошо. Не полезны кофе и чай, также все, развивающее внутренний алкоголь. Явление этой болезни часто наследственно через поколение. Потому нельзя предусмотреть заболевание.

Также нельзя доверять всем видам мускуса разных животных. Лишь мускусный баран имеет полезную пищу.


11.537

11.537. Пусть не ручаются темные о своей победе. Пусть они не кичатся своим овладением. Уже топор уявлен и дерево не устоит под рукой справедливости.


11.538

11.538. Думают, что можно безбоязненно сменять Учителя, но забывают и трехлетние сроки и семилетие, которые ткут связь. Уже читали о позорном конце отступников. Так Огненный Мир охраняет права справедливости.


11.539

11.539. Подумайте о смущении, которое охватывает дух предателей. То самое ужасное, сумрачное погружение в тьму, то самое опасное прерывание огненной связи. Как будто и солнце, и луна все те же для предателей, но они разбили бы солнце в безумии своем. Именно, безумие предателей должно быть изучаемо психиатрами. Можно следить за пароксизмами, сменяющимися ужасом. С одной стороны, они как бы обычные люди, но с другой – они уже не принадлежат планете, и дух знает такой путь!


11.540

11.540. Предательство предполагает доверие с противоположной стороны. И чем больше предательство, тем сильнее доверие. Как наковальня и молот дают сильную искру – так доверие творящее получает от предательства силу огненную. Очень древняя история о взаимности противоположных начал. К событиям особого значения происходят и чудовищные предательства.


11.541

11.541. Истинный механик тот, кто не поворачивает колеса чужой машины. Природный механик ради любви к делу старается улучшить каждый аппарат, с которым он работает. Преданность Огненному Миру заключается в изысканном наблюдении за всеми проявлениями его. Так можно пройти мимо самых значительных явлений, не обратив внимания. Пространство соединяется с каждым человеческим организмом, но многие ли обращают внимание на такие воздействия? Если чуткий организм звенит на дальние землетрясения, извержения и трепещет на атмосферные давления, то то же бывает перед великими событиями. Уже давно сказано, что лучшие люди станут особо чуткими, тогда как сор Кали Юги онемеет и оглохнет перед великими событиями.


11.542

11.542. Напрасно удивляются многим проявлениям детей, помнящих свое прошлое. Именно теперь много нарождается таких явленных посредников с Тонким Миром. Они помнят о пребывании между земными жизнями, но их не умеют расспросить. Не в том дело, что они помнят о зарытых деньгах, но они могут рассказать о ценных ощущениях. Так происходит сближение двух Миров, и это обстоятельство предшествует великим событиям. Но многие долго не поймут, насколько все меняется вокруг. Помните старую сказку, как царя везли на казнь, но он был так далек от этого, что по пути заботился о камне, выпавшем из короны.


11.543

11.543. Основа великих событий в перемене пространственных лучей, в сближении Миров, в обновлении сознания, которое даст новое отношение к жизни. Уже многое проявляется.


11.544

11.544. Разве не показано, что радио не очаровывает змей. Таких доказательств в малых примерах много. В основе все та же психическая энергия. Можно везде наблюдать эти проявления.


11.545

11.545. Действительно, большей частью люди больные и, так называемые, ненормальные проявляют связь с Миром Надземным – в этом большой укор человечеству. Ведь, именно, здоровые люди должны чуять близость Тонкого Мира. Но перемешались понятия больных и здоровых. Люди покрылись корою рассудка, который породил предрассудки. За таким забором не виден Мир Тонкий. Так называемые ненормальные люди обычно свободны от предрассудков и, тем самым, они не теряют связи с Тонким Миром. Сколько раз, именно, в болезнях люди прозревали и прошлое, и будущее, видели свои жизни и обретали позабытые способности. Новая граница должна быть проложена между истинным здоровьем и отупением. Не помогают новые открытия. Должны люди иметь такие потрясения, чтобы и без лихорадок мочь сохранить память о бывшем и сужденном.


11.546

11.546. При исключительных опасностях вспыхивают прозрения, значит, чем-то можно взболтать осадки сознания. Так же бывает при, так называемой, падучей, когда, по словам подверженных ей, открывается небо. Значит, и среди земных условий возможно прозрение. Конечно, оно мгновенно, так быстро, что не будет отмечено земным временем. Но в такой молниеносной безвременности сказывается качество Тонкого Мира. Ведь и сновидения безвременны, между тем они вмещают множество событий. На всяких примерах припомним, что каждый уже знал когда то.


11.547

11.547. Говорят – почему так много зла допущено? Как сомнительны такие суждения! Кто же может судить, сколько тьмы сожжено и сколько помощи оказано? И вы посылаете много добрых мыслей и помогаете ими. Можно многие Огни зажечь, не зная, где и как. Именно, как писание писем, когда они направлены к слепому и помогают кому-то зрячему. Нужно посылать стрелы огненной справедливости. Мир Огненный держится справедливостью.


11.548

11.548. Слышу вопрос – почему так много слов о предательстве? Именно потому, что предательств много. Когда кобра заползает в дом, о ней много говорят. Перед землетрясением змеи выползают наружу. Сейчас много таких змей.


11.549

11.549. Опытные телеграфисты могут, не применяя голоса, переговариваться чуть заметными прикасаниями. Также и в Тонком Мире голос не нужен и заменен быстрой мыслью, но звучание не покидает Мир. Что же может быть прекраснее музыки сфер? И люди запрещают разговаривать во время музыки. Они правы – звук настолько тонок, что выкрики речи могут порождать самые раздражающие диссонансы. Тонкий Мир в Высших Сферах именно звучит прекрасно. Когда так тяжко на Земле, мысль может возноситься к Мирам надземным.


11.550

11.550. Можно наблюдать, как появляются целые группы людей, когда-то связанных между собою. Можно также усмотреть, что при воплощении начинается общий интерес к прошлым творениям этого лица. Можно намечать как бы спираль появления и сокрытия творчества. Нужно наблюдать подобные пути, ибо такое внимание приближает к пониманию Тонкого Мира. Также и групповые появления заслуживают изучения, ведь сходятся не только друзья, но и враги. Вот замечаете друга, который сохраняет свое давнишнее расположение. Также видите недоброжелателей, которые хотя и не вредят вам лично, но мешают вашим близким. Целое сложное переплетение ясно говорит о сильных связях, которые изживаются многими жизнями.


11.551

11.551. Кто-то не поймет, что заставляет указывать на Тонкий Мир, а потом предупреждать против него. Но противоречий нет. Высшие Сферы Тонкого Мира заслуживают внимания и уважения, но низшие могут быть вредными. Чистые сердцем не подлежат заразе одержания, но тухлые сердца могут привлекать ужасных сущностей. Также нет разногласия в понимании Тонкого Мира при слове об Огненном. Самые вершины Тонкого Мира почти соприкасаются с Миром Огненным также, как некоторые подробности плотного Мира близки Тонкому. Так поймем навсегда связь Миров, как ступени Беспредельности.


11.552

11.552. Замечайте, что сейчас говорят о потустороннем больше, нежели раньше. Понимание входит глубже. Не судите строго своеобразие многих проявлений. Люди стыдятся, чтобы не показаться думающими помимо базара. Но пространственные токи действуют невидимо. Именно, происходит постоянная устремленность, ясная забота, о чем раньше не думали. Наряду с безумием происходят искания трогательные. Вы угадываете, какую сторону имею ввиду. Можно ожидать чудесных всходов.


11.553

11.553. Много раз сказано о необходимости изгнания всякого страха – он парализует. Но особенно следует освободиться от страха перед Мирами Тонким и Огненным. Так страх перед Надземными Мирами самый вредный. Нужно его переменить на радость. Только весьма немногие поймут радость эту. Даже если они словесно согласятся, то все-таки внутренний трепет будет расхолаживать тепло восторга. Именно, тепло и светло – нужно для легкого вхождения в Сад Тонкий. Над Тонким Садом будет светить Огненное Небо во всей красе. Именно, светлое мужество спасает от неприятных сущностей. На земном плане люди надеются скрыть страх, но там его не утаить.


11.554

11.554. Отчаяние называют мраком. Такое определение точно – именно погасает излучение и меркнет огонь сердца. Такое состояние не только вредно, но оно не достойно человека – он становится ниже животного. Можно презреть состояние отчаяния. Пользуются им самые ужасные сущности. За ними идет ужас. Где тогда будет Сад Прекрасный?


11.555

11.555. Нужно изучать психические силы в разных положениях. Иногда полезно полное отдохновение, но часто нужно напряжение, чтобы достичь проявления. Недаром различные коленопреклонения указывались монастырями. От глубокой древности также знали ценность молчания. Нужно широко понимать, как Мир плотный служит Тонкому.


11.556

11.556. Если, прочтя записи о Мире Огненном, запомнят хотя бы два слова Мир Огненный, и то уже хорошо. Может быть и такое опасное суждение, когда скажут: «Если Мир Огненный существует...». В таком «если» уже заключается великое сомнение. Никакие слова не покроют такое убийственное сомнение. Значит, много такому страннику нужно пройти, прежде, чем он увидит Небо Огненное. Много таких утверждений о Мире Огненном и даже от людей, которые считают себя посвященными. Не важно потрясать пальцами или кружиться в хороводе, когда сердце молчит в холоде. Так малое число хочет приготовить себя к пути дальнему.


11.557

11.557. Вы знаете, что нужно говорить просто, но люди ждут самого простого. Можно получить такие вопросы, на которые даже стыдно отвечать. Но каждая мать знает такие вопросы от детей. Каждая мать прерывает раздражение и находит ласковое слово ребенку.


11.558

11.558. Умение снижать сознание уже есть милосердие. Омыть рану тоже не всегда приятно. Но еще невыносимее видеть предательство, но и такую мерзость можно обороть. Победа так нужна для пути. В духе победа есть уже продвижение.


11.559

11.559. Стоит ли познавать Учение, чтобы трепетать от каждой тени? Нужно иногда спросить себя, что из Учения уже приложено к жизни? Такую тему полезно явить друзьям. Пусть подумают и запишут. Ветхое мышление прочищается такими записями – как бы клятва самому себе.


11.560

11.560. Учитель, не поборовшей нетерпимости, не может складывать будущее. Учение дается для будущего. Невозможно продвигать дух, не складывая совершенствования. Так можно занять сознание слушателей, но нужно пробудить движение вперед. Не запрещает Учитель читать разные книги. Каждый боящийся будет ограничивать, удержит от добра во всяком его виде. Эта щедрость духа необходима. Тот, кто не хочет даже выслушать, уже опасается чего-то. Так огненное условие требует широких врат и скорейших крыльев.


11.561

11.561. Чуткая собака устремляется издалека по следам хозяина. Также и в человеке существует эта чуткость огненная, но он пытается заглушить ее рассудком. Между тем, не мало людей могут сознаться, что они иногда слышат необъяснимые запахи. Может быть то Тонкий Мир шлет ароматы, но редко они воспринимаемы? Люди скорее согласятся о животном чутье, нежели об ароматах надземных.


11.562

11.562. Сведения об леопардах-оборотнях правильны. Учение уже обращало внимание на несомненные факты связи человека с животными. Можно видеть, что судьба таких животных отражается на определенных людях. Вместо сказок о ведьмах следует понаблюдать за оборотнями, которых не мало. Поистине, Мир чудесен! Сегодня человек не обжигается, завтра он погребен, но жив; затем придет девочка и поведает о своей прошлой жизни – так жизнь расширяется.


11.563

11.563. Почитание утверждается путем негодования – такое древнее средство обще всем народам.


11.564

11.564. Может ли лучший обитатель Тонкого Мира оттуда подняться в Мир Огненный? Может, и его преображение будет прекрасно. Путем очищения тонкое тело начинает светиться, Огонь разгорается, и, наконец, оболочка спадает, как легкий слой пепла; и огненная сущность не может оставаться в прежнем слое и восходит в Мир Огненный. То, что было в Тонком Мире нестерпимым сиянием, то становится в Мире Огненном самым тусклым – такова лестница. Нужно привыкать представлять себе многие слои Тонкого Мира. От алого пламени до самого прекрасного сияния радуги, как волнующееся море переливаются эти грани и ткут всевозможные сочетания. Но для тьмы, для низших бездн, сияние будет, как дальняя зарница. Кто хочет Света, пусть не страшится быть огненным. Сожжение на Земле есть символ превосходного преображения.


11.565

11.565. Явление сил мысли несомненно. Мысль творит. Но в каждой книге нужно напоминать, почему не всякая мысль действенна. Яркая мысль по силе равна молнии. Но каждая двойственность разрушительна и не дает желанного результата. Наоборот, каждая двойственность родит уродов, таких чудовищ неотвязчивых, которые остаются кошмарами ночными. Различными мыслями творятся обитатели пространства, как насекомые докучливые! Часто люди смахивают со лба невидимую муху. Часто чуют паутину. Разве не следует напомнить о таких последствиях мысли?


11.566

11.566. Обычно происходит пререкания о длительности пребывания в Тонком Мире. Назывались длинные сроки, но можно видеть и кратчайшие. Как же примерить? Но в многообразии Вселенной все возможно. Обитатели Тонкого Мира делятся на несколько видов – одни стараются продолжить пребывание по желанию принести наибольшую пользу – они большие труженики. Другие пытаются остаться подольше, чтобы не принять земного испытания. Третьи – по любви к Тонкому Миру. Четвертые прилагают усилия скорее возвращаться к земному опыту. Правда, дети часто воплощаются быстро, но среди них можно заметить различные задания. Но трогательно видеть детей, желающих сделать лучше и не боящихся прежних условий, им следует особенно помогать. Ведь такие стремления не походят на бедняка, желающего стать богачом, который, наверное, когда-то потеряет земные сокровища. Но главное счастье в Тонком Мире – сохранить чистоту и ясность мышления. Именно, надо знать, чего хочешь.


11.567

11.567. Не поможет людям не думать о будущем. Каждый день можно прекрасно подумать о лучшей жизни за пределами Земли. Чем прекраснее воображение, тем родятся лучшие возможности там, где царит мысль.


11.568

11.568. Видели игрушку, в которой много шаров, врезанных один в другой. Китайцы тем хотели напомнить и Мирах Сокровенных. Трудно понять человеку надземные, невыразимые измерения. Но кто видел цвета Тонкого Мира и слышал его звучание, тот понимает, что для такого Мира лучшее определение Тончайший.


11.569

11.569. Сантана – поток жизни – много преображает и предопределяет, но все же остается место для свободной воли. Лучи Светил определяют многое, но крепкая связь с Высшим Миром и в этом обстоятельстве будет иметь большее значение. Можно понять, что Учение о Руководителях во всех верованиях имеет великое значение. Люди должны понять, что им дается возможность пройти сечу и все теснины с помощью Высших Руководителей, но нужно не отринуть Руку Помощи. Нужно полюбить Руководителя всем сердцем. Не земными мерами способствует Руководитель. Потому нужно чутко осознать такую нить огненную. По всей жизни можно видеть чудесную защиту, если открыть глаза. Так сама Сантана не сильнее явления Высших Миров.


11.570

11.570. Который бумеранг сильнее? Когда затронет самого Учителя, тогда оружие возвратится ужасно. Потому понятие Гуру охранено так крепко. Когда явление Гуру затронуто, то оружие злобное возвращается стремительно. Это не есть наказание, но лишь самосуд. Потому будем осторожны с высшими понятиями, в них касаемся Огня.


11.571

11.571. Но черная ложа имеет единое назначение вредить Нашим делам и разлагать планету. Обычно завлекают в черную ложу именно обещаниями долгой жизни, ибо велик страх перед самостью и посулами богатств, и полной власти. Особенно теперь развивается желание долгой жизни. Люди не думают о жизни надземных Миров, так они привязаны к Земле. Среди черных внушений будет страсть и корысть, из них порождается самое низкое предательство.


11.572

11.572. Не от яда умер ученый, но от заклятия. Мысли, привязанные к определенному предмету, живут долго. Можно узнать, как в древности особыми заклинаниями подолгу наслаивали мысли на предмете, при этом предмет не выпускался из рук заклинателя, который сам полагал его в закрытое место. Очень замечателен опыт заклятия на долгие сроки.


11.573

11.573. Учение Добра должно быть другом всего Добра во всех его проявлениях. Казалось бы, эта истина проста, но злонамерение постоянно пытается ее извратить. Учитель Добра должен печалиться, видя, как искажаются и исключают друг друга работники Добра. Какое калечение Добра происходит – один несет груз Добра и не может вытерпеть, когда другой пытается поднять двойную ношу. Если же кто рискнет помыслить о грузе тройном, то уже не найдет многих помощников. Миллионы лет не научили человечество радоваться о Добре, полюбить его, как самое полезное. Учение должно найти на всех носителей Добра явление широкого сочувствия. Иначе это будет не Учение Добра, но учение самости.


11.574

11.574. Битва Огненная – такое выражение можно найти во многих верованиях. Правильно такое выражение – любовь, мужество, самоотверженность, преданность, все лучшие качества сопряжены с Огнем. С другой стороны – гнев, раздражение, злоба, злорадство, зависть и невежество, тоже вызывают Огонь, хотя и алый и темный, но все же Огонь. Так битва добра и зла будет Битвой Огней. Можно видеть при таком столкновении насколько разнообразны Огни, порожденные чувствами и страстями. Пусть примут деление на чувства и страсти. Многие никак не представляют себе разницу, но цвет Огней может легче показать каждое порождение.


11.575

11.575. О темных ложах и нужно говорить, ибо их очень много Часто люди, самые хорошие, даже не допускают мысли, что такая мерзость может существовать. Но можно видеть самые чудовищные преступления. Можно видеть, как темные вторгаются в разные слои людей под видом самых почтенных служителей Общего Блага


11.576

11.576. Чистые сердца увидят Высшее. Только нужно помнить, что чистота принятых понятий зависит от свободной воли. Люди начинают чистую жизнь, как в доме, так и в сердце по своему решению. Так руководитель не может заставить вычистить сердце, если к тому нет желания. Лучшая чистка Огнем.


11.577

11.577. Люди часто долго не знают, что происходит в доме соседа. Еще дольше неизвестно, что случается в другой стране. Потому неудивительно, что то, что происходит в другом плане – неизвестно. Так сокровенны причины и следствия. Мир плотный замечает лишь переходную Майю. Тем более можно надеяться на будущее. Указ Наш касается истинных следствий.


11.578

11.578. Некий воитель находился под покровительством уважаемого отшельника. После победы он пришел к отшельнику и поблагодарил за два чудесных спасения. Но отшельник сказал: «Непризнательный воин, ты был спасен не два, а двенадцать раз. Ты не признал самых главных избавлений». Обычно люди замечают меньшее, но не большее.


11.579

11.579. Живая Этика есть мост ко всем Мирам. Только в живом приложении создается прохождение неуязвимое. Ничто не поразит доспех огненный. Можно не тревожиться зарослям Метафизики, когда дух знает путь живой мысли. Только мера добра явит Огонь Светлый. С таким светильником можно вступить ясно на великий мост. Только для пути дальнего дается Живая Этика. Нужно любить ее, как путевое пособие.


11.580

11.580. Знаете, что хуже ранения явного контузия от снаряда или взрыва, – человек при этом обычно навсегда теряет равновесие. То же самое бывает от потрясения невидимыми силами. Каждый врач может наблюдать одинаковые симптомы, как от контузии, так и от невидимых потрясений. Даже говорят о шуме мысли или о порывах ветра, теплого или холодного. Правильно, что мысль может шуметь или создавать ветер. И такое действие будет огненным, но редко люди замечают такие явления.


11.581

11.581. Часто люди говорят о противоречиях, к ним причисляют много не понятных случаев. Увидят люди в жаркий день путника с теплым одеянием и смеются о противоречии, но никто не подумает о холоде ночном. Противоречия обычно лежат в скудном мышлении. Множество несчастий происходит от нежелания помыслить. Не противоречия, но пустое упоминание необдуманных слов усложняет жизнь.


11.582

11.582. Ваирага – очень священное пламя отречения от плотских предметов. Воздержание в мыслях труднее, чем в действии, где даже мышцы могут способствовать воздержанию. Но мыслительные центры так тонки, что человек, не постигший искусство мышления, не может уследить за рефлексами этих центров. Говорят, что Тонкий Мир далек от плотного, между тем каждый мыслительный процесс от Тонкого Мира. По тонкости мышления можно представить себе оболочку Тонкого Мира. Тело тонкое тоже весомо в тончайших мерах. Но огненное тело уже не поддается измерениям. Ученые могут помочь выявлению Тонкого Мира. Во всех областях можно уследить, что мысль умножает и другие энергии, – так получаются новые сотрудничества.


11.583

11.583. Кто же решится сказать, что пустота существует? Но в невежестве так часто повторяется это слово, что люди привыкли к нему от младенчества. Трудно извлекать из языка слова бессмысленные, но такое очищение необходимо, иначе сознания засоряются.


11.584

11.584. Уметь очищать сознание от ненужных понятий, значит уже укладываться в дальнюю дорогу. Только в таком освобождении можно думать о новом сознании. Радость родится, когда Ваирага сияет.


11.585

11.585. Сказано: «Невежество есть ад». Не многие поймут это. Между тем, Огонь поедающий есть следствие невежества. Можно обменять зло на добро и тем изменить свойства Огня. Чудесный дар человека, что он может изменить свойства стихии. Но как человечество приступит к такому деланию, если оно вообще о стихиях не мыслит? Учение Живой Этики должно напомнить, по каким направлениям должен устремиться ум человека. Не будем нарушать свободу воли: пусть каждый поспешает в своем ритме. Пусть по своему чует великие вибрации, но пусть чует и поспешает.


11.586

11.586. Никогда не приближается к Огненному Миру злобное сердце. Как заслонка черная, стоит обугленное сердце. Только злоба обжигает жизнь, устремленную к пагубе других. Тем нужнее оружие Света, которое без злобы, но в доспехе справедливости стоит на дозоре.


11.587

11.587. О сердце всегда хорошо сказать. О самом нужном уместно упомянуть. Именно, где сердце, там и Огонь. Каждый путник не выйдет без огнива, не забудет, что оно понадобится ночью. Так без сердца наступает ночь духа. Не преграды страшны, но бессердечие каменное. Нет человека без сердца, ни животного, ни растения, ни даже камня. Значит бессердечие уже не в Мире проявленном, но в хаосе.


11.588

11.588. Беспокойство есть пучина несчастья. Впавший в беспокойство подобен человеку в горящем доме. Волны пламени почти обжигают его. Он полон желания лишь выскочить из дома. Мысли в обрывках мечутся и раздражают. В этом хаосе порождается страх, и воля парализуется. Так нужно избегать беспокойства. Но спокойствие не есть бесчувствие и бездействие.


11.589

11.589. Очень опасны все приспособления для искусственного сверхчувствования. Человечество уподобляется явленным хвастунам. Лишь естественные достижения ценны. Кроме того, всякие искусственные приспособления в грязных руках поведут лишь к уродливым проявлениям. У грязного мышления и образы будут грязны. Главное во всем – качество.


11.590

11.590. Появление неразумия часто пускает глубокие корни. От малой видимости рождается великая невидимость. Люди не думают о прекрасном и потому окружаются безобразием. Прежде всего – мышление.


11.591

11.591. Вы уже знаете насколько нужно повторять, но само повторение нуждается в искусстве. Почти то же самое, но не совсем – как ковер на лестнице. Уставать повторением нельзя – как мостовая из одинаковых камней. И те, которым твердилось без конца, будут гулять спокойно по мостовой, где каждый камень был заложен заботою.


11.592

11.592. Слишком часто употребляют слова в неверном значении. Говорят о сверхъестественном вместо того, чтобы сказать – необычное. Сверхъестественное не существует по всем Мирам. Может быть для неведения необычное, но даже это определение условно. Необычное может быть только для текущего состояния. Так можно значительно очистить словарь. Мы уже говорили об этом, но при переводах на другие языки вы видите, как нужны оттенки выражений. Люди не любят изобретать лучшие определительные, но разные старые наречия доказывают, что нелегко оживлять словарь, приличествующими выражениями. Особенно трудно около понятий Огня земного и Небесного. Видимых и невидимых Огней так много, что необходимы более тонкие определения.


11.593

11.593. В мастерских взрывчатых веществ не курят, носят особую мягкую обувь, избегают всяких металлических вещей и даже не говорят громко, и не дышат обычным образом. Там, где плоти угрожает опасность, там люди готовы отказаться от привычек, но не придет в голову, что мысль может произвести гораздо более опасный взрыв невидимый, но неисправимый. Ужас помогает людям ограждаться от телесных опасностей. Но вся пространственная жизнь для них не существует. Они могут кощунствовать над Великими Силами и злорадствовать, если их собственная гибель им не сразу видна. Утеря пространственной соизмеримости в Беспредельности пожирает все лучшие возможности. Между тем, именно теперь уже последнее время, чтобы сочетать плотное с тонким и даже с огненным. Нужно начать упорно и ясно мыслить по направлению сочетания Миров.


11.594

11.594. Даже открыты лучи, делающие предметы невидимыми. Разве такое открытие не напоминает о невидимом, Тонком Мире? Можно самое малое открытие продолжить в Беспредельность. Можно видеть, как такое открытие может изменить всю жизнь земную. Все государственные основания могут поколебаться от такого открытия. Царство машин может нарушиться от одного луча. Так замысловатые механизмы могут остановиться от невидимого луча. Кто-то убоится таких возможностей, но другой покроет их мощным чувствованием. Огонь сердца сильнее таких лучей.


11.595

11.595. Сода полезна, и смысл ее так близок Огню. Сами содовые поля назывались пеплом великого Пожара. Так в древности люди уже знали особенности соды. Поверхность Земли покрыта содою на широкое употребление. Также масло артемизии – полыни – является сильным утверждением нервной системы. Оно не разрушает, но огненно очищает от вредных наносов.


11.596

11.596. Не только в храмах прибавляли валериану в вино, но многие греческие вина знали эту примесь. Так и мускус, и валериана, и сода могут сочетаться.


11.597

11.597. Можно всюду следить, как люди расчленяют одно понятие по-своему. Энергия психическая – тонкая, огненная, божественная – АУМ. Так называют ту же основу, но полагая, что вносят лучшее определение. Удвоив внимание, видим, что не полезны такие расчленения. Пора опять начать собирание. Нужно очень утвердить смысл земного бытия. Нужно упростить его. Нужно поверх всех забот помнить, что путь долог и следует запастись терпением и мыслью о всем полезном в пути. Но следует такую необходимость уметь сделать для себя радостной. Без этого качества сердце будет все-таки смущается и тем обессиливать. Также следует познать, что мужество неразрывно с радостью. Ведь даже самый трудный подвиг не может быть унылым. Раб может работать в унынии, но огненный дух преображает все пресветлую радостью. И тепло источается от радости. Но напомните, как радость, тепло и огонь живут в сердце. Не скупитесь напоминать о таких жильцах сердца. Люди все-таки о сердце вспоминают, и каждый любит тепло, называя его задушевностью. Потому умейте сказать всем в самой доходчивой установленности о самом радостном. Так постучитесь в огненную дверь души человеческой.


11.598

11.598. Поучительно наблюдать, как темные пытаются наброситься на все, лишь бы нанести вред, но в ярости они открывают свои слабые стороны. Зло – плохой советчик.


11.599

11.599. Вы помните замечательный случай мальчика с завязанными глазами, проделывавшего удивительные вещи. Но разгадка проста – он был слепым от рождения. Люди не ценили его способности, когда узнавали о его слепоте. Точно его способности терялись от этого состояния. Можно часто видеть, как обращают внимание на самые несущественные обстоятельства, не замечая главного. Некоторые способности слепых заслуживают удивления и наблюдения. Такое состояние иногда называется огненным зрением.


11.600

11.600. Один отшельник хотел подвизаться в молчании, но, не доверяя себе, он терпеливо и накрепко завязывал себе рот. Однажды, он увидел на краю утеса ребенка, но не успел снять свою сложную повязку, чтобы предупредить об опасности. Когда он развязал себя, ребенок уже был унесен потоком. Не в узах измышленных достижение! Мы тогда достигаем, когда можем и не делаем. Тот, кто не делает, потому что не может, тот ничего не достиг. Так бывает в телесном и духовном бытии. Нужно, кроме неделания постыдных поступков дать себе отчет, почему такие делания недопустимы. Мысль должна поработать. В каждом творчестве нужна сила мысли. Эволюция без мысли невозможна. Если в близком Тонком и Огненном Мире все движется мыслью, то не трудно представить себе преемственность мысли. В Беспредельности круги спирали, целые циклы мысли промышляют проявлением. На самом ничтожном, земном предмете преображается мысль. Разве не то же самое в великом размере происходит в пространстве? Мысль есть Огонь. Мысль есть порождение творящего вихря и взрыва. Мысль – Свет и сияние. Так нужно уважать Мысль Огненную.


11.601

11.601. Искусственные исчисления, не озаренные огнем сердца, несут миру несчастья и смущения. Люди теряют смысл жизни. Не только себе, но всем поколениям они оставят дымное наследие и дыхание отравленное. Так нужно обратиться к мысли, как к пути творящему. Каждый имеет достаточно мыслей, лишь бы от детства ему напомнили о сокровище, явленном и сужденном.


11.602

11.602. Каждый день, проведенный в единении, уже есть приношение сокровища. Не трудно сотрудничать, не трудно не возмущать пространство. Так можно ежедневно наполнять хранилище сокровенное.


11.603

11.603. Мысль иногда сравнивается с океаном – сравнение правдоподобное. Каждый человек имеет три основных течения мысли. Наносное – от плоти, связанное с мускульными отражениями, явное в жизни внешней. Второе уже касается сердца и в тонких чувствах способствует улучшению и преуспеянию. Наконец, в глубине сознания зарождается подвиг самоотверженности – там будет близок Мир Огненный. Каждый человек может коснуться всех Миров; даже в своей повседневности может избрать любое мышление. Для этого не нужно быть бедным или богатым, высоким или низким, даже не нужно быть очень ученым, чтобы прислушаться к голосу сердца. Поистине, мысль есть океан со всеми течениями.


11.604

11.604. Допытываются, почему так редки огненные явления. Ответим: потому что сердце плотного мира не выдерживает таких огненных вихрей. Спросите тех редчайших людей, которые имели такие явления. Они скажут, что были почти мертвы после таких огненных Посещений. При образовании правильной мысли можно приучить себя к возможности такого Общения. Но далеко плоти до огненного видения. Только редчайшие сердца выдерживают их.


11.605

11.605. Горные кристаллы от одного огня, но все разные. Можно думать над такими огненными образованиями. Иметь их уже будет хорошим напоминанием о том Светлом Мире, куда каждому дозволено стремиться.


11.606

11.606. Земной огонь скорее поглощает дерево в трещинах, нежели целый крепкий ствол, также и во всех приближениях Огненного Мира. Когда Предупреждаю о вреде всяческих трещин, уже Предвижу, как нужно оберечь человечество от неразумия. Сами трещины как бы привлекают и поглощают низшее пламя. Нужно избегать всех зараз, и боль сердца утихнет. Мысль всепокрывающая будет целительным началом. Спросите врача насколько дольше протекает болезнь человека, желающего болеть. Так личное желание уже показывает мощь мысли.


11.607

11.607. Мир Огненный и трудно, и легко представить себе. Прерыва нет между Мирами. Тонкий Мир также относится к Огненному, как плотный к Тонкому. Кроме явлений видимых, могут быть приближения невидимые. Также в земном Мире иногда только пульс сердца отмечает присутствие тонкого существа. Глаз очень редко замечает как бы какие-то свечения, но обычно их приписывает случайности. Также можно у редчайших духовных людей видеть как бы световую диадему над головой. Такое явление очень редко и означает кристалл духовности. Сама аура как бы свертывается в кольцо. Так древняя идея короны, как знака отличия, имела глубокое значение. Не следует изумляться, что высокие явления могут показываться в самые трудные часы. Законы Огненного Мира невыразимы.


11.608

11.608. Центры дают кольцеобразные свечения. Они могут засиять сразу, когда дух помогает на дальних расстояниях. Велики такие напряжения. Не мускулы, не нервы напрягаются – струны сердца звучат. Даже может быть слышна такая струна. Но жутко такое напряжение для человека, не мыслящего о Высших Мирах. Опытное мышление примет спокойно даже такое явление короны и будет наблюдать его, как очень необычное, но значительное. Не часто бывает такое напряжение.


11.609

11.609. Астрология великая наука, но она может быть управляема силами мысли. Именно мысль может иметь значение в астрологии. Ведь мысль творит, мысль химична, мысль даже влияет на карму. С такими мощными законами состязается мысль.


11.610

11.610. Особенно обращается внимание на карликов. Они, как особая раса, появляются повсюду. Можно заметить не только телесные особенности их, но и особую психику. Никто не распознает причину появления таких маленьких существ. Тем более что, наряду с ними, в тех же условиях появляются и люди высокого роста. Но уже заметили, что бывают неожиданные материализации крошечных существ. Даже неумело приукрашенный случай из жизни Парацельса напоминает, как он пытался сохранить таких маленьких существ. Конечно, опыт был неудачен. Но сейчас известны отпечатки крохотных конечностей. Нужно посмотреть на них совершенно научно. Разгадка будет в свойстве эктоплазмы – отсюда и великаны, и карлики. Но о великанах уже забыто. Они мало кого прельщают и мало превышают два метра, и материализация великанов редка. Но маленькие существа очень являют свое одноподобие и своеобразие. Карлики Южной Индии и Африки, и карлики эскимосы будут очень напоминать своих европейских собратий. Когда будут прилежно изучать эктоплазму, то найдут особенные ее свойства. И в отношении Мира Огненного такое изучение будет великим достижением.


11.611

11.611. Явление глаз может быть отличным знаком Огненного Мира. Так не напрасно могут спросить: почему из всего человеческого организма остается подобие глаз? Очень просто, ибо центры глаз есть провод огненной энергии. Само строение глаз оказывается самым тонким среди строений плотного мира. Так оно сохраняет особенности и Мира Высшего. Когда изображают один глаз, это не будет только символом, но кто-то видел такое явление.


11.612

11.612. И в сложении рас эктоплазма имеет значение. Она связана с лучами дальних Миров. Конечно, она может быть высокого и низкого качества. Также она зависит от горения сердца. Можно заметить у лимфатичных людей низкое свойство эктоплазмы, и тогда возможны такие странные карликовые образования. Медиумы нередко лимфатичны.


11.613

11.613. Та же лимфатичность может способствовать черной магии. Всячески нужно от нее ограждаться. Не думайте, что мало черной магии, она угнездилась, как в народе, так и в правящих кругах. Пусть наука посмотрит очень глубоко на такие разлагающие попытки.


11.614

11.614. Целительная сила внушения очень велика, но она может быть еще усилена. К огню внутреннему можно добавить вибрации Огня Пространственного. Под таким Огнем понимается сила магнита и электричество. Разные виды паралича могут излечены под таким тройным воздействием. Конечно, магнит над головой больного должен быть значительной силы. Электризация должна быть двойной, именно, как телесная, так и вибрации воздушные. Можно убедиться, что при внушении такой мощи даже застарелый паралич может поправиться. Нужно неотложно изучать внушения. Нужно понять, что краткие внушения мало приносят пользы, требуется длительное внушение, даже временно внушающий должен жить около больного, чтобы сгармонизировать ауры. Между прочим, это условие гармонизации совсем не соблюдается. Приводя чужого человека, окруженного, может быть, вредными устремлениями, и дают полчаса показать чудодейственную силу. Каждый разумный человек должен понять, что при такой случайной постановке кроме вреда ничего не произойдет. Огненная сила требует к себе вдумчивого отношения.


11.615

11.615. Даже скудоумие на нервной почве может быть излечено таким же тройным воздействием. Только внушение должно быть очень успокоительным, тогда как при параличе оно должно быть приказательным. Можно многие случаи тихого помешательства развить в здоровую жизнь. Сколько несчастных томятся в заключении!


11.616

11.616. Тихое помешательство – как бы местный паралич. Нужно дружественно прикоснуться к мозгу и сердцу. Редко происходит такое сердечное прикасание. Больного или боятся, или презирают. Но заболевание могло произойти не по вине самого заболевшего, его могла оглушить вражеская стрела. Много таких случаев, когда не сам человек виноват, но его задела стрела ядовитая. Можно вылечить многих таких помешанных, как бы контуженных.


11.617

11.617. Лучше, когда в воздухе больше электричества пространственного, иначе подземный огонь слишком неуравновешен. Много злобы в пространстве, потому так Прошу беречь здоровье.


11.618

11.618. Врачебно-психическое воздействие должно быть применено не только обдуманно, но и решительно, до конца. Полумеры, как и во всем, опасны. Можно приоткрыть центры, но пустить на них всякие влияния так, что вместо лечения получится раздражение и новая зараза, недопустимо. Употребление усиленного внушения требует и согласия самого больного. Каждое противодействие опасно, ибо может окончательно надорвать силы. Можно видеть, что несознательное состояние тоже нежелательно; требуется яркое желание и сотрудничество волевое. Не только при врачебных воздействиях, но и во всех проявлениях жизни нужны те же условия – без них как же мыслить о Мире Огненном? Мир Тонкий может быть достижим и в полусознательном состоянии, но Мир Огненный может быть приближен лишь ясным сознанием.


11.Послесловие

Никто не скажет, что мысль о Мире Огненном разрушительна, отрицательна, анархична. Не будет вреда от стремления к Высшим Мирам – получится соизмеримость и желание совершенствования. Так, прочтя «Знаки Мира Огненного», ничто не будет отвергнуто и осквернено. Наоборот, мыслитель научится и постигнет радость поверх земного бытия.

Мы еще вернемся к Миру Огненному, когда скажем о высших энергиях. Но пусть к тому дню друзья научатся полюбить Мир Огненный, Мир Света, Мир Прекрасный!


12.Предисловие

Приступая к труду, озаботимся, чтобы не обессилить в деянии. По неведению можно преисполниться мыслями, ослабляющими и затрудняющими расширение сознания. Но напомним себе о Силе Всеначальной. Повторим основы Источника преуспеяния и неутомимости.

Основа Вседающая часто забывается, потому призовем внимание, чтобы запечатлеть о Силе Всеначальной.


12.001

12.001. Радугу рассмотрим – обратите внимание, в ней нет плотного алого цвета, нет черного; среди излучений высших найдем лишь сияние и тонкость цвета. На земную поверхность проникают некоторые цвета, напоминающие о высших сферах. Некоторые люди любят эти отзвуки Высшего Мира, но другие наоборот предпочитают самые плотные краски, и по такому отличию можно справедливо подразделять людей. Если кто еще не предпочел тонкого качества цвета, не будет он вообще в состоянии понять о высших мирах. Не пытайтесь даже затронуть такого человека, он залит туманом алым. Часто такие люди уничтожаются, ибо переработка их почти невозможна, но им не будут полезны и многие лекарства.


12.002

12.002. Врач замечает, что некоторые лекарства действуют совершенно разно на людей. Некоторое превосходное жизнедательное средство будет лишь половым возбудителем для определенных людей. Можно испытать людей на лекарствах. Низшая природа извлекает из веществ только низшее. Но каждая приобщенная сила к высшему почерпнет именно высшее. Такой закон нужно запомнить. Даже врач редко истолковывает правильно разные последствия лекарств. Между тем, во всем есть соизмеримость.


12.003

12.003. Врачи могут быть истинными помощниками человечества в восхождении духа. Разум врача должен усиливаться сердцем. Невозможно, чтобы врач был невежественным отрицателем. Не может врач не быть психологом и не может он пренебрегать чудесной психической энергией.

Не странно, что врач упоминается в начале записей об АУМ. Следует упомянуть всех, кто ответственны за связь с высшими энергиями.


12.004

12.004. Если земные вещества так различно действуют на людей, то насколько же различно на них воздействие высших энергий. Люди издавна поняли, что для правильного восприятия этих лучей нужно привести организм в гармоническое состояние. Мудрые послали для того силу священных воззваний. Аум или в звучании ОМ было таким синтезом звуковых устремлений. Молитва, умное делание являются превосходными достижениями, оздоравливающими состояние духа. Каждый по-своему вносил помогающее явление в сосредоточие духа; кто искал решения в музыке, кто в пении, кто в танцах; были даже грубые способы доведения до опьянения и исступления. Много уклонений и заблуждений, но в основании человек стремился к созданию особо возвышенного настроения, способствующего приятию высших энергий.


12.005

12.005. Не может прожить человек, не ощутивший хотя бы один раз теплоту сердца. Конечно, это будет огненным ощущением, но когда оно окружится светлою диадемою и радугой, оно уже будет соединено с высшими энергиями.

Не должны говорить и жаловаться люди, что им ничто не доступно, наоборот, при земной жизни уже могут они ощущать великие энергии. Не может земное тело всегда чувствовать такие проявления, оно сгорит. Но высшее состояние духа может все же испытать лучи Благодати.

Пусть люди не жалуются, но чище живут.


12.006

12.006. Когда вдумаетесь, то увидите путь Наш. Мы готовы помочь везде, где закон разрешает. Мы скорбим, когда видим, что не дойдя до спасительной черты, безумцы бросаются в бездну. Сколько мыслей бывает потрачено, чтобы довести до простейшего и лучшего следствия. Но часто тьма окутывает безумцев, и они дерзают покушаться на Высшее. Подобное бывает, когда в океанскую волну бросить камень. Правда, он даст немного брызг, но разве повлияет он на мощное течение? Так бывает со всеми выпадами против великих энергий. Самое свирепое нападение разбивается о скалу непобедимого духа. Хвастовство сил темных лишь показывает их безумие.

Мощное АУМ покроет самое безумное ярое нападение.


12.007

12.007. Многое творится сейчас. Напрасно кто-то думает, что ничего не существует, когда оно уже есть. Так и с целыми народами – одни ходят мертвые, другие идут новорожденные. Так бывает во всем.


12.008

12.008. Отлично знаете молниеносность и внезапность мыслей, посылаемых Свыше. Забываемость таких мыслей показывает, насколько иная энергия вторгается в обычный строй сознания. Забывчивость такая зависит не от качества сознания, но от совершенно другого условия сильных энергий. Нужно вспомнить, как трудно удержать в памяти такие посылки. Старания вспомнить не помогают, если же вспомнилось, то как-то нежданно, иначе говоря, при касании подобной же энергии.

Древняя мудрость учила, что для запоминания таких посылок нужно надавливать третий глаз. Совет был очень разумен, ибо центр третьего глаза, таким образом, может задержать луч мысли; просто надавливая пальцем над переносицей.

Также отлично знаете, что состояние высшего Самадхи опасно для земного тела. Сила высших энергий не переносима для хрупких оболочек, но следует превозмочь состояние обычного расстройства, и тогда касание высших крыльев будет не так опасно. Снова вспомним всевозможные способы приведения в восторженное состояние, ими пытались защититься от опасности Сил Высших. Но лучшим средством будет постоянное размышление о Силах Высших. Таким способом психическая энергия привыкает к возможности воздействия Сил Высших, и нервное вещество посильно укрепляется, чтобы не быть потрясенным. Ведь даже лучший друг может вызвать потрясение, если войдет неожиданно.


12.009

12.009. Мало кто не устрашится, если рассказать, что именно окружает человека. Перечислим лучи и все химические воздействия, как от дальних миров, так и от самой Земли. Ведь отраженные и преломленные лучи очень отличаются от основных. Когда же человек услышит, что вместо воздуха в земном понимании его окружают кристаллы грануляций и даже беспрестанные взрывы, то многие сердца ужаснутся. Ведь воздух синий и пустой. Земля твердая и неподвижная, а солнце исполняет обязанность фонаря. Спросите лавочника на углу, его соображение будет весьма не далеко от указанного. Люди лишь в меньшинстве пытаются думать об окружающем.


12.010

12.010. Нежелание мыслить закрывает и вход в будущее. Между тем, представим себе разницу сознания каждого столетия. Можно изумляться различием качеств сознания. Степень невежества часто будет почти одинакова, но свойства его будут различны. Нужно в истории Культуры отметить эти колебания, ибо получится весьма замечательно крутая спираль. Усмотрим, как кольца эти почти прикасались и понижались, чтобы возвратиться к подъему. Потому можно быть оптимистом.


12.011

12.011. Могу радоваться, когда Вижу воинов бодрыми. Путей много, и преследователи не угонятся. Кроме того, каждая битва с тьмою есть действие достойное. Каждое рассеяние тьмы есть долг человека. Герой вызывает трубным звуком дракона, чтобы поразить его. Пока змей под землею, не будут у очага спокойны люди. Каждое истребление скверны уже будет строительством будущего.

Не может смущаться герой.


12.012

12.012. При творчестве, при исследовании, при открытии – везде проявляется психическая энергия и посылки мыслей извне. Могут быть посылки человеческие или Тонкого Мира или Огненного и, наконец, из Высших Сфер несказуемых. Часто не легко отличить степень посылок. Нужно для этого много понаблюдать над собою и над окружающим. После наблюдения удается различить некоторые признаки.

Мысли земные легче ложатся на сознание, но злобные мысли могут вызывать нервное сотрясение неприятного свойства. Мысли Тонкого Мира будут порождать некоторый сердечный трепет и не так легко усвоятся, даже могут причинять головную боль, как бы вонзаясь в мозг. Огненные мысли бывают подобны метеорам, и когда полет огненных вестников зажигает окружающую атмосферу, он даже производит рокот звучания. Явление огненных мыслей сопровождается огнями и даже как бы выбивает течение обычного мышления. Огненные мысли очень мимолетны и забываются легко. Но, редко достижимые, светлые посылки Высших Сфер подобны молнии и по нежданности, и по пронзанию сердца. Лишь редкие люди выдерживают эти молнии. Можно назвать много признаков посылок мыслей, но особенно важно вообще усвоить существование таких посылок.


12.013

12.013. Нужно признать в сердце, что люди не оторваны от Высших Миров. Такое твердое сознание поможет познать одно величайшее чудо – в какую бы стратосферу ни подняться, какие бы полеты ни измыслить, везде будет нестись мысль вышняя. Только подумайте, что мысль из Беспредельности несется по всем Мирам. АУМ есть благодать. Уже в глубокой древности люди замечали Премудрость Божью, как всенаполняющую энергию.

Разве не великое чудо – мысль из Беспредельности?


12.014

12.014. Живая мысль из Беспредельности есть уже утверждение человека как одухотворенного существа, как посланца, как стража светлого. Немногие поймут чудесное значение живой мысли пространственной. Разве не расцветает мир для сознания, усвоившего красоту живой мысли?

Утверждаю, что из Беспредельности льется мысль на досягаемом выражении.


12.015

12.015. Пространственная мысль иногда объясняется нагнетением и колебаниями мысли от дальних миров. Мысль, как бы вращаясь в мегафоне Беспредельности, очищается и возвеличенная возвращается к мирам проявленным. Не раз люди пытались предлагать свои механические объяснения. Но все такие попытки лишь доказывают ограниченность мышления. Человек по самости хочет, чтобы его же мысль возвращалась возвеличенная. Но когда знаем беспредельность Иерархии, то гораздо более величественное решение будет уместно. Не будем умалять там, где можно возвеличить!


12.016

12.016. Мысль может двигать телами и плотными предметами. Также должна отражаться и мысль пространственная. К тому можно указать опыты, произведенные уже много веков назад; укрепляли к потолку жилища многие нити разных толщины и цвета и затем, приведя жилище в спокойное состояние, посылали мысли. Так называемая арфа духа начинала колебаться, при этом замечали, как отдельные мысли затрагивали нити определенного цвета; затем наблюдали, как могут воздействовать мысли, посланные издалека. Конечно, при таком наблюдении нужно уметь освободиться от своих невольных посылок. У всех на памяти, как иногда без видимой причины начинали колебаться легкие предметы; для скептиков это лишь сквозняк, так же как и в их голове. Самость людская не желает допустить, что помимо их величества нечто может существовать.


12.017

12.017. Нужно припомнить всякое проявление мысли пространственной. Каждый может ощущать как бы незримую паутину на лице. Каждый может чуять прикосновение и обернуться на неслышимый для других зов. Может человек слышать без аппарата волны радио, значит, и другие волны могут быть воспринимаемы человеческим приемником. Очень важно проследить, что даже чуткость может отзываться на физической волне. Также можно принимать мысли дальних миров.


12.018

12.018. Многие ли заботятся о мысли пространственной? Так не многие, что и сказать прискорбно. Можно ли прожить всю жизнь, не думая о Высшем? Примеры такого прозябания налицо. Но никто, нигде, никогда не должен равняться по низшему. Потому будем помнить, что дает человеку хотя бы одно приближение к дальним мирам. Ведь такое приближение отделяет человека от всего низшего. Одно видение дальних миров уже преображает всю жизнь. Понять хотя бы частицу жизни на иных мирах уже останется ярким воспоминанием навсегда – такое приближение уже есть озарение сознания. АУМ – Благодать, и помощь готова каждому, готовому отплыть от берега плоти. Нужно ценить даже малейшее приобщение к мысли пространственной.

Пусть вместо сомнений и отрицаний зазвучат струны дальних миров. Каждое ощущение голосов на расстоянии уже есть победа над пространством. Некоторые знают музыку сфер и песню пространственную. Немногие к этой ступени приобщились, но все же они – эти преобразователи жизни – существуют. Будем беречь таких провозвестников миров дальних.


12.019

12.019. Только нужно понимать значение помощи. Каждый хочет помощи по-своему, но не многие поймут помощь истинную. Так и теперь, когда мир содрогается, множества людей не замечают огненную опасность. Для появления чего-то особенного им нужен Архангел величиною с небо! Каждый день совершается нечто невообразимое. Так прошла неделя года, считайте, что уже происходит! Многие народы меняют лик свой.


12.020

12.020. И Землю не оставьте беспризорной. Осознание дальних миров должно расширить сознание, но не должно отвратить от страдания земного. Иначе каждый улетит далеко и покинет очаг свой.

Нужно соизмерять, чтобы небесное и земное жили в мире.


12.021

12.021. Усовершенствование работы земной не повредит познанию дальних миров. Качество работы разовьет и способность сосредоточения на всех планах. Не лишим, но приумножим возможности. Кто желает преуспеть бескорыстно, тот может найти путь к Высшим Мирам.


12.022

12.022. Корабль успеет вернуться, когда море спокойно. Но мореходы знают, как возникают бури и положат на срок неожиданную задержку. Так можно в самых лучших решениях предположить и стихийные затруднения. Но не ужасны восстания хаоса там, где дух устремился к Высшим Мирам – он как бы парит над волнами хаоса.


12.023

12.023. Каждый камень на планете создан мыслью. Каждый предмет овеян творчеством мысли. Нужно уважать каждый сотворенный предмет. Нужно найти снисхождение к несовершенству. Ведь каждый творец когда-то был несовершенен. Каждое накопление давалось и трудом, и напряжением. Только в таком осознании приучимся уважать творчество. От малого осознаем и великое. Чтобы целесообразно начать звучание АУМ, нужно проникнуться уважением к величию творчества.

Так понятие благодати будет даром прекрасным. Только лучшее устремление получит воздаяние. Мера лучшего понимается как соответствие с Высшим Началом. Струна протянется от чего-то к чему-то. Без укрепления струна будет мотаться в пространстве.


12.024

12.024. Кроме подвига внешнего героизма может быть ценный подвиг незримый. В духе подвижник постигает высшее творчество и тем становится пособником Творца. На Земле и над Землею, в двух Мирах сливается мысль постигающая, и такой подвиг звучит на спасение человечества.


12.025

12.025. К чему говорить – АУМ, если можно сказать – молитва? В сущности это то же самое, только по древности и утончению созвучие АУМ будет сильнее по вибрации. Пусть созвучие около высшего Понятия будет обдумано. Слово есть вибрация, такие созвучия нужны для гармонии пространства.

Подвижники молятся не о себе.


12.026

12.026. Придут и будут уверять, что даже самое высшее Учение их не удовлетворяет. Они хотят еще чего-то. Спросите их, какую личную выгоду они желают? – Не ошибетесь в вопросе. Неудовлетворения слишком часто от хотения личной выгоды. Сама Беспредельность не увлекает таких лицемеров. Они любопытствуют лишь из ярого искания телесных услаждений. Недолго будут они прилежать Учению, отойдут, как только почуют не телесное, но духовное. Самые ужасные предатели образуются именно из таких, не нашедших серебреников. Так ни Благодать, ни АУМ не тронут, не просветят – угольное сердце останется черным и испепелится.


12.027

12.027. Сами видите, как лучшие сердца страдают от людских мрачных замыслов. Неземные чистые мысли для злых тварей лишь цель глумления. Невозможно передать, чем наполнен воздух около Земли! Мыслеобразы служителей тьмы как когти бесчисленные! Символ жизни – крест – пересечен ими, как недопустимое средство восхождения. Даже если этот знак предупреждает об опасности, служители тьмы приложат усилия разбить его. Не следует не замечать происков темных.

Мудро нужно знать действительность, чтобы тем ценить больше Благодать, данную во спасение.


12.028

12.028. Колдовство недопустимо, как преступление против человечества. Не следует понимать колдовство, как зло против одной личности. Следствие колдовства гораздо вреднее – оно нарушает явления космические, оно вносит смятение в слои надземные. Если колдун не сумел поразить супротивника, это еще не значит, что его удар не убил нескольких человек где-то, может быть, в разных странах. Может быть, вибрация злой воли нашла себе утверждение в самом неожиданном месте. Нельзя представить себе, сколько смертей и болезней причинено злой волей. По пространству носятся тучи когтей, никто не учтет, где сядет эта ядовитая стая. Сильный дух защитится от злых посылок, но где-то слабый человек получит их заразу. Невозможно учесть такой космический вред. Только мощь звучания АУМ может приносить гармонию среди расстроенных вибраций. Даже Благодать долетит не в полной мере, если она попутно будет расходоваться на рассеяние зла. Можно очень остеречь человечество от всякого колдовства.


12.029

12.029. Никто не должен насмехаться над молитвой. Если она будет даже первобытна, она все-таки будет знаком духовности. Неуместно человеку поносить лучшее устремление собрата. Не имеет права усмехаться человек, когда возносится приношение Высшему. Обычно люди низкие особенно нападают на молитву других. Для них АУМ и другие молитвы будут лишь источником недопустимых шуток. Очень часто встречается такое низкое сознание как следствие грубого невежества.


12.030

12.030. Около верований образовались знаменательные черты. В древности требовалось, чтобы священнослужитель перед молением совершал омовение и надевал чистую одежду. Теперь получилось наоборот – появились роскошные внешние одеяния, но чистота исподняя забыта. Сравним такие инволюции основных понятий и задумаемся о положении духовности. Немало забыто значение обращения к Высшему. Много книг написано, но сердца замолкли. Так нужно помнить, что не роскошь наряда, но чистота нужна.

Пусть чистота пути ведет к чистоте сердца. Молитва не возносится из грязного сердца.


12.031

12.031. Ни одно верование не заставляло строить храмы. Они произошли постепенно, как выявление почитания. Первый Завет всегда духовен и преисполнен непосредственности. После уже подчиняется закон духа уложениям земным.

Сколько лучших крыльев опалено земными огнями! Нужно превозмочь все своды, чтобы возлететь кверху устремленно. Потому пусть священное созвучие АУМ наполнит Благодатью сердце, как было в лучшие дни человечества.


12.032

12.032. Часто найдете непонимание, что значит созвучие? Люди будут представлять его, как громкое звучание, но звучание может быть неслышимо, как сердечное напряжение. Ведь сердце поет, оно звучит и наполняет весь организм особой энергией. Само моление АУМ может быть и в сердце, но будет рождать те же излучения, как и громкое звучание.

Нужно приучиться к сердечному выражению. Никто не может лучше выражать свое постоянное устремление, как в молитве сердечной.


12.033

12.033. Правильно заметили, что некоторые мантрамы лишены смысла и содержат лишь звучание. Потому видим, насколько нужна вибрация. По той же причине многое не записывалось, но передавалось устно. Ведь буквы без определенного звучания не дают следствия. Кроме того, и само качество голоса имеет особое значение. Голос грудной может дать больше резонации, нежели внешний, плоский или носовой. Так не только сама мелодия, но качество голоса будет значительно. Считаю, что качество голоса сейчас мало ценится. Не сила, не выражение, но внутренний магнетизм – то же основание будет нужно при всяком пении. Много голосов лишаются природных качеств условиями внешних постановок.


12.034

12.034. Молитва не будет некрасива, она и вблизи, и издалека будет нести тот же мощный мантрам.

Полюбите красоту звучания. Человеческий голос есть уже чудо. Можно видеть, как воздействует голос даже без слов. Каждый слышал хоры на расстоянии – слова уже стерлись, но магия звука жила.

Так нужно всегда напомнить, сколько чудес заключается в человеке.


12.035

12.035. Молитва есть возношение и восхищение. Просительная о себе молитва уже будет позднейшим явлением. Как может о себе молиться человек? Точно Высшая Мудрость не знает, что человеку нужно!

Молитва есть провод к потоку Благодати. Поток льется в избытке, но нужно приобщиться к нему. Нужно найти сердечное соотношение, достойное для встречи высшей, сокровенной Ценности, потому каждая просьба о себе будет несоизмеримой. Только когда религии стали государственным орудием, наполнились они обиходными прошениями за плату. Молитва и плата – несоизмеримы! Потому так много людей отвращаются от служения оплаченного. Сама радость молитвы возношения улетает под звон металла.


12.036

12.036. Вы слышали молитву птиц – малые собратья умеют приветствовать свет. Они находят лучшие выражения для восхищения перед величием Света. Растения к свету тянутся, только люди мечтают о желудке, когда дух должен преисполниться величием Превышним. Так совершается кощунство, которое подобно самоубийству. Написаны лучшие гимны, но читают их без сердечного трепета – как звон разбитой посуды.

Пора снова обратиться к началам, чтобы даже пример низших братьев мог опять вернуть к путям высшим.


12.037

12.037. Молитва может стать сравнима с магнитом. Действие молитвы напрягает сердце и притягивает из пространства лучшие мысли; даже если такие мысли земных слоев не будут самой Благодатью, они все-таки будут добрыми. Обогащение такими мыслями дает новые силы, как бы встреча с друзьями. Нужно ценить таких друзей. Можно с ними и не встретиться, но они близки. Само пространство полно ими, стоит послать им добрую мысль. Молитва имеет качество магнита.


12.038

12.038. Антипод молитвы – сквернословие. Оно смущает и грязнит пространство. Запрещено в городах иметь фабрики, полные ядовитых газов, но кощунства и сквернословие по следствиям своим – вреднее. Люди не хотят освободиться от самого губительного вещества, порождающего устрашающие разрушения. Уже не говорю о болезнях, порожденных нарушением атмосферы. Ужаснее всяких болезней будут разрушения слоев около планеты. Сколько же молитв и добрых мыслей требуется, чтобы заполнить эти пропасти и язвы пространства! Если опасны безводные пустыни и смерчи, то то же самое наблюдается, когда человечество опустошает вокруг себя живительные силы. Ведь самоопустошенные остовы, как гробы гниющие.

Упаситесь от сквернословия!


12.039

12.039. Не может быть договора с сатаною. Может быть лишь рабство у сатаны. Умолить сатану нельзя. Можно лишь без страха наступать на него и через него. Есть старинное предание, как сатана решил устрашить отшельника. Он предстал ему в самом ужасном виде. Но подвижник преисполнился огненного явления и так наступил на сатану, что прошел сквозь него, как бы прожег сатану. Огонь сердца сильнее пламени сатанинского. Нужно исполниться такого огня, тогда все усмешки претворятся в гримасы ожогов – так устремимся на сатану.


12.040

12.040. Каждый человек даже в обиходе в своем являет особенности своей природы. Немногие особенно любят синеву горных вершин, являя там лучшую утвержденность духа; другим нужна зелень, и ее называют цветом надежды; третьи живут в теснинах городов и там чувствуют себя отлично. Различны будут и молитвы таких людей. Мало они поймут друг друга. Потому нужно воспитывать сознание, чтобы оно сделалось терпимым и могло прикасаться к разным граням бытия.


12.041

12.041. У одного отшельника спросили – как может он пребывать в постоянном молчании? Он очень удивился и сказал: «Напротив, никогда не молчу и беседую непрестанно – так много собеседников посещают меня». Отшельник настолько приблизился к Миру Незримому, что он стал для него вполне ощутимым. Молитва сделалась собеседованием, и Мир утвердился во всем величии. Такому духу переход в Мир Тонкий вообще неосязаем.

Среди бесед о добре можно подыматься по любым ступеням. Сперва молитва внешняя, потом молитва сердечная и затем собеседование о Благе.


12.042

12.042. Существует мнение, что молитва есть нечто отличное от обихода: между тем, она есть основа жизни. Без связи с Высшим Миром немыслимо человечество – оно будет хуже зверей! Так можно рассматривать связь с Высшим Миром как основу Бытия. Не имеет значения, на каком языке будет совершаться воззвание. Мысль не имеет своего языка, но зато она всепроникающа.


12.043

12.043. Одни всецело посвящают себя молитве, другие умеют совмещать молитву с трудом. Не будем взвешивать, что ценнее, лишь бы молитва и связь с Высшим Миром существовали и преображали жизнь. Не удивитесь, если трудник принесет лучшее качество работы, совершая ее с призванием Высшей Помощи. Не удивитесь, если самая краткая молитва будет доходить лучше.

Так приобщимся к Высшему Миру не по приказу, но по велению сердца. Можно преобразить жизнь земную лишь связью с Высшим Миром, иначе страдания не уменьшатся, наоборот, они доведут до гибели. Невежество должно быть искореняемо, но лучшее просвещение явится Свыше.


12.044

12.044. Может быть, найдутся столь темные сознания, что не усмотрят вообще надобности связи с Высшим Миром – сор везде существует, но упасите детей от такого невежества. Окаменелое сердце уже не сердце, но кусок отброса.

Так найдем во всем место общению с Высшим Миром.


12.045

12.045. Спокойствие сознания образуется по мере познания Высшего Мира. Нет большей радости и красоты, как утверждение существования Высшего Мира. Молитва образовалась от достоверности опознания связи живой с Высшим Миром. Само понятие такой связи делает человека сильным и устремленным.

Явите уважение ко всему, носящему признаки Высшего Мира.


12.046

12.046. Неужели не видят люди всю сатанинскую уловку против Высшего Мира?!


12.047

12.047. Человек молит о прощении и не изменяет образа жизни. Человек скорбит о своих несчастьях, но не покидает ни одной привычки, которые довели его до положения скорби. Но одно моление о прощении не имеет смысла, если не сопровождается исправлением жизни. Не скорбь, но лицемерие, когда Высшая Мудрость утруждается саможалением. Также не имеет значения принуждение к молитве. Пока люди не примут значения связи с Миром Высшим, они будут лишь кощунствовать своей неискренностью. Не солгать Истине, не утаить перед всепроникающим Светом. И к чему утаивать сокровенное, сердцем оправданное? Связь с Высшим Миром будет привлекательной, когда сердце утвердит свой приговор.


12.048

12.048. Добро и зло испытуются сердцем – так можно донести к Высшему непоколебимое утверждение. Можно признать все сравнительные несовершенства, но, тем не менее, можно без сомнения утверждать, где добро. Пытаются находить преступников по давлению крови, но не усмотрят, что одно подозрение уже может возбудить весь организм! Лучше приобщиться к Миру Высшему, где открыты все тайные свитки.


12.049

12.049. Сны безвременны – они доказывают условность земных мер. Также мысль может достигать Высших Миров, не требуя времени. Самое быстрое воздушное письмо все-таки нуждается во времени. Пусть изучают быстроту мысли, такое наблюдение полезно для осознания дальних миров.


12.050

12.050. Звучание может быть понято правильным, но все-таки не дать следствий. Потому не забудем сердечную энергию, которая должна сопровождать звучание. Было бы недостойно, если бы один звук имел решающее значение. Много певцов тогда могли бы достигать следствий. Звук пустой как медь звенящая. Слышали о том, как по вибрации разбивались стеклянные сосуды. Но даже такая вибрация должна сопровождаться мыслью. Даже волна посторонней мысли может усилить следствие. Потому мысль так ценна, как двигатель.

Не следует удивляться, что, говоря о молитве, нужно напомнить о вибрационных условиях. Такое исследование всех свойств общения с Высшим Миром будет истинным путем. Сердце не будет забыто среди наблюдений, но все прочие особенности должны будут подчиниться сердцу.


12.051

12.051. Кроме сердца храните ясное сознание. Нельзя видеть сквозь мутную воду. Каждое волнение будет совершенно одинаково, как в воде, так и в сознании. Найти нужно правильную меру между отзывчивостью и волнением. Условия земные не легки, чтобы избежать возбуждения, которое так пагубно для здоровья. Явление связи с Миром Высшим дает чуткость и ясность, не замутненную темными струями.


12.052

12.052. Единение и победа – лучший мантрам. Сила темных разбивается о такую скалу. Также нужно помнить, чтобы не утруждать напрасно Учителя. Пусть любовь и преданность тоже живут в сердце.


12.053

12.053. Всевозможные обряды, сопровождающие молитвы, представляют чьи-то тщетные попытки усилить значение молитвы. Много веков изощрялись люди, чтобы утвердить значение Высшего Мира. Но теперь снова человечество отдаляется от принятия основных законов. Вместо ритуалов наука приближает путь правильный, но в суете жизни зовы науки остаются проявлениями, стоящими одинаково.

Так следует снова убеждать в существовании Высшего Мира. Стыдно человечеству, что оно оторвалось от берега познания!


12.054

12.054. Новое считается старым. Потому новое есть забытое и подлежит омытию, иначе вместо прекрасных Ликов останутся запыленные гримасы.

Приглашаем всех, кто способен без поношения приблизиться к великим Обликам. Пусть оденет их по обычаю своего народа, ведь встретим на всех путях, ведущих к Высшему Миру.


12.055

12.055. Люди знают, что каждый видит предметы в своем освещении. Уже имеются объяснения о различном строении глаз, но совершенно не придают значения, что люди видят через свою ауру. Каждый имеет вокруг себя свой цвет и видит через него. Скажите врачам такую истину, и они будут смеяться, ибо цвет излучений незрим и в учебниках глазных болезней не упоминается. Но даже явление слепоты возможно от потрясения. Так и глухота и прочие чувства зависят от сердца. Само излучение зависит от состояния сердца. Значит, все, от сердца исходящее как молитва, очень разноцветно. Упасемся от алой и черной молитвы.


12.056

12.056. Молитва обычно вызывает голубое и фиолетовое пламя. Может быть серебряная молитва, но нельзя представить себе молитву коричневую. Световое основание в бытии земном очень существенно. Можно подделать звучание голоса, но излучение сердца будет неподдельно.


12.057

12.057. Молитва есть очиститель. Не следует понимать это определение отвлеченно. Духовное здоровье есть главная основа здоровья тела. Именно молитва как реальная связь с Высшим Источником будет лучшим очистителем организма от всех заболеваний. Заражение появляется, когда тело дает вход явленным посланцам зла. Каждое тело предрасположено ко многим заболеваниям, но духовная крепость не дает развития таким восстаниям. Когда же дух может правильно питаться высшими энергиями, он предохранит и тело от опасностей.

Потому можно утверждать, что молитва есть очиститель.


12.058

12.058. Находятся невежды, которые полагают, что молитва вообще неуместна среди деловой жизни. Следует поставить им на вид – какое такое дело они считают несовместимым с молитвой – очевидно, дело злое и корыстное? Именно, во зле нет места молитве, но всякий добрый труд нуждается в молитве, открывающей Силы Высшие.

Так нужно в Новом Мире утвердить истинные реальности. Не будем ретроградами, если напомним о том, что постоянно и неизменно будет законом Бытия.


12.059

12.059. Можно видеть, какие недостойные способы сопрягаются с молитвой. Не могут исступления способствовать связи с Высшим Миром. Очевидцы видений высших подтвердят, что они даже не могут устоять на ногах от сильных вибраций. Кроме того, видения предшествуются особым спокойствием духа. Разве кружение и верчение может быть преддверием прекрасного явления? И не может человек своевольно понудить явление Высшего Мира. Можно привлечь Мир Тонкий, но величие Высшего Мира превышает природу земную. Годы ждут пустынники Высшего Слова. Даже великие подвижники могли лишь однажды вместить явление Высшего Мира без потрясения здоровья. Но сам Высший Мир знает, когда что можно.


12.060

12.060. Уважение Иерархии утвердит близость Высшего Мира. Как прочные мосты к тому берегу вы найдете в сотрудничестве с Иерархией. Каждое верование открывает и Ангелов-Хранителей, и Руководителей, и Утешителей – под разными именами то же понятие Иерархии. Действительно, пусть каждый понимает по-своему, но пусть каждое сердце стремится кверху. Только в этом путь к совершенствованию.

Явление молитвы есть собеседование о самом Прекрасном.


12.061

12.061. Молитва есть вдохновитель к знанию. Каждый, кто осознал величие такого собеседования, неминуемо начнет устремляться к познанию. Рост такого сознания потребует всевозможных научных познаваний.

Философия, так же как и естественные науки, поведают те же пути к Высшему Миру. Невежды толкуют о материальных науках, которые отрицают все, грубым глазом невидимое. Но они уже знают о тонких атомах и понимают о необходимости микроскопа и телескопа. Поистине, они сами делают науку пустой оболочкой. Когда появятся и признаки Высшего Мира в сознании, то каждая наука преобразится. Нет такого знания, которое не утверждало бы великую связь миров. Нет таких путей, которые не вели бы к Высшему Миру. Кто не чувствует величия единения и Беспредельности, тот не дорос в своем сознании. Молитва не есть мертвый крик ужаса, но собеседование, полное любви и преданности.


12.062

12.062. Если что-то содержит в себе тупое отрицание без построения мысленного, нужно смотреть на такое убожество, как на безумие. Сами вы сколько раз встречали таких безумцев. Ничего, кроме сожаления, они не возбуждают. Как мелочной лавочник признает числа для своей наживы, но смеется над высшей математикой, так же и невежда из терния великого подвига делает себе зубочистку.

Труд так же ведет к Высшему Миру, как и знание. Ведь каждый труд есть познавание. Так труд есть молитва.


12.063

12.063. При молитве часто совершаются исцеления. Нетрудно понять, что связь с Высшим Миром помогает сердцу и несет по нервам целительную Благодать. Нетрудно понять это, хотя бы с условной научной точки. Но явление невежества таково, что нужно и о таком простом соображении твердить; но нельзя упустить ни одну возможность упоминания о Высшем Мире. Так творится еще одна молитва.


12.064

12.064. Ужасно видеть явление безумия, когда злоба хочет стереть с лица Земли все разумное; подобно губительному вихрю действует злоба. Только связь с Высшим Миром может дать равновесие.


12.065

12.065. Особенно отвратительно видеть, когда с одной стороны остается лучшая преданность Высшему Миру, но с другой – темное сатанинство в полной мере. Так можно на примерах жизни находить подобие Армагеддона. Нужно помнить, как Силы Света неустанно поражают тьму. Молитва будет и боевым кличем, когда во имя Высшего поражается ложь. Рассеивая ложь, служим Свету.


12.066

12.066. Раздражение не подходит молитве. Само поражение лжи должно происходить, являя Огненный Меч, но не раздражение.


12.067

12.067. Молитва не принижает, но возвышает. Если кто после молитвы почувствует подавленность, значит, качество молитвы не было высоким. Человек несоизмерим с Беспредельностью, но искра энергии высшей содержит в себе значение даже вне мыслимых пространств. Искра высшей энергии дана каждому человеку и, как носитель ее, он облекается высокой обязанностью. Он – мост с Мирами Высшими, значит, невежда, отрицающий Мир Высший, тем отрицает и свое человечество.

Напоминание о Мире Высшем есть пробный камень для испытания каждого духа.


12.068

12.068. Духовное начало предшествует каждому действию. Не может быть действия телесного без предшествующего духовного соединения. Так каждый, отрицающий духовное начало, уже лишает смысла все свои действия. Не может продолжаться эволюция, если главный двигатель будет отринут. Черный Век имеет среди своих свойств отрицание начал и основ. Но именно такая тьма преходяща. Человек должен готовиться к принятию Света, но чтобы не уподобиться кроту, он должен осознать в себе сущность Света.

Когда говорю о Высшем Собеседовании, прежде всего, предлагаю понять реальность во всей беспредельности.


12.069

12.069. Молитва не может иметь ничего общего с насилием. Первая молитва ребенка не должна быть осмеяна или порицаема. Мальчик молится: «Господи, мы готовы помочь Тебе». Прохожий очень возмутился и назвал ребенка гордецом. Таким образом, первое чувство самоотверженности было поругано. Девочка молилась о матери и о корове, и такая молитва была осмеяна. Но память осталась о чем-то почти смешном, тогда как такая забота была трогательна.

Устрашение Богом тоже есть великое кощунство. Запрещение молиться своими словами уже будет вторжением в молодое сознание. Может быть, ребенок помнит что-то очень важное и продолжает свою мысль кверху. Кто же может вторгаться, чтобы потушить светлый порыв! Первое наставление о молитве будет наставлением на весь жизненный путь.


12.070

12.070. Обстановка дома также налагает печать на всю жизнь. Даже самая бедная хижина может не оскорблять духовного чувства. Не следует думать, что пустота жизни не замечается детьми. Напротив, они очень чуют построение всего обихода, потому молитва лучше живет в чистом доме.


12.071

12.071. Молитва хороша во всякое время, но имеются два срока смены токов, когда обращение к Высшему Миру особенно желательно, – при восходе солнца и после заката. Кроме того, отходя ко сну, уместно воззвать к Высшему Миру.

Сон не понят наукою. Идея отдыха будет примитивна. Если каждое действие предшествуется духовным актом, то такое необычное состояние, как сон, должно быть особенно отмечено. Люди почти на половину жизни вверяют себя в мир незримый. Нужно очистить сознание перед входом в сокровенные Врата. Мысль о Мире Высшем, мысль о Хранителях уже осветит увядшее сознание, и встречи могут быть лучшие, и нападения могут быть отвращены. Только сердечная мысль о Высшем Мире может быть непроницаемой кольчугой.

Так осознаем все наиболее прекрасное и нужное в дальней дороге.


12.072

12.072. Пусть сердце биением своим всегда напоминает о пище духовной. Не отвыкайте от молитвы, не отгоняйте мысли добрые. Много раз человек лишает себя права на вход. Мир Высший – не огонь поедающий для друзей и сотрудников. Люди в жизни опасаются ожогов, пусть они также заботливо отнесутся к своему будущему.


12.073

12.073. Хорошо собираться для объединения мысли – так можно приносить пространственную пользу. Такая мысль есть молитва – не о себе мыслите, собираетесь для Блага. Помощь друзьям так далека от корысти!

Считаю – самые достойные часы, когда посылаем мысли друзьям и всем, кто в нужде.


12.074

12.074. С кем можно укреплять мысли? Только с Гуру. Он, как скала, у которой можно укрыться от непогоды. Почитание Гуру есть путь к Миру Высшему. Но хаос не терпит построения. Нужно направить внимание на устои мысли, чтобы не подвергнуться вихрю.


12.075

12.075. Бывают люди, которые уверяют, что никогда не молятся и, тем не менее, они сохраняют возвышенное настроение – причин много. Может быть, они и беседуют с Высшим Миром в труде, не замечая того. Может быть, сознание их хранит в глубине сердца пылающие воззвания, неслышимые человеку. Может быть, от прежних жизней остались иероглифы на чуждых языках, покоящиеся в сокровенной памяти. Так нередко люди начинают повторять незнакомое слово, имеющее значение на неожиданном наречии. Много сокровенных воспоминаний хранятся в сознании. Много лучших поступков руководятся причинами бывших жизней. Не нужно связывать себя утверждениями, которые имеют причины глубоких переживаний.


12.076

12.076. Никто не носит чуждой мысли. Свое суждение будет ответственным перед миром. Так отшельник один молился, лишь повторяя на своем языке – Ты, Ты, Ты! Он уверял, что в кратчайшем утверждении он сосредоточил сильнейшую мощь. На разных языках разно, но туда же стремятся сознания.


12.077

12.077. Невежда-скептик спросит – «Почему полагать о каких-то Высших Мирах? Никогда не слыхал ни о чем подобном». Придется ответить: «Некоторые виды животных не знают о Высших Мирах, но люди видели и ощущали множество раз прикасания Высшие и могут говорить о действительности. Если кто ни одного раза не почувствует приближения Невидимого Мира, значит, его центры омертвели». Так придется ответить скептикам-невеждам.

Какая же молитва возможна в устах отрицателя? Невозможно даже говорить о молитве при невеждах. Плод унизительных попыток будет очень горек. Чувство развитого сознания подскажет, где нельзя касаться Высших Миров.


12.078

12.078. Некоторые из величайшего почитания утверждают – «Не То, не То», чтобы не допустить оскорбления сравнений. Другие, вообще, запрещают произносить слово «Бог», чтобы не умалить величия Высшего – так различно люди приближаются к Беспредельности. Они чуют в глубине сознания, что нельзя выразить или сравнить то, что выше всяких представлений. Слепой ощупает камни низших слоев, но не знает высоты башни. Но человек не может оторваться от Лестницы Иерархии. Путник дойдет до ступеней этого восхождения.

Поет путь Света, и звучат неизмеримые пространства.


12.079

12.079. АУМ звучит не как имя, но как понятие. Постигающий придет к звучанию, которое созвучит с музыкой сфер. Можно лишь редко услышать земным ухом это звучание сфер, но невежда примет это звучание за шум в ухе.

Так пойдем туда, где звучит сама Беспредельность.


12.080

12.080. Великая Любовь заложена в основание Высшего Мира. Ответит этому качеству только такая же любовь. Самое явленное почитание не достигает назначения без любви. Какая же преданность будет без любви? Какая же огненность в иссушенном сердце? После уявления любви можно ждать соизмеримости с Высшим Миром. Каждый предмет изучается только при любви. Каждая трудность побеждается силою любви.

Поистине, великая любовь лежит основанием Высшего Мира!


12.081

12.081. Великое Служение может быть уделом каждого человека. Новая жизнь вливается в дерзающего потрудиться в великом Служении. Каждый сам отмерит свой явленный вход. Каждый сам прикажет себе не малое, но великое Служение, и сам позовет себя к Миру Высшему неотменно.

Так великое Служение есть долг и честь.


12.082

12.082. Умеющий различать в самом малом присутствие Высшего Мира – уже на пути восхождения. Именно нужно во всем привязать себя к Миру Высшему. Без такой привязанности долог путь будет. Среди самых плотных условий все же можно устремляться к Миру Высшему, и будет близким этот Мир Прекрасный. Уже в земном теле дух научится привязаться к Высшему Миру, как бы вернется в чудесную родину. Есть притяжение даже к земной, преходящей родине, тем более притяжение к отечеству вечному. Лишь хаос может скрывать от человека ему принадлежащее сокровище. Звучание гармонии побеждает смятение хаоса. – АУМ!


12.083

12.083. Чудеса не могут быть чем-то отвлеченным для духа, соединенного с Миром Высшим. Каждое необычное земное явление есть частица самого Высшего Мира, иначе говоря, реальность. То же самое гармоничное звучание уже открывает сокровенные входы. Но замечайте самые малые знаки Мира Высшего. Из таких малых зерен вырастет древо, прочное и высочайшее.

Нужно внимательно замечать все знаки. Не упустите немалые явления, которые вы считаете, в обмане плоти, не заслуживающими внимания – плоть груба, только сердце бьется во имя Высшего Мира. АУМ!


12.084

12.084. Огонь или Свет Высшего Мира не есть совершенно необычное явление. Гораздо чаще, чем думают, эти искры проникают в земные слои. Конечно, их объясняют, как электрические проявления. Сущность их не чужда будет тому, что принято называть электричеством, но посылки такие происходят от мыслительной энергии Высшего Мира. Не случайно вспыхивают такие Огни и Света – или ободрение, или предупреждение, или подтверждение звучит в светах посланных. Обычно люди жалуются, что нежданно прилетают эти вестники. Среди обычной работы можно вдруг увидеть световое указание. Может быть, оно должно влить мужество и бодрость и напомнить о Высшем Мире, чтобы заложить в сознание еще один прочный камень?

Чудесны Огни и Света Высшего Мира. Они не опаляют там, где добро. Они каждый раз заставляют помыслить о том Величии Незримом. Нужно принимать эти мосты как путь единый. Ужасно убояться Света, иначе Огонь обратится в пламя поядающее. Страх неуместен, и ужас разрушает сам себя.


12.085

12.085. Убедительность есть доверие. Потому осознание Высшего Мира уже не будет забыто во всех жизнях. Именно такое качество останется неизменным всегда. Тем более нужно утвердиться на знании о Мире Высшем. Подтверждение не замедлит.


12.086

12.086. Во всей истории человечества можно видеть осознание Высшего Духа, Святого Духа Утешителя и множество наименований, ведущих к Миру Высшему. Такое свидетельство всех веков и народов должно заставить даже невежд призадуматься. Не может ошибаться все человечество! Под различными условиями люди ощущали то же самое высшее и прекрасное Начало. Люди считали явление духа, как философский камень. Можно находить самые многообразные признаки великой Действительности, сохраненные народами. Это не корыстное внушение, но опознание правды. Пусть ищут в древнем Египте и в Вавилоне, и среди неоткрытых культур Майев, и везде, поверх изысканных символов можно найти те же Высшие Образы.

Так наука может прийти к Высшему Миру.


12.087

12.087. Снисхождение есть одно из качеств Высшего Мира, потому каждый в свою очередь должен уметь оказывать это качество везде, где есть искра блага. Пусть не устают разыскивать эту Благодать. Даже нужно на вечном дозоре принять на себя служение Высшему Миру. Не нужно гордиться таким служением, не особая гордость прилична, но особая радость позволительна.


12.088

12.088. Связь с Высшим Миром щедро обогащает сознание. Различно достигают высокие посылки свою цель. Можно уловить их во сне, можно принять их в бодрствовании, как мысль молниеносную. Не следует огорчаться, что иногда такие мысли тотчас же забываются, вернее, они тонут в сознании. Может быть, мысль предназначалась для сокровенного сознания. Лишь во время сна выявится, но пока до срока она должна жить и обогащать сознание.

Говорят, что рост сознания подобен росту травы. Не может человек наблюдать за ростом травы каждый час, но так же незаметно покажется завязь цветка. Можно лишь по периодам замечать перемену сознания, но такое изменение будет несказуемо. Сознание растет синтезом, оно не может продвигаться узко. Движение сознания будет от центра, захватывая круги нового понимания.

Посылки ученым также не будут материально узки, они двинут мысль в широком кругозоре. Ум уже даст ножны пламенному мечу. Так из Высшего Мира даются задания в широком размахе. Земные ограничения сведут надземную мысль к человеческому слову, но в глубине сознания сохранится оттиск небесного иероглифа.


12.089

12.089. Полезно принять общение с Высшим Миром, как необходимость чистого воздуха. Не нужно сидеть в зловонной, ядовитой атмосфере. Даже самые невежественные люди понимают вред отравы.

Также замечается, что при духовном развитии люди освобождаются от неприятных запахов, свойственных неразвитым организмам. Подумаем, что Высший Мир может преображать даже состав крови! Не будем думать, что такие воздействия сверхъестественны; наоборот, это будет самым естественным. Когда человек вернулся с чистого воздуха, он благоухает, также благоухает сознание, осененное Благодатью.


12.090

12.090. Даже земная мысль может двигать плотными предметами – можно себе представить всю творящую мощь мысли Высшего Мира! Люди говорят, что столкновение мыслей выражает истину, так люди сами, не подозревая, утверждают великую истину. Действительно, творящая мощь мыслительной энергии есть та тайна, о которой рассуждают мудрецы. Именно, не одна мысль, но пересечение мыслительных токов образуют спираль зарождения. К тому можно подвести много научных опытов, но прежде всего нужно установить физическую силу мысли. Если легкие предметы могут двигаться под силою мысли, то это же можно представить в прогрессии беспредельности. Не духовное, не этическое, но физическое вычисление может дать представление о высшем Величии. Люди могут понять, насколько их энергия может дать огромные следствия – ведь потенциал мысли доверен каждому и может быть использован научно, разумно или расточительно – во вред всему сущему. Таким образом, молитва может быть великим научным опытом и доказательством.

Когда говорю – АУМ, мыслю о пользе Миру.


12.091

12.091. Не следует считать, что истинная наука не может быть упомянута в связи с молитвою о Высшем Благе. Каждое познание может быть очень близко Миру Высшему, но каждый может приложить свое наблюдение, и на разных концах Мира могут получиться мысленные токи, которые своим пересечением могут создавать пучину новых возможностей. Ведь Мир Высший есть самая прекрасная возможность.


12.092

12.092. Широка область человечества. Вершиной своей она касается Высшего Мира в лице героев, подвижников; внизу – она производит космический сор, который наполняет камни соседних планет. Непомерно расстояние между подвижником, уже осененным Светом Высшего Мира, и подонками сорными.

Трудно представить, что потенциал основной энергии был дан каждому человеку, но насколько различно обошлись люди с великим даром! Даже само воображение не охватывает такую пропасть. Люди считают трудным, что им не нравится, и легким, что их не затрудняет; из такой условности угрожают разверстые пропасти. Люди не привыкают держать в сознании Мир Высший, но нетрудно заменить ощущение пустоты жизнью беспредельною. Насколько прекраснее осознание Высшего Мира, нежели самоввержение в каменные узы!

К чему начинать сначала, если можно восходить беспредельно.


12.093

12.093. Можно растить любое чувство. Бесстрашие тоже воспитывается. Можно задавать себе задачи бесстрашия, вместо наполнения чувством ужаса.

Призраки так же реальны, как тени на песке. Но мы знаем, от чего происходит тень. Так же и облики Тонкого Мира не будут невозможностью. Но не будем бояться, но звучно произнесем Имя Учителя.


12.094

12.094. Огня много, потому понятны волны, обжигающие и утомляющие. Огонь подземный и огонь надземный родственны, но далеки в воздействии. Люди не хотят понять своего воздействия на огонь подземный. Признаки астрологические позволяют подумать об особой осторожности, но вместо того люди лишь увеличивают опасность. Какое дело двуногим, если на другом материке из-за них вспыхивает губительное пламя!


12.095

12.095. Закон Космоса незыблем, но в то же время видим как бы колебания его. Возьмем ли утверждение Кармы, но и она может быть изменена, также и сроки возврата к плотной жизни могут быть на разных явлениях – от мгновенности до тысячелетий. Незнающие будут недоумевать – как же незыблемость может так отклоняться? Но такое незнание будет лишь свидетельством о непонимании вместимости.

Также не будет понято, какая энергия может служить решающим условием. Во всех космических амплитудах будет краеугольным основанием мысль, она может изменять карму, она может решать сроки, она открывает врата и может закрыть их. Она растит крылья оплечий. Она приближает к Миру Высшему. Она же низвергает в бездну. Явление закона покоится на мысли. Премудрость мысли есть щит и охрана от хаоса. Именно мысль властвует над яростью хаоса.

Поистине, закон Космоса незыблем, но просветлен мыслью и потому целесообразен. Понимание соизмеримости лишь научит понимать закон основной.

Так будем всегда помнить мысль творящую – АУМ!


12.096

12.096. Изменение кармы многим представляется немыслимым, но они заблуждаются, забывая о неземной Справедливости. Ведь можно мгновенно пережить самые высшие осознания. Где не может шагать нога, там может перелететь мысль. В некоторых культах погружали в сон и по внушению заставляли спешно переживать всю трудную тропу последствий. Так понимали неизбежность, но и ускоряемость закона. Мысль творит жизнь.


12.097

12.097. Не только закон кармы трудно усваивается, но еще труднее воспринимается простейший закон воплощения. Часто и Писания с древнейших времен говорили о такой смене жизни. Нередко обитатели Тонкого Мира передавали земным людям свои вести. Нередко люди помнят о своих прежних жизнях. Целыми веками воплощения признавались, но затем они опять забывались, и запрещалось даже мыслить о них. Трудно понять, к чему шла такая борьба против очевидности. Иногда можно было думать, что мудрые хотят обратить внимание лишь на будущее, но такая мудрость была бы однобокой.

Люди должны стремиться к неограниченному знанию. Нельзя приказывать не знать. Нельзя отнимать от человека права совершенствоваться. Пусть знают и помнят, но Учитель жизни проведет черту между прошлым и будущим.

Так не будем закрывать глаза перед действительностью. Закон воплощения справедлив. Зерно духа нерушимо и вечно. Беспредельность утверждает вечность, но каждый может видеть Беспредельность – значит, каждый может осознать вечность.

Нельзя отвергать, когда дети утверждают о своей прошлой жизни. Вещественно они знают, что происходило кругом них. Теперь особенно часто будут скорые воплощения. Многие обитатели Тонкого Мира спешат вернуться, и в этом сказывается развитие и спешность эволюции. И в таком ускорении можно видеть сближение Миров.


12.098

12.098. Много нужно убеждать людей, чтобы они могли заметить в своих жизнях происходящие главные моменты. Люди так не умеют различать главное от ничтожного. Часто самые узловые вехи существования не обращают внимания на себя. Школа должна помочь такому просвещению.


12.099

12.099. Особенно трудно людям различать в себе самое важное. Врач, если нащупает зловредную внутреннюю опухоль, он поспешит разрезать внешние покровы, чтобы предотвратить опасность, но малодушные будут жалеть кожу и погибают от разрастания опухоли. Если нужно предпочесть что-либо, то пусть самое главное будет охранено. Также и в обращении к Высшему Миру пусть будет найдено время помыслить о самом важном.


12.100

12.100. Тройной палимпсест дает пример построений знаков трех Миров. Представим пергамент, на котором был написан космогонический трактат, затем он же послужил для любовного сонета и, наконец, на нем же был написан счет тканей и мехов. Трудно будет сквозь явные базарные цифры прочесть сердечные излияния, но почти невозможно будет разобрать трактат о самом важном. Разве не то же самое происходит с иероглифом трех Миров? Но опытный ученый умеет читать самые сложные рукописи, также просветленное сознание может понять значение начертаний Высшего Мира.

Не будем путанные знаки базара принимать за законы Вселенной.


12.101

12.101. Все сопоставления пригодятся при встрече с невеждами. Отрицатели любят ниспровергать, но не дадут никакого выхода и решения. Они осмеивают самое лучшее обращение, но не умеют связать и трех букв.


12.102

12.102. Люди становятся набожными, приближаясь к переходу в Тонкий Мир. Они не замечают, что в таком поспешном задабривании они граничат с кощунством. Получается не осознание Высшего Мира, но поспешная плата за лучшее место. Между тем, приближение к Высшему Миру должно начинаться с первых дней земной жизни.

Не условные обряды, но сердечная молитва делает Прекрасный Мир близким и насущным. Можно подходить к самому Высшему с наполненной чашей лучших помыслов. Можно приносить лучшие мечты, ручаясь, что они направлены к добру. Когда добро живет, оно отворит все Врата к Миру Высшему.


12.103

12.103. Люди, даже знающие о Тонком Мире, полагают, что можно отложить до часа совершенствование в мыслях. Они ошибаются, именно здесь должно быть заложено направление мышления. Можно его развивать, когда импульс дан. Опыт мышления должен быть утвержден земным мышлением. Нельзя войти в Тонкий Мир смущенно и рассеянно. Когда сознание ясно, оно несет вверх, как газ помогает воздушному шару. Никто и ничто не задержит в низших слоях твердое сознание, устремленное к добру, потому не будем откладывать утверждение мышления. Кроме этого пути нет кратчайшего сообщения с Миром Высшим.


12.104

12.104. В тишине помыслить о Мире Высшем – будет равно лучшему лекарству. Так можно нащупать относительность сущего. Но такая мера не будет ограничением, наоборот, она усилит полет мысли. Когда множество смущений овладеет миром, тогда скажите самое простое.

Но не может быть земное существование конечным, и в таком переходном состоянии можно лишь обострить самое нужное для полета будущего, иначе говоря – мысль. Крылья растут лишь мыслью.


12.105

12.105. Наверно, часто вас спрашивают о касании Тонкого Мира к земной жизни. Будете правы, сказав, что такое касание беспрерывно. Ни одно действие земное не остается без отзыва со стороны Тонкого Мира. Каждая земная мысль производит или радость и помощь, или злорадство и губительные посылки от Мира Тонкого. Даже несильные духи станут настороже о мыслях земных. Ведь земные, сильные мысли производят и в Тонком Мире углубленную вибрацию, потому так естественно, что Тонкий Мир должен звучать и на земные мысли. Когда говорю, что падение пера из крыла птички производит гром на дальних мирах – это не есть символ, но лишь напоминание о кооперации всего сущего. Нужно привыкнуть, что пустоты нет. Нужно утвердиться о важности задания человека, о его обязанности и долге.

Когда человек берет на себя собеседование с Высшим Миром, он истинно отважен, но священна такая отвага. Мир Тонкий выслушивает такие зовы и понимает их значение. Такое Собеседование привлекает множество слушателей, как бы сотрудников, потому в молитве не должна быть выражена самость, но лучшая молитва будет самоотверженность и желание добра.

Пусть Учение не устанет твердить о пользе связи с Миром Высшим, только так можно утвердить великое Служение.


12.106

12.106. Не будем огорчаться, если не всегда придет ответ. Не будем удивляться, если ответ настигнет в нежданный час. Научимся понимать надземные условия и, главное, поймем великий труд невидимый. Но уже знаете, как не знают покоя Силы Высшего Мира. Такая светлая Мощь пусть ведет каждого путника в ночной час.


12.107

12.107. Легкомыслие, любопытство, сомнение и неверие – из одной темной семьи. Представим себе великого математика, развивающего сложные формулы перед начальными малышами. Они не только не поймут великих заданий, но немедленно впадут в насмешку неверия. Так же когда кто-то приближается к Высшему Миру из любопытства, можно ждать всех последствий в виде сомнения и предательства. Если сознание на таком уровне, что позволяет любопытствовать там, где должно быть почитание величия, там нужно предвидеть космический сор. Можно ли приблизиться к Высшему Миру из любопытства? Скорее можно положить руку в огонь, так сомнение будет обуглено.

Нужно в сердце нести почитание Высшего Мира, как самое важное и прекрасное в земной жизни.


12.108

12.108. Пусть кто-то скажет, что он часто уже слышал такие призывы к Высшему Миру – тем хуже для него, ибо такая глухота непозволительна. Но многие назовут призывы неуместными в деловой жизни; так далеки люди от истинного понимания Бытия, несмотря на миллионы лет существования планеты. Тем звучнее принесем зов к Миру Высшему.


12.109

12.109. Одичание и огрубление теперь достигло невероятных пределов. Дикость, наконец, ворвалась в города и опрокинула все наслаждения духа. Сознание большинства вернулось к самому темному веку. Стук машины заглушает вопль духа, потому каждый призыв к Миру Высшему есть зов о спасении.


12.110

12.110. Полное достижение возможно лишь при полном доверии. Только осознание такой полноты может приблизить к подвигу. Нельзя извне внушить, что есть истинное доверие, лишь сердце может помочь найти этот целительный путь.

Гуру не нуждается в почитании, но доверие к Учителю будет единственной жизненной связью с Высшим Миром. Познав ценность доверия здесь на Земле, можно перенести такую же степень доверия и по всей Иерархии. Правильно, что понимание Гуру есть крепкий устой всего народа. Разрушение Гуру будет и гибелью достижений.

Так запомним о полноте доверия.


12.111

12.111. Высший Мир был в основании всех человеческих, государственных и общественных строительств. Если люди и не знают первоначального происхождения своих общественных образований, то даже в переходных состояниях можно видеть следы живой связи с Высшим Миром. Не нужно уменьшать древность существования планеты и жизни на ней, вернее будет углубить эту цифру. Только не забудем, что материки много раз меняли свое положение, и сейчас еще можно видеть около полюсов очень многие возможности открытий. Потому будем осторожны в ограничении земной проблемы. За дикарями увидим мудрые ушедшие народы. По оставшимся законодательствам можно утверждать, что импульс к постижению Высшего Мира проявлялся от незапамятных времен.


12.112

12.112. Правильно понимать, что так называемые священные животные были не божествами, но естественными следствиями из-за местных условий. И теперь люди часто говорят о священной обязанности, полагая под этим не религиозные обряды, но полезные нравственные действия. Условия древности часто требовали особого внимания к известным животным или деревьям и растениям. Священное означало неприкосновенное. Так сохранялось нечто необходимое и редкое. И ту же охрану современные люди называют заповедниками, потому следует очень бережно относиться к понятиям неясным. Так много примешано к области религии, что за дальностью времен поверхностные наблюдатели совершенно не могут распознать основу от наслоений. Храм и сейчас является сборным местом, где наряду с обрядами совершаются купля и продажа, и судятся местные дела. Такое нагромождение происходит и сейчас, потому не будем чрезмерно суровы к животным и прочим забытым символам древности.


12.113

12.113. Молитва должна быть радостна, ибо собеседование с Высшим Миром именно будет полно восторга и торжественности. Но такая радость будет особой мудростью. Она возможна лишь при осознании целесообразности. Она будет целебной при полноте доверия. Она звучит мужеством, когда путь един.

Много говорят о Самадхи, но многие ли испытали разные степени такого экстаза? Такая радость освобождает от всякого горя, потому путь такой радости есть путь Истины.


12.114

12.114. АУМ подробно объяснен в разных писаниях. Тонкость вибраций и мудрость звучания, и красота построения давно известны, но если сердце мертво, то даже такой «сезам» не откроет затвора.

Опять надо помнить о соизмеримости и укреплении сущности сердца. Бессердечию не доступен АУМ!


12.115

12.115. Одной из причин, почему Самадхи происходит так редко, является неумение людей обращаться с таким возвышенным состоянием. Они постараются прервать начало каждого необычного состояния. Кроме того, люди не оставят в покое впавшего в Самадхи и своими грубыми приемами произведут опасное потрясение. Но даже в самой обычной жизни требуется осторожное отношение друг к другу. Человек, получивший сотрясение, должен быть оставлен в покое. Но редко люди соблюдают даже такую примитивную осторожность.

Так нельзя безопасно давать Самадхи, пока мышление человеческое не поймет, как обращаться с высшими энергиями. Потому каждая мысль о реальности Высшего Мира уже будет полезной.


12.116

12.116. Великое Служение имеет в виду все человечество. Ни народность, ни какие-либо прочие деления не должны ограничивать Служение Благу. Нелегко избежать различных наслоений, созданных тысячелетиями. Лишь осознание Высшего Мира может помочь победить все остатки суеверия и атавизма. При этом невозможно дать своеволие чувствам по отношению к кармическим предубеждениям. Справедливость даже среди неблагоприятствующих условий все-таки укажет справедливое распознавание. Личность, как ответственная единица, будет объектом суждения. Трудно отличить ценность личности поверх всех условных одежд, только преданность Служению откроет глаза, чтобы усмотреть очень ясно зерно духа.

Так лишь Высший Мир даст и высшее суждение.


12.117

12.117. Слезы и слюна изменяют состав в зависимости от состояния духа. Но и каждый вздох уже различен в химизме. Если дыхание нелегко исследовать ввиду обычной поверхностности его, то вздох, вызывающий трепет организма, уже будет показательным. Можно заметить, что глубокий вздох вызывает нечто вроде внутренней судороги. Такие нервные сокращения показывают усиленную выдачу психической энергии. Она, в зависимости от импульса, позовет к деятельности и некоторые органы, которые дадут особый химизм вздоху. При произношении АУМ уявляется вздох, химизм которого будет очень благодетельным.


12.118

12.118. Одни полагают, что человек постоянно умирает, другие знают, что человек беспрестанно рождается. Одни исходят от ужаса, другие от радости. Одни внушают себе смерть, другие познают жизнь. Так человек в большой степени предопределяет свое будущее. Можно быть уверенным, что определяющий себе смерть не знает о Мире Высшем. Может быть, он уявляет внешние обряды, но сердце его далеко от истины.

Утверждение жизни есть утверждение Света. Дух человеческий бессмертен, но такая простая истина не близка людям, ибо они больше заботятся о теле, нежели о духе.


12.119

12.119. Жизнь обязывает человека восходить, тогда как смерть есть нисхождение. Сами люди в принципе хотят понять смерть, как разрушение. Само бытие утверждает вечное обновление. Каждый умирает для вчерашнего дня и обновляется для завтра. Каждый день происходит обновление всех троичных начал. Каждый день и час человек приближается или удаляется от Мира Высшего.

Пусть каждый качеством своего мышления поможет своему восхождению и восприятию Мира Высшего.


12.120

12.120. Спокойствие есть венец духа.


12.121

12.121. Аура имеет в себе многие качества, они измеряются не только по величине ауры, но и по внутреннему напряжению. Именно напряженная аура и лучший щит, и самое мощное воздействие. Излучения бывают иногда хороши по цвету, но недостаточно напряжены.

Усиление ауры происходит при общении с Высшим Миром, когда отпадает самость и возгорается самоотверженность. Так каждое общение с Высшим Миром даст усиление излучений. Этот предмет подлежит научному наблюдению.


12.122

12.122. Действительно, при общении с Высшим Миром можно наблюдать, что согнутые или скрещенные ноги имеют глубокое значение. Пусть врачи рассмотрят, какое влияние на кровообращение и нервные центры имеет такое нагнетение конечностей. Пусть обратят внимание и на состояние дыхательных каналов. Тот, кто понял смазывание каналов дыхательных органов, тот уже умел почуять значение этих проводов.


12.123

12.123. Участие мудрого врача во всех особо полезных проявлениях необходимо – пусть не думают, что Мы избегаем научных наблюдений, наоборот, Мы ценим каждую мысль, научно обоснованную.


12.124

12.124. В напряжении перед опасностью умножаются человеческие силы, так же состояние экстаза дает прилив сил надземных. Если установлено такое напряжение, то можно и продолжить этот момент, иначе говоря, можно придать человеку постоянное умножение сил. Нужно только, чтобы Источник Сил стал постоянным и близким. Так вопрос об осознании Высшего Мира станет насущным и сама наука подойдет к нему, как к двигателю эволюции. Можно не только мечтать о таком сближении, но можно и приблизиться к Миру Высшему мерами земными. Каждое сближение Миров уже есть победа над плотью.


12.125

12.125. Мировые события часто происходят не самими действиями, но под знаками приближения действий. Люди творят многое под знаком радости, когда еще радости нет, или под знаком ужаса или войны, когда это еще не произошло. Многое совершается лишь под знаками, потому такие рефлексы приобретают самое важное значение для перемены жизни. Можно видеть это на многих примерах. Зачем сама война, со всеми бедствиями, если один мираж может напрячь энергию! Многое строится совершенно реально, лишь гонимое миражом. Майя иногда может быть сильнейшим двигателем.

Потому нужно так внимательно усматривать знаки ведущие. Явление успеха в понимании таких знаков, конечно, ускоряет эволюцию.

Потому пусть самое важное будет ведущим Началом.


12.126

12.126. Если удастся произвести движение лишь под знаком, это будет очень удачно. Самые большие перестроения происходят незаметно, но лишь следствие покажет, сколько произошло. Так во всем можно видеть движения под знаками. Понятие символа ни что другое, как напоминание о знаке. Успех целых народов происходит под символом.

Считаю, можно среди самых опасных переходов дойти под Высшим Знаком.


12.127

12.127. Опознание Высшего Мира должно происходить свободно, добровольно и доброжелательно. Насилие неуместно в таком высшем предмете. Так каждый учитель должен преподать Высший Мир, как Высшую Радость. Никто не назовет радость насилием. Никто не будет осуждать приносящего истинную радость. Но сколько вдохновения нужно развить в себе, чтобы быть провозвестником радости! Если учитель достиг такой степени, он заслуживает всякого почитания.

Мир Высший есть пробный камень сознания.


12.128

12.128. Почему предательство своего Гуру является столь отвратительным преступлением? Можно первое трехлетие утверждать сознание, но затем выбор Гуру уже становится окончательным. Такой закон имеет глубокое значение. Гуру есть мост к познанию Высшего Мира. Такая земная ступень легко установит сношения с Высшим Миром, потому невозможно выбрать Гуру и предать его – это значило бы порвать связь с Высшим Миром навсегда. Можно подпасть под самое темное влияние, когда оборвана спасительная нить. Люди еще могут двигаться, питаться, спать и злословить, но зараза проказы уже может внедряться. Так же и предатели могут еще прозябать, но достоинство человеческое будет утеряно. Так можно наблюдать мудрые законы, основавшие живые ступени к Миру Высшему.


12.129

12.129. Нужно радоваться приближению каждого врача, пожелавшего изучать основы сближения Миров. Когда тройной знак ведет к Триединству, тогда наблюдения над человеческим организмом становятся нужными и необходимыми. Основа троичности может сказываться во всем организме. Врач должен быть осведомлен о Мире Тонком и Высшем. Лишь от такого соображения он может уловить тончайшие состояния организма. И для него не будет пустым звуком – АУМ!


12.130

12.130. Если кто-то отметит хотя бы внешние события этого года, он получит самую замечательную запись движения мировых битв. Конечно, это будет лишь собиранием внешних знаков, но и такая таблица будет историческим документом высшего значения. Конечно, внешние знаки будут лишь искрами внутренних движений, но такие устрашающие потрясения не ужаснут только самых посвященных.

Можно также наблюдать связь некоторых лиц с мировыми событиями. Никто не поймет, как олицетворяется мировое движение лицами.


12.131

12.131. Встревоженный ребенок приникает к коленам матери, он не просит за себя, но чует прочную опору и защиту. Также раньше или позже потрясенный человек обращается к Высшему Миру. Ему некуда будет идти, он может смущаться непрошенными свидетелями, но хотя бы тайно сердце его затрепещет о самом Высшем.


12.132

12.132. Ко многим определениям слова АУМ припомним, что А есть Мысль – Основа, У есть Свет – Начало и М есть Тайна, Сокровенное.


12.133

12.133. Опять спросят – почему речь идет о трех состояниях, когда их известно больше? Следует твердо указать, что существуют два пути: путь расчленения и путь синтеза. Можно найти много промежуточных состояний, так что миры окажутся одним связным целым. Но после придется снова обособить главные группы, и тогда опять придем к троичному построению.

Даже на Земле можно видеть огромное разнообразие степеней духовности. Можно видеть, как люди иногда почти соприкасаются с Тонким Миром, но в некоторых слоях Тонкого Мира сознание не превышает сознание земное. Так миры не только соприкасаются, но даже заходят друг на друга. Закон последовательности резко выражен во всей Природе. Даже катаклизмы, как бы выходящие за пределы сфер, по существу отвечают какому-то внеземному ритму.

Так не будем разделять там, где можно группировать законно. Человек так отошел от ясных представлений, что ему нужно войти в простейшие Врата.


12.134

12.134. Человеку необходимо реальное познание и постижение Высшего Мира. Религии несли самые ужасные войны. Самое потрясающее жестокосердие произошло от судорожных мыслей о Высшем Мире. Такое ужасное состояние показывает, что Мир Высший не постигнут во всем его Величии.

Опознание Прекрасного, Великого Мира даст поток истинного мышления. Не убийца, но мудрый творец будет познающим Мир Высший. В духе, на вершине может человек вдохнуть общение с Высшей Мощью.

Так лишь реальное постижение Высшего Мира даст человечеству равновесие.


12.135

12.135. Равновесие составляет основание Бытия. Когда же человек в земной жизни теряет равновесие? Когда он потрясен и болен, тогда он шатается и идет ощупью, хватаясь за случайные предметы. Разве не то же самое происходит, когда человек болен духовно и теряет равновесие по отношению к Высшему Миру?

Опросите людей различных верований, насколько прочно в них представление о Высшем Мире? Вы получите множество самых уклончивых ответов. Многие вообще откажутся ответить, прикрывшись лицемерным нежеланием говорить о таком предмете. Другие повторят заученные формулы, которые не живут в их сердцах. Третьи будут утверждать, что Мир создан за две тысячи лет до Р. Хр. Так, вместо одухотворенных ответов, полных любви и торжественности, можно получить вороха сухих листьев.

Между тем, сама жизнь, как отображение Бытия Невидимого, должна толкать сознание человека. Половина жизни отдается таинственному состоянию, которое не выяснено наукою. Кроме того, каждое чуткое ухо и глаз может заметить многое, что не входит в обиход.

Люди называют равновесием равнодушие и тупость, но сама Природа подсказывает, что равновесие есть напряжение. Считайте, что напряжение есть приближение к Пути Нахождений.


12.136

12.136. Посреди самых высоких слов помните, что за каждое даяние должно отделить часть полученного в общую пользу. Не только материально, но и духовно нужно понимать это основание, как закон, ведущий к Равновесию.


12.137

12.137. Обитаемость небесных тел до сего дня остается под сомнением. Даже лучшие астрономы не решаются высказаться по этому вопросу. Причина, главным образом, лежит в самомнении человека. Он не хочет допустить воплощение в иных условиях, кроме земных. Мешает также и боязнь перед Беспредельностью. Разве многие дерзнут помыслить о таком отдаленном гиганте, как Антарес, который в океане Млечного Пути предполагает за собою беспредельное Пространство. Между тем люди должны мыслить о дальних мирах обитаемых.

Люди не могут приблизиться к ним в земном состоянии, но в тонком теле лучшие духи уже приближались к таким планетам и уносили воспоминания о строении поверхности, о красочности, о населении. Редки такие опыты, но все же они существуют. Они могут укрепить сознание о беспредельной действительности. К трем Мирам Незримым надо осознать и миры населенные. Нужно понять эти океаны мыслей, которые рождают музыку сфер. Так будем прилежно направлять нашу мысль к дальним друзьям и сотрудникам и Покровителям. Не сверхъестественна мысль о населенности дальних миров. Человек твердо пройдет земной путь, зная об окружающем Величии.


12.138

12.138. Мудрые также не однажды советовали держаться ближе к Земле. Не будет ли такой совет противоречить мысли о Беспредельности? Вовсе нет. Мы воплощены на Земле и к тому были многие причины. Если дозор наш охраняет Землю, мы должны и любить ее. Так невозможно заботиться о нелюбимом.

Сама Земля полна еще неисчерпанных богатств. Можно упрочить планету, усовершенствовав ее здоровье. От здоровья земного можно не забыть и Высшее Величие – так произойдет истинное равновесие.


12.139

12.139. В Мировой Сокровищнице много Заветов и сказаний, утверждающих Высший Мир. Люди не могут оправдываться неимением указаний, ведущих к познанию. Обычно можно слышать сетования на незнание пути к Высшему Миру. Лицемерны такие жалобы! Сами сетующие не прилагают труда поискать Источник. Можно заметить, насколько стремящиеся люди даже в самых неблагоприятных условиях находят силу найти Свет. Мы следим за такими светоносцами, которые преодолевают самые невероятные трудности.

Закон послан; Путь указан, – пусть найдет ищущий.


12.140

12.140. Мысль – другиня искателя. Мысль владеет всем. Мысль – в каждом движении мускулов. Мысль ведет и утверждает. Мысль находит пути к Заветам и Указам. Мысль, если не презираема, поучит, как отличить Высшее от низшего. Мысль живет беспрестанно и беспредельно. Она утверждает движение и сознание ритма. Мысль не покидает ни днем, ни ночью. Мысль повышает сознание, когда процесс мышления становится любимым.


12.141

12.141. Каждое мгновение человек или творит, или разрушает. Мир наполнен мыслями противоречивыми. Множество болезней заложено мыслями разрушения. Множество убийств происходит на дальних расстояниях от мыслей или от скрещенных мыслей, но почти невозможно внушить человеку, что его преимущество есть в постоянном мышлении. Невозможно передать, насколько ответственен человек за качество мышления. Сердце бьется беспрестанно, так же постоянен пульс мысли. Но об этом не принято толковать.

Человек или творит, или разрушает.


12.142

12.142. Безумцы не знают, чем владеют! Обычно относятся с презрением к расточительству, но разве мысль не расточается? Разве великий дар, полученный с трудом, не уничтожается? Мысль, как великий дар Учителя, пропадает в невежественных действиях. Так люди готовы предать даже свою планету, лишь бы не помыслить.

Уже много раз Мы указывали на значение мыслей и снова будем возвращаться к тому же. Как больным нужно повторять лекарство, так не устанем утверждать первую основу – АУМ!


12.143

12.143. Теперь обратимся ко второму знаку Триединого наименования, Начало – Свет. Люди настолько смешали понятие Света с освещением, что не могут представить, что Свет есть энергия. Не будем заглядывать в такую Беспредельность, где и мысль, и свет, и все сущее сливаются воедино; по земному сознанию поймем Свет, как целительную энергию, без которой жизнь невозможна. Свет – самый проникающий спасительный посланец. Мы отлично понимаем разницу огня рукотворного и Света космического. Не огонь, но сияние окружает каждое живое существо. Мыслитель добрый окружается радугой и светом своим несет целение. Мы столько раз предуказывали будущее этих излучений. Мы говорили, что от такого мерила преобразится само строение жизни. Можно по праву называть Свет началом, которое ведет к обновлению. Мысль и Свет настолько связаны, что можно назвать мысль светоносной.


12.144

12.144. Беспросветная тьма! – так восклицает человек, впавший в отчаяние. Свет погас – говорит человек, потерявший надежду. Решительно все, относящееся к светлому будущему, соединяется со Светом. Но люди не умеют радоваться Свету, как энергии. Виновен и врач, и ученый, которые применяют световые лечения, но не воспользуются случаем объяснить значение Света; и на мускулы, и на кости, и на нервы – на все действует луч Света. Мозг живет Светом, живоносное вещество мозга нуждается в лучах Света. Можно перечислить все физиологические условия, и они окажутся Учением Света.

Нужно развить внимание, чтобы заметить, какой замечательный обмен происходит между излучениями мыслящих существ и внешними лучами Беспредельности; как нити серебряные напрягаются лучи пространственные. Можно видеть конденсирование Света в электрических явлениях. Рука человека вызывает из пространства чудесный огонь. Ур знает, как от одного прикосновения вспыхивает пламя неопаляющее. Такие явления редки, но они существуют и показывают насколько связь высшей духовности при посылке тока пространственного имеет значение. Но нужно принимать такие знаки совершенно спокойно. Свет не сочетается с раздражением и страхом.


12.145

12.145. Страх и ужас образуют своеобразный магнит. Можно догадаться, что привлекается таким темным магнитом! Народ замечает, что от страха темнеет в глазах. Именно тьма наступает на обуянного ужасом.

Человек каждое мгновение вызывает Свет или тьму.


12.146

12.146. Свет Тонкого Мира не имеет отношения к земному пониманию солнечного света. В низких слоях затемненные сознания творят потемки, но чем выше сознание и мысль, тем светлее нерукотворное сияние. Именно жители Тонкого Мира видят и Землю, и Светила, но земные Света претворяются сознанием иначе. Так же и мысли Тонкого Мира, хотя и основаны на той же энергии, но процесс их своеобразен. Закон равновесия нормирует мыслительные эксцессы.


12.147

12.147. На самом чистом месте самый чистый снег насыщен пылью земной и космической – так наполнено пространство даже при грубом наблюдении. Добавьте множество токов и лучей, и вы получите облик действительности – так окружены воплощенные существа. Мысли Тонкого Мира льются непрестанно, иногда человек оборачивается и вскрикивает от удара мысли, но он все-таки не подумает о чем-то пришедшем извне. Человек видит искры и целые огненные вспышки, но приписывает лишь себе. Невозможно приучить людей относиться к окружающему с уважением. Люди настолько не понимают равновесия, что или впадают в ханжество, или переполняются самомнением. Так труден для людей мост к Дальним Мирам.


12.148

12.148. Третий знак о Сокровенной Тайне также осознан лишь немногими. Легкомыслие шепчет, что не нужно все Сокровенное. Самомнение подсказывает, что все должно быть доступно, но человек, ослепленный молнией, вопиет о нестерпимом Свете. Человек, придавленный громадою мысли, жалуется на невозможность вместить ее. Поистине, Сокровенное есть соизмеримость, которая дает возможность подниматься без шатания.

Тайною Мир держится. Нет предела Беспредельности.


12.149

12.149. Сокровенность есть и бережливость, и целесообразность. Можно посадить цветы, которые могут вырасти на данной почве. Нужно знать, когда и кому можно доверить зерна, – так вырастает понятие Гуру. В нужнейшей и простейшей форме Гуру скажет особенно необходимое. Если Он охранит Сокровенное, значит, это нужно временно. Не может быть подозрения, что Гуру утаивает во вред. Нужно принять Гуру, как Руководителя, таким образом и понятие тайны преображается.

Очень важно усвоить, что так называемая Великая Тайна не есть преграда, но лишь охрана пути. Если человек еще не собрался в путь по причине сомнения и страха, то никакая мера не подвинет его. Посреди пути такой путник обернется вспять, но идти назад отвратительно. Потому Гуру поможет найти лучший путь. Он пояснит, что сокровенность есть сокровище нерасхищенное.


12.150

12.150. Утрата соизмеримости есть потеря пути. Можно ли опровергать то, что неизвестно? Можно ли утверждать конечность перед ликом Беспредельности? Можно ли допустить злословие, когда предмет беседы неизвестен? Можно ли себя противоставить всему Свету и всей мысли? Как безумие омрачает разум, так и предательство пути Света погружает во тьму.


12.151

12.151. Имена предателей также впишутся в Историю Человечества. Но куда уйдут предатели в Тонком Мире, когда прояснится память? Не стыд перед другими, но неутолимая горечь позора в сердце загонит предателей в лед и пламя. И где будут те, кто нашептывали им предательство? Отчего не помогают они сынам своим? Они не придут искать их во мраке. Ужасно состояние предателей – убийц тела и духа!


12.152

12.152. Нельзя неосторожно разлить яд. Множество заразятся, и никто не поймет, где положена отрава. Темные отравители, знаете ли всех жертв ваших? Но не останетесь в неведении. Проявится зрение ваше, и увидите во всех концах свои деяния – так осудят себя отравители.


12.153

12.153. Каждый человек носит в себе тайну. Лишь редко приоткрывается завеса прошлого, когда энергия тонкая изобилует и в земном существовании. Только перейдя за грань Земли, человек просветляется в познании части своей тайны. Замечателен процесс, когда тонкая энергия открывает чашу накоплений. Память внезапно озаряется, и прошлое встает во всей справедливости. Можно изумляться насколько человек преображается в момент, когда он покидает земную сферу. Называют это смертью, но оно есть рождение, потому жаль, когда тонкое тело пребывает долго во сне. Особенно замечателен переход при сохранении сознания, тогда ясно можно представить, как отваливается ветошь земная и встает нетленное накопление – оно может оказаться истинным сокровищем. Можно понять, почему такое тончайшее сокровище не может быть явлено среди грубых условий.


12.154

12.154. Люди могут утончать условия земные; дело не в богатстве, не во власти, но в том трепете торжественности, который доступен тонким избранным. Каждое такое высшее трепетание уже есть победа над плотью.

По праздникам вынимают из сокровенного ларца древнюю пряжу. Не каждый день можно подвергать тончайшую работу грубому урагану. Можно радоваться, когда в земной жизни труд дает высшую радость.


12.155

12.155. Кроме землетрясений могут быть и воздухопотрясения. Могут быть как бы контузии, когда земная сфера потрясается. Причина не только в пересечении токов, но и в условиях Тонкого Мира. При открытиях нередко нащупывается какое-то неизвестное. Можно при этом вспомнить о Мире Невидимом, полном энергий. Считаю, можно предложить писателям собирать такие неизвестные факты; так накопится книга новых сопоставлений.


12.156

12.156. Если так часты воздействия из Тонкого Мира, то должны установиться глубокие и длительные соотношения между сотрудниками двух Миров. Так оно и есть. При этом соотношения устанавливаются не столько по родству кровному, сколько по родству духовному. Часто такие сотрудники встречаются и на земном плане, хотя они могут быть разделены различием народности и положения, но внутреннее чувство будет их приближать. Между ними особенно легко будет возникать доверие, хотя могут быть и обратные исключения. Неблагодарность есть погружение во тьму.


12.157

12.157. Жизнь планеты может быть понята как совокупность всех начал, созданных с нею. Тем более велика ответственность всех мыслящих обитателей планеты. Предполагается, что они – венец планеты, но если в венце вместо драгоценных камней оказываются угли, то вред будет уже в планетарном размере. Получится разрушение всех связующих токов.


12.158

12.158. Когда говорю о сношениях с Тонким Миром, не советую какие-то искусственные меры для таких сношений. Эти сношения существуют естественно во всей жизни. Следует лишь приучиться замечать их трезво. Без всяких наркотиков можно замечать вокруг себя много знаков, которые явно выходят за пределы узкоземного бытия.

Нужно понять, насколько такие естественные наблюдения могут расширять человеческое представление о жизни. Молитва претворится в собеседование, и почитание будет не догматичным, но жизненным и преисполненным любви.

Без любви нет созидания.


12.159

12.159. Можно радоваться о том, что находит место в сердце, иначе говоря, о том, что любим. Можно ли без любви произносить знаки о мысли, о Тайне, о Свете? Тайна обратится в утаивание, мысль в замысел, и Свет в головню пожара – так можно извратить самое Прекрасное. Но истинный путь через любовь не допустит кощунства. Призрачное обратится в действительность; шум торговли встанет на свое место; человек осознает, что такое Торжественность.

Так засияет Великое Служение.


12.160

12.160. Иногда вы как бы отсутствуете в текущей жизни. Иногда можете слышать звучание дальних миров. Иногда можете ощущать воздух и аромат отдаленных местностей, – множество явлений утверждаете среди ежедневного существования. Истинно, не лжете сами себе, чуя эти мимолетные касания, показывающие, как мощно человеческое существо. Нельзя заставить себя ощущать подобные Зовы Пространства, – они достигают лишь открытые сердца. Умудренные, житейские «мудрецы» попытаются доказать, что ощущения ваши лишь самовнушение, но для каждого самовнушения нужно предпослать мысленный приказ. Вы же отлично знаете, что такие чувствознания долетают нежданно, вне человеческих представлений. Вы переноситесь в отдаленные страны – уявления духа так же быстры, как Свет. Так можно начать осознавать быстроту передвижения в Тонком Мире.


12.161

12.161. Для каждого истинного познавания нужно полное доверие и естественность. Следует очень утверждать эти познавания, как основу преуспеяния. Можно доказать, что сомнение и искусственность будут злейшими врагами. Они поглощают жизненную энергию. Они – как острые преграды. Сколько сил нужно положить, чтобы продолжить путь прыжками убийственными. Потому сокровенное звучание может вернуть мысль к основе и Свету.

Так преоборем все преграды и полюбим. Не будем долго говорить о том, что нужно полюбить, ибо сердце знает.


12.162

12.162. Тьма конечна и Свет явлен беспредельно. Каждый, кто знает эту простейшую истину, уже непобедим. Могут быть допущения о Свете слабом и о тьме великой – тогда победа невозможна. Сколько бы ни дать маловеру, он потопит все в океане тьмы. Так возьмем оружие Света как вернейшее.


12.163

12.163. Следует изучать явления природы в связи с мировыми событиями. Можно находить характерные соответствия, они еще раз покажут, насколько планета есть живой организм. Все причастное к планете сочетается как органы одного тела, потому невозможно рассматривать каждое существо, как независимую особь. Все существа принадлежат к одной организации и должны понимать себя, как ответственных членов общины. Таким образом, можно наблюдать строго законченное построение в мироздании.

Не нужно удивляться, видя постоянные попытки отступничества от закона порядка. Сила хаоса подобна водовороту, и слабые сознания легко подпадают такой эпидемии. Именно. следует рассматривать приливы хаоса как заразные эпидемии.

Наблюдайте и сопоставляйте события. Такие наблюдения помогут понять закон соответствия и сцепления. Учение дает намеки, которые подтверждаются действительностью.


12.164

12.164. Почему врачи мало обращают внимания на атмосферные давления? Они посылают больных на воды или к морю, или на горы, но не предупреждают, что качество воздуха может быть совершенно измененным по причине воздействия токов. Существуют различные наблюдательные пункты, но они должны сделаться и распространителями сведений, полезных и врачебному делу. Здоровье должно быть охранено государством.


12.165

12.165. Правильно заметили, что великие Воздействия происходят особыми путями. Часто люди внешне будут противоречить, но сами отлично возьмут присланное. Но Нам важно, чтобы произошло полезное. Не следует настаивать, чтобы нечто происходило по мерке сегодняшнего дня – важно следствие. Мы должны быть терпимыми и не обращать внимание на неумение и грубость. Потому нужно смотреть на сущность происходящего.


12.166

12.166. Считаю, можно направить детей от самых малых лет к познанию Высшего Мира. Не будет это насилием, ибо поможет детям легко припоминать то многое, что скоро забывается. Притом такое проявление проснется в несравненно прекрасных формах. Народ стремится к красоте и торжественности, на таких основах можно рассказать о надземном Величии. Не следует отрывать от лучших накоплений страны – каждый народ имеет свое выражение.

Превзойти ограничение можно лишь расширением сознания. Нужно знать, как осмотрительно можно при расширении сознания подойти к сердцу человечества. Уже стираются многие границы, но при таких новых путях требуется особое человеколюбие. Нужно воспитывать это качество наряду с чистотою тела и духа. Пусть гигиена духа займет свое место в школах, тогда Высокие Собеседования будут лучшими часами.


12.167

12.167. Жизнь не требует никаких искушений. Жизнь может преобразиться в любых условиях. Община Духа есть высшее преображение жизни. Многие невежды не желают понять, что Община Духа не зависит от внешней формы. Она творится там, где понятие расширения сознания живет.


12.168

12.168. Община Духа возможна, где существует живой Магнит; тогда можно присоединять к каждому Содружеству и общение через все границы земные. Когда Община живет единым Служением Истине, тогда не существует препятствий и особая взаимопомощь будет естественным выражением.

Признательность растет без насилия. Потому явление радости особо утверждает Общину Духа – всем захочется сделать что-то хорошее.


12.169

12.169. Следует перечитывать книги Начал и Основ. Вообще, нужно возобновлять свое впечатление от прочитанного. Напрасно думают, что книга, прочитанная три года назад, не будет новой при следующем чтении. Сам человек изменился за эти годы. Его сознание и понимание не могло оставаться на том же уровне; во всем окружающем произошло изменение, человек не мог бы вернуться к прежним условиям. При обновленном кругозоре человек усмотрит новое содержание в книге. Потому книга прочтенная не должна быть навсегда ввергнута в темницу. Знание живет, и каждый знак его должен быть живым.


12.170

12.170. Не знает человек, в чем его лучшее деяние, потому гордость действиями есть невежество. Деяния людские находятся в зависимости от множества условий. Миры дальние будут помощниками или противниками. Причины и побуждения вписаны на таких длинных свитках, что следствия не могут быть прочитаны человеческими глазами.

Потому предоставим судить Миру Высшему, сами же приложим все наши силы и лучшие стремления.


12.171

12.171. Наблюдайте, что происходит в чувствованиях при Высоком Собеседовании. Можно замечать, как постепенно пропадает чувство конечностей и, наконец, будет ощущаться одно сердце. Это не будет боль, но как бы напряжение и наполнение. Собеседование может происходить при любом положении тела – стоя, сидя и лежа. Уявление сказанного ощущения в сердце называется нить серебряная. Может она как бы наматываться и притягивать, но такая связь есть признак близости.


12.172

12.172. Люди часто говорят о двойниках, они видят как бы самих себя. Много объяснений такому явлению. Обычно забывают самое естественное – именно выделение астрального тела. Тонкое тело выделяется чаще, нежели думают. Оно может получить плотность, но видеть его все не будут; требуется степень ясновидения, чтобы видеть тонкое тело. Но сам человек может легче видеть себя как в состоянии дремоты, так и в бодрствовании. Немногие обращают внимание на переходное состояние дремоты. Между тем, именно при нем бывают значительные явления.

Но человек не занимается в обычной жизни такими наблюдениями: или он совершенно отрицает поучительность своих ощущений, или впадает в искусственное напряжение, которое не может считаться естественным, потому так необходимо искать равновесие. Если его трудно установить, то по крайней мере следует помнить о нем и стремиться к нему.


12.173

12.173. Люди желают из всего сделать обычное и ничтожное; но когда люди усматривают невмещающееся в их рамки, тогда вместо внимания происходит смятение. Уявление такого необычного размера событий, конечно, будет сочтено случайностью. Так неразумно порываются очень ценные ткани. Явность событий часто бывает потрясающа, но, тем не менее, найдутся слова, которые нарушат даже очевидность. Умеют люди дробить камни и могут остаться при кучах щебня.


12.174

12.174. Человечество стирает различие племен, потому с особою осторожностью должно говорить о племенах. Даже те племена, которые еще различаются по виду и языку, не будут по существу исконно обособлены. Ясно деление по условным названиям, но не по крови. Происходит смешение, которое так характерно при смене расы. Тем более уместно говорить о человечестве, а не об условных переплетениях ветвей.

Знаменательно наблюдать единство переданных Основ. Не следует забывать индивидуальное выражение каждого человека, редко оно будет племенным. История каждого государства покажет, сколько путников прошло его землю. Честное изучение позволит думать о человечестве как о целом.


12.175

12.175. К вопросу о человечестве как о сердце едином надо обращаться часто. Слишком много невежества и преград везде, где должно быть дружественное сотрудничество. Следует написать историю разделения человеческого сердца.


12.176

12.176. Среди психических исследований забыто одно весьма существенное. Никогда не производилось сравнения между сознанием самого низкого дикаря и сознанием самого высокого мыслителя. Конечно, такая работа требует долгих наблюдений. Но различие таких сознаний будет поражающе. Оно позволит судить не только о многоразличии человечества, но и направит мысль на сознание мира животного и растительного.

Поистине, животные имеют развитое сознание. Оно выражается не только в приручении зверей, но именно в жизни вольной. Также не будет нелепо говорить о сознании растений. Мы уже знаем о нервах растений, но, больше того, можно различать не только отзывчивость на свет, но и привязанность к определенному человеку. С одной стороны, будет человеческая психическая энергия, но с другой также будет тяготение к определенному лицу. Можно заметить, как растение, чтобы сделать приятное любимому человеку, даже цветет в неурочное время. Много подробностей можно привести из непосредственных наблюдений.

Но Наше желание напомнить, что сознание живет гораздо глубже, нежели полагают.


12.177

12.177. Минералы тоже имеют зачаток сознания, но этот язык слишком удален от человеческого.

Можно производить много опытов над речью и мыслью, но для такого исследования требуется долгое время и особое терпение. Кто может пожертвовать собою, чтобы без видимых последствий упорно продолжать наблюдения? Тоже можно знать, что следствия могут оказаться в неожиданном месте. Ведь законы психической энергии иногда трудно уловимы. Они действуют гораздо обширнее человеческого воображения.


12.178

12.178. Злоба подобна ржавчине.


12.179

12.179. Невозможно пребывать в злобе, не отравив сознания. Не только яд телесный, но гораздо худшее разложение вносится злобою; от нее большинство космического сора. Мы не можем равнодушно видеть злобное уничтожение.


12.180

12.180. Уже говорил о сложности законов психической энергии. Недавно вы могли еще раз убедиться в этом. Особа, никогда не видевшая лично, получает извещение о дне памятном. Если подумать о целесообразности такого привлечения человека, можно понять, насколько такое действие своевременно. Удаленный человек получает весть психическую, и тем самым закрепляется связь в дальних частях света.

Потому следует исследовать психические проявления на широком пространстве. Трудно связать следствия психической энергии, когда нет взаимного оповещения. Так врачи и ученые должны строго сопоставлять факты.


12.181

12.181. Действительно, известный врач лечит не одними медикаментами, но психической энергией. Такая явленная энергия нуждается в пополнении – такое усиление идет из Ашрама. Таким образом, вы видите сотрудничество на дальних расстояниях. Сами посылающие энергию только могут чувствовать ее истечение, но, в свою очередь, получат луч полезный.


12.182

12.182. Так называемые символические сны в высокой степени выражают связь с Миром Невидимым. Не может одно сознание синтезировать, оно должно получить импульс Свыше, чтобы видеть будущее в символе простом и ясном.


12.183

12.183. Еще о воздействиях. Может быть, вы слышали об опыте некоего химика, показавшем борьбу воздействий? Он пригласил друзей, чтобы прослушать известных писателей; в то же время он приготовил несколько химических составов, могущих вызывать смех или слезы, или раздражение, или умиление. Среди самых прочувствованных мест чтения химик наполнял пространство противоположным газом. Получилось, что слушатели во время погребения смеялись, во время радости плакали, а при описании мирных событий гневались. Так после ряда опытов стало очевидно насколько слово было побеждено чем-то невидимым и неслышимым.

Если даже сравнительно грубые воздействия газов могут преобороть речь и образы, ею созданные, то насколько сильнее будет воздействие психической энергии мысли, которая также творит образы!

Так во всей жизни проходят воздействия и грубые, и самые высшие. Правильно знать и самое темное одержание, и высшее вдохновение. Называйте как хотите, но такие воздействия существуют.


12.184

12.184. Опытный врач, оказав врачебную помощь, говорит больному – забудьте о болезни. Он знает, что обычно люди не умеют внушать себе выздоровление. Потому пусть лучше не утомляют себя сомнением о своем состоянии. Люди могли бы помогать себе выздоравливать, направив силы на заживление, но они предпочитают обессиливать себя, не давая природе делать свое благое действие.

Разве не полезно вспомнить о воздействиях, когда говорим о Высших Мирах?


12.185

12.185. Посылающий воздействие не всегда знает о творимом. Он заметит, что истекла его энергия, он может почуять утомление внезапно, но, как щедрый жертвователь, он не знает меру своим благодеяниям. Так родится сострадание, а затем любовь к человечеству.

Тот, кто любит, тот имеет доступ к Высшему Собеседованию.


12.186

12.186. Когда человек осознает все воздействия, тогда он сможет начать самодеятельность. Он научится распознавать, где высшее Иеровдохновение и где низшее разрушение. Не так легко отличить все уловки, но счастье, когда сердце трепещет осознанием полезности Высшему Миру.

По всей жизни раскинуты соприкасания к Высшему Миру, даже в малых обиходных делах можно различать искры высшего напряжения. Не могут быть действия, которые не были бы напряжены, если они касаются Высшего Мира.

Нужно полюбить такое напряжение, без него не может быть Великого Служения!


12.187

12.187. Если человек устремляется к Миру Высшему, он не будет совершать худых дел. Одно наименование – Мир Высший – уже показывает, что все, сопряженное с ним, будет высоким. Пусть люди называют такое устремление разными именами, сущность его одна и деятельность в нем всегда полезна человечеству. Не о внешней деятельности говорю, но о сердечном огне, который отеплит каждый труд прекрасным качеством.


12.188

12.188. Кузнец выбивает молотом много искр. Не будем думать, что он чернорабочий. Пришло время пересмотреть касты. Начало их стерлось в веках, следствия их у всех на глазах.

Потому пусть каждое сердце принесет лучшую мысль Миру Высшему.


12.189

12.189. Троичное созвучие произносится как ОМ! Как будто две буквы сливаются, но и основа и начало действительно слиты в одно Неделимое. Можно повсюду наблюдать, как целесообразно установлены законы звучания.


12.190

12.190. Кто хочет легкую жизнь, тот лучше не живи. Кто требует самовольно по заслугам, тот пусть не мыслит о Мире Высшем. Кто полагает ценность в плотном мире, тот нищ в Мире Высшем.


12.191

12.191. Не будем понимать ценность только мерами земными, ту меру не применить даже в Мире Тонком. Приучимся легко расширять меры, иначе даже малейшие частицы пространства задавят нас.


12.192

12.192. Да не подумает кто, что, зовя к Миру Высшему, Мы отрываем от Земли. Наоборот, величие Мира Высшего лишь утверждает и все остальные проявления жизни. Земля не будет ничтожной планетой, когда ее окутывает та же энергия, которая исполнена Света Высшего. Каждое сопоставление с Миром Высшим делает и земные мысли доброкачественными.

Только зло может разделять миры; только невежество может расчленять явления; только непонимание может остерегать, что земная жизнь не есть часть прекрасного творчества, – потому направим всю науку, чтобы подойти к познанию праведному. Ничто не может отвратить сердце, если в нем есть чувство преданности, чувство прекрасного.


12.193

12.193. Хозяйка, получив из молока кусок масла, уже тем познала очень важную Космогонию. Она поняла, как зачинаются небесные тела. Но прежде чем приступить к пахтанью, хозяйка послала об этом свою мысль; только от соединения мысли и пахтанья слагается полезная масса, затем происходит и сыр, уже с зачатками населения. Не будем улыбаться такому микрокосму, та же энергия вращает и системы миров. Нужно только твердо осознать значение мысли, значение великой энергии. Разве не чудесно, что та же энергия сияет в сердце каждого человека?


12.194

12.194. Опыт над письмами имеет большое значение. Если можно наглядно показать, как насыщена рукопись психической энергией, то такое доказательство непременно может быть приложено к прочим приложениям той же самой энергии. Человек насыщает своей энергией каждый предмет при касании. Кроме того, человек оставляет на всем свою характеристику. Можно знать по письмам качество писавшего – это можно развить и на других предметах. Лик человека – не тайна.


12.195

12.195. Пока человек беседует единолично, не появляются многие затруднения, но всякая соборность уже полна затруднений. Ведь человек даже одной мыслью может нарушить цельность любого собрания. Пытались сблизить сознания людей разными курениями и сожжением смолистых веществ, но и такие меры не могли привести собрания в возвышенное настроение. Так невозможно никакими насилиями достичь построения Храма Сердца. Разные века и верования не могли созвать людей к единому возвышенному порыву.

Но можно представить себе группу людей, сошедшихся без насилия, они могут постепенно понять мысль, ведущую к Высшему Миру. Можно радоваться, когда собираются во имя добра и решают нести это целебное благо на всех путях.

Утверждаю, что можно совершить множество полезных деяний, когда не будет растрачиваться энергия на бездельные споры и ссоры. Где будет Высшее Собеседование, если мозг и сердце обернутся алым пламенем? Даже сама Битва за Мир Высший не будет рождать алое пламя. Может быть рубиновый свет мужества, но каждое раздражение уже будет обессиливание.


12.196

12.196. Курукшетра – здесь, на Земле. Армагеддон представлен земным полем. Древние священные битвы Вавилона тоже имеют земные наименования. Самое духовное на Земле названо.

Так будем познавать неделимость Миров. Когда люди построят жизнь на величии Неделимости, они преобразят все Бытие.


12.197

12.197. Жертва и помощь творятся в тайне, такова природа этих действий. Только Высший Мир знает, кто кому помог. На списках нетленных записаны жертвы. Прекрасен закон сокровенной жертвы сердца.


12.198

12.198. Все верования указывают не произносить всуе Имени Высшего, и этот закон прекрасен, в нем сказана высшая соизмеримость. Даже земные дети охраняются, но насколько бережными следует быть с Высшим Понятием.

Когда Советовал на колонне отметить соизмеримость, то каждый мог понять поражающую прогрессию. Впрочем, найдутся двуногие, которые на капители поставят себя. Мрачна бездна невежества!


12.199

12.199. Сказано – дано будет много матерей, отцов, жен, сестер и братьев, даже такое ясное указание не заставит подумать – где такое произойдет? Не хотят подумать о земных жизнях! Самые мудрые Заветы не достигают ушей заложенных.


12.200

12.200. Могут ли злые говорить о Добре?

Будьте учениками Знания и полюбите Мир Высший.


12.201

12.201. Искры законов Высшего Мира щедро рассыпаны по лону Земли. Можно собирать их, как самые драгоценные сокровища. Среди таких сборов все станет прекрасным. Самая высшая Целесообразность украсит сочетания свободной воли, понявшей все сцепление рабочих частей. Поистине вся жизнь становится выполнением полезных заданий, вверенных от Мысли Высшей.

Не труд согбенный, но героическое преодоление будет знаком Любви-Победительницы!


12.202

12.202. Возжжение центров не вызвало достаточно врачебного внимания. Очень важно отметить, что воспламенение каждого центра дает симптомы местного органа, но сам орган не болен, но лишь вибрирует на огонь центра. Можно представить, сколько ложных болезней провозглашается врачами, если они не признают основную причину ощущений. Также мало исследуется сама причина воспламенения. Можно указать чисто космические условия, не меньшее место имеет и массовое состояние человечества.

Люди, несущие на себе тягость Земли, подобны символу гиганта Атласа. Таких колонн Мира очень мало, люди должны беречь их как громоотводы, но вместо того, в лучшем случае, люди смеются над какою-то истеричностью и не желают углубиться в самую основу явления.

Не может происходить понимания, пока не осознаны три Мира и их соотношения.


12.203

12.203. Можно ли выдерживать осаду Земли, если нет осознания Иерархии? Учение Мира Высшего посылается как нить спасительная. Может такая нить превратиться в канат прочный, но огни земные могут пережечь и самый крепкий канат. Потому огни земные могут служить Огню Мира Высшего.


12.204

12.204. Кто может слышать музыку сфер, тот также слышит пространственные вопли. Не примите такие вопли, как отвлеченные символы, они несутся и от Тонкого Мира, и от Земли. Человечество может спать, но сердце его может вопить и стенать. При жизни дневной спят многие сердца, но когда рассудок не мешает и сознание просыпается, тогда сердце стоит перед действительностью. Не случайно говорилось, что днем люди спят, а ночью бодрствуют.

По степени воплей можно судить о прозрении сознания человечества. Оно вопит, когда открывается действительность. Также сказано – базар есть завеса действительности. Под пылью явленного базара умолкает сердце. Нужно глубоко осознать Мир Высший, чтобы под знаком его уметь перейти грязь улицы.

Не следует впадать в горе от ужасных пространственных воплей. Они выражают смятение мира, но вы знаете насколько глубоко это смятение. Тот, кто знает, тот уже не смущается. Тот, кто прикасался в сознании к Миру Высшему, тот тверд и непобедим. Он дал волю духу своему, нерушимому и оявленному в Беспредельности.

Нужно быть готовым услышать не только великую музыку сфер, но вой животного ужаса. Невозможно знать лишь одну сторону бытия. Только познание всего мироздания даст утверждение победы. Неразумный боится каждого мрака, но для познающего даже мрак есть сравнение со Светом. Знающий о Мире Света не устрашится мрака.

Так нужно познать чудную музыку сфер, но и понять, что на этой ступени слышны и вопли Мира.


12.205

12.205. Если соберем факты, то поймем стремительность событий. Можно видеть насколько каждый час несет небывалые события.


12.206

12.206. При опытах над психической энергией следует обратить внимание на различные оттенки проявлений. Первоначально наблюдение даст как бы схему, но внимательный исследователь уловит множество своеобразных подробностей. Так, например, вы уловили необычное крестообразное движение над мозгом наблюдаемого. Действительно, такое движение очень прискорбно. Оно означает или высшую степень одержания, или безумие. Также можно заметить, что на протяжении весьма краткого времени показание резко меняется. Потому нужно производить повторные наблюдения. Ведь психическая энергия как волны океана, в них множество течений, многие условия влияют изнутри и извне. Очень важно наблюдать такие кривые, как температуру духа. Также очень важно отмечать, когда покажется то же самое качество и для живого и для мертвого. Не мало причин такому явлению. Может быть, жизнь уже отлетела, может быть, одержание затемнило основную природу, может быть, гнев погасил все центры. Может быть, болезнь овладеет организмом, но во всяком случае такое явление заслуживает внимания.

Можно наблюдать рост круга сознания и следует порадоваться такому подвигу. Также нужно обращать внимание на всякое дрожание, остановки, перебои и отступления от правильных фигур. Они зависят от психического состояния и от различных заболеваний. Потому нужно наблюдать как здоровых, так и больных. Ту же задачу можно продолжить над рукописями, над цветными поверхностями и вообще над предметами, бывшими в человеческих руках.

Таким образом, и вопрос о человеческой ауре и человеческих накоплениях на предметах может получить новое движение. Конечно, ясное сознание самого наблюдателя много помогает. Раздражение плохой проводник.


12.207

12.207. АУМ в своем высшем звучании приводит сознание в лучшее состояние для наблюдений за психической энергией. Можно радоваться, когда простыми средствами можно приближаться к очень важному и наглядному опыту.


12.208

12.208. Мысль о Нас, как очищение сознания, подобна смотрению вдаль. Тогда дух человека приобретает особое мужество, которое теплится и переносит через опасности. Без Высшего Мира трудно отправляться в путь.


12.209

12.209. Не надо смущаться, если кто приложит слово физиология к Миру Высшему. Конечно, каждый сознательный человек выберет наименование более достойное, но для среднего понимания и материя, и физиология не будут неверными определительными. Материя есть дух, физиология есть закон Бытия. Никто не может сказать, что дух не вмещает всего. Физиология – только условное определительное многих действующих законов.

Конечно, при глубоком изучении найдутся и более отвечающие наименования. Но даже для самых высших понятий можно найти сопоставления в физическом обиходе. Люди не закрывают накрепко больной зуб или открытую рану. Они понимают необходимость доступа воздуха, чтобы не лишить полезного вещества, также и духовное познавание не должно быть лишено общения с Миром Высшим. Также как телесная гигиена необходима для земной жизни, также нужна и профилактика духа. Не удивляйтесь, что и Мы прилагаем врачебные термины к духу, но ведь таким образом и врач почувствует, что его сфера близка Миру Высшему.

Пусть каждый от своей меры, хотя бы терминами механики, направляется к тому Единому Пути.


12.210

12.210. Так невозможно запрещать свободное познавание. Такой запрет будет свидетельством невежества. Среди познавания отличен будет истинный путь. Чем разнообразнее будут исследования, тем прекраснее будут следствия. Не может быть темных путей для просветленного глаза. Он отличит особую убедительность при исследовании самых различных исканий человечества. Мы не Отрицатели, ибо отрицание не позволяет углубить изучение. Много иероглифов рассеяно по миру, только в добром желании можно приблизиться к сокровенным знакам.


12.211

12.211. Нужно людям освободиться от всякого высокомерия по отношению ко всему им неведомому. Так можно постоянно замечать, что невежды утверждают оскорбительное суждение обо всем, что им недоступно. Необходимо, чтобы ученые первые показали пример достойный в широком допущении. Совершенно исключается эволюция, где люди не признают возможности познавания беспредельного. Повторяю, успех усовершенствования начинается от самоусовершенствования.

Каждый, желающий примкнуть к Великому Служению, должен избавиться от высокомерия.


12.212

12.212. Нужно стараться находить простейшие причины явлений. Люди замечают, что яснослышание удается на рассвете. Причина к тому изыскивается очень далеко от истины. Полагают, организм отдохнул после ночи, думают – токи предрассветные помогают, но самое простое, естественное решение забывают. Конечно, ближайшая причина в том, что за время сна человек соприкоснулся с Тонким Миром и в нем усилил свои тонкие свойства.

Подобное сопоставление можно привести из многих областей, но все они лишь доказывают, что человек слишком мало думает о Мирах Высших и тем лишает себя решения наивернейшего.


12.213

12.213. Сон есть приобщение к Тонкой Сфере. Состояние сна показательно с точки зрения психической энергии. Она несомненно усиливается, но в особом качестве; иначе говоря, она приобретает своеобразное качество Тонкого Мира.


12.214

12.214. Найдутся люди, которые не захотят понять, что есть высокомерие. Поможем им понять и скажем – не умаляйте и избавьтесь от отвратительного червя умаления. Умалитель почти равен предателю. При наличии такой ехидны не может быть и речи о собеседовании с Высшим Миром. Делать ничтожным – недостойное превращение! Думающий о ничтожном и сам окажется на ничтожном пути. С мыслью о ничтожном невозможно Великое Собеседование. Можно собеседовать в простейших выражениях, но смысл их не будет ничтожным. Кто озабочен превратить ближнего своего в ничтожество, тот мерит в свою меру ничтожную.


12.215

12.215. Найдутся такие враждебные люди, которые заподозрят в слове АУМ нечто невместное. Скажут они: «Зачем забыты другие прекрасные символы? Какой умысел в не упоминании других превосходных понятий?»

Скажем: «Ничто не забыто, ничто не умалено, ничто не разрушено. Мы не умалители и не страдаем высокомерием. Но никто не может отнять древности понятия АУМ во всей его знаменательной троичности. Не следует отбрасывать знаки первоначальные. Вместо враждебной невежественности, лучше проявите человечность и покажите любовь к познаванию. Преуспейте любовью!»


12.216

12.216. Бывают люди, могущие уловить радиоволны без аппарата. Сама по себе такая способность не представляет особого достижения, но дает полезное сопоставление с передачею мысли; основная энергия тождественна. Если более грубое послание радиоволн может быть воспринято, то и следующая ступень вполне возможна. Люди постоянно воспринимают мысли пространственные и трансмутируют их на своем языке, но даже такую простую истину нужно твердить.

Непонятно, почему люди так противятся простейшему соображению о мысли, как об энергии, точно такая истина может потрясти очаги людские! Правда, энергия может вытрясти некоторую пыль, но дом от этого чище не будет.

Не избегайте случая поговорить о мысли как о двигателе!


12.217

12.217. Когда тело устало в одном положении, советуется переменить состояние. То же самое и во всех обстоятельствах жизни. Каждая смена имеет свои причины. Научимся рассудить о них, тем самым каждое состояние удостоверит свои преимущества.

Так повторяю, утверждая терпимость.


12.218

12.218. Основа жизни должна быть чиста. Правда, некоторые двуногие всю жизнь проводят в грязи; они все же как-то прозябают, но каждый, привыкший к чистоте, задыхается в грязи.

Совершенно то же и в пище. Кто привык к пище чистой, тому нездорово наполняться нечистыми разложениями. Кто от детства привык к пище нечистой, тот не подвержен последствиям, но должен помнить, что в пище нечистой заключаются зачатки самых ужасных болезней. Можно не отдавать себе отчета лишь некоторое время, но потом посев даст жатву.


12.219

12.219. Летаргия есть особое необъясненное состояние между сном и смертью. Сердце почти не работает, тело неподвижно и утверждается неземное выражение лица. Между тем, человек не только жив, но и возвращается к бодрствованию по своей причине, которую никто не понимает. Наступление летаргии неожиданно, и обстоятельства такого переходного состояния никогда не могут быть известны окружающим. На Нашем языке – это есть длительное выделение тонкого тела. Такое состояние не есть болезнь и должно быть рассматриваемо, как неестественное напряжение организма в отношении Тонкого Мира. Оно может получиться от переутомления, испуга, от потрясения горем или неожиданной радостью. Особенно замечательно мгновение пробуждения. Обычно присутствующие очень вредят неуместными восклицаниями и вопросами. Каждый такой вопрос уже есть внушение. Следует с величайшей осторожностью не расплескать удержанные впечатления. Потому чаще всего люди, вернувшиеся из летаргии, начинают уверять, что они ничего не помнят. Вернее, такие воспоминания выбиты из сознания какими-то несвоевременными вопросами или шумом. Таким образом пропадает возможность ознакомления с Тонким Миром. При пробуждении очень полезен аромат розового масла.


12.220

12.220. Также нужно обратить внимание на так называемые родимчики. Они показывают развитие нервных центров. С таким состоянием нужно проявить особое спокойствие. Природа таких детей очень одаренная, но щит тела должен быть крепок. Нужно увидеть в таких проявлениях как бы переполнение чаши. Недаром в древности называли это Божественным Посещением. При таких припадках нужно полное спокойствие всех окружающих, тепло, запах розового масла, ровная температура. У некоторых народов употреблялась тихая музыка, и такое проявление могло помочь, ибо помощь должна быть психическая.


12.221

12.221. Каждый нервный припадок может быть исцелен при условии спокойствия окружающих и при воздействии звука, цвета, аромата и ровной температуры. Но трудно найти все такие условия. Кроме того, необходимо применить именно то сочетание звуков, цвета и аромата, которое индивидуально нужно в этом состоянии.

Потому очень важно, чтобы как можно больше производилось опытов с воздействием звуков, цвета и аромата. Уже в школах можно производить многие полезные исследования. Трудно в частных домах найти для этого особую комнату с достаточными приспособлениями. Но в школах и в больницах следует иметь хорошее помещение с некоторыми приборами. Так можно присоединить к внушению много полезных условий.


12.222

12.222. Многие параличи можно излечить посредством усиленного внушения. Много болезней, например – зачатки рака, туберкулеза и язвы желудка, могут быть остановлены внушением, усиленным психическими воздействиями. Можно заметить, что страдания рака усиливаются от алого цвета, но фиолетовый – успокаивает. Также и в звуках консонанс мажорный будет усилять воздействие фиолетового луча, но диссонанс будет усиливать боли.

Не будем отнимать от врачей возможности новых нахождений. Пусть исследуют многие сочетания, но нужно напомнить о ближайших путях науки. Когда в основе лечения лежит созвучие, тогда можно представить себе, какая тонкость энергии будет вызвана на помощь человечеству.


12.223

12.223. Никто не должен называть психическое воздействие колдовством. Пусть такое невежественное суждение останется в далеких временах. Наоборот, всякое исследование психической энергии есть истинный прогресс.


12.224

12.224. Напрасно думать, что психическое лечение поставлено удовлетворительно. Попытки лечения светом или звуком слабы и разрозненны. Никто не занят изучением соответствий аромата к цвету и звуку. Но главная ошибка в том, что почти нет врачей, которые поняли бы соответствие Миров. Без познания этих основ можно погрязнуть в узко материальном плане, но сфера психической энергии касается всех планов. Она может быть познаваема лишь во всей утонченности. Так врач не может говорить об одержании, если он сам не имеет представления о Мире Тонком! Врач не может понимать световое лечение, если он не распознает шкалу красок. Не может распознать утонченную тональность, если кто любит грубейшую музыку. Нельзя прописать лечение ароматами, если кто не может сам распознать их.

Говорю не к унижению врачей, наоборот, хотел бы вооружить их на спасение человечества. Слишком много отравы умножилось. Много средств направлено лишь на разрушение психической энергии, потому не только в городах, но и среди природы уже нарушается прана вторжением нераспознанных токов. Между тем, нужно понять, что человечество не имеет права отравлять атмосферу Земли – оно ответственно за гигиену планеты.

Можно просить врачей отнестись внимательно к пониманию соотношения Миров и к утончению своих чувств. Не может злой говорить о добре. Не может грубый судить об утонченности.


12.225

12.225. После познания внушения можно думать о средствах усиливающих его. Но сперва нужно познать все стадии внушения. Если человек постоянно внушает и находится под внушением, то как же внимательно нужно уметь различать степень земного и тонкого воздействия! Для этого научного исследования нужно, чтобы сам ученый был познающим градации миров. Если он будет отрицателем, то лишь возрастит поколение невежд.


12.226

12.226. Ни в одной врачебной школе не преподается психология. Такой предмет вообще не существует. Слово «психология» связывается с педагогикой, но не с познанием качеств психической энергии. Невозможно допустить, чтобы врачебное образование могло обойти такой основной предмет. Познавание психической энергии позволяет явить внимание к лекарствам. Насколько меньше потребуется лекарств, когда врачи смогут применить психическое лечение. Условия помощи психической энергией обновят все явления жизни. Не будем отделять высшее понятие бытия от врачебной помощи. Сколько древних источников указывают, что священнослужители были и врачами. Так подчеркивалось, что врач должен иметь авторитет, иначе он будет ходить в хвосте болезней, не имея возможности предотвратить их.

Но нужно найти смелое слово, чтобы утвердить высшую связь Миров как залог здоровья народа. Не будет здоровья, пока люди не будут знать, зачем они несут земную тягость. Невозможно удовлетворить сознание в сфере одной маленькой планеты. Ужас будет скрести сердце, которое отделится от прекрасной идеи единства Миров.

Пусть именно врач, как жрец науки, вносит в дома знание Мира Света.


12.227

12.227. Пусть народ ценит каждое знание!


12.228

12.228. Пусть правитель покажет первый уважение к науке. Ибо часто именно правитель не считает себя обязанным преклоняться перед знанием.

Через знание вновь войдет осознание Мира Высшего. Нет иного пути!


12.229

12.229. Пусть покажут люди, что они хотят не прозябать, но стать лучше. Они забывают прекрасный закон улучшения. Нередко слово эволюция понимается, как какая-то навязанная обязанность, но радость улучшения не от навязывания и неразрывна с зерном духа. Только в этом понимании можно пройти все ущелья тьмы.


12.230

12.230. Всегда советую записывать разные наблюдения, из них со временем образуется ценная хроника. Такие записи помогут изучению истории эволюции. Например, напомню одну запись. Некий опытный наблюдатель рассказывает о своем свидании с известным деятелем: «Во время разговора можно было заметить, что собеседник находился как бы в сонливом состоянии. В то же время около него можно было различить смутное облачко, которое волновалось и меняло место. Можно было понять, что тонкое тело почти вышло из моего собеседника, но он был невозмутим, излагая план своего будущего выступления. При прощании он снял перстень и неожиданно просил меня принять его на память. Через три часа мой собеседник был убит злоумышленником. Является вопрос – если тонкое тело видело приготовления к убийству и дух уже дал перстень на память, то почему сознание не предупредило о заговоре? Видимо, мы имеем дело с очень сложным законом Высшей Мудрости». – Так записывал на французском языке наблюдатель.

Можно припомнить несколько раз такое наблюдение, когда люди недоумевают, почему кто-то как бы не знает близкого будущего. Можно понять сложные законы кармы и познания в тонком теле.


12.231

12.231. Очень полезно изучать древние языки, в них запечатлена история мысли человечества. Можно следить, какие понятия развивались или упразднялись. Возьмем санскрит и латинский язык, можем видеть насколько латинский уже обходится без очень глубоких понятий; и Рим, устремленный к материализму, несравним с памятниками мысли Индии.

Язык есть летопись народа, словарь есть история Культуры.


12.232

12.232. Душа народа есть открытая книги. Можно знать насколько она звучит в каждом проявлении. Потому изучение народа есть наука. Кто хочет заглянуть в будущее, должен знать, какие врата можно открыть. Добро и доверие могут быть сложены на знании народа как целое. Можно промерить, где сокровище и где ветошь.


12.233

12.233. Утешение в понимании трех Миров. Ничто другое не может оценить достояния Истины.


12.234

12.234. Несомненно встретите нарекания – почему Высший Мир упоминается на тех же страницах, что и Наука? Так будут говорить те, кто не понимают Мир Высший и умаляют Науку. Такие малые грамотеи очень распространены и по бессердечию своему весьма злобны. Они занимают разные общественные положения и потому могут шептать во многих местах. Отвечать им было бы бесполезно. Каждый сердечный человек будет радоваться каждому доброму пониманию о Высшем Мире. Каждый умный человек оценит слово в защиту Науки.

Из земных предметов любовь и творчество больше всего сочетаются с понятием Высшего Мира. При упоминании о Мире Высшем достойный человек будет радоваться. При рассуждении о Науке он будет сердечно восхищен. Если оба понятия вызовут лишь осуждение, это будет знаком мертвого сердца. Не огорчайтесь, встречая отрицателей и осудителей, это так же неизбежно, как существование Света и тьмы. Чувствознание подскажет, где такая степень тьмы, что дальнейшие убеждения невозможны. Сеять можно на доброй земле. Вы уже знаете, что понимающие друзья приходят вне земных соображений. Бывает, что даже джины строят храмы, но Высший Мир и Знание им недоступны. Рано или поздно, они возмутятся и вернутся во тьму. Не назвать ли примеры?

Так послужите Миру Высшему и Науке. Пусть через любовь в свете Знания прояснится мысль о Мире Высшем.


12.235

12.235. Особенно непонятно видеть, как люди из почитания часто впадают в умаление. Они пытаются изобразить Неизображаемое, получается Облик ложный, который лишь унижает высокое понятие. Много таких ложных представлений рассеяно в веках. Люди твердят о Незримом и тут же облекают Свет в каменные формы.

Пора проявить соизмеримость.


12.236

12.236. Неподкупен Мир Высший, но люди вместо очищения мыслью и трудом, все же пытаются подкупить Милость Высшую. В таком невежестве сказывается полное нежелание подумать о сущности Миров. История возникновения молитвы показывает, что сперва произносились гимны, потом моления о всех, и лишь позднее человек дерзнул докучать требованиями о себе. Даны достаточные доказательства, насколько все, порожденное самостью, непригодно для эволюции. Нельзя купить милость и справедливость. Разве не позорно, что приходится твердить такие слова?

Можно заподозрить – не происходит ли инволюция? Конец Кали Юги может дать и такие явления. Указаны страшные катаклизмы, но что может быть ужаснее, нежели катастрофа в духе. Никакое землетрясение несравнимо с разложением сознания. Нужно напрячь все силы, чтобы удержать человечество от пропасти, потому каждое размышление о Мире Высшем есть необходимость дня.


12.237

12.237. Правильно замечено, что некоторые растения имеют аромат мускуса – полезно собрать сведения о таких растениях. Они не будут обладать всеми ценными качествами жизнедателя, но все же в них скажется полезное свойство сохранения бодрости. Иногда можно заметить, что и соседние растения начинают приобретать тот же запах; корни и почва могут быть проводниками.


12.238

12.238. К самому сложному можно приблизиться простейшим путем, главное – внимательность. Даже очень опытные наблюдатели растеривают ее среди обыденности. Но Мир Высший желает любовь и признательность. Как же иначе через плотные условия рассматривать тонкие признаки?


12.239

12.239. В Мире все неповторимо. Так можно усвоить, насколько много необычного. Без такого понимания люди не найдут своего земного положения. Нельзя мыслить об эволюции, если неизвестны отправные причины и достижимая цель. Не имеет смысла земное существование без понимания причины и следствия. Но если люди хотя бы отчасти осознали необычность окружающего, они могли бы легче напрячь мысль к Высшему Миру. Нельзя уговорить людей без переходной ступени обратиться к столь отличной сфере, как Мир Высший. Но если глаз будет постепенно различать окружающее многообразие, он легче приучится к распознаванию тонких проявлений. Поистине, все должно быть воспитываемо.


12.240

12.240. Могут спросить – почему люди не должны в плотном мире помнить о своих тонких пребываниях? Одна из причин, почему нельзя припомнить все из Тонкого Мира, есть уже невозможность вместиться в оболочку плоти. Именно, не мог бы дух принять плотную эволюцию, если бы он сохранил в себе память о пространствах Мира Тонкого. Ведь из Мира Тонкого можно иногда узреть и огненное величие, которое Мир плоти может постигать лишь в редчайших случаях. Даже лучшие духи лишь иногда могут вспомнить свои земные существования, но совсем редко они сознают себя в условиях Тонкого Мира. Иногда выделение тонкого тела приносит некоторое познание жизни в Тонком Мире. Но припомнить тонкие существования очень трудно и несовместимо с земными условиями.


12.241

12.241. Могут вам объяснить, что три буквы «АУМ» означают – прошлое, настоящее и будущее. И такое значение имеет основание. Основа – прошлое, Свет – настоящее и приближение к Сокровенному – в будущем. Конечно, сеятели разных толкований имеют в виду лучшие разъяснения. Но такие объяснения часто направлены от земного понимания. Мысль не имеет ни прошлого, ни настоящего, ни будущего – мысль вечна, как Беспредельность. Если будем рассуждать о Беспредельности, то все меры изменятся, вырастут понятия конечного и беспредельного. В бесконечном не будет произвольных толкований, ибо в Беспредельности все вмещается.

Потому, когда говорим о величии основ, то убережемся от применения земных мер. Тем более не будем основываться на конечном, ибо в сущности конечного не существует.


12.242

12.242. Пусть мысли приобретают полезные полеты. Нужно воспитывать их, чтобы дальние расстояния не смущали мыслителей. Прежде чем почувствовать себя гостем всех планет, нужно приучить сознание к малым размерам Земли. Особые преступления зарождались от несоизмеримости представления Земли и ее места во Вселенной. Из этого происходило затемнение религий, невежество государственное и преждевременное заболевание.

Потому мысль должна не только охватить Землю, но и любить мысленные полеты к дальним мирам.


12.243

12.243. Казалось бы, сказанное просто, но почему же оно так редко применяется? Не отвлеченность преподана, не блуждание мыслей заповедано. Нужно заострить стремление мыслей во всей реальности. Но только немногие поймут различие между мыслью отвлеченно блуждающей и мыслью реальной. Только в непреложности может сиять Мир Высший.

Так же просто соображение о наполненности пространства. Много написано об этом, но большинству людей такое сообщение все-таки будет непонятно.

Нужно воспитывать мысль.


12.244

12.244. Много указывалось о необходимости развития терпения. Но на чем будет такой пробный камень? Полезно начать разговор с самым узким отрицателем. Пусть он излагает неправдоподобные измышления, но терпеливый мыслитель покроет каждое невежество, не прибегая к отрицанию. Мыслитель в творчестве мышления убережется от раздражения – во время урока терпения не раздражаются. Пусть невежды выходят из себя, ведь у них не имеется другого довода, но испытатель терпения не унизится приемами, свойственными невеждам. Пусть даже в школах задают задания терпения.

Невозможно без познания терпения помыслить о Беспредельности. Размеры задания Высшего Мира требуют испытания терпением.


12.245

12.245. Много гонений на мыслителей. Но пусть гонимые скажут: «Нас гоните, но мысли наши уже посеяны, ничто не может истребить мысль в пространстве». Не имеет смысла изгонять мыслителя. Ведь его достояние неразрушимо во всех мирах. Не только неразрушима мысль, но даже она растет в пространстве. Само удаление мыслителя из плотного мира лишь дает ему широкую область мышления. Убийцы и отравители не дельно поступают; они думают освободиться от посевов мыслителя, но тем самым они лишь укрепляют его.


12.246

12.246. Около одного уважаемого учителя собралось много учеников. Занятия шли успешно, но потом прошел слух, что в отдаленном городе появился другой учитель. Такое сведение постепенно поселило в учениках сомнение, раздвоение мышления, обессилило их внимание и лишило успешности.

Однажды учитель сказал: «Пойду в горы, вы же, между тем, укрепитесь в усвоении Учения». Учитель ушел. Но через краткий срок, нежданно, ученики были посещены новым учителем, которому весьма обрадовались. Наконец, один ученик, желая сказать приятное новому учителю, воскликнул: «Насколько твое Учение превосходнее и понятнее прежнего!» Тогда новый учитель снял тюрбан, распахнул одежды, изменил выражение лица, и все ученики узнали своего первого учителя. Они пришли в великое смущение и шептали: «Зачем изменил ты облик?» – Он же сказал им: «Хотели иметь нового учителя и превосходное Учение, я помог вам в этом». – Так можно и в древних сказаниях найти свойства людские, обычные для всех веков.


12.247

12.247. Не следует устремляться к новому лишь для отрицания основ. Познание есть Наш совет и приказ. Познание не имеет ничего общего с предательством и кощунством. Там, где гнездится сквернословие, там не ищите истинного познания. Никто не запрячет тончайший цветок в кошель, желая не испортить его. Тонкое требует и тончайшего обращения. Не только по редчайшим праздникам, но и ежедневно не следует рвать одеяний. По праздникам люди берегут одежды, но в обиходе не заботятся о них. Сколько же тончайших одеяний погибает!


12.248

12.248. Неосторожность приведет к заблуждению. Где прежнее и где новое? Нужно быть бережным.


12.249

12.249. Сами видите, насколько люди не понимают значения простых слов. При таком уровне нужно пощадить смущенные умы и твердить, как глухим. Много раз, говоря с глухими, вы не могли быть уверены – много ли из ваших слов дошло до их сознания? Очень трудно принять в соображение все недостатки слуха, зрения и других чувств. Но идите, зная, что немногие слушатели услышат, немногие увидят, но пространство видит и слышит. Так идите.


12.250

12.250. Уже наблюдали, как при известном напряжении зрения можно видеть лики прежних воплощений. Можно ясно убедиться, как перестраивается облик нынешний в облик минувших веков. Вибрации и кристаллические образования доказывают присутствие определенной энергии. Не может быть вопроса о самовнушении, ибо оба действующие лица не знают, во что выльются образования. Часто они начинаются не от изменения черт лица, но от каких-то подробностей головного убора или одежды. Сам характер лица меняется совершенно незаметно и в самых неожиданных чертах. Можно отметить, что редко лица остаются в нынешнем облике. При всех таких неожиданных превращениях исключается всякая преднамеренность. Само очень болезненное напряжение глаз показывает, что процесс не ментальный, но психическая энергия действует через глазные центры. Частые такие опыты могут повредить зрение, но наличность таких физических ясновидений чрезвычайно важна. Могут быть ясновидения под внушением, но тогда психическая энергия будет действовать через мозг, и всегда можно заподозрить внушение со стороны, от самого гипнотизера. Гораздо убедительнее, когда психическая энергия действует непосредственно. Та же непосредственность сказывается и в действиях с маятником жизни. Самовнушение также исключено. Честный исследователь не знает получаемых следствий. Он бывает изумлен более всех присутствующих. При первом и втором случае присутствующие вообще не желательны. Не следует иметь поблизости нечто, могущее влиять на психическую энергию.

Древность таких опытов неисчислима. Кроме того, они служили как в государственных, так и в судебных делах. Нужно признать всю необычную пользу таких опытов с психической энергией. И душевные болезни, и колебания духа, и сама искренность будут доказаны, – также и одержание.


12.251

12.251. Если собрать все опыты с психической энергией, то получится ценная сокровищница доступа к Высшему Миру. Ничто сверхъестественное или темное не утяжелит такие наблюдения. Так естественно, честно и полезно будет наблюдение над великой психической энергией.


12.252

12.252. Предложат и такое толкование АУМ: первое – на основе проявленное; второе – явленное в тончайших энергиях, третье – Несказуемое в огне и величии. Каждое толкование в сущности сводится к тому же троичному построению, от которого, как от Истины, не уйти.

Также скажут, что общее значение «да» будет такое же утверждение. Можно найти его во всех верованиях, иногда оно будет даже внешне созвучать. Так не будем чрезмерно погружаться в толкования, которые не однажды изменялись. Главное в том, чтобы сущность понятия была непоколеблена. Призовем всю устойчивость.


12.253

12.253. Неустойчивость была особенно осуждаема в древности. Она называлась гибелью, она ставилась в упрек как противовес продвижению. Шатание считалось невежеством и неудачею первого образования. Предполагалось, что от истинной основы ученик не будет блуждать, но станет непрерывно совершенствоваться.


12.254

12.254. Совершенствование не полагалось как нечто от самости. Улучшение имеет в виду общее благо и, по природе своей, не может быть достоянием личным. Пример – каждая добрая мысль уже общеполезна в пространстве.


12.255

12.255. Во многих странах, когда люди хотят подтвердить непоколебимо, они торжественно произносят слово Amen или Аминь. Явление многих слов можно установить в древних источниках. Когда посмотрим значение слова Amen по-гречески, по-еврейски, по-египетски и по-шумерийски, то через многие ступени придем к тому же утверждению троичного символа.

Так, вместо разъединения, знание лишь научит объединению. Только злые в природе своей могут стремиться к умалению и разъединению. Каждый последователь знания найдет всюду золотой путь к единству Величия и Света.


12.256

12.256. Найдутся люди, которые особенно ненавидят подтверждения и доказательства. Такие люди будут настоящими невеждами. Правильно будет спросить – имели ли они когда-либо сознание, или они происходят из животного состояния?

Часто вас могут спросить – изнашивается ли сознание? Зерно духа прочно, чаша накопляется, но степень сознания может колебаться. Главная причина будет леность в Тонком Мире. Такое свойство может запереть зерно духа и чашу на сорок затворов. Особенно может быть подвержено такой лености слабое сознание, проведшее земную жизнь без преодоления препятствий и без труда. Можно наблюдать, как такие сознания цепляются за Тонкий Мир; не две тысячи лет, но гораздо больше они хотели бы удержаться от нового испытания. Так нарождаются отрицатели злые.


12.257

12.257. В Тонком Мире можно быть в низших слоях очень долгие столетия. Не следует изумляться находчивости некоторых людей, в безумии они могут произвести многое, невозможное здоровому человеку. Своего рода безумие бывает в Тонком Мире. Несомненно, закон настаивает на сроке воплощения, но может быть такое безумие сознания, что только зло может породиться в большом размере. Как трусливые воины отрубают себе пальцы, чтобы избежать сражения, так и безумцы, обитающие в Тонком Мире, ухищряются избежать призыва под знамена труда. Нельзя совсем избежать закона, но укрываться временно во тьме возможно.


12.258

12.258. Если сказать ученым о намагниченной воде, они могут принять такое выражение; но если сказать о воде заговоренной или очарованной, то будете сочтены за невежд. Между тем, различие лишь в названии, но по существу будет применена та же энергия.

Пора науке расширить кругозор, не стесняясь случайными наименованиями. Именно из-за названий происходят все драмы жизни. Нужно приучиться от малых лет усматривать сущность.


12.259

12.259. Вы знаете, насколько психическая энергия работает в тончайших выявлениях. Трудно людям представить себе, что каждое проявление мысли уже оставляет след физически заметный. Разве не чудесно следить за переливами мысли в каждой строке рукописи? Также не менее замечательно, как одна психическая энергия вызывает показание другой, наслоенной на предмете. Можно таким образом понять, насколько атмосфера, насыщенная отложениями психической энергии, проявляется в виде приметных кристаллов. Будет время, когда откроют весомость мысли.


12.260

12.260. Множество болевых ощущений происходит от психо-атмосферных напряжений. Не имеем в виду лишь атмосферные давления, но именно психические волны, которые могут создавать не только настроения, но и отражаться на нервных центрах. Невозможно представить себе, насколько насыщена атмосфера психическими энергиями, такие эманации производят следствия не только на животных, но и на растениях, потому нельзя легкомысленно приписать все явления лишь грубым физическим условиям. Много тончайших психических проявлений пока еще не разгадано, но и сознание часто примитивно. Вы не раз наблюдали такие необычайные несоответствия.


12.261

12.261. Итак, вы наблюдали, что психическая энергия, наслоенная на предмете, нестираема ни расстоянием, ни какими-то иными условиями. Но тем большая ответственность лежит на человеке как носителе мощи. Об этом сказано, но сокровенные выражения не позволяли людям осознать значение силы психической энергии. Какое право имеет человек пятнать окружающее пространство нечистыми мыслями!

Следует много писать о значении основной энергии, иначе неточное, непросвещенное мышление снова забудет источник процветания. Люди не написали еще одну историю, а именно – историю забвений. Такая хроника инволюции была бы полезна. Конечно, изучение древних периодов очень затруднено, ибо многие нахождения ждут открытия. Но и те некоторые данные, которыми человечество располагает, уже достаточны, чтобы отметить многие волны забвения.


12.262

12.262. Предметы добрые и злые создаются человеком. Мысли добрые и касания благие сотворят предмет благословения и, наоборот, касания злые могут создать очаг очень заразный.

Не будем легкомысленно относиться к сущности психической энергии.


12.263

12.263. При опытах с психической энергией неизбежна некоторая усталость. Такое ощущение лишь доказывает, что действует именно энергия. Нельзя унижать эту энергию как низшую физиологическую силу. Можно проследить ее во всех сферах и заметить усиление ее в пространстве. Опыт на высоких сферах может дать значительные следствия.


12.264

12.264. При изучении Истории Верований можно заметить, как неоднократно человечество уже охватывало тонкие понимания, но затем старалось забыть и отвергнуть уже постигнутое. Можно видеть, как издревле люди постигали закон перевоплощения для того, чтобы в судорожном гневе снова отвергнуть его. Причина жреческого отрицания понятна – каста защищала свои прерогативы, а закон Бытия мог уравнять права людей.

Так происходило в разные века, но волны познания и невежества везде одинаковы. Они создают возмущение вод, так нужное для продвижения сознания. Потому каждый стремящийся к познанию приобретает спокойствие духа среди волнений и бурь.

Не будем оставаться в невежестве, когда знание стучится во все врата.


12.265

12.265. Знание будет всегда положительным и утверждающим. Нет времени заниматься отрицаниями и запретами. Неверие и заблуждения будут уделами невежества. Знание ищет, исследует и утверждает. Когда оно встречается с противоположениями, оно прежде всего испытует – нет ли чего-то кажущегося? Не предстал ли призрак противоречия? Поединок знания не может быть с призраком, потому знание, прежде всего, дружественно будет исследовать кажущиеся противоречия. Не допускает знание препирательств перед лицом Высшего Мира. Обмен мнений не будет препирательством.


12.266

12.266. В человечестве так много нетерпимости и зверства, что нетрудно вывести заключение о степени невежества. Такая степень невежества заставляет твердить об основах. Что пользы в том, что человек научился читать, но остался зверем! И животные научались понимать некоторые знаки, но были все-таки животными, готовыми к кровопролитию.

Потому нужно особенно кратко и спешно сказать о позоре невежества.


12.267

12.267. Каждая молитва есть преддверие, но не заключение. Обычно молитва понимается как нечто заключительное. Не может общение с Высшим Миром быть без последствий. Каждое приоткрытие сокровенных Врат уже обновит струны сознания. Обновление не будет о прошлом, но должно направить в будущее. Молитва, таким образом, будет Вратами в будущее. Следует запомнить эту творящую силу. Нельзя ограничивать себя явлением внешней молитвы, такое притворство будет самым вредным кощунством. Но нельзя утверждать силу общения с Высшим Миром, пока не будет осознана основная энергия. Потому знание Тонкого Мира поможет сложить ступень к Высшему Миру.

Тонкий Мир уже становится почти лабораторным понятием. Пусть будут наименования разные, но цель изысканий будет едина. Не потревожим ученых, которые приближаются к Великому Неизвестному. Нам безразлично, как они назовут искры Света Единого. В приближении они заподозрят множество разделений. Они будут по-своему правы, ибо психическая энергия явит им свой лик в зависимости от качества энергии исследователя.


12.268

12.268. Многообразие психической энергии показывает ее мощь. Она не может оставаться в инертности. Она, как истинный Огонь, вибрирует и действует непрерывно. Люди могут думать, что их энергия спокойно спит, но в сущности она не может оставаться в бездействии. Такова связь ее с Энергией Высшей.


12.269

12.269. Каждый, желающий исследовать психическую энергию, должен прежде всего заняться испытанием своей психической энергии. При различных опытах можно заметить, как действует своя энергия. Каждая энергия имеет особые свойства. Ошибочно думать, что если закон един, то и все частичные проявления будут совершенно одинаковы.

Чем тоньше энергия, тем качества ее будут неразличимее на грубое зрение. Так нужно прежде всего установить прочно основное качество, которое будет пробным камнем. Таким качеством будет чистота мыслей при желании принести самоотверженную пользу. Лучи подвига будут лучшими светочами при изучении психической энергии. Внимательность также будет другом таких опытов. Всякое предубеждение будет вредно.

Психическая энергия оседает на всех предметах. Осадки ее будут относиться к пространственным отложениям, потому можно изучать не только состояние личной энергии, но и энергии собирательной. Для этого нужно наблюдать снег или дождевую воду. Вообще развитие наблюдений даст много новых сочетаний.


12.270

12.270. Также для опытов полезна помощь от Тонкого и Высшего Мира. Чистое мышление уже будет обеспечивать сотрудничество. Не нужно никаких вызываний, но созвучие сердца уже создает мост светлый.

Так во всем можно находить лучшую пользу. Уже одна мысль о психической энергии даст возможность расширить сознание.


12.271

12.271. Познавательность есть особое качество сознания. Оно не зависит от рассудка; не зависит от окружающей среды; не зависит от школьного образования, – оно слагается в области сердца. Человек, накопивший это качество, не может быть отрешен от познавания. Посредством психической энергии он найдет возможность познавать даже среди самых отвратных обстоятельств.

Особенно значительно наблюдать таких людей от малых лет. Они отличаются от окружающих их и как бы знают свое назначение. Иногда эти знания проявляются даже в неожиданных словах. Иногда сами действия ребенка показывают, насколько дух его ищет нечто определенное, но обычно не поняты такие стремления. Очень осмеяна священная особенность, зовущая к восхождению. Но в будущей эпохе именно такие особенные познаватели будут оценены.


12.272

12.272. Напрасно некто утверждает, что Мир Невидимый не существует – такая ложь будет равносильна отрицанию мысли. Мысль тоже невидима, но лишь невежество отрицает мыслительный процесс. Так можно начать отвергать все энергии, ибо они невидимы. К тому же разве Мир Невидимый для всех незрим? Пусть отрицатели не судят по себе. Суждение по себе есть рассадник самости.


12.273

12.273. Может показаться, что Учение дается в одном размере, но если сопоставить последовательность Учения, то можно видеть обороты спирали восходящей. Такой оборот производится, чтобы человечество незаметно двигалось вперед. Как рост травы не видим в каждое мгновение, так и новый оборот спирали не поражает сознание. Ведь разум человеческий не может вместить огненного построения, и потому нужно целесообразно дать ему насколько он может воспринять. Последствия несоизмеримости уродливы, и никто не может производить уродства в Мире по своему невежеству. Построение должно быть гармонично, потому поучительно сравнить ступени, даваемые Учением; получится знаменательная лестница восхождения.


12.274

12.274. Если человек скажет вам: «Я все сделал, что в силах моих», – не верьте, он оправдывает себя, но в то же время и ограничивает. Когда человек воображает, что все исчерпано, именно тогда он теряет ключ к спасительному входу. Часто по невежеству или по лености люди отказываются от лучших решений. Сколько раз Мы твердили о неисчерпаемости сердечной энергии, но сам человек может закрыть ее и лишить себя лучшей возможности. По существу заявление о всех силах исчерпанных, кроме всего, и самомнительно. Не сожаление ли о самом себе подсказывает отступление и умытие рук? Часто человек жалеет себя и закрывает доступ Силам Высшим.

Когда люди осознают соотношение энергий, они найдут оплот своей непобедимости.


12.275

12.275. Правильно обращаете внимание на удары, отраженные аурой. Именно немногие осознают такие нападения мысленные. Обычно люди приписывают такие явления случайным физическим причинам, но развитое сознание даже во сне разберется в истинной причине. Сознание есть верный щит. Аура и сознание образуют доспех защиты.


12.276

12.276. Люди обычно избегают слово единение, они боятся его. В то же время они много говорят о сочувствии, но забывают, что оба понятия тождественны – одно без другого немыслимо. Так же точно и в другие понятия люди пытаются подставить менее ответственное. Сочувствие может ограничиться словами, но единение должно вызывать действие. Каждое действие уже пугает малодушных. Они не хотят понять, что каждая мысль сочувствия уже сильное действие, если мысль подобающе выражена. Часто сочувствие ограничивается звуком пустым. Таким образом, ни мысли творящей, ни действия не происходит. Сочувствие убито безмыслием, единение разбито бездействием. Человек опасается ответственности, но вместе с тем впадает в бессердечие.


12.277

12.277. Частицы высшей энергии, которые имеются в каждом человеческом организме, должны быть соответственно и в других царствах Природы. Царство животное и царство растительное умеют сохранять частицу энергии и в Тонком Мире. Особенно некоторые животные, бывшие около человека, сохраняют некоторую связь с организмом тонкого обитателя. Когда советую милосердие к животным, то имею в виду, что лучше встретить маленьких друзей, нежели врагов. Конечно, следует сохранять соизмеримость во всем, иначе можно получить неполезные животные излучения.

Также, когда указываю растительную пищу, охраняю от пропитывания кровью тонкое тело. Сущность крови очень прочно напитывает тело и даже тело тонкое. Кровь настолько не полезна, что даже в крайних случаях Мы разрешаем мясо, сушеное на солнце. Также можно иметь те части животных, где субстанция крови вполне переработана. Так пища растительная имеет значение и для жизни в Тонком Мире.


12.278

12.278. Часто спрашивают – сохраняют ли свой облик животные в Тонком Мире? Редко, ибо отсутствие сознания часто делает их бесформенными – туманные очертания иногда, как импульсы энергии, но часто даже неуловимы. Явление животных, конечно, относится к низшим слоям Тонкого Мира. Такие потемки могут устрашать смутными обликами. Считаю, что тело человека не должно оставаться в этих слоях, но нередко люди походят сознанием на животных.


12.279

12.279. Мир Тонкий наполнен прообразами животных, но лишь крепкое сознание усматривает их. Конечно, виды таких представителей животных несчетны, от сложнейших до разлагающихся, как сор. Не следует думать, что обитатели Тонкого Мира все обладают одинаковым зрением.

Хорошее четкое зрение обязано четкости сознания, потому от начала до конца Мы советуем заботиться о ясном сознании. Давно сказано, что добро не живет в мутном колодце.


12.280

12.280. Можно наблюдать насколько одновременно живут на Земле существа самых различных состояний – от первобытных дикарей до мыслителей самых утонченных. Кто-то будет уверять, что Земля находится в периоде Палеолита, но другой будет доказывать, что Земля уже вступила в Золотой Век, – оба будут руководствоваться очевидностью. Также и в рассуждениях космогонических не следует удивляться соприкасанию очень различных периодов. Так многоразлично Мироздание в своей великой Беспредельности.


12.281

12.281. Психическая энергия толпы должна быть наблюдаема. Можно установить возрастание силы в усиленной прогрессии, – именно, где двое объединены одною мыслью, там уже сила трех. Но не нужно забывать, что каждая противодействующая мысль поедает много окружающей энергии, потому так редко можно наблюдать успешное единение. Именно один конь может задержать весь караван, и успешное следствие может быть разрушено. Снова будет соткана ткань лучших энергий, но человечество щедро расточает сужденные ему достижения. Так легко прийти к пониманию ценности объединенных энергий. Это не отвлеченность, но сама физическая действительность.

Люди хотят все завоевать и присвоить, но сила мысли для них пустое мечтание! Так расточаются истинные сокровища.


12.282

12.282. Лжец еще уверен, что его ложь не будет открыта. Убийца думает, что его преступление останется тайным. Иногда можно слышать, что в суде применяются внушения и психическая энергия, но такие попытки остаются одиночными, и не происходит осознания естественных возможностей борьбы со злом.


12.283

12.283. Следует противостать злу, как проявлению хаоса. Целые страны защищаются от океана, который может залить их навсегда. Соединенные труды всего народа создают поражающие сооружения защиты. Так же и хаос может поглотить все достояние народа. Нужно понять, что волны хаоса проникают в сознание человечества. Эволюция есть антипод хаоса. Не будем глухи к раскатам хаоса!


12.284

12.284. С трудом люди решаются произнести простейший закон: «Благословенны препятствия – ими растем». Испытания довольно легко допускаются, но пока они не наступили. Никто не хочет ускорить продвижение через препятствия.

Но еще несноснее человечеству слышать о пользе страданий. Причина не в том, что некоторые боялись бы боли или неудобства, но они не сознают жизни вне земного существования. Они готовы претерпеть неудобства ночлега ради завтрашнего праздника, но соизмерить жизнь земную с Беспредельностью они не желают.

Ужас перед Беспредельностью является самым недопустимым позором мыслящего существа.


12.285

12.285. Где же будет мысль о Бесконечности, если человек ограничивает себя земным существованием? Никто не поможет ребенку радостно посмотреть в будущее, потому и труд оказался проклятием. Правда, люди становятся долголетнее, но к чему такая отсрочка, если они по-прежнему не знают о величии Беспредельности!


12.286

12.286. И другое непонимание вредит восхождению человека, он не обращает внимания на происходящее около него, ему нужнее чье-то чужое. Только чужое производит впечатление, но самое ценное, близкое не вызывает внимания и изучения. Такая несоизмеримость есть следствие неведения. Нужно во всем прилагать справедливое наблюдение. Такое обстоятельство очень обычно, но развитое сознание должно исправить и такую ограниченность.


12.287

12.287. Психология есть наука о мысли. Изучение мысли не может ограничиваться одним народом и одним слоем народа. Сравнение сознания различных племен даст неожиданные выводы. Можно заметить насколько потенциал мысли не зависит от внешней цивилизации. Также можно убедиться, что богатство не будет спутником мысли. Самые, казалось бы, тяжкие условия способствуют углублению мысли. Ущерб средств благоприятствует утончению сознания.

История показывает, как слагались гнезда истинных мыслей. Потому наука о мысли есть наука о Бытии. Нельзя усложнять изучение мысли никакими ограничениями. Кроме того, эта наука должна быть вечно живой, ибо мысль постоянно вибрирует и живет в пространстве. Так устремление к изучению мысли приведет к пониманию так называемых феноменов, которые есть ни что иное, как неосознанная психическая энергия в различных ее проявлениях.


12.288

12.288. Совершенно недопустимы молитвы вредительские и саможаления. Когда человек кричит – за что? – он не думает ни о прошлом, ни о будущем. Он отрезает себя от Сил Высших, как бы обвиняя Их. Также жалок человек, наущающий вредительствовать. И самомнение, и невежество звучат, когда человек вместо слияния с Высшими Силами пытается Их наставить на путь ненависти и жестокости.


12.289

12.289. Можно находить самые странные попытки изучения передачи мыслей на расстояние. Привязывали навощенную шелковинку около кисти руки и такою нитью соединяли двух человек на расстоянии. Обращали внимание на чистоту шелка и особое качество воска. Много думали, как лучше изолировать нить над землею, но менее всего помнили, что психическая энергия не нуждается в нитках и воске. Людям казалось, что именно механическое пособие им дает успех. Но первый, предложивший такой метод, считал нить просто символом, на котором сосредоточить внимание.


12.290

12.290. Если существует передача мыслей на расстоянии, то должно быть возможным и перехватывание таких мыслей в пространстве. Действительно, следует очень помнить это обстоятельство. Кроме проникания посторонних мыслей и в земном и в Тонком Мире возможны особые обстоятельства, способствующие перехватыванию мыслей. Одинаковость аур может облегчать доступ мыслей, когда люди долго жили вместе или вели переписку, тогда они могут вмешиваться в ток. Если такие люди сделались опасны, тогда необходимо прервать связь аур. Такое воздействие не может быть мгновенным, иначе оно отразится на здоровье. Каждый такой процесс должен происходить естественно.


12.291

12.291. Решительно все неравновесия должны быть изжиты естественно. Каждое страстное неравновесие не может быть прекращено приказом и насилием. Устремление на основе утонченного сознания будет строить мост прочный. Нужно познать пользу, и тогда придет правильная эволюция. Но без осознания невозможно преодолеть земные, низшие страсти.

Сфера, окружающая Землю, уплотнена людскими страстями. Никакие силы не развеют этот туман, сотканный самим человечеством. Потому и созвучие, и цвет, и лучшие мысли будут как противоядие от заразы хаоса.


12.292

12.292. Во время особо тяжких токов Учитель должен напоминать о всех обстоятельствах, которым нужно противостать. Не нужно думать, что такие усиленные напоминания представляют намеки на забывчивость, наоборот, они должны лишь подкрепить, когда сложность событий как бы стирает ясность пути.

Сложность событий есть столкновение проявленного с хаосом или Света с тьмою. При самой сильной битве можно видеть множество переходных ступеней, потому понятны недоумения тех, кто не очень разбираются в тончайших уклонах. Около радуги много различных преломлений.


12.293

12.293. Если исследовать пространственные осадки в городах, то можно найти среди ядовитых веществ нечто, подобное империлу. Осторожно наблюдая этот яд, можно убедиться, что он есть империл, выдохнутой злобным дыханием. Несомненно, дыхание, пропитанное злобой, будет вредоносным. Если яд отлагается в организме при раздражении, если слюна может сделаться ядовитой, то и дыхание может стать ядоносным. Нужно предвидеть, сколько злобы выдыхается, какое разнообразие зла может составить новые сочетания ядов при огромных скопищах народа! Оно будет усилено разными испарениями разлагающейся пищи и всевозможных отбросов, которые валяются на улицах даже столиц. Пора позаботиться о чистоте задворков. Чистота нужна и на дворе, и в человеческом дыхании. Империл, выдыхаемый раздраженными людьми, есть та же грязь, тот же отброс постыдный. Необходимо подтолкнуть в людское сознание, что каждый отброс может заражать близких. Отброс нравственного разложения хуже всех извержений.


12.294

12.294. Ничто не может оправдать самопроизводство яда, оно равняется убийству и самоубийству. Даже самые неразвитые люди чуют, когда входит такой ядоносец. С ним входят и огорчения, и тревога, и страх. Сколько физических болезней вспыхивает от проникания империла, – точно поджигатель проник!


12.295

12.295. Быстрота передачи мысли на расстоянии неимоверна. Но существуют условия, которые замедляют даже эту молниеносную энергию – именно отравленная империлом атмосфера. Наблюдения над мыслью могут дать замечательные выводы, как физические, так и психические. Можно видеть, как злая мысль порождает империл, вещество физическое, затем то же вещество вмешивается в психическую передачу и даже может препятствовать срочному получению посылки. Так империл может последовательно усложнять следствия мыслей. Обратите внимание на то, что империл порождается самостью, но затем действует на широкие массы. Значит, самость преступна не только для собственника, но и в отношении народов.

Много полезнейших наблюдений происходит при опытах над мыслью. Именно такие размышления составят противоборство против самости. Каждое ущемление уже есть продвижение.


12.296

12.296. Можно наблюдать много примитивных методов для вызывания событий в памяти. Можно читать, как один правитель наклонял голову до колен, чтобы перемена кровообращения способствовала пробуждению спящей памяти. Известно, что отшельники били себя в грудь, чтобы воздействовать на чашу. Уявление многих примеров показывает, что физическое кровообращение связано с психическими функциями. Тем более нужно уважать науку, которая рассматривает физическую сторону жизни, но тем самым открывает новую связь духовную, присущую всему Бытию.


12.297

12.297. Орудие доброе при всех испытаниях лишь проявит новые свои качества. Истинно, все доброкачественное не боится испытаний. Каждое испытание уже научит новым условиям, которые могли остаться незамеченными. Кто боится испытаний, тот трусливый невежда. Когда человек в сердце готов воспринять все опыты жизни, значит, он может мыслить о продвижении. Он может различать, где вред и где польза.

Какая радость отдать себя общему благу, не отвлеченному, но сознательному продвижению!


12.298

12.298. Часто Мы упоминаем врачей и ученых, но не следует думать, что и другие занятия не должны быть упоминаемы, когда говорим о Высшем Мире. Законники и судьи, могут ли они применять законы земные, если не имеют понятия о законах Мироздания? Как будут они устанавливать право земное, когда не мыслят о справедливости мировой! Нельзя изолировать Землю от всех Миров, нужно понять взаимодействия Мира земного и Тонкого, чтобы иметь право судить о поступках людей. Невозможно ограничивать себя какими-то случайными, бывшими решениями, которые не соответствуют действительности. Каждое время имеет свои особенности, и без представления о положении эволюции суд будет неправым. Так судья принимает на себя великую ответственность, чтобы остаться на гребне мировой справедливости.


12.299

12.299. Также и строители должны обогащаться вдохновением из сокровищницы Мирового Познания. Стиль времени складывается из жизни, окрыленной знанием. Как прекрасны строения, в которых запечатлена мысль о красоте. Можно видеть, как целые эпохи восходили строительным вдохновением. Само качество строений ощущается в прочности материалов. Созидатели должны знать и средства прочные. Может ли строитель отрицать Мир Высший?


12.300

12.300. Излишне говорить о смысле устремления к Высшему Миру поэтам, музыкантам, художникам, ваятелям, певцам, ибо их выражение красоты основано на вдохновении. Кто же может обозначить грань между вдохновением и Иеровдохновением? Неразличима такая грань между вдохновениями. Каждое вдохновение содержит некоторую частицу Иеровдохновения. Только само сердце может определить степень восхищения. Сам участник красоты может почуять, когда поверх земных выражений нисходит Начало Ведущее. Потому излишне убеждать служителей красоты о ее вершинах.

Если кто не трепещет осознанием творящей красоты, он не будет работником на поле творчества.


12.301

12.301. Прочие области труда человеческого также не могут отрешиться от Начала Высшего. Труд земледельца не будет расширяться, если он будет рабом поденным. Каждая работа имеет творческую область. Мысль земная свяжет земными пределами, но эволюция содержит в себе и Высшее Начало.

Пусть будут написаны книги по разным областям труда. Пусть в них сравнивается труд рабский, ограниченный с трудом вдохновенным и беспредельным. Нужно показать во всей научности, какие возможности открываются при обновлении качества труда. Люди, обиходом подавленные, теряют кругозор. Так же глаза человека не могут сразу освоиться со Светом. Пусть наука всемерно помогает расширению кругозора.


12.302

12.302. Можно замечать на подробностях жизни, сколько космических волн касаются Земли. Только невежды могут отрицать, насколько часто великие токи проникают пространство. События могут быть предуказаны, но также знаменательно проследить связь событий с психическими и физическими явлениями. И без Астрологии лишь наблюдением природы можно сопоставить явления физические с событиями.

Человечество творит больше, чем думают.


12.303

12.303. Следует сказать человеку – не обессиливай себя; недовольство, сомнение, саможаление поедают психическую энергию. Явление труда отемненного – ужасное зрелище! Можно сопоставлять следствия работы светоносной и работы отемненной, когда человек сам себя обокрал.

Считаю, что наука должна и в этом вопросе помочь. Уже существуют аппараты для измерения давления крови, также будут аппараты для сопоставления отягощенного или вдохновленного состояния организма. Можно убедиться, что человек, не поддавшийся влиянию трех указанных ехидн, работает в десять раз лучше; кроме того, он сохраняет иммунитет против всех заболеваний. Так опять можно наглядно убедиться, что психическое начало главенствует над физическим.

Особенно сейчас можно видеть, сколько вреда наносит себе человечество. Каждая мысль – или камень созидания или яд в сердце. Не нужно думать, что, говоря о самоотравлении, Мы имеем в виду нечто новое – истина эта стара, как Мир! Но когда корабль близится к крушению, тогда следует вызвать к общей работе все силы.


12.304

12.304. Заботы земные, как камни с горы, чем ниже, тем стремительнее натиск обвала. Не лучше ли взойти на самую вершину, где нет камней обрывающихся? Устремление кверху преображает и заботы о земном. Они хотя и остаются, но смысл их меняется.

Так можно познавать, насколько вершина полезнее ущелья.


12.305

12.305. Одержание и самоотравление – близкие соседи. То и другое одинаково мало признаются людьми. При самоотравлении особенно легко одержание, но при одержании окончательно происходит отравление; такое отравление неотменно. Некоторые утверждают, что при одержании здоровье не только не ухудшается, но даже улучшается. Большое заблуждение, – только напряжение нервное дает кажущееся здоровье. Но вторжение чужой психической энергии непременно откроет вход разным заразам. Одержание не есть психизм, но есть поражение всего организма. Скажем определенно – одержание есть не только заболевание психическое, но и явление заразы всего организма. Многие эпидемии имеют в основании одержание. Конечно, темный одержатель не будет заботиться о здоровьи последователя. Каждая болезнь есть уже разложение, которое приятно тьме. Две психические энергии не могут долго жить вместе. Может быть периодически ослабление одержания, такой метод применяется одержателями, если они дорожат жертвой.


12.306

12.306. Устремление к Высшему Миру есть лучшее средство против одержания. Помыслы о Высшем Мире оказываются лучшим противоядием. Возвышенные мысли не только влияют на нервное вещество, но и очищают кровь. Опыты над составом крови в зависимости от мышления очень показательны.


12.307

12.307. Истинно, атмосфера тяжка. У Нас заметно уплотнение низших слоев около Земли. Причин много, но нельзя, чтобы бой не имел последствий. Тем более нужно беречь здоровье и вообще быть осторожными во всем.

Когда говорю об единении, то имею в виду не только духовную необходимость, но и физическое здоровье. Люди не хотят знать это последнее обстоятельство и после сетуют на печальные следствия.


12.308

12.308. При выздоравливании можно замечать, как иногда нечто препятствует процессу. Можно предположить, что сам больной задерживает устремление организма своим отрицательным отношением, но можно убедиться, что существуют и другие причины, лежащие вне человека. Пространственные токи будут сильными побудителями всяких реакций. В госпиталях, где возможны наблюдения над многими индивидами, следует умело наблюдать, почему прием того же лекарства действует различно. Среди пространственных условий найдутся многие разгадки. Не следует думать, что голубое, ясное небо уже будет показателем полезных токов; может быть, что грозное, облачное небо утвердит лучшие токи.

Мало наблюдают за пространственными токами, мало обращают внимания на различные человеческие настроения. Нельзя объяснять все мыслями, напитывающими пространство. Кроме того, существуют тончайшие химизмы отдаленных миров, такие токи приходят в соприкасание с низшими, надземными слоями. Можно представить себе, какие сочетания могут получиться! Человек и в этом случае мало заботится о своем ближнем.


12.309

12.309. Проследите развитие науки за последние полвека; можно изумиться прогрессу знания. Нужно в школах показать наглядно, чем была наука всего пятьдесят лет назад и что она достигла теперь. Такое поразительное сравнение может открыть глаза человечеству на возможности будущего. Нельзя быть настолько невежественным, чтобы запрещать развитие знания. Не человекоподобен, кто преследует науку! Повторим эту укоризну несчетное число раз, пока самое мохнатое мышление не устыдится.

Такое напоминание тем уместнее, что наука, даже при быстром росте своем, все-таки не выполнила и десятой доли сужденного ей на этот период. Причин много в косности человечества. Но все-таки прискорбно видеть, что лучшие двигатели науки не оцениваются. Люди хотят исследовать пространство, скромные стратосферные экскурсии, опыты телескопические, наблюдения над светилами – все вращаются в заколдованном круге, ибо не признана психическая энергия. Без нее останется детским занятием самый смелый полет. Без психической энергии не разглядеть пространственных путей.

То же самое происходит во всех областях науки. Неразумно пренебрегать высшей энергией. Точно во времена религиозных войн и гонений, смелые и прозорливые познаватели должны прятаться, как алхимики от инквизиции. Такое позорное положение недопустимо.


12.310

12.310. Пусть не думают, что напоминание об инквизиции неуместно. К сожалению, оно применимо ко многому. Разные стороны жизни находятся под инквизиционным давлением. Именно темное начало обессиливает лучшие начинания. Тьма гнездится в хоромах так же, как и в хижинах.

Не будем успокаивать себя тем, что будто бы какие-то умы за всех что-то выдумают. Человечество обязано мыслить, оно должно сообща устремляться к достижениям. Нельзя, чтобы хаос невежества в пышных одеждах вторгался и глумился над познанием.


12.311

12.311. Для исследования атмосферных условий учреждаются станции в разных странах. Именно имеют значение наблюдения условий в самых различных странах.

Также точно должны быть координированы в разных странах наблюдения над проявлениями психической энергии. Можно наблюдать, как иногда в самых отдаленных странах вспыхивают одновременно подъемы духа, являясь показателем каких-то высших причин. Также можно видеть и подавленность, которая выражается среди самых различных людей. Такие массовые явления должны быть изучаемы. Но не существует Учреждения, которое взяло бы на себя такое важное задание. Может быть найдутся отдельные наблюдатели, которые отдают себе отчет в важности такого сопоставления, но усилия их будут разрозненными и потонут в океане смущений и сомнений. Казалось бы, имеются Общества, посвященные Высшей Мудрости, но при них нет отделов научных.

Нужно иметь сотрудничество всех народов, чтобы заботливо отмечать и сравнивать явления психической энергии. Такая всемирность покажет единство высшей энергии. Только такими наблюдениями можно естественно дойти до ясного представления о Мире Высшем.

На каком наречии, в каких словах найти доступ, чтобы люди поняли, в чем преуспеяние!


12.312

12.312. Именно ужасное время, но большинство людей не чувствуют причин происходящего. Можно всеми трубами прозвучать: «Армагеддон». Но люди только спросят – сколько стоит фунт Армагеддона? Никогда не было такого смешения ничтожного с великим. Можно бы надеяться, что люди, если не понимают, то, по крайней мере, не мешали бы в Битве, но они мешают, и самые прямые пути делаются извилистыми.


12.313

12.313. Много неблагодарности. Советую и вам на будущее запасаться терпением и против неблагодарности и невежества. Чужие часто заботливее, потому Мы прежде всего отмечаем людей по признаку признательности.


12.314

12.314. Каждый может наблюдать явления психической энергии в любом месте и в любое время. Нужно сосредоточить внимание и хотя бы кратко отмечать замеченные проявления. Наверное, среди таких заметок будут и ненужные, но этим не следует смущаться. Записи имеют огромное значение, ибо проявления психической энергии необычайно быстро забываются. Каждый день нечто необычное происходит. Не нужно считать, что имеют значение лишь какие-то потрясающие явления, иногда уловление мысли или нахождение нужных страниц может дать очень показательный пример работы психической энергии. Кроме того, путь внимания выработает и терпение, качество необходимое для исследователя.


12.315

12.315. Вы имеете обширную переписку с разными странами. Если ваши друзья начнут такие же записи о психической энергии, то легко может получиться значительное сопоставление не только самих фактов, но и индивидуального к ним отношения. Также и климатические условия и местные события должны вносить характерную окраску. Все разнообразие условий жизни может быть заметно при таких записях. Мужество неуклонного внимания поможет углубить наблюдения.


12.316

12.316. Правильна мысль записывать разные установления, полезные для человечества. Эволюция требует новых форм во всем. Нужно находить полезные выводы из сложившихся обстоятельств. Пределы знания расширяются. Между отраслями науки создаются новые взаимоотношения. Многое, недавно казавшееся разделенным, теперь оказывается растущим из одного корня. Появляется надобность в новых сочетаниях сотрудничества. Необходимо проследить прежние деления, чтобы заменить их более целесообразными. Такая нужда имеется во всех областях жизни – от философии и верования до самых практических наук.

Употребляя слово практические, делаю так не по смыслу, но применяя лишь обычное, принятое выражение. Ведь действенность очень отдалена от так называемой практичности. Умение различать насколько действенность опережает механическое представление жизни, научит понять, какое обновление нужно человечеству для эволюции.

Не следует огорчаться, что некоторые нужные учреждения не сразу найдут признание. Пусть мысль работает. Люди не поспевают за летом мысли и, тем не менее, мысль ведет Мир.


12.317

12.317. Могут спросить – что общего между АУМ и полезными Учреждениями? И то и другое есть выражение гармонии, – таким образом, не могут высокие понятия быть разделенными. Только предрассудок может так ослепнуть, чтобы не видеть путей к Единству.


12.318

12.318. Иногда люди доходят до такой ограниченности, что умеют все сделать ничтожным. Самое Высочайшее Собеседование для них как крупа на мельницу! Устремление ослаблено всевозможными суевериями. Такая зараза гнездится в самых противоположных людях.

Сказано о Пути Среднем или Золотом – лучше сказать о Тропе, так узок проход между чудовищами.


12.319

12.319. Много драконов стерегут, чтобы препятствовать каждому продвижению. Многоцветны эти чудовища! Среди самых отвратительных будет серый дракон повседневности. Он пытается даже от самого Высшего Собеседования сделать пустую, серую паутину. Но люди даже в обыденности умеют сохранить свежесть обновления. Люди ежедневно умываются и находят освежение перед следующим трудом. Также и духовное умывание не должно стать пыльною ветошью. Немногие умеют одолеть дракона повседневности. Но такие герои удесятеряют свои силы и каждый день поднимают в Поднебесье свой новый взор.

Если Беспредельность существует, то и дух человека не имеет мгновения обыденности. Радость может зарождаться от необычности ощущений. Но Высокое Собеседование не может стать обычным. Скука не в Беспредельности, но в человеческой ограниченности.

Не дадим серому дракону ликовать, он совсем не силен и отвратительность его лишь в безобразии обихода. Где удалена грязь и безобразие, там серый дракон существовать не может.

Так одоление повседневности есть почитание Высшего Мира.


12.320

12.320. Кто любит точные знания, тот должен уметь принять их. Многие могут говорить о своей преданности к точным знаниям, но на деле оденут каждый факт в пестрые лохмотья предрассудка. Они не ощущают недействительности своих же предпосылок. Они умеют жаловаться на недостаток материала для наблюдения и в то же время пренебрегают самыми неповторяемыми событиями. Они хотят обернуть Мироздание по состоянию сварения желудка. Они отвернутся от самого яркого явления, если оно не соответствует их настроению. Но разве таков путь точного знания? Где же терпение? Где же доброжелательство? Где же неутомимость? Где же наблюдательность? Где же внимательность, которая открывает врата?

Не устанем твердить, насколько все врата открываются, где нет жалоб, недовольства и отрицаний.


12.321

12.321. Песчаные бури являются очагами заразы. Нужно замечать, где проходят волны этих ужасных вредителей. Не полезно допустить такие разрушения. Народ может справедливо осудить тех, кто допустили разрушение жизни. Целые века люди способствуют, чтобы наполнить низшие слои атмосферы частицами разложения.

Не пора ли задуматься о соотношении психической энергии с окружающими атмосферными слоями? Нельзя отравлять психическую энергию целых поколений! Сколько прекрасных душ погибают от отравления планеты!


12.322

12.322. Ритм труда есть украшение мира. Труд можно считать победою над повседневностью. Каждый труженик есть благодетель человечества. Представим себе землю без тружеников и увидим возврат к хаосу. Несломимое упорство выковывается трудом, именно ежедневный труд есть накопление сокровища. Истинный труженик любит свою работу и понимает значение напряжения.

Уже называл труд молитвой. Высшее единение и качество труда возникают от ритмичности. Лучшее качество труда растит ритм Прекрасного. Каждый труд содержит в себе понятие Прекрасного.

Труд, молитва, красота – все грани величия кристалла Бытия.


12.323

12.323. После труда работник и добрее, и терпимее. Много усовершенствования происходит в труде. В труде эволюция!


12.324

12.324. Творение добра должно быть настолько естественным состоянием человека, что не нужно и говорить о таком назначении. Человек не может указывать на свои добрые дела, как на нечто особенное; иначе можно предположить, что обычное состояние человека во зле и только в виде исключения он иногда допускает и что-то доброе.

Много заблуждений накопилось в течение тысячелетий. Люди начали считать добро на золото. Люди понесли в храм золото и драгоценные камни, уверяя себя, что они представляют лучшие достижения в мире. Люди внушили себе ложные понятия о сокровищах – они помнили сказание о золоте, как источнике зла, но поспешили сделать из сказания сказку. Можно найти в истории человечества повторные восстания против золота. Каждый великий Учитель являлся повстанцем против золота, и люди спешили убить каждого, кто осмеливался восстать против их любимого кумира. Конечно, говорю не о самом куске золота, но обо всем ужасе, его окружающем.


12.325

12.325. Среди сокровенного особенно остается неизвестным, кому принесло наибольшую пользу посланное добро. Никто не знает, кому помогло его добро. Можно предположить, что мысль добра достигает определенное лицо, но это будет лишь предположением. Мысль, может быть, очень помогла кому-то нам неизвестному. Такая мысль будет посланцем добра, и человек спасенный не будет знать своего спасителя, и признательность его обратится к Высшему Миру. Когда он хочет выразить свою восторженную признательность, он посмотрит вверх, в вечное Горнило Творящей Мысли.


12.326

12.326. Безымянные мысли получают и сокровенную признательность. Каждая мысль добра получит и лучшую благодарность. Не нам судить, где раздастся песнь признательности. Не надо опередить слова признательности; самая прекрасная песнь благодарности звучит в минуту радости. Но о такой радости кем-то была послана мысль.

Скажем благодарно – АУМ!


12.327

12.327. Если человек прочтет все книги добра и не научится терпению, вмещению и соизмеримости, то он не человек. От таких жестокосердых не зазвучит признательность. О качестве признательности часто повторяю в разных символах. Необходимо понять качество признательности – как адамант Бытия.


12.328

12.328. Тайною Мир держится. О Тайне, о Сокровенном говорят все Заветы. В то же время сказано – нет тайны, которая не стала бы явной. Любители искания противоречий могут торжествовать, им кажется, что найдено нечто несогласуемое. Но они будут мыслить от Земли и, конечно, все надземное покажется им нелогичным. Но приложите те же слова к Миру Тонкому и Высшему, и земные противоречия найдут свое объяснение. Конечно, все тайное, совершенное на Земле, уже будет явным на Высшем Плане, и Тайна, недоступная в плане Беспредельности, покажется логичной.

О земных противоречиях нужно уметь мыслить, они происходят лишь от ограниченного представления. Как только будут реально осознаны Миры Высшие, немедленно разрешатся земные недомыслия.


12.329

12.329. Жаль, что при окончании Высшей Школы забыто полезное испытание, применявшееся в древности. Ученики должны были изложить избранное ими задание перед самыми разными слушателями. При этом требовалось, чтобы были найдены выражения, понятные для всех – задача трудная. Нужно было найти для одних слова простые и не утомить ими более образованных слушателей. Не всегда собрание было удовлетворено, но ученики все-таки прилагали лучшие усилия быть понятными и в то же время затронуть сложные и высокие понятия. Такие упражнения нужны всегда.


12.330

12.330. Особенно нужно остерегаться всякой несправедливости, из нее растет безобразие. Человек должен понять, где начинается несправедливость. Не словами она определяется, но сердцем.


12.331

12.331. В гневе и раздражении человек считает себя сильным – так по земному соображению. Но если посмотреть от Тонкого Мира, то человек раздраженный особенно бессилен. Он привлекает к себе множество мелких сущностей, питающихся эманациями гнева. Кроме того, он открывает затвор свой и позволяет читать мысли даже низшим сущностям. Потому состояние раздражения не только недопустимо, как производство империла, но и как врата для низших сущностей.

Каждый раздражающийся, наверно, легко согласится с этим разъяснением и немедленно попустит раздражение еще горшее, – такова природа обычного земного существа. Можно удивляться, как легко они соглашаются, чтобы тем легче отступить. При этом будут измышлены необычные оправдания. Может быть, самый Высший Мир окажется виноватым в беспорядочном сознании легкомысленного жителя Земли! Удивительно наблюдать, как обвиняют Высший Мир во всех своих проступках.

Так можно видеть насколько самые простые истины нуждаются в повторении.


12.332

12.332. Нельзя обвинять те явления, причины которых неизвестны. Только познание явлений Тонкого Мира может расширить суждение. Можно припомнить притчу о слепом, который, получив удар хобота слона, уверял, что его поразила Рука Бога.

Со всем уважением отнесемся к Высшему Миру.


12.333

12.333. Каким образом установить границу между негодованием и раздражением или между потрясением и страхом? Никто не найдет слов, определяющих такие почти соприкасающиеся чувства. Но будет время, когда наука найдет способ исследовать вещество, выделяемое при каждой эмоции. Чисто химическое основание пояснит, где, когда начинается определенное чувство.

Маятник жизни своим движением показывает изменение психической энергии. Так же точно химизм чувств будет определен. Уявление колебаний психической энергии показывает, насколько постоянно живет вибрация и отмечает даже малые уклоны энергии. Так и химизм чувств не может быть постоянен. На микрокосме человека можно наблюдать, как напряжены уявления вибраций космических. Не нужно думать, что все такие наблюдения не нужны, наоборот, разве познание природы человека не ведет к усовершенствованию человечества?


12.334

12.334. Поручаю Учение каждому, кто живет во всех Мирах. Не считайте такое определение неприложимым. Человек именно живет во всех Мирах. Каждый день он навещает Миры, но не может осознать этих мимолетных отсутствий. Лишь немногие понимают ощущение отсутствия. Не требуется долгого времени для безвременного духа. Такие ощущения очень характерны для развитых сознаний.


12.335

12.335. Маятник жизни иногда может очень бездействовать. Такие знаки будут около паралича от злобы. Не случайно выражение – захлебнулся от злобы. Так показано, что злоба ограничена. Поток злобы не беспределен. Только нужно наблюдать колебания вибраций энергии.


12.336

12.336. Всякое отрицание Истины невежественно и вредно не только самому отрицателю, но пространственно. Противоборство против Истины заражает пространство, но бывает и еще более отвратительное действие, когда люди, однажды познав Истину, потом от нее отступают. Безумно такое отступление во тьму!

Можно найти в истории человечества, когда уже постигались частицы Истины, но затем, по причине крайнего невежества, некоторые лжеучителя пытались снова скрыть от народа непреложное положение вещей; получались акты, которые когда-то будут рассматриваться как позорные страницы истории. При этом не давалось никаких доказательств, но узурпаторы приказывали отрицать очевидность. Как бы неверие в солнце предписывалось, потому что кто-то по слабому зрению не мог взглянуть на солнце! Также запрещалось познавание законов Тонкого Мира. Кто-то не знал о нем и по самости запрещал и другим знать действительность.

Пусть люди припомнят, сколько отступлений во тьму происходило в разные века. Может быть, такие воспоминания подвинут человечество к справедливости и честности.


12.337

12.337. Среди школьных изучений истории и сравнения верований пусть не будут забыты различные противоречивые постановления собраний, соборов и законодательных решений. Не для смущения умов нужно знать Истину, но для укрепления будущего пути. Совершенствование лежит на основе знания.

Никто не может приказать не знать Истину и не стремиться к ней.


12.338

12.338. Если когда-то произошли ошибки по невежеству или по злобе, то нельзя же воспитывать целые поколения на тех же заблуждениях. Много говорят о предрассудках, но готовы задушить молодое поколение требованиями, не имеющими смысла.

От обихода до Космогонии везде найдете множество утверждений не обоснованных, не подтвержденных опытом и наблюдением.

Суживание мышления есть грубое преступление.


12.339

12.339. Каждое выделение секреций, каждое выдыхание посылает эманации психической энергии. Щедро каждый человек насыщает пространство, тем самым он обязан заботиться о лучшем качестве психической энергии. Если бы люди поняли, что каждое дыхание уже имеет значение для пространства, они проявили бы заботу очистить дыхание. Простейшим аппаратом можно доказать эманации психической энергии. Можно видеть на колебаниях маятника жизни, как постоянно вибрирует энергия. Тот же способ докажет излучения, называемые аурой, значит, в пространство беспрестанно посылаются частицы ауры, и психическая энергия ткет новое заграждение.

Кто говорит о неубедительности опыта с психической энергией, тот не подумал вообще о существовании ее. Тупое невежество способствует отравлению атмосферы. Должно понять это в самом точном смысле. Чистое дыхание не достигается лекарствами. Психическая энергия есть основа очищения дыхания.


12.340

12.340. Многие из лучших понятий извращены. Прекрасно звучит – всепрощение, но люди умудрились сделать из него уродливое обличье – «Высшие Силы все прощают»; таким образом, все преступления допускаются. Но дело не в прощении, которое вполне возможно, но в изживании содеянного. Справедлив закон пространственного заживления. Нанесенная рана требует врачевания. Самоисцеление требует времени, ибо порванная ткань должна починиться. Лучшее созвучие АУМ может способствовать залечиванию ткани. Но все созвучия цвета и аромата могут способствовать, если психическая энергия допустит такое сотрудничество.


12.341

12.341. Борьба с невежеством должна быть явлением мировым. Ни один народ не может хвалиться, что он достаточно просвещен. Никто не может найти достаточно сил, чтобы одолеть невежество в единоборстве. Знание должно быть всемирным и поддержано в полном сотрудничестве. Пути сообщения не знают преград, также и пути знания должны процветать в обмене мнений.

Не нужно думать, что где-то сделано для образования. Знание настолько расширяется, что требуется постоянное обновление методов. Ужасно видеть окаменелые мозги, которые не допускают новых достижений. Каждый отрицатель не может уже называться ученым. Наука свободна, честна и бесстрашна. Наука может мгновенно изменить и просветить вопросы Мироздания. Наука прекрасна и потому беспредельна. Наука не выносит запретов, предрассудков и суеверий. Наука может найти великое даже в поисках малого. Спросите великих ученых – сколько раз самые изумительные открытия происходили в процессе обычных наблюдений. Глаз был открыт и мозг не запылен.

Путь умеющих смотреть свободно будет путем будущего. Именно борьба с невежеством неотложна, как с разложением и тлением. Нелегка борьба с темным невежеством, оно имеет много пособников. Оно ютится во многих странах и прикрывается различными одеяниями. Нужно запастись и мужеством, и терпением, ибо борьба с невежеством есть борьба с хаосом.


12.342

12.342. Опыты над психической энергией можно производить в разных помещениях и в разное время. Тусклый свет иногда даже способствует проявлению энергии. Но резкий солнечный свет может усложнять опыт своим сильным химизмом. Также разнообразны условия помещения. Лучше всего помещение, напитанное излучениями исследователя. Но каждый случайный предмет может вносить свое воздействие. Сами объекты наблюдения не следует держать вместе, особенно во время наблюдения. Также не нужно иметь около звучащие предметы и струнные инструменты, которые могут вибрировать на посторонние воздействия. Само настроение наблюдателя имеет большое значение. Раздражение и беспокойство не могут помочь полезному исследованию.

Когда почувствуете усталость, не следует насиловать энергию. Ту же силу следует беречь и во всех обстоятельствах. Не расточать, но беречь нужно силу, которая так чудесно расширяет область познания.


12.343

12.343. Предметы, окружающие опыты, не раз вызывали удивление у начинающих изучать. Иногда самый обиходный предмет способствовал опыту, но другой, весьма обдуманно внесенный, лишь затруднял ток энергии. Из этого можно заключить насколько закон тонких энергий трудно уловим. Так не способствует опыту мех животных в силу своеобразного электрического воздействия.


12.344

12.344. Терпение есть сознательное, планомерное понимание происходящего. Терпение нужно воспитывать, как пособника продвижения. Нелепо представить терпение, как внутреннюю атрофию, наоборот, процесс терпения есть напряженность. Так энергия принимает участие в событиях, способствуя им и не предпосылая заблуждений.

Так следует приучать учащихся к терпению в его истинном значении.


12.345

12.345. Пытаются понимать путь терпения, как претерпевание невзгод. Но такое понимание будет недостаточным, ибо унижает смысл энергии. Человек, знающий, что ему разумнее применить силу свою не сегодня, но завтра, лишь будет распознающим путь полезный. Не претерпевающий он, но понимающий пользу. Потому так важно очистить значение многих наименований.

Каждое слово уже слагает определенное настроение. Но если наименование неточно, то может случиться горевание вместо радования и наоборот. Точность нужна во всем мире. Каждый опыт с психической энергией подтверждает, что главные условия – точность и краткость мысли дадут лучшие следствия.


12.346

12.346. Наблюдения с маятником жизни показывают великое значение психической энергии. Самый простой способ может пробудить самые глубокие познания, лежащие в глубине сознания. При этом особенно важно отмечать пространственную вибрацию, которая действует, как беспроволочный телеграф. Каждый час может выявить качество пространственных токов, которые описывают состояние целых народов.

Разве не поразительно, что человеку дано знать такие синтезы мировых событий, и он так пренебрегает самым ценным своим достоянием.


12.347

12.347. АУМ в своем созвучии напоминает о той же энергии, которая в сокровенности, в огне мысли претворяет самые великие возможности.


12.348

12.348. Нередко являются одинаковые достижения в разных странах одновременно. Исследователи, писатели, художники вдруг получают то же самое задание. Конечно, оно может прийти извне, но может и сообщиться от дальнего сотрудника. Оно может мысленно перелететь пространство и осенить более близкого, потому полезно производить наблюдения повсеместно. Многое ускользает от наблюдения, ибо люди не могут припомнить, когда что-то вдохновило их, но по заданию их работы можно усмотреть связь между их сознаниями. Для опыта над психической энергией очень важно проследить такие подобные сознания.

Мысль особенно легко оплодотворяет сходные сознания. Излучения таких сознаний будут одного цвета, но обычно посылки от более густого тона получают доступ до более светлого. Не значит, что более светлый оттенок слабее или хуже, но интенсивность цвета более проникает в слои менее густые, наоборот, светлый оттенок скорее растворяется в густом и не может вызвать трепета излучения. Такой трепет ауры есть вход в сознание.

Не смешаем трепет ауры с ударом по ней. От первого рождается вдохновение, от второго потрясение.


12.349

12.349. Опыты над психической энергией доставляют радость. Каждое наблюдение вызывает возможность следующего устремления. Несчетно число догадок и сравнений. Таким путем от обихода до дальних миров можно испытывать энергию психическую.


12.350

12.350. Опыты над психической энергией всегда утомительны. Такое напряжение нельзя вызывать больше получаса, иначе здоровье может пострадать. Но краткое упражнение, сопровожденное отметками, полезно, ибо каждая дисциплина лишь укрепляет.


12.351

12.351. Упражнение энергии полезно. Каждое испытание ее пробуждает новое качество ее. Особенно нужно помнить это, ибо недавно говорил об утомлении при нагнетении энергии. Но не следует вывести из возможности утомления нежелательность опытов. Можно, не впадая в утомление, упражнять энергию. Она, как и все сущее, нуждается в упражнении. Через разумное упражнение уменьшится усталость.

Каждая энергия должна быть испытана в действии. Даже мускулы должны быть упражняемы – так люди могут постоянно пробуждать дремлющие в них силы. Нужно понять такое пробуждение, как долг человека перед Высшими Мирами. Причин много, почему могут энергии оставаться в сонном состоянии. Можно перечислить, начиная с кармических следствий. Но весьма обычно людское сознание спит по лености. Такое свойство называется пуховиком зла. Самые лучшие возможности не претворяются в жизни, когда завеса лени отяжеляет взор. Не нужно искать оправданий, когда тело и дух падают от лени.

Некогда заповедано, что лень хуже ошибок.


12.352

12.352. К лени присасываются сомнение и самосожаление. Никакая энергия не придет в действие при таком ядовитом грузе. Сомнение выедает все. Попытки и саможаление расслабляют даже сильных духом. Такое введение должно быть предпослано каждому, кто хочет привести в действие психическую энергию.


12.353

12.353. Психическая энергия может указывать и качество пищи, и вред отравы. Истинно, сам человек носит в себе пробный камень. Успешно можно прилагать ту же энергию и для определения болезней. Особенно можно следить за колебаниями условий.


12.354

12.354. Нередко врачи замечают, что самая опасная болезнь вдруг проходит почти без следа. Наверное, будут предпосланы догадки, что лечение или какие-либо внешние обстоятельства повлияли благотворно. Но главная причина будет всегда забыта, которая может произвести самые неожиданные следствия, – психическая энергия; только она одна может изменить течение болезни.


12.355

12.355. Все опыты с психической энергией помогают дисциплине. Необходимо признать дисциплину, как спасительный ритм. Самые значительные опыты могут быть брошены без внимания. Нечто, уже начавшееся, может быть пресечено. Всякое насилие над психической энергии противно природе. Напомним опыты со снимками. Если первый снимок не удался, то недисциплинированное сознание уже разочаровывается. Но в порядке разочарования никакие опыты невозможны. Много условий могут помешать первым попыткам. Малодушие подскажет, что не следует продолжать изыскания. Страх показаться смешным может нарушить самые полезные наблюдения.


12.356

12.356. Среди наблюдений над психической энергией маятник жизни может быть весьма замечательным опытом. Но для таких наблюдений нужно иметь дисциплинированную энергию. Не полезно применять маятник жизни, пока энергия еще не пришла в напряженное состояние. Даже сильный потенциал энергии не будет полезен, пока не произойдет естественное накопление энергии. Все такие опыты касаются тонких энергий и потому чрезвычайно чувствительны.

Сам наблюдатель может постепенно усвоить много индивидуальных подробностей. Не нужно думать, что многообразие таких подробностей будет нарушением закона, наоборот, кажущиеся исключения будут сочетанием новых частиц энергии. На одном инструменте два музыканта не извлекают одинаковых аккордов, но трудно сказать, который исполнитель лучше. Каждый может дать свой очень ценный характер.

При опытах над психической энергией естественно будет придержаться индивидуальности самой энергии. В богатстве мироздания каждое выражение энергии индивидуально. Тем значительнее будут изыскания.


12.357

12.357. Существуют мнимые больные, которые внушают себе все признаки болезни. Но имеются еще более опасные виды, когда человек имеет в себе зачатки болезни и, вместо противоборства, поддается ей и сам лишает себя возможности выздороветь. При первом случае можно легко действовать внушением, ибо самой болезни нет, но во втором – гораздо труднее. Человек сам ускоряет процесс болезни. Он становится слугою своего заболевания; он старается всеми силами усугубить симптомы болезни. Он постоянно следит за собой, но не в желании выздороветь. Он впадает в самое губительное самосожаление и тем отгоняет всякую возможность внушения.

Человек даже обижается и сердится, когда ему говорят о возможности исцеления. Так можно дойти до опасной степени подавленности, которая уже не может быть претворена в подъем сил и действует как бы обратная энергия, и человек лишается своего основного блага – стремления к самоусовершенствованию.


12.358

12.358. Неудивительно, что, наконец, и в больницах применяется внушение. Несколько веков потребовалось, чтобы признали реальность этой энергии. Но и признание весьма ограничено. Вместо широкого применения во всей жизни, начинают пользоваться ею лишь при некоторых хирургических операциях. Но ведь у нас уявлена возможность прилагать ту же энергию и при ненормальностях пульса, и при нервных воспалениях, и при параличах, и накожных заболеваниях.

Словом, психическая энергия может помочь человечеству на всех путях.


12.359

12.359. Люди не желают видеть сущности происходящего. Но сущность происходящего не меняется от личного желания или отрицания. Никто не может сказать, что Армагеддон не ведет к победе сужденной. Удивительно видеть, как люди долго не понимают сужденного. Так бывает при пожаре дома, когда жильцы не хотят поверить, что нечто уже совершилось.

Сама очевидность не помогает там, где человек сам завязал глаза.


12.360

12.360. Замечайте, какие именно явления труднее всего воспринимаются людьми. Среди таких законных проявлений особенно нелегко принимается безвременная быстрота передачи мысли. Даже наблюдения над быстротою передачи радиоволн не убеждают людей. Они не могут представить себе, что мысль не требует времени. Никто не хочет понять, что мысленный вопрос может получить ответ немедленно.

Так наблюдайте и над многими другими явлениями, не вмещаемыми сознанием неподготовленного мышления. По таким отрицательным знакам можно составить понятие – чем особенно больно человечество.


12.361

12.361. Умение понять, что менее всего достигает собеседников, уже дает лучшие пути достичь их сознания. Но не дайте понять, что вы видите их состояния. Такую зоркость люди не прощают; они могут стать врагами.

Нужно понять терпение, чтобы вернуться к тому же предмету в ином выражении.


12.362

12.362. Значение некоторых нравственных понятий должно быть просмотрено со стороны не только духовной, но и научной. Беру на рассмотрение понятие доверия – даже у первобытных народов понятие доверия полагалось, как основа общения. Уже в древности понимали, что такое понятие имеет особое значение. Лишь впоследствии, при развитии притворства, люди начали допускать ложную личину, думая, что можно обмануть внутреннее сознание. Но при развитии научных методов можно проверить ценность истинного доверия.

Возьмем собеседование двух людей. При взаимном доверии излучения будут хороши и даже будут улучшаться от сочетания энергий. Теперь посмотрим, если один из собеседников лицемер или они взаимно не доверяют друг другу – аура будет отвратительна, с черными и серыми пятнами. Мало того, оба притворщика будут вредить обоюдно, и для зародыша их болезней не будет лучшего рассадника. Кроме того, пространство будет заражено от такого ложного употребления энергии.

Значит, мало понимать доверие, как отвлеченно нравственное понятие. Следует оценить доверие и как спасительное средство.


12.363

12.363. Явление доверия необходимо при Высшем Собеседовании. Без доверия лучше и не касаться таких предметов. Сквернословие получится вместо вдохновения. Малое недоверие при самых действиях подобно чумной язве, она появляется не сразу на всем теле. Так будем осторожны с Великими Понятиями.


12.364

12.364. При истинном доверии каждый поступок сотрудника уже понят благотворно. Если была надобность определенного действия, значит, оно было необходимо. Не может быть сомнения там, где горит огонь взаимности. Так же можно посмотреть и на прочие виды сотрудничества.


12.365

12.365. При грозе можно наблюдать две человеческие крайности – одни будут от ужаса зарываться в пуховики, другие от смелости будут бегать и могут получить опасные разряды. Совершенно то же самое относится и к Высшему Миру в представлении большинства людей – одни впадают в ханжество, другие в кощунство. Но весьма редко человек воспринимает Высший Мир, как естественное и сопутствующее условие.

Люди не воспитываются в понимании основ Бытия. Сами достижения науки стоят особняком и не помогают преображению всей жизни. Необходимо твердить о Мире Высшем. Не нужно думать, что сказанное о нем достаточно запечатлено в сердцах людей. Можно находить новые подходы, чтобы величие Бытия соединилось в сознании в беспредельном понимании.

Нужно полюбить эти наблюдения, чтобы без утомления и опошления прилежать сердцем самоотверженно.


12.366

12.366. Много людей наблюдают затмения, но со стороны психической энергии не уделяют внимания. Между тем, вы могли убедиться, что психическая энергия своеобразно реагировала на солнечное затмение.

Разве не поразительно, что люди не изучают свою основную энергию? Поистине, она должна вибрировать на все явления. Только внимательное отношение может открыть новые качества. Нужно не удовлетворяться теми наблюдениями, которые сделаны в прошлом. Каждое время дает свои изысканные наблюдения.

Можно радоваться, что люди обладают такой силой, которая может преображать всю жизнь. Но будем очень осторожны, ибо тонкие энергии требуют и утонченного обращения. Можно было убедиться, что даже присутствие одного предмета могло вносить особую вибрацию.


12.367

12.367. Могли вы заметить насколько токи влияют на психическую энергию. Также могли заметить, насколько скоро меняются токи и утверждается совершенно другое напряжение психической энергии. Такие наблюдения следует очень запоминать. Люди не умеют сообразовать свои действия с токами пространственными. Люди полагают, что даже изучение токов пространства уже есть какое-то сверхъестественное колдовство. Правильно вы изумляетесь, что многие разумные люди, изучающие психические явления, все-таки остаются единицами, не влияющими на массы.

Трудно убедить людей в их собственной силе, но, тем не менее, будем всеми мерами твердить о замечательных возможностях.


12.368

12.368. Известно, что каждое злое действие должно быть изжито, но вас спросят: «Как происходит справедливость над одержимыми? Кто понесет следствие – одержимый или одержатель?» – Кто может разделить, где воля одержателя и заложенная воля в самом одержимом?

Одержание происходит, лишь когда доступ открыт. Мало того, до одержания уже зло шепчет и подготавливает слабый дух. У нуждающихся во зле появляются и привлеченные ими сущности. Карма одержимых тяжка!


12.369

12.369. Для всего нужно движение энергии. Не будем смешивать движение физическое с психическим. Так уже с древних времен понимали, что гимнастика может быть двоякая – и психическая и физическая. Первая будет даже действительнее, нежели вторая, если она применена сознательно.


12.370

12.370. При опытах над психической энергией можно изумляться молниеносности силы при передаче на расстояние. Люди полагают, что всегда требуется продолжительное воздействие. Когда говорят, что кто-то впал в сомнение, обычно предполагают значительное время. Но правильнее будет сказать – мелькнуло сомнение. Именно одно такое мгновение оставит неизгладимый след.

Следует воспитывать себя в осознании качеств психической энергии. Если кто скажет, что он достаточно читал о свойствах психической энергии, пожалейте такого невежду. Ведь до сего времени негде было и знакомиться с изучением настоящей основы бытия. Наблюдения были одиночными и даже подвергались гонению. Многие ценные выводы не были напечатаны и погибли в разрозненных рукописях. Правильно поступаете, относясь доброжелательно к познаванию.

Преграды, воздвигаемые невежеством, нужно поставить на заслуженное место.


12.371

12.371. Каждое познавательное движение встретим дружелюбно. Найдем силы отрешиться от личных привычек и суеверий. Не будем думать, что легко побороть атавизм, ибо наслоения физические несут в себе предрассудки многих веков. Но если твердо осознаем тягость таких отложений, то уже один из самых трудных затворов будет открыт. За ним отопрется и следующий, когда поймем, зачем должны приложить в земном мире все действие. Только таким путем дойдем и до третьего входа, где поймем сокровище вверенной людям основной энергии. Кто научит признать ее, тот будет истинным наставником.

Не доходит человек до понимания своей мощи без Руководителя. Много всевозможных уловок таится на пути человека. Каждая приютившаяся, явленная ехидна надеется скрыть от человека самое драгоценное. Он, как путник заблудившийся, не знает в какой стихии искать преуспеяния, но сокровище в нем самом.

Мудрость всех веков указывает: «Познай самого себя!» В таком совете обращено внимание на самое сокровенное, которому суждено стать явным. Огненная мощь, временно названная психической энергией, даст человеку путь к счастью будущего. Не будем надеяться, что люди легко признают свое достояние. Они изобретут все доводы, чтобы опорочить каждое нахождение энергии. Они обойдут молчанием сужденное качество своего продвижения, но, тем не менее, путь – един!


12.372

12.372. Следует раскрыть истинное значение так называемых медиумов. По значению самого слова они посредники между мирами. Но не забудем, что всем людям дано это общение, все люди медиумы. Конечно, неповторимое разнообразие мироздания дает каждому воплощенному свой удел общения. Но дело в том, что большинство людей не замечает своих способностей. Наоборот, они под давлением невежества пытаются погасить каждое проявление своей особенности.

Так поймем, что посредничество между мирами дано каждому человеку в своей мере и в своей особенности. Как прекрасно изучать такое несравненное разнообразие.


12.373

12.373. Следует между разнообразием данных разумно различать источник общения. Именно могут быть весьма мрачные проявления. Нет противоречия в разнообразии посредников, ибо различие слоев будет привлекать и своих родственников по природе. Могут быть самые отрицательные проявления, но единственное исцеление будет в нас самих. Приобщенное к просвещению сознание во всей чистоте может удержать от грязного постоялого двора. Одно дело, открыть окно во мрак, другое – допустить сияние Света.

Знание, согретое сердцем, покажет людям прекрасное сокровище.


12.374

12.374. Всегда предостерегайте против низшего психизма, который может вести к одержанию. Нет противоречия, что энергия может быть направлена к добру и ко злу. Та же самая сила может служить к созиданию и к разрушению. Лишь высокое мышление и чистота сердца могут ручаться за доброе использование мощи. Каждый должен помнить, что ему доверено служить преуспеянию мира. Это уже было сказано, но вы правильно заметили, что невежды могут усмотреть противоречие в том, что дурное будет умножать зло, и доброе будет служить добру.

Когда люди желают возражать, они готовы не допустить простейшей истины. Куда можно направить энергию, если воля и мысль устремлены ко злу? Естественно, мощь потечет по мрачному каналу. Кто хочет низшее, тот его и получит. Неизменны слова об одержании, ибо оно представляет опасность для усовершенствования жизни. Также и посредники не должны быть низкого порядка. Невежество и злоба могут привлечь лишь соответственные ответы. Но каждый должен стремиться лишь к лучшему.


12.375

12.375. Энергия может применяться решительно во всех случаях. Она может показать степень намагничивания предметов или воды. Она, как самый чуткий аппарат, может мгновенно улавливать колебания токов на дальнем расстоянии. Она может следить за мыслями каждой строки рукописи. Она есть показатель качества излучения. Она в руках добрых есть орудие добра.

Конечно, многие, по счастью, не знают подступа к мощи. Только при улучшении сознания можно доверить психическую энергию для широкого пользования. Пусть это доброе время наступит скорей!


12.376

12.376. Каждому нечто дано. Можно радоваться, что никто не пересекает пути ближнего. Сознание расширенное указывает, как многообразны проявления психической энергии, потому каждый описывающий должен сказать, что испытано и наблюдено им. Не следует обобщать ощущения, ибо проявления психической энергии зависят от множества условий.

Но главным будет чистота мысли.


12.377

12.377. Изучение прогрессии коллективной энергии может доказать, что единение не только нравственное понятие, но и мощный психический двигатель. Когда твердим о единении, Мы хотим внушить сознание великой силы, находящейся в распоряжении каждого человека. Невозможно представить неопытному исследователю насколько возрастает собирательная энергия. К такому проявлению надлежит подготовить сознание. Удача опыта зависит от устремления всех участников; если хотя бы один не пожелает участвовать всем сердцем, то лучше и не приступать к опыту.

Уже в древности знали мощь объединенной силы. Одинокие наблюдения иногда объединялись в общие исследования, получалась целая цепь, и наблюдатели полагали руку на плечо предыдущего. Можно было видеть необычные колебания энергии; при согласованном устремлении получалась напряженная сила. Таким образом, когда говорю о единении, имею в виду реальную силу.

Пусть запомнят все, кому нужно запомнить.


12.378

12.378. Психическая энергия в древности иногда называлась воздухом сердца. Этим хотели сказать, что сердце живет психической энергией. Действительно, как без воздуха человек не может прожить долго, так и сердце отходит от жизни без психической энергии.

Многие старинные определительные должны быть пересмотрены доброжелательно. Люди давно замечали явление, которое теперь остается в небрежении.


12.379

12.379. Намагничивание воды, поставленной около спящего человека, уже будет показателем выделения его излучений и отложением силы на предметах. Следует весьма внимательно отмечать такие отложения, они могут напомнить об обязанности человека наполнять окружающее прекрасными отложениями.

Каждый сон не только наука для тонкого тела, но и рассадник психических отложений.


12.380

12.380. Также показательны опыты над распространением силы отложений. Можно заметить, что энергия испаряется в разной степени. Некоторые сильные излучения могут действовать несравнимо дольше, но они будут посланы чистым мышлением. Итак, чистое мышление тоже не есть лишь нравственное понятие, но реальное умножение силы. Умение воспринять значение нравственных понятий относится к области науки.

Нельзя легкомысленно делить науку на материальную и духовную, граница будет несуществующей.


12.381

12.381. Наблюдения следует вести не только над согласованными привходящими, но также и над разъединяющими появлениями. Опыт ценен разносторонний. Невозможно предрешить при начале исследования, какие именно ингредиенты потребуются для усиления следствия.

Можно призвать сотрудничество самых неожиданных предметов, ибо свойства тончайших энергий не могут быть ограничены. Такая беспредельность возможностей нисколько не нарушает научности исследования. Можно применить индивидуальные методы и такие новые проявления мужественно принять.

Никто не может указать, где кончается мощь человека. При этом не сверхчеловек, но именно самый здоровый человек может окрылиться счастливым достижением. В каждом обиходе может быть изучаема психическая энергия. Не нужно особых дорогих лабораторий, чтобы воспитывать сознание.

Каждый век несет свою весть человечеству. Психическая энергия имеет назначение помочь человечеству среди нерешимых для него проблем.


12.382

12.382. Умейте терпеливо наблюдать, какие условия наиболее благоприятствуют опыту. Могут быть условия космические, или на яркую световую окраску, или на минералы, или на явления животных. Когда говорю о железе и азотных минералах, имею в виду индивидуальное значение. Следует самим распознавать, где лучше селитра или ляпис. Много можно найти сочетаний, которые дадут лучшие последствия для усиления психической энергии.


12.383

12.383. Можно наблюдать, как присутствие человека в соседней комнате может воздействовать на ток энергии. Именно различны будут такие воздействия. Ведь человек не дает себе отчета, как он настроен в данное время.

Можно наблюдать, что человек будет утверждать наилучшее свое настроение, но аппарат покажет раздражение или другие нехорошие чувства. Не из лжи человек будет скрывать внутренние чувства, но чаще всего от неуменья распознать свои ощущения.


12.384

12.384. Кроме исследований психической энергии на цвет, испытывайте ее на звук и аромат. Можно получить показательные воздействия музыки, при этом замечайте и расстояние и самые музыкальные гармонии. Много говорят о воздействии музыки на людей, но показательных опытов почти не производят. Можно заметить воздействие музыки на настроение человека, но это будет общим местом. Конечно, предполагается, что веселая музыка сообщает радость, а печальная горе, но таких выводов недостаточно. Можно проверить, какая гармония наиболее близка психической энергии человека? Какая симфония может наиболее мощно влиять на успокоение или на вдохновение людей? Нужно испытывать различные музыкальные произведения. Само качество гармонизации даст лучшие указания о путях звука и жизни человека.

Также необходимо исследовать влияние ароматов. Нужно приближать как цветы пахучие, так и разные составы, которые должны возбуждать или понижать психическую энергию.

В конце концов, можно соединить цвет, звук и аромат и наблюдать сотрудничество всех трех двигателей.


12.385

12.385. Люди, наконец, поймут, какие мощные воздействия их окружают. Они познают, что весь обиход их жизни проявляет великое воздействие на их судьбу. Люди научатся внимательно относиться к каждому предмету. Они окружат себя истинными друзьями и уберегутся от разрушительных влияний.

Так спасительная энергия поможет в переустройстве жизни.


12.386

12.386. Обычно самому главному уделяют наименьшее внимание. Но Мы не устанем твердить о том, что неотложно нужно человечеству. Среди таких кажущихся повторений Мы утвердим желание познавания. Люди слишком привыкли, что за них кто-то думает, и что мир обязан взять их на попечение. Но каждый должен внести свое сотрудничество. Умение приложить свою психическую энергию будет постепенным воспитанием сознания.


12.387

12.387. Не следует видеть противоречие в том, что опыты с психической энергией вызывают утомление. Невежды могут сказать – если эта энергия основная, то почему общение с ней должно причинять утомление? Такие возражатели не хотят понять, что при опытах энергия как бы конденсируется и, кроме того, окружающие условия являются главной причиной возможности утомления. Ненормальность окружающих условий повреждает многие уже возможные достижения. Потому советую производить опыты вне города. Уже такое условие немало поможет.

Также следует избегать насыщенных последствий ссор и всяких раздражений. Империл будет главным врагом развития психической энергии. Также не полезна атмосфера, напитанная пищевыми испарениями. Также не полезно пребывание животных – так каждый в своих возможностях устранит неполезное.


12.388

12.388. Психическая энергия есть тончайшая, потому и обращение с нею должно быть возвышенно утонченно. Следует твердо запомнить, что сила психической энергии есть огненная мощь. Около огня проявленного и непроявленного нужно устремляться особенно осмотрительно. Нужно полюбить такую всенасыщающую энергию. Нельзя отнестись к опыту сомневаясь или враждебно. Уже давно говорил о добром отношении, постепенно учил, как подойти к самому важному понятию.

Необходимо для усвоения приемов опыта с психической энергией уметь владеть своим мышлением. Не только, чтобы уметь устремлять его, но и знать и удержать мысли от действия.


12.389

12.389. Редко люди представляют себе, как далеко может воздействовать психическая энергия. Но пора понять, что события великой важности совершаются на основе психической энергии. Можно найти замечательные примеры личностей, которые сознательно или несознательно являлись средоточием решений великих.

Ученые могут признать, что опыты с психической энергией дадут самые неожиданные заключения. Не будем чрезмерно облегчать условия нахождений, что легко, то не ценится.


12.390

12.390. Весьма осмотрительно даем указания об исследовании психической энергии. Во-первых, некоторые люди могут употреблять сведения во зло; во-вторых, некоторые могут злоупотреблять опытом в отношении своего здоровья; в-третьих, некоторые, не имея способности к этому опыту, могут клеветать о неосуществимости сказанного. Пусть лишь преданные к знанию приобщатся к серьезному изучению. Всем приходилось встречать многих, которые из самого важного делали посмешище. Издевательство не есть только невежество, оно доказывает низость сознания.

Утверждаю, что психическая энергия должна быть изучаема со всем вниманием. При обсуждении психической энергии не должно быть препирательств. Каждый опыт может быть повторен в понимании индивидуальности отдельных случаев. Именно, каждый опыт протекает в особых условиях. Это обстоятельство следует помнить, ибо найдутся люди, которые даже от тончайшей энергии потребуют механического повторения.

Вмещение индивидуальности и законности часто особенно трудно.


12.391

12.391. Также можно замечать перерывы токов. Как в авиации можно встречать мертвые пространства, так и в наблюдении токов можно отмечать внезапные замирания. В древности такие явления назывались молчанием Природы. Даже в машинах при перемене токов замечается вздрагивание. Конечно, психическая энергия особенно отмечает такие перемены.


12.392

12.392. Естественно, что психическая энергия покажет добрые знаки над веществами, которые людям полезны. Не следует изумляться совпадению добрых знаков с личными чувствованиями. Наши чувствования должны совпадать с правильными оценками. Если какое-то вещество не приятно человеку, то обычно оно оказывается неполезным. Причина будет не в самовнушении, но в непосредственном чувствознании.

Можно заметить, что мы гораздо больше знаем, нежели представляем себе. Процесс добывания непосредственных знаний из глубин сознания будет помощью психической энергией.

Так можно признать психическую энергию за путеводителя по всем областям знания.


12.393

12.393. Замечено, что некоторые народности легко проявляют психическую энергию. Нужно наблюдать такие страны. Причина может лежать или в особенностях самого народа, или может заключаться в природных воздействиях.

Могут быть некоторые металлы, которые отвечают строению местных жителей; могут быть магнетические токи в связи с подземными водами. Также и некоторые лесные породы могут усиливать или затруднять действие психической энергии. Дуб и хвоя хороши, но осина, ольха и малые вязы редко помогают энергии. Но такие условия будут лишь второстепенными.

Самое главное будет заключено в человеке. Можно видеть, как еще недавно пренебрегали важными железами. Также и посейчас люди не мыслят о психической энергии.


12.394

12.394. Физиология и философия на разных языках одинаково избегают говорить о самом главном. Можно созвать многочисленные собрания, но особенно прискорбно будет наблюдать, какие уловки будут изобретены, чтобы не произвести самого простого и не подойти к решению простейшему.

Умение помыслить просто и ясно будет следствием воспитания духа.


12.395

12.395. Следует отмечать посылки мысленные на течение психической энергии. Можно не воспринимать в словесном выражении посылку, но на ритме психической энергии она может отразиться. Это не будут перерывы, как при смене токов, но все-таки начертание психической энергии изменится. Может быть, вместо круга появится эллипс, или сам круг изменит диаметр, или могут обнаружиться дрожания – так можно замечать касания мысли, если она была достаточно сильной. У древних наблюдателей имелось название вроде касания крыльев, ибо мысль всегда представлялась крылатой.

Много обдуманных символов осталось для нашего понимания. Изучение символов даст понятие о глубине древнего мышления. Если редко находимы остатки старинных приспособлений, иначе говоря, аппаратов, то в символах можно усмотреть нечто гораздо более глубокое, нежели принято допускать. Но раскопки могут иногда дать части каких-то непонятных предметов.

Нужно подумать о течении древнего мышления. Такое изыскание на основе вещественных находок может привести к замечательным выводам. Даже при наблюдении древних изображений люди часто вкладывают значения, самими придуманное. Нужно быть очень зоркими.


12.396

12.396. Также очень важен вопрос, долго ли сохраняются наслоенные мысли на предметах? Можно заметить, что иногда они сохраняются веками. Иногда для лучшего сохранения таких наслоений употреблялись сплавы металлов. Такая попытка заслуживает внимания, она показывает, насколько люди были ученее, нежели можно представить. Крайности быта были велики, но в лучшем случае восхождение мысли было блестяще.


12.397

12.397. При изучении эманаций розы вы заметили, что даже прохождение мимо цветка уже оказывает влияние на его эманации. Из одного такого наблюдения можно видеть, как чутки растения и как мощны воздействия человека. И другой опыт имеет большое значение. Если человек своей энергией может воздействовать на следующий этаж через балки и ковры, то какие выводы можно сделать для людских общежитий!

Можно понять, что человеческое общение возможно при условии полного доброжелательства. Опять нравственное понятие становится реальным двигателем. Так психология делается самой действенной наукой. Очень показательно для эпохи, что даже так называемые отвлеченные понятия становятся двигателями жизни.

Могут спросить, начинается ли новая эпоха? Истинно, началась, ибо входит в жизнь осознание великих энергий – наука восходит на новые высоты.


12.398

12.398. Могут найтись такие невежды, которые станут отрицать пользу высших энергий. Они дойдут до такого кощунства, что станут утверждать, что познание энергии есть лукавое зло. Наверно, встретите нелепые суждения о недобром начале науки. Даже и теперь имеются темные невежды, которые восстанут против блага человечества. Но не обращайте внимания на эти голоса мрака – они будут всегда. Хула, насмешка и клевета – единственное оружие тьмы. Но вы уже наблюдаете прекрасную энергию, и никакие поношения не огорчат вас.


12.399

12.399. Знаки Новой Эпохи растут. Они не погибают от битвы. Цветы на лугах не умирают от грозы, и ливень лишь омоет их свежесть. Так нужно понять значение столкновения полярностей.


12.400

12.400. Каждое физическое прикосновение содержит в себе акт большого напряжения. Каждый укротитель животных знает силу прикасания. Даже садовник понимает значение физического ухода за растениями, но люди между собою не желают признать осторожности в общении. Уже видели, как даже приближение человека совершенно нарушало ритм энергии. Если так не трудно достичь показательных результатов, то как же нужно использовать такое убедительное знание.

Люди не хотят принять закона общежития. Можно несчетное число раз твердить о благе единения, и все-таки мало кто задумывается о причинах такой настойчивости.


12.401

12.401. Немногие удостоверялись в значении пассов магнетических. Но такое проявление должно быть неотделимо от психической энергии, иначе складывается уродливое представление, что внушения, магнетизм, яснослышание, ясновидение и все прочие психические явления разделены и происходят из разных источников.

Между тем, пора понять единство основной энергии. Каждый опыт показывает разнообразие, но при единстве основной энергии.


12.402

12.402. Ощущение землетрясения на расстоянии сходно с чуянием мысли на расстоянии. Также энергия схватывает и запечатлевает каждую вибрацию от самых великих явлений до падения лепестка розы. Психическая энергия неусыпна и готова отмечать действия всего сущего.


12.403

12.403. В древних сказаниях нередко упоминаются, как герои должны были проходить мимо страшных чудовищ, чтобы найти сокровище. Они должны были не испытывать страха, иначе чудовища растерзали бы их. Особое качество зрения, чтобы смотреть не видя, уже упоминалось. Но теперь приближается явление психической энергии и нужно особенно уметь владеть чувствами. Нужно воспитывать их, чтобы мочь вызывать их в действие или сознательно тушить до полного замирания.

Именно, как сказано, чтобы уметь смотреть не видя – это будет лучшим примером владения чувствами. Ведь для опыта с психической энергией нужно уметь сокращать свои чувства, чтобы освободиться от предпосылок.


12.404

12.404. Также сказано, что иногда не легко заставить себя думать, но еще труднее приказать себе не думать.

Умение владеть мышлением зависит от постоянного упражнения; для опыта такое упражнение необходимо. Каждый день можно заставить себя не думать о чем-то определенном. Но не следует себя обманывать, что приказ не думать уже может в себе не содержать мысли.

Полный отказ от мысли и предпосылки уже является большой мыслительной дисциплиной.


12.405

12.405. Наблюдения над психической энергией зависят от внутренней честности исследователя. Он сам лишь может судить, когда он избежал желания.


12.406

12.406. Более одного часа нельзя заниматься опытом, ибо можно выдать чрезмерно энергию, что скажется через некоторое время.


12.407

12.407. Дай испить живой воды от твоего изголовья – так было сказано в одной древней рукописи.

Позднейшие толкователи изъясняли символическое значение изречения – живая вода означает океан мудрости, изголовье значит вершина познания. Между тем, как надпись имела медицинское значение.

Ученик просил Учителя дать ему испить намагниченную воду, стоявшую около его изголовья. Можно находить много изречений о намагничивании воды. На древних изображениях можно видеть, как пьют из сосуда или священного источника.

Уже давно люди знали о двух способах намагничивать воду. Один, когда намагничивают пассами, а другой, естественный, когда вода ставилась у изголовья. При этом первый способ предпочитали для некоторых недомоганий, но второй считался лучшим для общего поддержания сил. Такую воду или пили, или ею окропляли.

Рассказывают, что некая царица Пальмиры приказывала своим приближенным ночевать около бассейна, приготовленного для омовения. Также и библейское сказание о царе Давиде показывает, как ценились здоровые человеческие излучения. В общежитии следует очень внимательно согласовать эманации излучений. Психическая энергия поможет при подборе сотрудников.


12.408

12.408. Известно намагничивание ткани. Посылались платы или части одеяния. Намагничивание происходило теми же двумя способами: или пассами, или ношением такой одежды. Имелся старый обычай посылать одежду со своего плеча. Древние владыки полагали, что такие дары увеличивают преданность их приближенных. Даже имеется сказание, что такой обычай был преподан одному царю мудрым отшельником.


12.409

12.409. Намагничивание естественным способом имеет преимущество, оно происходит безо всякого напряжения и утомления, эманации наслаиваются щедро и свободно.

Вы уже знаете, насколько излучения глубоко проникают. Старые дома с древней обстановкой необходимо обжить, чтобы излучения наслоенные не были вредны.


12.410

12.410. Можно наблюдать отложения энергии на снегах высот и росе. Давно люди замечали лечебное качество росы. Об этом напоминали в сказаниях, когда, чтобы стать вещими, требовалось ходить по росе семьдесят дней. И недавно открыты были лечебницы, где указывалось хождение по росе босиком: нельзя было применить просто воду, но необходимо было особое качество росы.

Такие же целебные свойства содержит снег, полный метеорной пыли.


12.411

12.411. Если хотите подарить книгу, советую послать ее, прочитав предварительно. И в давние времена очень ценили книгу, прочитанную дарителем. Уже понимали, что в процессе чтения наслаивалась особая сила. Так замечайте все возможности обмена энергий.


12.412

12.412. Когда человек осознает силу, ему присущую, все же, не скоро вместит он целесообразное применение ее. Будут получаться многие неестественные положения, но следует к ним отнестись весьма терпеливо.

Когда чужеземные гости неправильно владеют речью, хозяин не смеется и старается понять и помочь. Также и в познании тонких энергий следует отнестись со всем вниманием. Люди будут стыдиться или преувеличивать свои ощущения, но не следует оскорблять даже самую первую попытку.

Несомненно, сейчас происходит большой сдвиг сознания. Там, где можно было ожидать отрицания, именно там встают возможности. Будем радоваться каждому началу.


12.413

12.413. Отталкивание неуместно, где есть хотя бы малое тяготение. Учение должно одухотворять знание и приближать нравственные понятия к реальным высшим силам. Не следует отрешаться от всего, что может напомнить о забытой истине.

Неслучайно привожу примеры их сказок и народных преданий. Каждый намек на бывшее знание уже есть признак достоинства человека.


12.414

12.414. Одни ждут вестей сверху, другие прикладывают ухо к земле. Ничто в Мироздании не может быть пренебрегаемо.

Следует понять ближайшие дары эволюции: первый – психическая энергия, второй – движение женщин, третий – кооперация. Каждый из этих даров должен быть принят в полном размере, неотвлеченно. Мы уже много раз указывали на мощь психической энергии. Теперь следует также настойчиво указывать на качества двух следующих отличий века.


12.415

12.415. Матерь Мира! Казалось бы, в одном созвучии этих двух слов уже ясен смысл величия понятия, но жизнь показывает иное.

Поэты и певцы нередко славят женщину, но государства не могут признать простого равноправия. На позорной ступени истории будет записано, что и теперь равноправие не установлено. Женское воспитание и образование не уравнены с мужским, и само материнство не охранено.

Кто первый исполнит такое общечеловеческое действие, тот идет согласно с эволюцией.


12.416

12.416. Женщина и сама должна подать пример единения. Мы знаем, насколько редко такое согласие достигается. Но если сказано о едином реальном двигателе, то невозможно оставаться глухим по причине нелепых привычек. Конечно, многие из них имеют исторические основания, но эти заторы должны быть уничтожены.

Своими руками женщина всех племен и верований поможет слагать ступени эволюции. Нельзя промедлить!


12.417

12.417. Встретите двух противниц равноправия – одна, почитательница гаремных основ, скажет, что не следует потрясать вековые обычаи; другая, негодуя на прошлое, будет требовать себе первенства во всем. Обе будут далеки от эволюции.

Нельзя в будущее вовлекать бывшие обиды. Невозможно охранять и косность отжившего быта. Нельзя ставит преград свободному познаванию. Утверждение истинного равноправия лучше назвать полноправием. Обязанности осознанного полноправия освободят быт от грубых привычек, от сквернословия, от лжи, от пыльного обихода. Но новая эволюция должна начаться от ранних лет, если мысли о ней не просияли самостоятельно.

Можно убеждаться, что в настоящее время имеется много женщин, вполне понимающих значение полноправия. Можно опираться на них по всему Миру.


12.418

12.418. Всемирность полноправия человечества должна быть знаком времени. Общее мнение должно повелительно требовать справедливости. Такое полноправие должно явиться естественным законом среди мировых сношений. Полноправие будет самым необходимым условием.

Люди гордятся уничтожением рабства, но везде ли оно действительно уничтожено? Могут ли спать спокойно обитатели Земли, когда где-то человеческое достоинство унижено до скотского состояния? Могут ли хвастаться просвещением люди, когда знают, что полноправия не существует?

Так нельзя считать вопрос полноправия справедливо уже разрешенным.


12.419

12.419. При установлении полноправия нужно избежать, чтобы этот акт не казался чем-то особенным. Естественное состояние и должно быть воспринято спокойно. Можно в душе пожалеть, что такое естественное состояние не наступило раньше. Но гордиться не следует, когда сделается то, что сама Природа предуказывает.


12.420

12.420. Полноправие влечет за собою и полную обязанность.

Без такого понимания полноправие превратится в произвол. Среди женщин можно найти добросовестность, которая даст качество эволюции. Без врожденного стремления к качеству нельзя овладеть чувством совершенствования.


12.421

12.421. Женщина может быть и судьей и защитницей, ибо несправедливость уменьшится, когда в самих судилищах будет отвращение к недоброму началу. Такое отличие должно преобразить весь быт.

Когда говорю – вы, женщины, можете понять сотрудничество, тем хочу вызвать из глубины сердца дремлющие огни.


12.422

12.422. Кооперация есть признак эпохи. Много о ней написано, но жизнь требует утончения этого понятия. Все вычисления не помогут укрепить сотрудничество. Вы могли убедиться, как одна злая воля уже нарушила все строение. Не нужно думать, что можно прикрыть ужасное состояние какими-то внешними обязательствами. Если не будет доверия, то сотрудничество превратится в ядовитую банку скорпионов. Утверждаю, что осознание психической энергии утвердит твердое основание кооперации. Не отвлеченное понятие, но очевидность энергии даст новые мысли.


12.423

12.423. Каждая область жизни настолько усложнилась, что везде требуется сотрудничество. Нельзя назвать ни одной отрасли труда, где бы человек мог считать себя уединенным, потому кооперация делается как бы наукою жизни. Но, чтобы придать ей научное основание, необходимо признать ее во всей жизни. Нельзя призывать к ней, как к чему-то отвлеченному. Следует в каждом школьном предмете указать, в чем именно будет заключаться сотрудничество.

Каждое законодательство должно уделить большое место кооперативному началу. Пусть каждая отрасль будет защищена твердыми законами. Жизнь многообразна, и сотрудничество не может быть обусловлено одним выявлением. Тонкие энергии привходят в каждый труд и должны быть очень осторожно обережены законами. Проявление тонких энергий, входит в разные человеческие сознания. Невозможно определить грубым словом тонкие сочетания.

Мысль должна быть так воспитана, чтобы поверх условности чуять наибольшее полезное применение. Кто-то не поймет, какое отношение к законам кооперации имеет воспитание мышления, но сотрудничество есть гармония человечества.


12.424

12.424. Много противодействия будет оказано кооперации. Одни по самости не пожелают вообще принять ее; другие своекорыстно воспользуются ею, но существование ее будут отрицать; третьи соединят понятие кооперации с ниспровержением всего порядка.

Будет множество возражений, потому насаждение сотрудничества делается одним из самых трудных заданий. Подымается бездна атавизма, будут приведены самые нелепые примеры отживших веков; будут перечислены преступления, порожденные нечестным сотрудничеством. Слишком часто явлены преграды и забыты новые условия жизни. Увлечение механизацией может быть разрешено разумно кооперацией. При этом кооперация не должна быть ограничена лишь некоторыми видами труда.

Сотрудничество должно быть принято, как основание Бытия. Лишь при самой широкой кооперации можно найти истинное соотношение государства и народного труда. Иначе губительная задолженность государства будет возрастать. Разрешение такой проблемы посредством войны будет признаком варварства. Не об уничтожении народов надо думать, но об упорядочении планеты!

Когда психическая энергия займет подобающее положение; когда женщина войдет, как охранительница культуры, когда кооперация сделается основанием созидания – вся жизнь преобразится. Знание и творчество займут явленное положение. Говорю «явленное» в том смысле, что среди далеких веков можно найти примеры понимания значения науки и искусства.

Сотрудничество откроет легкие пути к совершенствованию.


12.425

12.425. Вопросы самоусовершенствования и народного здравия очень связаны. Призовем женщину к тому и другому. Оба задания нуждаются не столько в государственном приказе, сколько в семейном. Нельзя приказать чистоту мысли, даже нельзя приказать чистоту слова.

Нельзя приказать здоровую чистоту дома, лишь просвещение утвердит здравие духа и тела.


12.426

12.426. Какими земными словами выразить, что тончайшая энергия проявляется в каждом движении человека? Как утвердить, что та же энергия приводит в движении и миры? Как пояснить, что она же и в мысли и в действии? Она же и побуждающая, и останавливающая причина. Она же не мерит малое и великое. Кто поймет, где Первопричина всего? Кто же может пронести знание о великой энергии по всему свету?

Может быть написана книга о малых причинах и о великих следствиях. Конечно, такое определение возможно лишь от земного измерения. Но поучительно проследить, какие причины порождали большие следствия – можно изумляться малости видимых причин. Многие даже вообще не упомнят ничтожных побуждений. Посмотрим, как могло получиться такое несоответствие? Можно найти объяснение в кармических причинах. Кроме того, человек трудно различает малое от великого.

Явленная психическая энергия должна напомнить о присутствии великой энергии во всем. Так научимся осмотрительно относиться к малому. Умейте помыслить о великой энергии.


12.427

12.427. Бережное отношение ко всем явлениям – трудная ступень. Нужно твердить о соблюдении зоркости, чтобы не злоупотреблять сокровенной энергией. Много советов можно найти к такому пути. Любовь, добро, милосердие и многие другие качества бывают указаны, но их нужно утвердить осознанием великой энергии. Не легко упомнить об этом в волнах жизни!


12.428

12.428. Почему при опытах над психической энергией участие женщины так нужно? Почему женский уход за цветами так благотворен? Почему при болезнях прикосновения женщины так целительны?

Можно назвать множество явлений, когда именно женщина может дать особое напряжение психической энергии. Но не обращено должного внимания на такие особенности женщин. Среди врачей редко понято, почему участие женщины при операциях может быть особенно полезным. Вечно женственное начало не нашло еще справедливого толкования.

Ученые не допускают, что одно присутствие некоторых людей равняется сильнейшему аппарату. Не происходит опытов, которые могли бы графически отмечать различные людские воздействия. Несказанно полезен каждый опыт с психической энергией.


12.429

12.429. Никто не должен отрицать, что он не имеет в чем-то особого значения. Применение, может быть, не найдено, но это не значит, что возможность отсутствует.


12.430

12.430. Много подземного огня. Никто не обращает внимания на соответствие событий с явлениями природы. Не столько от небрежности происходит это, сколько от неумения связывать события с космическими проявлениями. Между тем, именно, этот год может дать показательные явления.


12.431

12.431. Космические проявления отвечают не только войне физической, но и столкновению в духе. Устремление нагнетенной энергии может рождать водовороты на дальних расстояниях.


12.432

12.432. Могут спросить – откуда происходит утомление при опытах с психической энергией? Кроме напряжения внутреннего, должно быть какое-то внешнее условие?

Предположение правильно. При выделении напряженной энергии получается своего рода магнит, который привлекает особое давление внешней пространственной энергии. Такое внешнее нагнетание способствует утомлению. Но с другой стороны, такой магнит привлекает устремленное внимание и делает действие убедительным. Ораторы и певцы чуют утомление не только по причине напряжения нервов, но также от давления психической энергии, привлекаемой из пространства. Получается весьма сложный процесс: с одной стороны вдохновение и, с другой, – нагнетение.


12.433

12.433. Можно сказать всем насколько единение необходимо. Уже сказано, что единение есть реальный двигатель. Сказано, что единение есть магнит. Оно есть целитель, здоровье, оно есть спешное достижение. Что же еще добавить?

Если сказанное не действуют, то будет бесполезно сказать, что единение есть гармония с Иерархией. Если Указанное не вмещается, то тем более не вместится представление о Иерархии. Но это будет означать дом без основания. Каждый вихрь опрокинет такое зыбкое строение. Откуда возьмутся силы противостать первому вихрю?!


12.434

12.434. Многие исторические примеры доказывают, что даже сильнейшие люди бывали парализованы присутствием меньших по энергии. При этом можно рассмотреть, что препятствующие разделяются на два вида. Одни мешали лишь определенным лицам, другие же вообще прекращали токи психической энергии.

Первый вид понятен, ибо каждая дисгармония уже нарушает свободу устремления энергии, но второй вид представляет как бы космическое явление. Ничего хорошего нет в пресечении токов, нужно обладать большою отрицательною силою, чтобы пресекать даже сильнейшие воздействия. Такие люди называются космическими вампирами. При этом они по наружности не выдают себя и кажутся даже незначительными существами.

Не следует насиловать энергию, если почуете такое существо.


12.435

12.435. Можно пожалеть, что многие языки для одного понятия уделяют разные выражения, затемняя смысл. Например, ложь прикрывается притворством, неискренностью, предательством, предубеждением, вымыслом и многим другими выражениями, в корне которых лежит то же самое понятие лжи. Можно различать разные степени, но основа будет неизменна. То же самое можно сказать о многих понятиях, которые насильственно раздробились в людском представлении. Не полезно такое раздробление, когда нужно уметь мыслить о единстве.

Сколько имен для того же самого!


12.436

12.436. Взаимообмен энергий есть естественное явление, но выпивание чужой энергии без передачи своей уже недопустимо. Такое явление так же часто, как и заразные болезни. Но до известной степени можно бороться с такой ярой самостью. Если от младенчества люди будут внушать себе об обмене и сотрудничестве, то они будут и разумно обращаться с энергией.

Многие виды вампиризма ничто иное, как невежественная распущенность.


12.437

12.437. Многое, невыразимое словами, может быть дополнено символами. Во всяком символе будет, таким образом, элемент невыразимого. Можно прозреть значение сокровенного, но слова будут недостаточны.

Следует очень внимательно относиться к символам. Они, как сокровенные иероглифы, хранят сущность великого Мироздания. Обычно люди не умеют обращать внимания на символы. Люди не любят указаний, ибо считают, что они подавляют их волю. Когда же люди остаются предоставленными себе, они полагают себя несчастными и покинутыми.

Символы, как знамена, к которым могут сойтись воины, чтобы узнать приказ. Потеря Знамени считалась поражением войска. Также пренебрежение к символам может лишить постижения, невыразимого словами. Кроме того, символ есть запоминание целого Учения. Сокровенность символа есть как бы напряжение энергии.


12.438

12.438. Отчаяние дурно, но есть иная мера крайнего напряжения, которая необходима для достижения. Можно внешне почти отождествить ее с пределом отчаяния, но по существу они будут противоположны. Отчаяние разрушительно, но предел напряжения созидателен.


12.439

12.439. Безобразная мысль не породит прекрасного действия. Когда говорю о красоте, прежде всего имею в виду красоту мысли. Мысль имеет форму, значит, красота мысли должна быть понимаема во всех отношениях. Человек не должен мыслить безобразно ради Космоса.

Вы знаете, что и в Тонком Мире происходят нагромождения безобразия. Битва в Тонком Мире являет и подвиг, и отвратительные действия. Ужасны условия Тонкого Мира, когда пространство отравляется черными снарядами. Если земные взрывы потрясают твердь, то насколько разрушительнее действия тонких энергий! О таком соотношении земного с Тонким Миром мало мыслят; если сказать земным языком – последствия тончайших энергий во много тысяч раз превосходят земные воздействия. Они, конечно, отражаются на земных ощущениях, но многие объясняют их только дурной погодой. В лучшем случае их приписывают солнечным пятнам или затмению. Но дальше этого человечество не отваживается помыслить.


12.440

12.440. Знание превыше всего. Каждый, кто принес частицу знания, уже есть благодетель человечества. Каждый собравший искры знания будет подателем Света. Научимся оберегать каждый шаг научного познавания. Пренебрежение к науке есть погружение во тьму.

Каждый имеет право получить доступ к Учению. Прочтите труд, насыщенный стремлением к Истине. Невежды сеют предубеждения, сами не давая себе труда даже прочесть книгу. Самый утверждающий труд называют отрицанием. Признание Высших Принципов считается самым ужасным кощунством. Истинно, предрассудок – плохой советник! Но нельзя обойти все собранные познания.

Не забудем принести признательность тем, кто жизнью своею запечатлели знание.


12.441

12.441. Кооператив не есть закрытое общежитие. Сотрудничество, основанное на законе природы, содержит в себе элемент беспредельности. Обмен труда и взаимопомощь не должны накладывать условных ограничений. Наоборот, кооператив открывает двери ко всем возможностям. При этом кооперативы связаны между собою, и таким образом трудовая сеть покроет весь мир.

Никто не может предопределить, какие виды сотрудничества могут развиться. Учреждения, основанные кооперативами, могут быть разнообразными и покроют задания просвещения, промышленности и сельского хозяйства. Невозможно представить ни одной отрасли, которая бы не могла быть усовершенствована кооперативом. Нельзя запретить, если люди сойдутся для сотрудничества в совершенно новом сочетании. Кооператив есть оплот государства и рассадник общественности. Откуда придет общественное мнение? Откуда составится желанное преуспеяние? Откуда одинокие труженики получат помощь? Конечно, сотрудничество научит и единению.


12.442

12.442. Многое возможно, только нужно исполнить предписанное. Особенно сейчас, когда человечество уже зубами хватается за каждую опору. Невозможно думать, что существование отдельных богачей есть признак благосостояния народа. Пора оставить заблуждение, что сотня дворцов уже есть государство. Пора принять и заглянуть в убежища бедноты, только там можно судить об истинном положении народа.

Уже пришло время осознать, где ценность и оплот развития сознания.


12.443

12.443. Кто же они, которые не ценят и не любят единения? Они никогда не испытывали чувства непоколебимости, всегда соединенного с единением. они не знают мужества, неразрывного с единением. Они отвергли продвижение, которое сильно единением. Они не приобщились к радости, существующей в единении. Они презрели твердыню единения. Что же им осталось? Или гнуться под вихрем, или сохнуть под солнцем, или гнить в плесени предрассудков.

Кто же они, презревшие единение?


12.444

12.444. Самый яркий пример Майи и действительности можно найти в телах небесных. Может быть, тело разрушено тысячи лет тому назад, но на Земле еще видят свет его. Кто же возьмется определить, где существование и где призрак? Те же примеры найдем и среди земных явлений.


12.445

12.445. Победители земные, где ваше существо и где призрак? Кто определит – победа или отражение дальних событий? Где будет граница действительности? Пусть собирают все цифры, но не найдут знаков решений. Только тончайшая энергия может отличить, где жизнь и где мертвенность.

Но люди предпочитают жить среди призраков.


12.446

12.446. Много пробных камней. Можно испытать сознание людей на самых основных понятиях. Скажите им: «Эволюция и развитие, продвижение и подвиг», – и без всякого аппарата почувствуете, как принят такой зов. Он должен быть принят радостно, и мужественно, и вдохновенно, но чаще всего заметьте шатание, сомнение и самосожаление.

Не будет рождаться радость от саможаления и мужество от сомнения. Между тем, одно слово о подвиге должно вдохновлять. Одна мысль о продвижении должна удесятерять силы. Какое дело подвижнику до всех драконов! Он не замечает разъяренных зверей, ибо вдохновение есть щит верный.

Уже знаете, насколько вдохновение соединяет с самыми Мощными Энергиями. Уже каждый испытал, насколько усталость отгоняется устремлением. Каждый ребенок знает, чем можно преодолеть, но впоследствии бедный шатун спотыкается в неверии.


12.447

12.447. Сами знаете, насколько легче руководить людьми устремленными. Сами знаете, как в движении стрелы не достигают и вращение их обращает их на врага. Много раз сами чувствовали, как крылья росли и покрывали пространства.

Не утомление, не раздражение, не раздвоение мысли доведет до продвижения.


12.448

12.448. Однажды некий ученик заметил, что Учитель беседует с прохожим стрелком. Ученик после спросил в удивлении: «Какое знание могла иметь такая беседа?»

Учитель сказал: «Спрашивал его, как он делает прочный лук и как он попадает в цель? Всегда уместно рассуждать о крепости, о меткости, об умении».


12.449

12.449. Каждый человек испытывает явление вдохновения, но эти искры высокого подъема бывают отдельными проблесками и не преображают всю жизнь. Но, все же, такие состояния духа возможны даже среди тяжких условий. Представим себе, что такое возвышенное состояние станет постоянным и даст еще высшее вдохновение. Ведь все бытие так же повысится, и сама Природа отзвучит на эту эволюцию.

Люди полагают, что эволюция происходит или, вернее, должна происходить в каких-то долгих периодах, но это продвижение может быть ускорено в зависимости от человеческого желания. Если люди захотят, они могут продвинуться скорейшим способом. Все остальные элементы будут готовы для такого развития, но люди должны захотеть. Они не должны убивать каждое вдохновение. Они должны полюбить это, как Высшее Собеседование.

Не нужно магических вызываний для любви. Не нужно пресыщения там, где беспредельность. Самым простым желанием можно устремиться к продвижению. Рост мышления уже будет неизмеримою радостью.

Лишь наряду с истинными нахождениями можно достичь вдохновения несменного.


12.450

12.450. Помните совет, чтобы книга Учения лежала на перекрестках. Не мучайтесь вопросом, откуда придут путники? Откуда придут друзья, которые предчувствуют познавание? Не огорчайтесь мимопроходящими, они могут призвать кого-то, сами того не ведая. Они могут негодовать, и крики их привлекут многих. Не будем исчислять Пути Неисповедимые. Они не могут быть названы, но сердце знает их.


12.451

12.451. Необходимо подтвердить, что понятие вдохновения присуще всем людям. Обычно оно приписывается лишь ученым, поэтам, музыкантам, художникам, но каждый, позаботившийся о своем сознании, может получить этот высший дар.

У людей возвышенного образа мышления такое вдохновение должно быть не гостем редким, но основою их жизни. Только нужно замечать эти касания, обычно от них отмахиваются, как от докучливых мух, и кажется, что человек решил отказаться от высших энергий, которые щедро ему предоставлены.

Советую очень подумать, что есть вдохновение?


12.452

12.452. Нужно помогать везде и во всем. Если препятствия к помощи будут заключаться в разделении политическом, или национальном, или кружковщине, или в веровании, то такие препятствия не достойны человечества. Помощь во всех видах оказывается нуждающимся. Нельзя смотреть на цвет волос, где грозит опасность. Нельзя расспрашивать о веровании, когда нужно спасать от пожара.

Все Заветы указывают насущность безусловной помощи. Ту помощь можно считать вдохновением истинным. Уже говорил об этом, но множество условностей заставляет еще раз утвердить свободу помощи.


12.453

12.453. Сердечная тревога неизбежна, если знаете, что в доме соседа неблагополучно. Но открытые центры могут указать много близких и дальних потрясений, от них трепещет сердце. Не часто люди обращают внимание на сердечные знаки, они склонны приписывать их заболеванию. Но справедливо будет помнить, что сердце бьется соединенно со всеми сущими. События космические и народные потрясения будут, как удары молота.

Говорят о развитии сердечных болезней. Конечно, симптомы умножаются, но плоско будет думать лишь о нервности века. Где же причина потрясений? Сгущение токов зовет психическую энергию к новым выражениям. Но люди не дают ей первейшего значения, из этого происходит столько потрясений и всяких столкновений.

Некто сказал: «Не доведите энергию до бешенства». Такое предостережение недалеко до истины. Можно представить себе бешенство энергий, неправильно нагнетенных, надломленных и поруганных. В таком хаосе разве не затрепещет сердце?


12.454

12.454. Благодарность есть великий двигатель. Никто не напрашивается на благодарность, но велико качество этой мощи. Благодарность действует, как очиститель, но все очищенное уже легче движимо. Таким образом, благодарность есть средство ускорения пути.

Кому-то кажется, что в порыве благодарности он унижается. Какое невежество! Благодарность лишь возвышает, очищая, она привлекает новые энергии. Даже машина без пыли лучше работает.


12.455

12.455. Не будем предвосхищать у молодых ученых очень важное исследование относительно исторических наименований психической энергии. Несомненно, среди различных народов наличность этой энергии давно была отмечена. Каждый век помечал новые ее качества и по-своему символизировал. Некоторые соединяли психическую энергию со светом, присоединяя к ней понятия озарения и свечения, другие подмечали магнитность или динамичность, явление молниеносности тоже было замечено.

Так в разные времена люди собирали много данных, каждый по своему характеру. Сложите подобные наблюдения и получите показания очень значительные. При этом можно видеть, что народы прежде являли не малую наблюдательность, может быть, даже большую, чем теперь. Необходимо проследить, как собирались и отмечались свойства великой энергии.

Философы, физики, историки и любители наречий могут сойтись для полезного исследования.


12.456

12.456. Сотрудничество среди ученых делается необходимым. Нужно найти связь между различными предметами, ибо деление многих предметов условно.


12.457

12.457. Часто замечают, что яснослышание и ясновидение дают обычно отрывочные сведения. Но нужно припомнить многие основания, чтобы понять происходящее. Нередко отрывочность получается с земной точки понимания. Люди не улавливают тонкую связь увиденного. Может быть, связь очень логична, но логика земная разнится от Тонкого Мира.

Также не следует забыть, что Мир Высший охраняет законы Кармы. Весьма мало уловима граница между позволенным и сокровенной Кармой. Невозможно земными словами сказать, как определить врата Кармы. Также трудно указать, как сам человек влияет на свое яснослышание. Он может заткнуть уши тысячью настроений. Необходимо прежде расширить сознание, чтобы все каналы были чисты.


12.458

12.458. Многие понятия нуждаются в очищении. Среди них мистика должна быть определена. Если она означает точное знание, тогда понятие может быть сохранено. Но если устремление не к знанию, но к туманным построениям, тогда следует изъять слово из обращения.

Мы предлагаем знание, полезное прогрессу человечества.


12.459

12.459. Битва настолько велика, что нельзя уделить времени на обычные занятия. Мы на дозоре, но люди не понимают чрезвычайных обстоятельств. Даже слышавшие о битве, все-таки, думают, что ничто особенное не происходит.


12.460

12.460. Не легко представить, что в высоких сферах Тонкого Мира жители встречаются под новыми уклонами; точно спадает окись земная и находятся истинные понимания. Можно видеть насколько земные наслоения отпадают, невместные с новым состоянием. Психическая энергия начинает действовать свободно, не стесненная наносными влияниями; сущность ее стремится к Истине. Мужество утверждает лучшие решения. Так и в земной жизни психическая энергия может быть до значительной степени освобождена. Так можно приблизиться к познанию Тонкого Мира.

Невозможно уничтожить психическую энергию, но можно загнать ее в такое недостойное положение, что она может покончить земную жизнь взрывом. Полная аналогия с целыми мирами. Потому, когда говорю – блюдите сердце и психическую энергию, даю самый насущный совет.

Также нужно врачам научиться преподавать больным сущность психической энергии. Мало, если сам врач отдает свою энергию, он должен вызвать к действию энергию больного. Таким образом, сохранится экономия расходования ценной энергии.


12.461

12.461. Утопающий должен способствовать действиям своего спасителя. Нельзя человеку обратиться в тяжелый мешок. Можно на опыте убедиться, насколько сама мысль уже помогает сотруднику. Такие опыты могут быть производимы и над животными. Одно дело всадник, мысленно ободряющий коня, но другое, если на коня уселся ужас и гнев. Можно постоянно убеждаться, насколько мысль действует, передаваясь в физическую энергию.


12.462

12.462. Замечайте, как перед действием психической энергии требуется дать ей свободное мгновение. Нужно как бы отпустить земные повода, чтобы дать ей приобщится к Первоисточнику. Ошибочно сразу насиловать энергию земными посылками. Следует дать путь ей через упрочнение связи с Высшим Миром. Нельзя приказать такую связь. Нельзя почтовому голубю велеть лететь, можно лишь выпустить его на волю. Он знает, куда лететь. Также точно нужно выпустить из клетки плоти психическую энергию; магнитная связь немедленно заключится.

Многие будут говорить о сосредоточенности, но такое состояние уже предполагает напряжение. Между тем, требуется лишь освобождение энергии, и она начнет действовать. Не нужно много времени для такого освобождения. Малейшая секунда достаточна для освобождения энергии. Так будем, прежде всего, освобождать нашего узника. В сказках довольно сказано о мощном невидимке.


12.463

12.463. Мы говорили о психической энергии, как о мощном двигателе. Мы говорили не о колдовстве, но о физическом законе. Мы указываем на простейшие пути преуспеяния. Мы напоминаем о давно знакомом и, все-таки, невежды будут считать наши беседы чем-то сверхъестественным. Они будут пользоваться тонкими энергиями, но не согласятся признать психическую энергию.

Так еще раз повторим, что мы говорим о физическом законе.


12.464

12.464. Утверждение о физическом законе не напоминает ли вам, как в свое время алхимики должны были изобретать ненужные названия, лишь бы найти мост к сознанию явленных соотечественников? Так сознание людей не много подвинулось с тех пор.


12.465

12.465. Эктоплазма есть хранилище психической энергии. Действительно, вещество эктоплазмы – середина между земным и тонким существом. Психическая энергия, которая присуща всем мирам, прежде всего, имеет сочетание с веществом, близким Тонкому Миру. Из этого можно видеть, что эктоплазма должна храниться в чистоте, так же как и психическая энергия.

Следует помнить, что, давая эктоплазму для случайных приходящих, медиум подвергается большой опасности. Нельзя предоставлять такое ценное вещество для непрошенных посетителей. Тем ценнее Собеседования Высшие, они не истощают наших сил, иначе говоря, дают новый приток силы. Нужно понять, что психические исследования должны производиться целесообразно. Нельзя выпивать чью-то сущность.


12.466

12.466. Никто не может утверждать, что явление силы психической энергии не может быть заразительным. Так называемые внушения большей частью происходят несознательно. Нужно очень воспитывать мышление, чтобы достичь чуткости.

Много говорят о вдохновении. Много раз Мы повторяли о чувствознании. Оно, конечно, покоится в психической энергии, но искра его проходит путем эктоплазмы. Нужно приберечь такое великое вещество. Уже древние рассказывали, что человек выделяет двойника, который может производить разумные действия.


12.467

12.467. Правильно сопоставлять события прошлого, чтобы усмотреть логическую связь с настоящим. Такие сравнения могут быть великим доказательством разумности происходящего, но нужно брать факты в полноте их, ибо часто люди выделяют одну подробность по своему усмотрению. Нужен во всем научный метод. Только так можно приближать сферы разного напряжения.


12.468

12.468. Будем твердо помнить качества психической энергии. Нередко люди, приступая к наблюдениям над психической энергией, забывают ее основные свойства. Даже самые простые исследования люди усложняют своими привычками. Мгновенность будет основным качеством психической энергии, но люди привыкли полагать, что долгая дума будет самой сильной. Таким образом, они упускают из виду, что для мысли не нужно времени.

Также не принимается во внимание, что во время долгой думы происходит множество мысленных посылок разных степеней. Среди такого длительного мышления теряется средоточие посылки. Явление мгновенности должно научить, что краткий удар мысли будет соответствовать сущности психической энергии.

Но умение кратко мыслить нуждается в воспитании. Не только краткость, но и сила мысли должна быть обобщена с посылкой психической энергии.


12.469

12.469. Ничто не дается сразу. Давно Мы говорили, что во вздохе едином переносимся пространственно, но и вздохнуть нужно умеючи. Казалось бы, в одном вздохе выражается сущность психической энергии, но не сразу это сопоставление укладывается в сознание. Примитивное воображение чрезвычайно легко строит Майю всевозможных видений, но когда сознание расширено, выводы становятся более осторожными.

Много призраков распадаются перед познанием психической энергии.


12.470

12.470. Так же, как сердце, психическая энергия не знает отдыха. Не может быть долгого перерыва в деятельности сердца, так же точно бессменно расходование психической энергии. Сердце не нужно в земном применении во время пребывания в Высшем Мире, но психическая энергия никогда не может прервать своего тока.

Постоянность будет также основным качеством энергии. Устремление энергии есть движение спиральных линий всего Мироздания. Можно видеть славную архитектонику во всей стройности неисчислимых токов энергии.


12.471

12.471. Вечно растущей называем психическую энергию. От Беспредельности она может черпать свое усиление. Только необходимо условие осознания ее и направление к добру. Без осознания энергия останется узником.

Спросят – неужели такая ценная энергия может быть направлена ко злу? – Всякое злоупотребление поведет к разрушению. Могут быть различные сроки и ступени такого разрушения, но конечное разложение неминуемо.


12.472

12.472. Если энергия по своему естеству вечно растущая, то как преступно извращать течение основного вещества!


12.473

12.473. Также называем психическую энергию оплотом самоотвержения, из этой мощи рождаются подвиги. Чувство экстаза неосуществимо без психической энергии.

Правильно отмечаете – почему так называемые медиумы не подвижники? Но уже достаточно сказано, что профессиональные медиумы только вредят себе и другим.


12.474

12.474. Магнитом также называют психическую энергию, и в таком определении много истины. Ведь закон притяжения и отталкивания особенно отзвучит на психическую энергию. Невозможно без содействия энергии отмечать положительные и отрицательные свойства. Потому напоминание о магните будет весьма целесообразным, когда хотят отметить притяжение психической энергии.


12.475

12.475. Также называем ту же энергию справедливостью. Если при воздействии энергии можно определять различные свойства людей, то, конечно, это будет путем справедливости. При опытах с психической энергией можно убеждаться насколько внешнее впечатление не соответствует внутреннему состоянию.

Умение призвать на помощь психическую энергию будет истинным украшением судьи.


12.476

12.476. Также называем психическую энергию неутомимой. Правда, организм человеческий может утомляться от напряжения энергии, но сама энергия будет неисчерпаема. Такое качество энергии показывает на космический источник. Не может энергия исчерпываться ни возрастом, ни болезнью. Она может замолкнуть, если не будет призвана к действию.

Но какая вместимость должна быть в сознании человека, чтобы не утеснить размеры мощи, доверенной человеку?!


12.477

12.477. Называем энергию и трудом. В постоянном сознательном устремлении энергия получает дисциплину. Сознательность труда есть основа раскрытия сознания, иначе говоря, начало действия психической энергии. Ошибочно думать, что одно напряжение уже приведет в движение энергию.

Когда говорю о сознательности труда, имею в виду озарение, которое дается при сознательном труде.


12.478

12.478. Если вдохновение связано с психической энергией, то и красота будет у того же источника. Потому говорю, что психическая энергия есть красота. Так можно перечислять все качества великой энергии, но так как она будет сочетаться со всеми проявлениями жизни, то правильно назвать ее всеначальной. Так и будем называть.

Прекрасно чувствовать, что каждому из людей дана такая неисчерпаемая сила. Мы можем такою силою передвигать физические предметы. Если сила неисчерпаема, то и объем предметов относителен. Сегодня можем двигать малыми предметами, завтра можем продвинуть нечто большое. В этой прогрессии лежит и счастье эволюции.

Недавно люди не допускали, что даже физические предметы могут быть движимы сокровенною мощью человека. Но теперь вы видели, что не внешняя сила движет предметами, но ваша энергия работает так же, как и сила космическая.


12.479

12.479. Правда, нужно понять единство энергии, иначе невежды могут отнести ее только к человеку. Опять может произойти умаление.

Нужно напрячь вмещение настолько, чтобы и внизу и вверху ощущать дыхание космическое.


12.480

12.480. Каждый, с людьми говоря, уподобляется рыбаку, закидывающему сеть. Нужно дальше закидывать, чтобы ближе поймать. Только что успеете ободрить, как уже нужно наблюдать, чтобы не возгордился. Природа требует методов среднего пути.

Но и вдохновение, и красота не лежат в середине. Значит, и середина, как равновесие, не умаляет, но утверждает напряжение энергии. То же самое называем Нирваною. Это середина – не низшее трепетание, но равновесие высшего напряжения.


12.481

12.481. Напряжение психической энергии увеличивает жизнеспособность. Можно удостовериться, что в периоды психического напряжения люди живут дольше. Это не может быть объяснено ни пищею, ни санитарными условиями, ибо в периоды смятения условия жизни очень трудны, и единственная причина должна заключаться в повышенной деятельности психической энергии.

Но следует вполне разбираться, в чем состоит напряжение психической энергии. Если слабосильный человек перегрузит себя физической работой, то такое напряжение не приведет к лучшему результату. Напряжение энергии, прежде всего, понимается с психической стороны. Нужно не забывать, в чем лежит импульс каждого действия. Так можно увидеть, что усилие энергии будет рождать физический рефлекс, но каждый рефлекс есть только отражение истинной причины.


12.482

12.482. Когда врач запрещает человеку, потерявшему равновесие, умственную работу, он поступает не мудро. Известны примеры опытных врачей, которые, наоборот, напрягали деятельность психической энергии. Конечно, такие целители должны были обладать значительным запасом психической энергии, чтобы распознавать, к какой области познания направить больного.

Утомление не полезно, но напряжение жизнедательно. Но граница между этими состояниями очень сложна. Опытный врач, утончив свою психическую энергию, может указать, где мера полезного напряжения.


12.483

12.483. И козлы на дворе скачут, но такая мера напряжения не для человека. Пусть очень исследуют особенности каждого спорта. Многие виды таких напряжений не соответствуют жизнеспособности.

Также пусть так называемые воспитатели тоньше разбираются в способностях учеников. Ту же истину нужно высказать всем, кто намерен распределять работу и вознаграждения по способностям. Решение правильное, но раньше нужно уметь определять способности.

Невозможно судить о качестве энергии, если сами судьи не будут знать о ней.


12.484

12.484. Не отгоните, если кто хочет изучать энергию с чисто научной целью. Только смотрите, чтобы цель не оказалась псевдонаучной. Научная задача основана на доброжелательном допущении, но псевдонаучная полна отрицания. Также не отяготите исследователя преднамеренными методами. Каждый исследователь имеет право на свой путь. Если даже его путь будет сложным, он, может быть, найдет неожиданную, новую подробность. Нехорош обычай педагогов, которые осмеивают каждую попытку своеобразного решения задачи. Нужно приветствовать поиски новых приближений к истине. Если твердо убеждение, что истина одна, не может быть опасений, что найдется какая-то другая истина.

Следует проявить самое широкое допущение, только так можно строить сотрудничество.


12.485

12.485. Убеждение в неправильности собеседника должно быть проверено тщательно. Особенно должна быть проявлена наблюдательность за способом выражения. Часто люди говорят об одном и том же в совершенно разных выражениях. Также и, наоборот, люди умеют говорить в тех же самых словах, подразумевая различные значения.

Особенно при суждении о предметах высших нужно проявить осторожность, чтобы избежать недоразумения.


12.486

12.486. Обо всем происходящем задайте себе вопрос. Почему случается именно в такой и не в иной форме? Почему сейчас, а не раньше? Много мыслей возникает вокруг каждого события. Мышление направится ко многим причинам и попутно многое осветится.


12.487

12.487. Туманные рассуждения о призраках, о предчувствиях и внушениях отдадим на суд истинной науки. Не убоимся предоставить ученым рассмотреть все явления в свете строго научного изучения. Но пусть будет такое изучение действительно строгим, иначе говоря, справедливым. Только это условие необходимо, когда касаемся законов космических.

Пусть сравнивают передачу мысли на расстояние с радио. Пусть приложат к видениям основы телевизии. Пусть припомнят новейшие открытия, они лишь помогут в вопросе психической энергии. Пусть не боятся сопоставлять видения с открытиями научными. Ведь не ради кощунства или самомнения можно черпать сопоставления из всех областей природы. Физика пусть подтвердит самые наивысшие психические проявления.

Если психическая энергия есть энергия, то она не будет противоречить законам физики.


12.488

12.488. Всеми мерами пытайтесь открыть доброе желание и вмещение. Не найти ни одного утверждения науки, которое вы не можете принять; таким образом, на вашей стороне будет преимущество. У вас не будет повода к раздражению, ибо вы допускаете любое научное соображение. Иногда вы будете сожалеть о способе выражения, но сущность найдет место в вашем сознании. Такое допущение создаст отличное преимущество.


12.489

12.489. В чем же Руководство? Конечно, в указаниях самого нужного и в обережении от самого опасного. Нужно подумать, что означает само слово. Обычно люди подставляют под него свое значение, в нем будет зарождение недоверия, то есть зарождение разложения. Не может ученый вести опыт, предпосылая недоверие. Можно наблюдать, что такой опыт потеряет три четверти вероятия.

О Руководстве подумаем.


12.490

12.490. Во всем происходит движение, также вибрирует Руководство. Высшими качествами Руководства будут – отзывчивость, зоркость и вмещение. Плох будет Руководитель, окаменевший на одном приказе! Высшее Руководство и невидимо и неслышимо. Особая наука, чтобы дать не меньше и не больше, принимая во внимание планетарные условия.

Не удивляйтесь, что руководимые нередко вообще не признают руководства. Истинно, Руководитель этим не огорчается. Учитель плавания поддерживает вновь плывущих и ободряет, шепча: «Вы сами плывете». Так бывает во всех областях. Не мудро было бы со стороны Руководителя перечислять все космические и кармические условия. Такие нагромождения могут лишь напугать и подавить энергию.

Сложно соприкасание мировых событий – карма рас и племен, карма личности, карма плотная и тонкая, карма давняя и настоящая, все они образуют сложные клубки. Изменить карму трудно, все же до известной степени ее можно регулировать, в этом отношении Руководство весьма необходимо.

Не нужно понимать Руководство, как нечто заоблачное, в разной степени Руководство происходит и в плотном мире. Потому издревле заповеданное понятие Гуру весьма многозначительно, и уважение, и преданность, и любовь живут около этого понятия. Живой провод психической энергии работает в таких сочетаниях Учителя с учеником

Руководство есть многострунная арфа!


12.491

12.491. Нередко слышите нелепые рассказы, как одновременно появляются воплощения одних и тех же лиц; получается нечто невежественное и вредное. Отрицатели воплощения пользуются такими выдумками, чтобы опрокинуть возможность перевоплощений. При этом забывают причину, несколько ослабляющую преступность измышления. Некоторые люди припоминают подробности из определенной эпохи, когда они мечтали быть известной личностью, такое воспоминание мечты и складывает воображение воплощения; получается ошибка в лице, но не в эпохе. Ребенок воображает себя полководцем, и такое представление уже упадает в его чашу.

Многие помнят свои прошлые жизни, но по затемнению сознания вызывают их же прошлые воображения. Нужно осторожно и не слишком осуждать чужие заблуждения. Кроме самомнения и невежества могут быть лишь частичные ошибки без позорных побуждений. Конечно, могут быть и разные одержания и нашептывания со злыми умыслами, но об одержании говорилось достаточно.


12.492

12.492. Учитель и ученик неразрывны. Каждый Учитель остается и учеником, ибо среди Иерархии он будет звеном в Цепи Вечности. Также по нисходящей линии и каждый ученик будет Учителем.

Ошибочно думать, что какие-то посвящения возводят на ступени безусловного Учительства – только постоянная дисциплина познавания будет живым источником совершенствования. Не будем искать предела в Беспредельности. Не будем понимать познавание, как нечто законченное, в этом ограничении мы утеряем радость Бытия.


12.493

12.493. «Не даю, но примите». Руководитель очень редко скажет, что Он дает. Только в случае необходимости подтвердит свидетельство Свое и дает явление Своего Я. Во всей жизни Руководитель скажет: «Примите». Он утверждает, что дар через Него идет от Иерархии. Следует запомнить эти формулы, ибо в них заключается радость Иерархии, которая работает для Блага.

Нельзя относиться непродуманно к словам, в них заключается как бы печать ограничения. Нет причины позабыть спасительную связь Иерархии! Потому: «Не даю, но примите».


12.494

12.494. Жизнь символизируется рекою или стремительным потоком, никогда озером или колодцем. Движение предуказано жизнью. Движение всего и во всем – основа сущего. Нужно полюбить движение не столько внешнее, сколько внутреннее.

Не замечают движения небесных тел, несмотря на всю их стремительность. Земля представляется глазу обывателя недвижимой. Так и внутреннее движение невидимо земному зрению, но сущность человека должна сознавать непрестанное движение, только им может трепетать сердце. Невозможно представить себя недвижимым, когда планета дает пример непрестанного круговращения, она существует этим движением. Так не может человек пребывать в недвижимости. Но сознание подскажет, что суета есть лишь мнимое движение. Опять приходим к пути ритма и гармонии. Суета есть диссонанс, и может он лишь раздражать и раздроблять накопления. Только расширенное сознание понимает, где граница между устремлением и суетливостью.

Многие вообще не понимают, к чему такие подразделения, но они, наверное, не слышали музыку сфер и не знают значения ритма.


12.495

12.495. Также неопытны те, кто полагают, что в Природе возможна тишина. Понятие тишины вообще отсутствует. Только начинающие поэты воспевают тишину и сами же тому противоречат. Но наука установила радиоволны, которые схватываются некоторыми людьми без аппарата. Психическая энергия открывает внутренний слух. Не может молчать пространство, оно наполнено звучанием всех трех миров. Оно полно, ибо нет пустоты.

Пусть люди помнят, что тишина может быть лишь для глухих, но даже так называемые глухие имеют внутреннее звучание, которое может быть даже изысканнее внешнего.


12.496

12.496. Слепорожденные, несомненно, видят внутренне, но не знают, как передать впечатление словами. Краски их многообразны и тоньше, ибо они прилежат в этом Тонкому Миру. Нужно наблюдать за выражением их лица, чтобы заметить внутренние эмоции.

Глухие и слепые часто бывают добрыми и менее раздражительными не только по причине их удаления от земной жизни, но и по близости к Тонкому Миру.


12.497

12.497. Представьте себе, как к сложной машине подходит невежда. Он не думает о смысле аппарата, но хватает за первый рычаг, не сознавая последствий. Совершенно то же самое происходит с человеком, который упомнил лишь одну подробность целого Учения и удивляется, что не видит общего следствия. Так же как неосторожное обращение с машиной грозит невежде гибелью, так же находится в опасности человек, пренебрегающий сущностью Учения.

Кто-то обратил внимание только на качество пищи, кто-то только постарался не сквернословить, другой – не раздражаться, третий – не бояться, но такие полезные подробности будут все-таки отдельными рычагами, не поднимет каждый всю тяжесть. Нужно постепенно вникать в синтез Учения, только радуга синтеза может дать продвижение. Если кто заметит, что им овладела одна сторона, пусть прилежно повторяет и другие части данных указаний.

Даем много прикрытого и постепенно приближаем осознание. Пусть не боится человек подходить близко, пока он не усвоит ритма Мозаики.

Так приближение к синтезу научит пользоваться всеми подробностями.


12.498

12.498. Не хочу утруждать, но подтверждаю, что негармоничность подробностей может нарушить все строительство. Нужно полюбить каждый цветок растущий. Не будем самомнительно поправлять законы Бытия.


12.499

12.499. Около понятия синтеза много недоразумений. Некоторые хотя и допускают полезность его, но считают, что синтез – всего понемногу. Они оправдывают себя тем, что не может человек знать всего при современном развитии знания. Но разве синтез есть знание всего? Наука со всеми ее отраслями не может быть усвоена одним лицом, но смысл ее должен быть осознан. Он может быть вполне усвоен и утвержден в сознании.

Только невежда может притвориться, что ему не понятен смысл синтеза. Невежда легко принимает одну механическую отрасль и готов прикрыть свою узость предубеждением о невозможности совмещения.


12.500

12.500. Нужно примерами историческими доказать насколько вмещение и совмещение бывали признаками широты и ясности ума. Скоро машина позволит людям освободить значительную часть дня. Нужно подумать, на что будет расходоваться это свободное время?

Нужно признать, что совмещение нескольких занятий будет неизбежным, иначе можно впасть в отупение. Только расширение сознания может помочь в разумном распределении дня. Но явление расширения сознания происходит от любви к познанию и от стремления к высшему качеству.

Синтез поможет полюбить качество всей жизни.


12.501

12.501. Говорят о каких-то особых синтетических характерах, но такое самооправдание неверно. Не существует природного синтеза без тщательного воспитания психической энергии. Также упорствуют, что физические науки препятствуют развитию общения, но каждый знает великих физиков, астрономов, химиков и механиков, которые были, прежде всего, отличными синтетическими умами. Не будем перечислять их, но можно сказать, великая наука воспитывает и великие умы.

Много зоркости, неутомимости, преданности было заложено в основании каждого синтеза. Понятно, что человек, развивающий наблюдательность, увидит вокруг себя много обобщений и поймет, насколько эти широкие пути привлекательнее. Именно синтез основан на убедительности и привлекательности. Синтез настолько широко охватывает сущность, что отрицание чуждо синтетическому уму. Не нужно приписывать каким-то счастливчикам особый дар синтеза. Нужно труженически развить в себе это ценное качество.


12.502

12.502. Следует отучаться от приписывания себе разных освобождающих свойств, иначе говоря, саможаление вредно. Мужество выедается каждым приступом саможаления. Немудро считать, что не могло состояться в прошлом. Такие высчитывания называются колодцем прошлого, гораздо лучше родник будущего. Каждый может испить живой воды.

Нужно полюбить, что дух живет в будущем.


12.503

12.503. АУМ есть сочетание лучших вибраций, значит, около таких сочетаний нужно уметь осознать лучшие качества. Нужно очистить мышление от всех мешающих мелочей. Нужно не растить сад обид и огорчений. Нужно каждый час понимать, как вход в сужденную работу. Нрав свой нужно воспитать, чтобы ничто не могло мешать обновлению сознания.


12.504

12.504. Должно испытывать все полезные качества. Недостаточно вообразить о мужестве, о терпимости, о преданности и обо всем, составляющем доспех подвига. Не годится в начальники тот, кто не испытал бесстрашие на деле. Каждый может вообразить себя храбрым, но в действии часто выходит обратно. Нужно противоставить себя большому ужасу, чтобы удостовериться – не заполз ли страх? Когда говорю о росте благодаря препятствиям, имею в виду такие же испытания на действиях.

Нужно привыкать, что каждое указание есть ближайшее необходимое познание. Так Мы видели нередко воображаемых героев, которые начинали дрожать перед первою опасностью. Также видели желавших быть терпимыми и свирепо раздражавшихся при первом возражении. Также знали таких преданных людей, которые убегали при первом нападении. Можно перечислить многие случаи, когда воображаемые качества не существовали. Но также знаем многие подвиги, когда люди сознательно превозмогали физические невзгоды и делали из недостатков лучшие украшения. Такое воспитание воли есть уже подвиг.


12.505

12.505. Также часто люди воображают себя тружениками, но при первой необходимости постоянного труда падают духом. Давно сказано – будьте одинаковы в счастье и несчастье, в удаче и неудаче. Обычно не прилагают таких советов в жизни; думают, что сказавший это, может быть, сам не применяет своих советов. Но Мы знаем о применяющих в жизни эти качества. В земном бытии можно назвать примеры показательные.

Нужно уважать тех, кто способны к постоянному труду.


12.506

12.506. Червь сомнения есть символ очень показательный. Именно червь подобен бацилле, разлагающей психическую энергию и влияет даже на состав крови. Когда-нибудь ученые покажут психическую и физическую особенность человека, впавшего в сомнение. Такие последствия болезни сомнения будут среди самых заразных.

От младенческого возраста нужно употреблять лучшую профилактику против сомнения. Здоровая, разумная пытливость не породит сомнения, но всякое невежество будет источником самых уродливых сомнений. Сомнение будет, прежде всего, уродством и, в конце концов, приведет к предательству. Эпидемия предательства есть уже планетарное бедствие.

Так из ничтожного червя образуется самый ужасный дракон.


12.507

12.507. Для опыта над психической энергией сомнение есть самое большое препятствие. Свободное, смелое допущение будет крыльями опыта. Вы замечали, как мысль может проситься на волю. Вы, может быть, хотите приковать мысль к определенному направлению, но сущность психической энергии шлет сознание в иные сферы. Допустите и такие полеты, ибо работа мысли многообразна. Понятие делимости духа подсказывает и делимость мысли. Но бывают обстоятельства, когда психическая энергия напряжена и мысль настолько устремлена по дальнему назначению, что такое состояние может показаться безмыслием. Но такое ощущение происходит от перемены направления энергии.


12.508

12.508. Знание приводит к простоте. Люди, хорошо друг друга знающие, не нуждаются в длинных и сложных рассуждениях. Они предпочитают обмениваться сущностью вещей. Прекрасно знание, ведущее к смыслу, лишь мнимая наука будет захлебываться в нагромождениях и тем затемнять свое назначение. Поучительно наблюдать большинство комментариев, которые усложнили самые простые места основ. Целое исследование можно составить, наблюдая за сложными путями комментариев. Психология комментаторов, усвоившая местные наслоения, часто совершенно утрачивала основную задачу. Такую же судьбу имеют все человеческие отношения, когда в суете люди утрачивают представление о своем назначении.

Тщетно стучится психическая энергия, но ледяная рука наркоза умеряет движение жизнедательницы. Явление простоты пусть поможет освободиться от шелухи.


12.509

12.509. Та же простота поможет рассмотреть, где Добро. Вы уже слышали, как слова о Добре назывались учением зла. Вы уже знаете, что злые ненавидят Добро; для них оно будет и жестоким, и несправедливым. Зло не признает Добра. Такое положение настолько очевидно, что не нуждается в пояснении. Между тем, в каждом Учении найдем очень настойчивые указания о том же. Такие повторения доказывают, насколько постоянно требуется напоминание, что зло не признает Добра.


12.510

12.510. Каждый труженик имеет право на улучшение своей области работы. Пусть это будет не только правом, но и обязанностью. Каждый труд может быть улучшаем. Такое творчество улучшения будет радостью работника.

Можно представить, что государство должно ободрять и поощрять каждое улучшение производства. Всякая работа в своих приемах может быть беспредельно улучшаема. Не только великие изобретатели имеют удел обогащать человечество, но каждый участник работы своим опытом нащупывает новые возможности и приспособления. Только не нужно отвергать такие попытки. Они могут быть соединены в счастливые применения. Но самое главное благо будет в том, что каждый должен чувствовать себя истинным сотрудником.


12.511

12.511. Плодотворное сотрудничество поможет восприятию постоянства труда. Не может человек делать лишь одно и то же. Но углубление качества и нахождение новых приемов будет постоянным обновлением мысли.

Полюбить постоянство труда можно лишь преуспеянием качества.


12.512

12.512. Нужно чуять, насколько напряжение велико. Нужно признать, что не было такого времени. Не может быть обычных мыслей в необычное время. Усвоить это уже будет приближением к первому ряду битвы. Явление напряжения уже велико и не меньше будущего. Также нужно хранить сознание Победы, как щит крепкий. Нужно наполнять пространство мыслями победными, ибо в них озон и охрана.


12.513

12.513. Преступность возрастает; жестокость и свирепость увеличиваются. Необходимо заглянуть в корень таких позорных явлений. Не могло человечество без причин стать хуже. Но кроме причин космических, и в самом человечестве имеется основание быть потрясенным. Нельзя бесконечно отрицать психическую энергию. В силу нагнетения космического и психическая энергия человечества усиливает давление. Она не только не признается, но даже попирается, вызывая болезни физические и психические.

Давно установлено, что преступность есть болезнь психическая. Также и садизм, и жестокость, и свирепость остаются следствиями той же психической эпидемии.

Нельзя избавить человечество от таких бичей, если не обратить внимания на состояние психической энергии. Она вырастает в давление. Она, наподобие гремучего газа, представляет опасность взрыва. Остается направить ее в мощное сужденное русло, иначе она окончит эволюцию. Но такие воздействия на всеначальную энергию не могут быть случайными. По всей планете должны возникнуть ученые, культурные очаги, которые в сотрудничестве будут заниматься воспитанием психической энергии. Такая сеть может внести основы научной дисциплины.


12.514

12.514. Не будем откладывать действий по образованию человека, как носителя психической энергии. Много имеется отдельных попыток, но теперь нужен как бы кооператив по исследованию этих энергий. Не нужно ограничивать такую полезную работу условностями, ибо самые неожиданные разнообразные сотрудники могут принести свой жизненный опыт.


12.515

12.515. «Любите друг друга» – эта заповедь дана мудро. Ничто не может лучше любви гармонизировать психическую энергию. Все Высокие Собеседования основаны на том же чувстве и так же благотворны для психической энергии. И легкая пранаяма также укрепляет основание энергии. Так люди должны собирать и утверждать все полезное для психической энергии. Должен каждый следить за запасом психической энергии. Ведь даже вздох единый уже приносит обновление сил.

Очень показательно, что психическая энергия возобновляется, прежде всего, чувством, но не физическим отдыхом. Потому сказано: «Нагружайте Меня сильней, когда иду в сад прекрасный». Именно нагружение и нагнетение – родина сильных чувств. Если же человек умеет судить о своих чувствах, он среди них изберет достойнейшее, и оно будет Любовью.


12.516

12.516. Также сказано давно: «Умеющий любить имеет сердце огненное». Для укрепления энергии нужен огненный порыв. Никакое рассуждение не дает того Огня, который возжигается искрою чувства любви.

Когда будут строить школы мысли, тогда испытывать будут и значение чувств. Сравнивая чувство злое с чувством добрым, опять познается, насколько добро выносливее зла.


12.517

12.517. Никто не должен считать, что развенчание чувств преподается, если они сопоставляются с энергией. Кто-то вообразит, что невместно упоминать Высшее Собеседование наряду с энергией. Кому-то энергия есть нечто заключенное в машине, но ничтожны будут такие земные представления. Нужно тоже полюбить доверенную, явленную энергию. Доверенная энергия есть капля из Высшей Чаши.

Так без любви нет продвижения.


12.518

12.518. Опять запомним, почему большинство людей должны многократно перечитывать книги Живых Указаний. Одни скажут, что это давно им известно, но не примут к исполнению; затем они назовут Указания заоблачными и неприменимыми на Земле. В третьем чтении они найдут, что, может быть, где-то имеются люди, которым полезны эти советы, и в четвертом повторении вспомнят и о себе самих. Другие начнут с похуления всей книги, потом удалят книгу из дома, после как бы случайно вспомнят о ней и, в конце концов, начнут впоследствии твердить целые мысли из книг.

Разнообразны пути сознания, и потому нужно людям привыкать к восприятию услышанных мыслей. Жаль наблюдать ненужные зигзаги пути, происходящие от самости, от надменности, от презрения к чужому мнению. Так людям приходится перечитывать много раз то, что при сердечном восприятии могло бы подойти и ближе, и скорее.


12.519

12.519. Чертополох в саду нетерпим, также нетерпимо зло в жизни. Но если зоркие глаза отличают тропинку добра, следует ее оберечь. Пусть она будет длинна и узка. Пусть она будет местами заросшей, но каждое зерно добра сохраните. Пусть птицы добра не всегда поют понятно, но каждый звук добра уже драгоценен.


12.520

12.520. Между радиоволнами можно иногда различать какие-то вторгающиеся голоса. Конечно, это будут голоса некоторых людей, невольно воспринятые аппаратом. Так и среди голосов Тонкого Мира все чаще слышатся и голоса живых. Этим обстоятельством хотят воспользоваться враждебные невежды, чтобы отрицать сообщения из Тонкого Мира. Но они забывают, что психическая энергия повсюду одна. Она не может быть мертва или жива, ибо она всеначальна. Мысль нерушима и она вибрирует в пространстве.

Невежды отрицают Мир Тонкий и тем отвергают мысль. Все сущее служит не отрицанию, наоборот, все подтверждает одну Истину.


12.521

12.521. Много раз возвещался конец Земли, но планета еще существует. Невежды опять найдут повод для своего торжества, но накануне гибели Атлантиды так же насмехались. Кроме того, планете не раз угрожали губительные столкновения. Чуткие аппараты могли это обстоятельно предвидеть. Еще недавно планета весьма тесно избегла столкновения.

Если находятся люди, которые предчувствуют землетрясения дальние, то вполне понятно, что и другие космические вибрации могут быть ощущаемы. Не будем судить, почему многие опасности избегаются – причин тому много. Некоторые острова находятся в очень опасном состоянии, но жители не покидают их. Но никто не смеется над учеными, исследующими подвижные очертания берегов.

Невежественная критика должна быть очень осторожна, как в отношении физических изысканий, так и в области психических прозрений.


12.522

12.522. Правильно полагать, что от раскрытия одной тайны не умалится следующая. Сказано, что каждое открытие есть лишь врата к ближайшей тайне. Но также сказано, что каждая тайна обнесена тем высшею стеною, подступы к которой все труднее.

Пусть боящиеся сразу знают предстоящие трудности. Не следует заманивать легким достижением. Пусть отбор совершается, и сильные духом полюбят путь трудный, иначе на чем они испытают себя.

Заблуждение великое думать, что все изобретения должны лишь услаждать жизнь. Так каждое открытие даст лишь окошко в Беспредельность, и один взор решит природу человека. Не много любителей заглянуть в Беспредельность, большинство ощутит ужас от представления о бесконечном пути. Даже на Земле немного странников, которые поняли такое продвижение.


12.523

12.523. К тому же, люди должны пересмотреть словесные понятия. Сегодня уместно сказать о торжественности, но многие ошибочно поймут такое прекрасное понятие. Для многих торжественность есть праздничное безделье, есть безответственное хождение и произнесение отживших слов. На самом деле, торжественность есть возвышенное приношение всех лучших чувств, есть напряжение всех превосходных энергий, прикосновение к следующим Вратам.


12.524

12.524. Мало представляют себе люди воздействие пространственных токов. Даже просвещенные ученые не всегда отдают себе отчет в непрестанном изменении качества атмосферы, слишком велика очевидность в неподвижности окружающего. За этой условной очевидностью скрывается действительность.

Следует воспитывать сознание молодежи, что около них кружится постоянный вихрь, но не ужас несет он, уявляя мощь тонких энергий. Образованный человек достаточно должен знать о вечном движении и о неповторяемости явлений. Также он легко усвоит и переменность токов, наполняющих пространство. Свои настроения и ощущения человек будет сообразовать со многими причинами внешними.


12.525

12.525. Также должен научиться человек выслушивать опытные советы. При таком собирательном мнении рождаются многие огни. Не следует избегать обсуждений, около них усиливается круговорот токов и смена энергий.

Пусть сменяются токи, ведь после тяжких придут и хорошие.


12.526

12.526. Некий начальствующий пришел к пустыннику, прося сказать ему об основах жизни. Пустынник начал рассказывать и во время беседы постепенно наливал воду в чашу. Начальствующий, наконец, заметил, что вода идет через край, и указал пустыннику. На что тот ответил: «Правда, потому в следующий раз запасись чашей большей вместимости». – Такими сказаниями пытались люди утвердить сознание, что свыше вместимости прольется мудрость напрасно. Но то же сказанное предусматривает и ободрение. Каждый раз можно приносить большую чашу.


12.527

12.527. Почему так трудно воспринять закон, что каждая энергия есть уже физическая мощь. Люди могут двигать мускулами посредством воли, значит, эта энергия является физическим рычагом. То же самое можно видеть при сравнении физических упражнений атлетов и хатха йогов, которые в значительной степени достигают приказом воли различных достижений мускульных.

Так нередко мыслящий человек не терял и физическую силу.


12.528

12.528. Уныние есть ни что иное, как распущенность. Поставьте унылого человека в достаточную степень опасности, и он принужден будет ободриться; но степень потрясения должна быть велика, чтобы заставить человека переменить свое настроение. Даже некоторые болезни излечиваются потрясением. Ужас смерти превосходит, казалось бы, все человеческие слабости, но даже и такая степень может найти нечто превосходящее. Существует много рассказов, как смертельная болезнь получала помощь лишь благодаря опасности. Сколько раз параличные выбегали из горящего дома. Сколько раз внутренние поражения исцелялись, ибо центр устремлялся по иному направлению.

Спрашивается, если люди осознают окружающую опасность, может быть, они излечиваются от одной из самых опасных болезней – от распущенности?


12.529

12.529. Правильно замечено, что основные свойства сознания почти не изменились в течение тысячелетий. Может быть, такое потрясающее событие, как гибель Атлантиды, и повлекло некоторое обновление сознания, но размеры потрясения должны быть чрезвычайными.


12.530

12.530. Боль есть признак пораженности органа, иначе говоря, – вестник болезни. Но может быть боль и другая, она может происходить от совершенства одного органа над другим. Особенно это заметно при сердечных болях. Сердце может быть здоровым, но настолько утонченным, что ему как бы тесно между прочими органами.

Обычно считают здоровым организм, который не чувствует болей, но такое определение примитивно. Самое здоровое сердце может болеть, ибо слишком многое на нем отражается.

Нужно, чтобы врачи ясно различали причины болей. Явление познания психической энергии им поможет.


12.531

12.531. Распознание качеств пространственных токов есть начало ручательства о высшем состоянии сердца. Нельзя приказать сердцу чуять, если оно еще не в состоянии; тогда призванная психическая энергия даст импульс чуткости.


12.532

12.532. Особый ущерб расширению сознания нанес тот, кто противоставил дух материи. Конечно, можно часто слышать, что материя есть уплотнение духа. Такое определение легко заслушивается, но грубая очевидность, помимо сущности, крепко стоит на давнишнем подразделении.

Нелегко затемненному воображению представить все состояния духа! Можно вспомнить, как некий дикарь ушиб приятеля камнем и просил простить, ибо думал, что кусок духа не причинит боли.

Утверждение состояния духа должно усилять науку. И наука должна помочь прояснению человеческого воображения.


12.533

12.533. Каждое условное подразделение наносит вред основе Единства. Осознание силы всеначальной поможет освободиться от ненужных наслоений. Большинство условных названий произошло от самости, желавшей назвать предмет по-своему. Конечно, и смешение языков принесло необычные определения.

Следует заботиться об образовании ясных объединительных определений.


12.534

12.534. О чем заботиться – о тесном или обширном, о кратком или длительном? Самый простой рассудительный человек скажет – пусть лучшее будет длительным.

Сравним земную жизнь с надземным пребыванием. За малыми исключениями пребывание в Тонком Мире несравненно длительнее. Значит, мы должны готовиться не для кратких остановок и должны особенно ценить то, что понадобится в длительном пребывании. Всеначальная энергия, мысль, сознание, воображение и воодушевление являют невесомую собственность.


12.535

12.535. Можно понять, почему сравнительно мало сказано о перевоплощениях в древних Учениях. С одной стороны, о них было достаточно известно, с другой, было бы не полезным обращать внимание на бывшее. Только люди с особо расширенным сознанием могут погружаться в прошлое без вреда для продвижения. Для малого сознания взгляд назад может быть губителен. Люди должны быть в постоянном приготовлении к будущему. Только в таком сознании могут они гармонизировать земную жизнь.

Даже переезжая в лучшее помещение, люди отбирают свое лучшее имущество, и никто не везет с собою грязную ветошь. Также осмотрительно и достойно должен человек приготовить себе жилище в Тонком Мире.


12.536

12.536. Земные люди на жаркое время переезжают в горы. Так же точно может человек подняться на высоты и сделать этот подъем чрезвычайно радостным. Утонченная психическая энергия поможет освоиться с новым окружением. Она привлечет и лучших Руководителей. Называют ее Магнитом, Мостом, Вратами и Сокровищем, всеми лучшими именами, чтобы человек запечатлел свое истинное сокровище.


12.537

12.537. Только ясное осознание Тонкого Мира поможет людям осознать земную собственность без лицемерных отречений. Человек поймет, какое достояние ему принадлежит, и земные вещи найдут должное место в долгом человеческом существовании.

Сущность не в отречении, но в осознании особого Прекрасного.


12.538

12.538. Человек, осознавший в себе присутствие психической энергии, может замечать ее и в других. Сказано, что познание самого себя есть Путь. Но первое качество будет состояние психической энергии.

Для многих рассуждения о психической энергии будут как бы бредовым состоянием, они вообще не могут понять, о чем идет речь. Они будут весьма гневаться, как всякий присутствующий при недоступной для него беседе. Нужно понять, что первый проблеск об энергии будет самым трудным. Только спокойнее нужно относиться к невежественному непониманию. Так многие вообще не могут представить себе состояние после прекращения земного существования. Такие люди могут быть и атеистами, и церковниками, но одинаково будут далеки от сознания всеначальной энергии.

Весьма поучительно, как самые противоположные убеждения могут одинаково заблуждаться.


12.539

12.539. Можно сравнивать спящих с отрицателями. Поистине, не имеет смысла говорить крепко спящему!


12.540

12.540. Теперь вы можете тем более понять, почему Хатха Йога не указана Нами. Она менее других устремляет человека к всеначальной энергии. Правда, она через совершенство мускульное и приказа воли медленно продвигает человека, но оставляет в небрежении самое основное, с чего нужно начать.

Зачем идти только снизу, когда лучшие дары Сверху. Разве не будет скорейшим продвижением познание самой основной энергии?

Не Хатха Йог сказал: «Мир есть мысль».


12.541

12.541. При мысленных передачах нужно запомнить некоторые качества энергии. Прежде всего, нужно признать неизбежность неожиданности получения ответа. Такое свойство остается в следствие различия восприятия земного и тонкого; непременно тонкие энергии встречаются с земными условиями. Каждый земной заслон, как мертвенная пелена, закрывает доступ. Пусть это будет мгновенно, но все-таки уже создается возможность неожиданности. Люди привыкли мерить земными мерами и могут сами отвергнуть тонкую посылку.

Потому так важно изощрять свою тонкую энергию.


12.542

12.542. И другое условие необходимо помнить. Сердце неминуемо будет отмечать посылки. Это не сердечная болезнь, но трепетание тока. Невозможно определить словами ощущения сердца. Только люди, привычные к мысленной передаче, могут понять, в чем заключается это трепетание.


12.543

12.543. Даже могут быть ощущения боли в нервных центрах. Понять можно, что такие чуткие центры должны отзываться на внешние токи. Явление таких болей часто называют невралгией, но причины ее не понимаются. Обычно ищут причину в простуде или в переутомлении, но внешние психические причины не принимаются во внимание.


12.544

12.544. Быть Матерью Агни Йоги совсем не легко. Только со временем люди оценят всю самоотверженность, которая необходима при провозвестии огненной мощи.


12.545

12.545. Нужно усвоить внимательность ко всем явлениям, протекающим во время космических напряжений. Многое отмечается, но еще большее остается в небрежении. Люди настолько удалились от осознания всеначальной энергии, что не умеют находить слов для очевидных явлений и событий. Ведь нельзя отделять события от психических явлений.


12.546

12.546. Даже самый опытный восприниматель мысли знает насколько выбиваются отдельные слова посторонними вторжениями. Можно представить, сколько токов перекрещивается в пространстве! Множество поучительных опытов можно производить не только по прямой передаче мысли, но и по исследованию перекрестных воздействий.

Многие токи могут быть посылаемы и воспринимаемы прямо. Но, кроме них, могут вторгаться чужие волны, по силе и качеству равные, – такие сложные волны нужно изучать.

При таких наблюдениях выявится, что сильный ток представит как бы магнит для более слабого. Отсюда и слияние нескольких волн. Чуткий приемник будет ощущать дрожание сложных вибраций.


12.547

12.547. Также весьма показательно, что некоторые волны больно ударяют по ауре. Такие удары могут происходить от негармоничности посылок и от сложности волн.

Также уже замечаются звучания в ушах. Помимо работы некоторых гланд, нужно понять, что такое напряжение может быть вызвано нагнетением атмосферы – своего рода отзвук наполненного звучания сфер.


12.548

12.548. Правильно судить, что и современные учения Йоги уделяют столько внимания настроениям человека. Казалось бы, такое замечание всем известно и понятно, но действительность показывает, что люди не понимают значения воодушевления или мрачного уныния.

Пусть ученые исследуют передачу мысли при самых различных состояниях. Помимо психических состояний, можно наблюдать и температурные условия. Жар дает повышенные восприятия.

Конечно, говорю о повышенной температуре организма. Не сама болезнь, но сочетание огненных волн ткет нить соединения и воздействия.


12.549

12.549. Которая же мысль доходчива? Старые люди говорят – та, которая от сердца. Такое простое определение правильно. Именно, состояние психической энергии приближает или отдаляет принятие мысли. Но нужно представить себе, сколько непринятых мыслей остается в пространстве! Если мысль есть энергия и она не разлагается, то сколь ответственно человечество за каждую мысль!

Можно проверить общую сумму всех мыслей, одновременно полетевших по миру. Поучительно узнать, о чем думает человечество в каждую минуту? Следствие будет крайне неожиданным. Можно будет разделить мысли на немногие категории, и очень малое количество окажется направленным на общее благо. Такие подсчеты могут дать самые ужасные выводы.

Не нужно мечтать, что люди уже осознали ценность мысли. Не уставайте твердить о значении мысли, и вы будете обвинены в недопустимом новшестве, будете обвинены в потрясении основ общественных.

Чем могут доказать, что забота о мысли опасна для государства? Между тем, вы уже испытываете обвинения, что вносите нечто опасное. Но в какое звериное состояние должен впасть человек, чтобы считать упоминание о мысли чем-то недопустимым в человеческом обиходе!

Нужно послушать все насмешки над философией, ибо она учит мыслить!


12.550

12.550. Почти не найти людей, преданных искусству мышления. Простую задачу олимпийских игр люди способны венчать лучшим венцом. Но где же осознание и поощрение мысли?

Уши не могут вместить гром рукоплесканий за прыжок, но каждый прыжок мысли будет заподозрен и осмеян.

Пусть собираются явленные борцы мысли!


12.551

12.551. Опытным путем должна быть исследована вся область психической энергии. Невозможно допускать личных предположений. Нужно с величайшей осмотрительностью пользоваться источниками древней литературы. Следует иметь в виду, что многие определительные в свое время понимались иначе, нежели в современном толковании. Многое, так называемое, метафизическое в свое время было полною реальностью.

Многие древние философы оставили после себя лишь символические определения. Они или сознательно скрывали настоящие наименования, или в обиходе учения пользовались сокращенными знаками.

Углубление в разные эпохи познавания психической энергии докажет самые противоречивые суждения. Не заблуждайтесь в таких лабиринтах человеческих мышлений! Происходили эти явленные заблуждения лишь от недостаточно научных опытов. Не сказки о психической энергии нужны, но человечество будет продвигаться суровыми опытами, проверенными на разных концах мира. Для такой достоверной проверки нужно единение.


12.552

12.552. Мать положит первые основы исследования психической энергии; даже до рождения ребенка будет замечать весь обиход жизни и питания. Характер будущего человека уже обозначен в утробе матери. Уже можно наблюдать некоторые особенности, которые предопределяют характер, явленный в желаниях самой матери. Только и в этом случае нужно честно наблюдать. Но самую возможность наблюдения нужно воспитывать.

Так мы опять обращаем внимание не на теории и догмы, но на опыты и наблюдения.


12.553

12.553. Утомление усиливается внешними условиями. Такие наблюдения также нужны. Явление подавленности или утомления могут принимать эпидемический характер. Целые округи, даже страны, могут оказываться в полосе нагнетения.


12.554

12.554. Даже у младенцев можно наблюдать явление психической энергии. Но нужно уметь различать эти знаки, в которых так много отзвуков Тонкого Мира. Уже явление прежних жизней сказывается среди детских игр и помыслов. Неразборчиво будет сказать, что все детские забавы одинаковы. Даже при общих играх каждый ребенок проявляет свою особенность. Наблюдая таких детей, можно обогатить свое знание о психической энергии.

Ошибочно думают, что лишь взрослые с разбитыми нервами могут служить объектами для наблюдений. Именно дети, при ненарушенной силе психической энергии, дадут лучшие опыты.


12.555

12.555. Много приходится говорить о медицинских советах, но кроме врачей никто не занимается вопросами основной энергии. Многие скажут, что не их дело углубляться в медицинские задания, но каждое такое замечание будет вредным невежеством. Жизнь для всего живого, и каждый должен принести свой камень на постройку.


12.556

12.556. От храма заглянем и в подвал. Сумеем удержать в себе не только парение, но и сострадание. У каждого человека есть открытая рана. Только психическая энергия может нащупать эту боль. Каждое изучение высшей энергии научит и открытию помощи. Так же и желание помочь должно быть воспитано.


12.557

12.557. Если у каждого человека имеется открытая рана, то также имеется карбункул сердца, называемый Святая Святых, такой магнит должен быть храним. Называли его камнем драгим. Уже давно говорил о камне драгом, но тогда кто-то мог понять, как отвлеченность. Но теперь уже знаете, что это вдвойне не отвлеченное понятие. Узлы психической энергии легко можно назвать камнем, ибо магнитность у людей соединяется с представлением о камне. Магнитная гора понимается легко, но магнит человека не понят. Между тем, если в Макрокосме имеется множество магнитных явлений, то и в микрокосме человека такое же качество неотъемлемо.


12.558

12.558. Люди знают об электрическом угре, но такие же разряды в человеке кажутся им какими-то феноменами. До такой степени трудно входить в сознание, что человек заключает в себе решительно все. Такие качества в человеке должны возбуждать к нему особую бережность, но не признано такое всеобъемлемое наполнение человека. Слова Макрокосм и микрокосм повторяются неумно, без всякого внутреннего значения.


12.559

12.559. Также может ли быть осознано великое понятие Святая Святых? Иногда тонкое тело возвращается из своих полетов с этим возгласом, чтобы закрепить это в земной жизни. Много светлых истин может приносить с собой тонкое тело. Оно успевает побывать среди разных сфер, успевает снестись с живыми людьми в разных странах – все это в беспредельности и безвременности.

Разве все подобные качества в микрокосме не делают из него престол Высшей Мощи?


12.560

12.560. Некоторые люди стремятся получить только новое, не заботясь об усвоении прежнего. Много опасностей в таких прыжках на неизвестной почве. Не всегда можно доверять таким людям. Вряд ли они могут охранить порученное им.

Стремительность ценна, когда она будет следствием полного сознания.


12.561

12.561. АУМ, как высшая вибрация, может звучать для настроения психической энергии. Каждая арфа должна быть настроенной, тем более психическая энергия подвергается всем космическим вибрациям и должна быть приводима в спокойное состояние. При старинных рассуждениях о всеначальной энергии, часто именно АУМ заключал стих советов.

Многообразна психическая энергия! Можно найти различные вибрации ее, имеющие особые наименования. Обратим внимание на один высокий вид энергии, именуемый защитностью. Не нужно думать, что это качество защищает самого носителя такой энергии, наоборот, он защищает многих, щедро уделяя свою энергию. Подобно делимости духа выделяется психическая энергия, где она может быть полезной. Такой врач не знает исцеляемых им страждущих. Трудная, но благодатная работа!


12.562

12.562. Вибрационный электрический массаж полезен, если согласованы вибрации. Не умно окружать больного чуждыми ему вибрациями. Следует прежде всего изучить его психическую энергию, ее качества и напряжение. Массаж основан на ритме, но ритм необычайно индивидуален. Можно втереть совершенно несоответственные раздражения.

Потому при медицинских школах ритм и вибрации должны быть изучаемы.


12.563

12.563. Агни-Пураны, Упанишады и другие старинные Заветы в своих основных частях совершенно точно передают законы Бытия. Нужно не отвергать, но очень внимательно прислушиваться к искрам Истины. Не могут быть скованы два металла без огня, так же и ток высшей энергии может быть принят лишь огненным сердцем.

Не будем пренебрегать всякими источниками добра. Каждый, кто запятнает светлую одежду ближнего, сам себя осудил.


12.564

12.564. В разных религиях замечается особая гармонизация молитвенных напевов. Если сравнить древнейшие из них, можно отметить поразительное сходство тональных построений. Кроме того, можно найти замечательные общие ритмы, доказывающие, что составители этих песнопений глубоко понимали значение гармонизации. Невозможно приписать такое основное сходство простой преемственности. Можно понять, что на них воздействовал один Источник. Нельзя сомневаться, что единая всеначальная энергия Бытия будет давать однородные ритмы для одного вдохновения.

Поистине, зрячие могут широко находить подтверждение Великого Единства.


12.565

12.565. Вы слышали, что лицо, страдавшее недостатком речи, вдруг могло произнести прекрасное и вдохновенное обращение. Не могла этого достичь лишь единоличная воля, требовалось участие и другой энергии. Кто-то послал Свою Защитную Силу. Может быть, такая Сила навсегда исцелит недостаток? Может быть, нервная судорога уйдет навсегда, если сохранится та степень энтузиазма, которая наполняла произнесшего прекрасную речь. Пусть он наблюдает за ритмом своего сердца. Пусть вспоминает, как гармонизировалась его удачная речь, которая так вдохновила слушателей. Удержать явленную гармонию уже будет достижением. Много можно привести примеров, когда ритм психической энергии возносил человека и помогал преодолевать все нервные спазмы. Много можно назвать случаев, когда люди под влиянием Высшей Энергии забывали навсегда о своих недостатках.


12.566

12.566. Всякое чрезмерное напряжение противоречило бы гармонии. Надо, чтобы удачная гармония оставалась в памяти без всякого насилия. Пустынники указывали на глубочайшее значение бессловесной молитвы – так судить могли лишь познавшие мощь гармонии.


12.567

12.567. Радиоскоп знакомит с одной стороной светоносности, но тот же аппарат может подтверждать воздействие психической энергии на степень света. Можно наблюдать, что различное нервное состояние наблюдателя будет изменять радиоактивность. Так можно сказать, что психическая энергия человека и минерала сотрудничают, будучи едины. Явление содействия или разрыва тока зависит от так называемого настроения человека. Еще недавно такое утверждение было бы названо безумием, но сейчас некоторые уже понимают такое сотрудничество энергии, а другие опасаются высмеивать – так движется познание. Особенно нужно признать, что доброе настроение уже есть половина успеха.


12.568

12.568. Пусть люди полюбят напряжение, ибо расслабление уже есть разложение. Никто не будет познавать предмет в расслаблении. Уже называли крепость духа доспехом, но нужно привыкнуть к каждому доспеху.


12.569

12.569. Случайна ли отрывочность заметок? Может быть, в этой мозаике заключается ритм и особый рисунок? Пусть иногда друзья подумают – почему избрана такая система? Не лежит ли в ней особое задание, чтобы воздействовать на разные центры? Усовершенствование способности восприятия является очень важным достижением.


12.570

12.570. Сроки самые многозначительные могут приходить неразгаданными. Шестнадцатое Сентября может быть почувствовано лишь немногими. Так бывает, когда пожар уже свирепствует за стеною, но народ собирается на зрелище, не понимая, что занавес скрывает опустошение. Срок может быть предуказан космическими условиями, но люди не обращают внимания на запечатленные знаки. Совершенно так же опытный врач мудро исчисляет развитие болезни, но приходит указанный срок и больной встречает день, насмехаясь над врачом, и сколько раз следовал ответ – вечер еще не настал.

Если спросить людей, как они представляют себе нечто весьма важное, они расскажут самые замысловатые предположения и ни одно не затронет сущности происходящего. Такие блуждания около сущности вещей лишь доказывают небрежение к всеначальной энергии, которая может направить воображение по правильному пути.


12.571

12.571. Человек отлично знает внутренне о присущей ему энергии. Ушибаясь, он разотрет пораженное место рукой. Желая обратить внимание, он топнет ногой, он знает, что именно конечности испускают энергию. В сказаниях человек повествует об искрах от удара руки и о земном огне от следов ног. Но трудно человеку в обиходе признать свою собственную мощь.


12.572

12.572. Усвоение ритма есть ступень к дальним мирам. Никто не может воспринять тонких вибраций, если он не усвоил ритма и не понимает значение гармонии. Но кому-то она звук пустой, но имеется тот, кто уже гармонизировал всю жизнь свою. Не явленный ритм плохой музыки, но огненный ритм сердца имею в виду. Некто, услышав о ритме, нанял барабанщика и велел стучать в уши – и только еще больше отупел такой глупец.


12.573

12.573. Суждение людей поражает своей относительностью. Образцом может служить определение состояния перешедшего в Тонкий Мир. О том же самом лице будет сказано: он погиб, он уничтожен, он терзается, он спит, он являет успокоение, он поучается, он восходит, он радуется – так каждый судит по своему представлению о Тонком Мире. Но так как никто не рассказал о Тонком Мире людям, то они начали судить по своему воображению. Но воображение воспитывается не часто. Таким образом, самая ближайшая сфера все еще остается в пределах призраков.

Когда при погребении кто-то плачет, может найтись некто, который пожалеет о неведении. Так же точно, если кто-то в таком же случае будет радоваться, люди возмутятся о безумце. Так люди не могут усвоить соотношения земного существования с надземным бытием. Можно назвать много случаев, когда люди видели своих близких из Тонкого Мира, но и такие доказательства остаются лишь среди феноменов. Невозможно убедить людей в естественности смены бытия. Им запрещается думать о перевоплощении, и они соглашаются пребывать перед неизвестною бездною. Но каждый год сближает миры и можно умножить случаи свидетельств о памяти прежних жизней. Уже каждый может приводить много примеров, только требуется доброжелательное отношение.


12.574

12.574. Такое же доброжелательное отношение нужно и в опытах с психической энергией. Не следует вопрошать ее о будущем, но можно запечатлеть, как психическая энергия сама предчувствует ближайшие пути. Ее называли Глазом Души, так сравнивали с физическим зрением. Если глаз естественно видит находящийся впереди предмет, то и глаз души предвидит будущее.


12.575

12.575. Не только каждый центр есть динамо, но каждый атом уже вырабатывает энергию. Можно ли считать неестественным и ненаучным исследование психической энергии? Говорю для тех, кто имеет особые возможности познавания энергии и так часто противятся своему достоянию. Народ должен учиться и учиться. Так наука во всем своем величии даст возможность достижений.


12.576

12.576. Психометрия считается уделом исключительных людей, но общее свойство дано решительно всем. Каждый человек при каждом прикасании к предметам ощущает различные сенсации. Разница лишь в том, что один обращает внимание на них, но другой проходит равнодушно. Следует отдавать себе отчет в каждом ощущении.

Какое богатство жизни откроется тем, кто вибрируют на все чувствования. Не трудно усовещивать себя в разнообразии ощущений. Каждая книга, каждое письмо несут в себе целую ауру. Нечто несказуемое, но явное сердцу получится от прикасания. Нет причины полагать, что лишь некоторые счастливчики имеют дар, в котором другие обойдены.

Мысль о возможности уже есть открытый путь.


12.577

12.577. Испытатель психической энергии находится в совершенно других условиях, нежели иные исследователи. Они могут уделять своим излучениям определенное время, тогда как испытатель психической энергии посвящает все время наблюдению. Он никогда не знает, как образуется замечательное явление. Он не может оставить без внимания мысленные токи, которые могут возникать ежеминутно. Он должен уметь проснуться в полном сознании. Он должен обращать внимание на ауры людей и предметов. Он должен обладать терпением и доброжелательством. Он не может жаловаться и впадать в уныние. Так многие условия, как воображение и чувствознание необходимы для наблюдателя.


12.578

12.578. Кто может сказать, что он лишен всех необходимых условий? Кто может утверждать, что не обнаружит завтра то, что не нашел сегодня?


12.579

12.579. Перед сроками космическими могут быть нагнетение и даже болезненные ощущения, потому Мы советуем развивать в себе чувство торжественности. Называем это чувство крыльями. Лучи подвига не блестят без торжественности. Утверждение тоже нуждается в торжественности. Такое преддверие к Храмине будет самым подобающим.

Торжественностью преисполним сердце.


12.580

12.580. Постоянная готовность есть качество, которое нужно вырабатывать. Готовность не есть нервный порыв, не есть временное напряжение. Готовность есть гармония центров, всегда открытых к восприятию и воздействию. Человек, полный гармонии, всегда получает и всегда дает. Сущность его всегда укрепляется в непрерывном токе. Не бывает даяния без получения. Прервать такой ток есть смерть продвижения. Всезнающий будет и вседающим. Поймем эту истину широко, не ограничивая плотными условиями.

Существует закон, по которому получение не должно быть понято, как собственность. Осознание такого понятия может происходить в сердце. Никакие лжеуверения не обманут сердца. Укрепление психической энергии дает твердость.

Постоянная готовность есть продукт здоровой психической энергии.


12.581

12.581. Древний Патриарх называл психическую энергию благословением. Современный врач называет ее здоровьем духа. Нужно с великим вниманием следить за древними определениями. Было бы самомнением и невежеством отвергать накопления многих тысячелетий. Испытатель, прежде всего, освободится от самомнения.


12.582

12.582. Ученик обратился к Учителю с длинным списком качеств, требуемых для преуспеяния. Грустно сказал он: «Учитель, не могу овладеть этими качествами». – Учитель спросил: «Неужели всеми?»

Ученик продолжил: «Представляется мне, что ни одно качество не усвоено мною». Учитель ободрил: «Не велика беда, если чувствуешь, что все нужные качества не усвоены тобою. Хуже, если тебе покажется, что ты владеешь всеми».


12.583

12.583. Ученик приступил к Учителю с раздражением, спрашивая: «Много читал я Учение и все же не знаю, с чего начать применять его?» Учитель ответил: «Очевидно, тебе, прежде всего, нужно освободиться от раздражения. Этот туман мешает тебе видеть путь».


12.584

12.584. Ученик просил Учителя: «Укажи, как приложить к жизни Учение?» – Учитель посоветовал: «Для начала стань немного добрее. Не считай добро, как сверхъестественный дар. Пусть будет оно почвою твоего очага, на нем разведешь огонь, и на такой почве пламя будет не жгучим».

Так приступили ученики, и дивился Учитель, почему после всего Учения требовался вопрос – с чего начать?

Не сказка, но сама жизнь напомнит о таких несоизмеримостях. Ученик должен почуять в сердце, которое качество ему ближе.

«На всех Путях ко Мне встречу тебя».


12.585

12.585. Можно замечать насколько космические токи усугубляют реакцию разных органов. Можно видеть как бы колебания слуха, зрения, утруждение солнечного сплетения, напряжение связок и яркое горение центров. Микрокосм отвечает бурям Макрокосма. Сколько явленной стойкости нужно найти в себе! Чем может человек преодолеть напряжение пространства? АУМ, как звучание гармонии, будет целителем.


12.586

12.586. Еще раз ободрим всех, кто огорчается при первой неудаче с опытом над психической энергией. Пусть они запомнят, сколько условий могут влиять и препятствовать опыту. Окружающие люди и предметы, пространственные токи и состояние здоровья, наконец, мысли, получаемые издалека, все может или повышать или понижать следствия. Много попыток было прекращено в самом зачатке, ибо нелепое замечание или враждебная мысль парализовала психическую энергию.

Печально, если человек от первой неудачи впадает в отчаяние. Этим он лишь доказывает, что его психическая энергия находится в полной распущенности. Тогда испытатель должен здраво помыслить, как образовать психическую энергию. Ведь помимо опытов человек не вправе держать всеначальную энергию в безобразном состоянии. Пусть каждый начинающий исследователь испытает самого себя на разных обстоятельствах. Только всевозможные испытания могут доказать, какие именно свойства преобладают в данной психической энергии.

Также пусть исследователь не терзается особенностью своей энергии, сравнивая ее с опытом других. Некоторые склонны преувеличивать, но другие по скромности преуменьшают, при этом нередко упускают из вида самые ценные свойства. Пусть вооружаются терпением и преданностью к наблюдениям. Не следует предаваться шатанию и порывам, которые так часто приводят к раздражению.

Так постоянно заботливо поддержите начинающего наблюдателя.


12.587

12.587. Два вида людей – одни предпочитают пользоваться трудом других, а вторые любят сами достигать. Обращайте внимание на вторых, среди них найдете исследователей и сотрудников. Помогайте им, ибо такие люди особенно сокровенны и впечатлительны.

Новый метод наблюдения не должен быть порицаем. Много начатых изысканий было зверски нарушено невеждами. Оберегите тонких явленных искателей от попыток палачей. Каждый в своем кругозоре может сделать столько полезного и самоотверженного.

Будем самоотверженны.


12.588

12.588. Даже в самом первобытном шаманстве при молениях, заклинаниях и обращениях применялись сложенные у рта руки, трубы и разные отверстия, чтобы как бы усилить и уплотнить звук. Такие символы напряжения и сосредоточения можно наблюдать во всех веках, как в малом, так и в великом, даже до самых высших молений. Трубный звук как бы напрягает пространство, и ударные ритмы сосредотачивают. Конечно, такие примитивные усилия не нужны, где слагается Высшее Собеседование.

Считаю, что и сейчас нужно напомнить о сердечном устремлении. Так уже древние отшельники предлагали при мысленных обращениях представлять перед собою как бы прямую бесконечную дорогу, по которой должна была стремиться мысль. Много существует образов, помогающих сосредоточению. Но никто не предлагает представить мысль, блуждающей по лабиринту.

Прямота и простота будут наиболее удачными мостами.


12.589

12.589. Не думайте, что люди умеют воображать. Такое творчество не часто. Странно, но обилие зрелищ вовсе не способствует развитию воображения, даже как бы наоборот: точно скользят представления по натертой плоскости!

Постоянно можно убеждаться, что без сердечной деятельности ничто внешнее не имеет значения.


12.590

12.590. Будем торжественны. Не приложим смятения к напряжению пространства. Не будем проявлять суетливости, когда можно предчувствовать действия. Не заслонимся облаком пыли, когда нужно иметь чистую даль. Скажем слово любви, как щит крепкий.


12.591

12.591. Сходя в глубокую пещеру, каждый предпочтет иметь яркий и ровно горящий светильник, нежели дымный факел, иногда рассыпающий искры. Так же и с качеством психической энергии. Искры дымных вспышек не улучшат положения. Но как достигать ровного света? Только постоянным размышлением о начальной энергии. Подобно умному деланию без слов в ритме сердца укрепляется Свет Неугасимый.

Пусть пустынники с одной стороны и ученые с другой одинаково оценят свет сердца. Свечение соответствует известной степени напряжения. Посмотрим, как часто люди замечают это свечение, но они найдут много отговорок и отрицаний и стыдливых умолчаний, точно они хуже светящегося пня! Часто люди способны признать особенность за самым обычным предметом, но себя лишают таких же возможностей.

Если бы, после прочтенных записей, люди еще пристальнее понаблюдают за проявлениями своей психической энергии, то можно назвать это успехом.


12.592

12.592. Мужественно должно наблюдать и положительные, и отрицательные явления психической энергии. Иногда она замолкает, и никакая воля не может вызвать ее. Неумный исследователь может смутиться, но опытный испытатель усмотрит в этом какое-то особое обстоятельство. Он промедлит немного и опять осторожно продолжит опыт. Каждое колебание энергии покажет и явление космическое.


12.593

12.593. Мыслите себя не земными жителями, но вселенскими. Таким путем возложите на себя тем большую ответственность. Также поймете, насколько напряжена битва при каждом овладении областью Беспредельности. Не думайте, что, возлагая на себя великую ответственность, вы впадаете в гордость. Свойство гордости приличествует невежеству. Ответственность, как долг перед собою, перед самым Высшим. Мысль о долге уже будет созидательным устремлением, но к такому пути нужно воспитывать себя ежечасно.

Не может называться человеком, кто не умеет мыслить о сочетании с высшими энергиями. Какое же будет его Высокое Собеседование, если он в сердце своем закрыт для вдохновения!

Умейте понимать слова в их совершенном значении, иначе такое высшее понятие, как вдохновение, превратится в пустой звук.

Как в путь собираю вас, забочусь, чтобы в суете не забыли самого нужного. Нередко торопливые путники отягощаются ненужными вещами и забывают ключи от самого нужного ларца.


12.594

12.594. Спросят: какое количество психической энергии может быть выдано при целении? Не малый вопрос, ибо лишение энергии подобно безоружному воину. Можно выдать половину запаса, даже две трети, но три четверти уже поставит врача в опасное положение. В таком обнажении врач примет на себя болезнь и может лишиться жизни. Потому так твердо сказано о пути золотом, все в меру, все в гармонии – запомним.


12.595

12.595. АУМ негармоничный обернется в разрушительное орудие. Самое Высшее Собеседование обратится в сквернословие, если оно не очистится огнем сердца. Много где понятие огня сердца будет обозвано суеверием, но призовем ученых и увидим, что лучшие из них согласны будут об энергиях сияющих. Никто никаким запретом не прервет путь эволюции. Могут невежды создавать судороги в познавании, восстания и разрушения. Именно запретом невежды вызывают волны хаоса, но закон вселенский преодолевает все темные уловки.

Невежество должно быть рассеяно.


12.596

12.596. Та же самая энергия участвует в передаче мыслей, как земных, так и из Тонкого Мира. Совпадения земных и тонких сообщений очень тревожили наблюдателей; им показалось, что такое соотношение невозможно. Среди недоумений было упущено самое главное – никто не обратил внимания, что оба сообщения получались при одинаковых условиях и тою же энергией. Такой опыт должен быть особенно отмечен, в нем стирается граница между мирами.

Разве не следует прислушаться внимательно ко всему, что может обобщить Миры? Нужно среди жизни находить все крошечные проблески, которые могут вести за пределы плотного мира. Не нужны туманные предположения там, где можно установить научные исследования. Не нужны смущенные сомнения, где зоркие глаза могут усмотреть непреложные законы.

Недавно вы рассматривали логичность некоторых событий. Правильно наблюдать и внешние и внутренние причины. Многие не понимают, почему нечто происходит не раньше и не позже, для них самые важные события остаются непродуманными и случайными. Но опытный наблюдатель замечает, насколько нечто совершается не случайно.

Заметим каждое проявление закона. И энергия едина, и закон един.


12.597

12.597. Много говорят об испытаниях. Ужасаются, что даже миры на испытании. Много самосожаления о трудных испытаниях. Даже подозревают, справедливо ли само понятие испытания? Можно бы помочь всем недоумевающим поставить вместо слова испытание – проверка. Каждый человек перед мостом непременно удостоверится в прочности его и в других своих действиях. Ради себя человек испытывает все окружающее. Человек не любит понятия испытания, ибо оно послано откуда-то, но проверка ради своего удобства не противна человеку. Пусть он осознает, что все испытания только для его пользы. Нужно затвердить, что понятие сближения миров есть великое испытание.


12.598

12.598. Неисчислимы индивидуальные выражения психической энергии. Сама энергия все та же, основной закон ее незыблем, но в то же время нет двух живых существ с одинаковым выражением ее. Из такого разнообразия порождаются многие заблуждения. Педанты не выносят многообразия, и потому вместо основного единства представляют условные деления, называя их измышленными именами. В веках нарастают наивреднейшие смешения, и мало у кого достает решимости опять обратиться к основам. Среди нагромождений малое мышление чувствует себя даже более защищенным, но такие нагромождения ни что иное, как валы отбросов. Когда-то придется их расчистить; когда-то придется собрать разбросанные члены Озириса. Не Изида ли их соберет?

Человечество уже признает тонкую энергию. Еще не умеют ее изучать и применять в жизни, но само понятие в разных отделах науки повелительно выявляется. Множество свидетельств отовсюду надвигается. Немало скептиков уже не решаются возражать и насмехаться. Уже недалеко время, когда единство всеначальной энергии будет признано. Индивидуальность энергии не будет препятствием к ее изучению, но будет восхищать пытливые умы. Всякие эпидемии одержания будут пресекаться врачами. Из осколков наблюдений сложатся выводы, и жизнь получит много сознательных пособий.

Стучащемуся – открой; болящему – помоги; заблуждающемуся – укажи, но будь осторожен со скребущимся. Особенно, когда устремляешься к единству, оставь все смутительное, ибо оно не пригодно для Высоких Собеседований.

Обереги сотрудников, плывущих в одной ладье, некоторые из них не привычны к дальнему плаванию. Ведь не все прошли те же сроки. Кому удалось лучше, тот знает и великодушие. Он уже опытен в терпении, без чего не удается никакое изыскание.

Каждый, познавший значение психической энергии, будет навсегда исследователем. Всегда он будет совершенствоваться, значит, он избавится от старости.

Утверждаю, что психическая энергия не только даст себя исследовать, но приток ее усилится, как только мысль к ней устремится.

Мысль иногда изображается стрелою. Стремительность энергии есть крылья человечества.


12.599

12.599. Небрежение психической энергией является источником многих болезней. Можно сказать, что не только телесные и психические заболевания, но одержания всецело зависят от состояния психической энергии. Человек, утерявший иммунитет, будет утратившим и запас психической энергии. Человек, нарушивший равновесие нравственности, уже докажет распущенность своей психической энергии. Каждому известно, что легче не допустить распущенность, нежели после укрощать ее безумие. Каждый понимает, что расстройство психической энергии есть порождение многих бедствий, как для себя, так и для других. Человек редко воздерживается для себя, но пусть для себя он научится признать значение психической энергии.

Пусть не боится человек, что в пути познавания он будет покинут без дальнейших источников знания. Магнит устремления привлечет к искателю лучшие возможности. Многие засвидетельствуют, как они неожиданно находили пособия к дальнейшему продвижению. Пусть только сомнения не заслонят свет нахождений!

Так Путь открыт и путник приветствуется.


12.600

12.600. Символ сочетания высших энергий есть

АУМ.


12.Послесловие

На пути труда познается ритм и понятие энергии.

На пути, поистине, можно осознать движение и гармонию.

Среди трудов непомерных можно различать искры Вдохновения.

Трудящийся будет сотрудником.


13.Предисловие

Самое сокровенное окружает понятие Братства.

Самое радостное живет в сознании, что существует Сотрудничество Знания.

Такая мысль подтверждает, что где-то живут Верные Сотрудники.

Напомним себе основы, которые приведут к Братству.


13.001

13.001. Приступим к понятию весьма отягощенному. Среди обихода земного с трудом люди усваивают понятие сотрудничества, но много тяжелее и недоступнее им понятие Братства. Нагромождение телесное, как кровное родство, препятствует принять осознание Братства. Проще людям вообще отказаться от понимания Мирового Братства. Скорее они назовут его утопией, нежели подумают о возможности применения его в жизни.

Если люди даже в малом семейном укладе не находят в себе утверждения Братства, то в широком понимании оно кажется уже не жизненным. К тому же люди плохо читают Заветы древние, где сказано о множествах Братьев и Сестер.

Также затемнили в себе люди память о Тонком Мире. Только там можно встретить расширенное понятие Братства. Тело препятствует многим широким пониманиям. Только выходя за пределы телесного понятия, можно признать сотрудничество Братское. Соберем признаки такого расширенного состояния.


13.002

13.002. Кровью люди пытались запечатлеть союз Братства. Они давали самое им драгоценное вещество, только бы достичь состояния Братства. Услышать все песни о Братстве уже будет целая поэма мечты человечества. Если собрать все обычаи, накопленные около понятия Братства, то получится необычайно трогательное свидетельство о стремлении народов. Явление подвигов во имя Братства показывает, какая самоотверженность всегда сочеталась с такими явлениями чистого сердца. Но, тем не менее, именно понятие Братства особенно осквернено и унижено.


13.003

13.003. Даже лучшие добавления к понятию Братства лишь унижали его и делали труднодостижимым. Оно сопрягалось со свободою и равенством, такая троичность мыслилась в земном представлении, иначе говоря, в том состоянии, в котором ни свободы, ни равенства не существует.

Самая высокая свобода может быть осознана в Мире Надземном, где законы понимаются, как прекрасная непреложность. Там же и равенство зерна духа понимается, как единая мера щедрости и уравнения. Обычно земные статуи свободы снабжены крыльями или светочами, напоминая о высших сферах и состояниях.

Об изображениях равенства существует шутка: когда скульптору заказали исполнить тысячу скульптур равенства, чтобы ими украсить почетный путь, он сделал одну статую и предложил отлить по ней все остальные.


13.004

13.004. Редко можно беседовать о Братстве. Именно в часы великого земного ожесточения необычно наблюдать, что люди точно сговорились унижать именно это понятие. Уже древние обычаи кровного союза Братства обратились в такие угрозы всему человечеству, что сама древняя месть представляется детской забавой.

Уже знаете, что говорю о том, что особенно нуждается в укреплении.


13.005

13.005. Если войдете в сборище людей со словами Друзья и Сотрудники, то большинство посмотрит на вас подозрительно. Но если дерзнете назвать их Братья и Сестры, то, наверно, уже будете отвергнуты, как произнесшие непозволительные наименования.

Люди иногда основывают Братства, но такие внешние, напыщенные учреждения не имеют ничего общего с великим понятием Братства. Так люди начинают Общины, Сотрудничества, различные Артели, Товарищества, но в основе их не будет даже простого доверия.

Может быть, именно теперь некоторые лучшие сердца уже мечтают о создании таких Учреждений, где доверие могло быть краеугольным камнем. Нельзя утверждать, что все худо, когда глаз человеческий видит лишь некоторые подробности нарождающейся эпохи.

Пусть по осколкам древних символов наблюдают за жизнью основных понятий. Именно, когда с земной точки зрения все нарушено, может быть, в то самое время уже зарождаются самые прекрасные понятия.


13.006

13.006. Когда же говорить о нужных понятиях? Когда они особенно нарушены. Именно, тогда скажем о них, когда люди уже считают их безнадежными. Потому, именно сейчас напоминаем о Братстве? Но люди в своем отчаянии придут искать раскиданные зерна сужденного Собратства.

Не будем сомневаться в колебаниях маятника жизни. Отчаяние может быть вестником прозрения.


13.007

13.007. Правильно замечено, что некоторые лучи воспринимаются особенно трудно, также и все сопряженное с этими лучами. Потому Мы и не настаиваем, чтобы не насиловать чужое сознание, если оно настроено на иной лад. Насилие не бывает атрибутом убеждения. Нельзя приказывать дружбу и тем более Братство. Эти понятия требуют самоотверженности и понимания основ.

Если широкое понятие Братства свелось к кровному родству, то значит – сознание очень обеднело. Часто сознание настолько ограничено, что люди не поймут вообще, какое Братство может существовать вне кровного родства.

Названные степени родства – двоюродные, троюродные оканчиваются на четвероюродных, и далее воображение не идет. Можно составить целые книги условностей, сложившихся около понятия Братства.

В разных веках многие народы подчеркивали значение Братства. Братоубийство считалось тяжким преступлением. За всем этим можно было усмотреть почтение к какому-то повышенному состоянию. Сильными мерами ограждали нечто, не уместившееся в обычном мышлении. Рассудок отрицал это нечто, но сердце в глубине огня своего утверждало. Сердце трепетало красотою значения Братства. Опять человечество обернется к сердцу и поймет сущность Братства.

Может быть, Братство существует? Может быть оно, как якорь земной, содержит равновесие? Может быть, в мечтах человечества оно осталось, как непреложная действительность? Вспомним о некоторых снах и видениях, так четко запечатлевшихся, о стенах и башнях Братства. Воображение есть лишь память о существующем.

Может быть, некто помнит и наяву о Башне Чунг?


13.008

13.008. Во всем должна быть выражена искра Беспредельности. Каждое понятие должно предполагать собой развитие в Бесконечность. Можно заметить целые серии понятий, наследующих друг другу. Не может пресечься дружба или сотрудничество. Между ними и Тонким Миром должно быть еще нечто, которое одинаково может принадлежать двум Мирам. Такое нечто называется Братством.

Нельзя назвать большего понятия, которое бы венчало человеческие отношения и соответствовало сущности Тонкого и Огненного Мира. Потому Братство называется Трикратным. Оно простирается, как прочный мост между тремя Мирами. Почти невозможно представить соприкасания Земного и Огненного Мира, но в доспехе Братства и такое слияние делается возможным.


13.009

13.009. Никто не хочет оказаться на ограниченном поле без возможности заглянуть поверх изгороди. Нужно найти хотя бы маленькую щелку, чтобы почуять возможность приближения к Беспредельности. Пусть даже в обиходе людском может найтись такое соединение, чтобы не только самое малое, но и великое могло быть обобщено.

Может быть, на каждой планете имеется место великих встреч.


13.010

13.010. Когда скалы выветриваются, их выламывают для безопасности пути, так же и с некоторыми человеческими определительными. В течение веков они утрачивают свое первоначальное значение и должны быть заменены словами, близкими по текущему времени. Так случилось со словом посвященный. Наряду с помазанием оно отошло в прошлое. Вместо него скажем – знающий и не знающий, ведающий и невежда. Но само посвящение лучше выразить словом образование. Таким образом, без умаления можно выражаться словами близкими современности.

Ни к чему лучшее скрывать отжившими словами, когда то же можно сказать понятнее для широких масс. Ведь знание не для избранных, но для всех! Потому не отжившая мораль твердится, но называются лучшие условия для научного познавания. Лишь невежды не поймут, что для преуспеяния науки должно установить лучшие условия жизни.

Наука не может выйти за пределы механического круга, пока эта стена не будет преодолена пониманием Тонкого Мира.


13.011

13.011. Где-то запрещаются гомеопатические средства, также кто-то желает лечить людей лишь своим способом. Ограничено мышление запрещающее. Невозможно установить один способ лечения. Следует помнить, что все лекарства являются лишь средствами вспомогательными. Без всеначальной энергии никакое лекарство не окажет должного действия.

Нельзя делить врачей на аллопатов и гомеопатов, каждый примет лучший метод индивидуально. Также врач знает основную энергию, которая будет фактором скорейшего выздоровления.


13.012

13.012. Спросят: «Какое отношение имеет лечение или обветшалые понятия с нашими беседами о Братстве?» Но следует осветить отношение ко многому, что расширяет понимание Братства.


13.013

13.013. На путях к Братству запасемся доверием. Не говорим о какой-то слепой вере, но именно о качестве доверия. Нужно понять, что наши качества являются очагами витаминов. Свойство недоверия или сомнения будет убийственно для лучших витаминов. К чему напитываться механическими витаминами, когда Мы сами оказываемся лучшими производителями их, но в самой сильной степени.

Когда витамины внешние попадают в естественные очаги, они могут дать полную меру воздействия. Но даже лучшие растительные витамины, если попадают в отравленные организмы, не могут выявить своих лучших качеств. Так Мы ценим те организмы, где нашли свое применение основные качества человеческой природы.

Существо, полное сомнения, не пригодно для первобытного сотрудничества. Оно не может даже понять всю прекрасную дисциплину Братства – именно дисциплину, ибо иначе нельзя назвать добровольную гармонию, лежащую в основании трудов Братства.

Для труда соединяются Братья, и без доверия не будет и качества труда.


13.014

13.014. Тонкий мир нередко описывается, как что-то туманное, холодное, царство блуждающих теней. Не из суеверия ли происходят такие описания? Но, может быть, они проистекают из неумения пользоваться качествами этого превосходного состояния? Действительно, предубеждение и недоверие могут скрыть лик Тонкого Мира. Даже в земном состоянии человек видит то, что он хочет, тем более в Мире, где все складывается мыслью. Там обитатели могут создавать и узреть по степени своего мышления.

Иметь чистое мышление полезно, именно оно знает здравый смысл доверия.


13.015

13.015. Из одной искры познали мощную энергию. Также из вспышки нервной силы можно установить постоянный приток сил. Люди давно признавали, что натиск нервной энергии гораздо мощнее, нежели мускульная сила. При этом высказывалось, что нервное напряжение кратко и влечет за собой упадок сил. Но это положение не естественно. Лишь условия земной жизни препятствуют постоянному наполнению психической энергией. Можно создать такие условия жизни, когда психическая энергия будет так же равномерна, как и мускульная. Когда найден принцип, тогда будет изыскано и распространение его. Также и сотрудничество, а за ним и Братство не будут временными вспышками, но войдут в сознание. Нельзя доверить неиспытанному посланцу донести драгоценный сосуд. Также невозможно призвать к Братству не осознавших людей. Невозможно, чтобы воздушный шар без испытания мог выдержать разные давления. Не могут люди без твердого осознания принимать на себя тягость больших понятий. Даже коня постепенно приучают к грузу. Но если искра осознания уже сияет, то и остальная нагрузка постепенно возможна.


13.016

13.016. Некоторые люди мало говорят о Братстве, но много для него делают. Но есть и такие, у которых Братство не сходит с языка, но предательство также близко.


13.017

13.017. На Братство нужно смотреть, как на Учреждение, где работают не поденно, но сдельно. Нужно любить труд, чтобы предпочесть сдельную работу. Нужно познать, что задания беспредельны и качество усовершенствования также бесконечно. Кто убоится, тот не может полюбить труд.

Вы слышали иногда прекрасное пение – поистине, труд может сопровождаться и радостью, и мыслью вдохновенною. Но ко всему должно испытывать себя.


13.018

13.018. На путях к Братству нужно будет и самоотвержение. Наверно, многие найдут такое условие невыполнимым. Они не представляют себе, как часто люди даже в обычной жизни проявляют это качество. В каждом вдохновении, в каждом увлечении непременно будет заключаться и самоотвержение. Следует очень точно воспринимать значение слов.

Не существует в жизни таких качеств, которые принадлежали бы лишь исключительным героям. Так и герои не редки, но они не всегда вооружены мечами и копьями. Так нужно понимать и приближать к бытию лучшие понятия.

Можно лишить себя мужества и твердости, когда начнем себе твердить о неисполнимости. Не имеет значения, как приложится мужество, нужно, чтобы оно нарастало неустанно. Когда говорят о сломленном мужестве, то лучше назвать это состояние просто робостью. Можно сломить кости и мускулы, но дух не сломим! Не может служить Братству робкий и уклончивый человек.

Самоотвержение есть не что иное, как вдохновение; робость не будет вдохновением.


13.019

13.019. Не возьмем с собой упрямства. Нет более несносного груза, нежели упрямство. Даже коня упрямого не выберут; даже пса упрямого не возьмут в путь. Упрямство – паралич лучших центров. Опыты над психической энергией не дадут следствий, если испытатель упрям.

Разум и мудрость не имеют в себе ограниченного упрямства.


13.020

13.020. Обидчивость не годится для долгого пути. Не значит, что для Братства ищем лишь надземные совершенства, но лишь предупреждаем, что такой груз не следует брать с собой. Нужно успеть запастись радостью и успеть испытать ее в различных обстоятельствах и в разную погоду. Не следует мучить себя и истязать, но испытать, чтобы знать меру своего тела.


13.021

13.021. Всякая кровавая пища вредна для развития тонкой энергии. Если бы человечество могло воздержаться от пожирания трупов, то эволюция могла бы ускориться. Любители мяса пробовали удалять кровь, но не могли получить должных следствий. Мясо, даже при удалении крови, не может вполне освободиться от эманаций этого мощного вещества. Солнечные лучи, до известной степени, удаляют эти эманации, но распространение их в пространстве тоже несет не малый вред. Попытайтесь произвести опыт над психической энергией около скотобойни и получите признаки острого безумия; не говоря уже о сущностях, присасывающихся к крови открытой. Не без основания кровь называли сокровенной.

Так можно наблюдать разные виды людей. Особенно можно убеждаться, насколько силен атавизм. Стремление к кровавой пище усиливается атавизмом, ибо многие поколения насыщались кровью. К сожалению, государства не обращают внимания на оздоровление населения. Государственная медицина и гигиена стоят на низкой ступени. Врачебный надзор не выше полицейского. Никакая новая мысль не проникает в эти ветхие учреждения. Они могут лишь преследовать, но не помогать.

Между тем, на пути к Братству не должно быть скотобойнь.


13.022

13.022. Но бывают люди, которые много говорят против кровопролития, но сами не прочь скушать мясо. Много противоречий заключено в человеке. Только усовершенствование психической энергии может помочь гармонизации жизни. Противоречие не что иное, как беспорядок. Разные слои имеют соответственное содержание. Но буря может смешать волны, и не скоро потом снова восстановится правильное течение.


13.023

13.023. Мы говорили о смешении слоев. В космических бурях постоянно нарушается течение химизма и преломляются лучи. Не легко усвоить такие пертуpбации, не забывая о незыблемости законов. Астрология, оставаясь наукой, все же может претерпевать много колебаний от земной неосведомленности. Кроме того, некоторые знаки были сокрыты. Говорим это не для разочарования, но, наоборот, чтобы напомнить наблюдателям о сложности условий.


13.024

13.024. Лицемерие, ханжество и суеверие – три мрачных свойства и должны быть отринуты на пути к Братству. Пусть каждый помыслит, откуда зародились эти прислужники невежества? Можно написать целые книги о таких путях тьмы. Нужно вдуматься, как нарастали такие вредные разлагатели? Они нарастают неприметно. Но не было времени, когда их было больше, чем теперь. Несмотря на одухотворение науки, несмотря на условия разумного исследования явлений Тонкого мира, все-таки несравнимо нарастание невежественных преступлений. Люди не могут понять, что мысль пространственная может освобождать их от оков.

Считайте, мрачные времена проходят – знание устыдит невежд.


13.025

13.025. Путь в Братство есть путь горний. Как гора видна издалека, так и Братство. Учитель не может настаивать там, где глаза близоруки. Но среди всхода теряются очертания вершины. Около нее на различить высоту, так и на пути к Братству много оборотов тропы. Нужно привыкнуть к мысли о сложности достижения. Нужно полюбить все препятствия, ибо камни на пути лишь ступени восхождения. Давно сказано, что по гладкому камню не взойти.


13.026

13.026. Обращение к Братству не остается без ответа, но много ответных путей. Люди настолько вращаются в кругу своих выражений, что они не воспринимают иных знаков. К тому же люди не умеют понимать намеков и предупреждений, которые иногда заключаются в одном слове и одной искре. Не желают люди подумать о причинах такой краткости. Ученые, даже очень начитанные, не помнят о законе Кармы. Но когда люди видят прохожего, подвергающегося опасности, они предупреждают его кратким возгласом и не читают ему поучений о причине его невзгод. Так при кармических воздействиях обычно можно остерегать кратким возгласом, не удаляясь в глубь Кармы.

Много раз каждый мог убедиться, что ответ Братства доходил в очень незначительных по внешности знаках. Можно смело утверждать, что самое большое количество указаний или скользит по сознанию, или перетолковывается неверно. Такие перетолковывания особенно вредны, когда они в руках людей невдумчивых, прилагающих указания к своему случайному настроению.

Много примеров, когда вещественные знаки истолковывались невеждами, как нечто противоположное. Люди и в земных обычаях часто толкуют письма по-своему, не считаяся с точным смыслом слов – такие условные самости придется оставить на путях к Братству.


13.027

13.027. Действуя внимательно в земных отношениях, люди привыкнут и к внимательности в Служении Высшем. Не оставляйте не отвеченными вопросы людей. Лучше кратко насколько можно ответить, нежели оставить зарождение яда. Можно легко представить, какие ядовитые брожения начинаются там, где нет связи.


13.028

13.028. Достаточно известно существования Братства Добра и Братства Зла. Также известно, что Братство Зла пытается подражать Братству Добра в способах и методах действия. Невежды спросят – можно ли человеку отличить приближение того или иного Брата? Если и видимость их и слова будут одинаковы, то не трудно впасть в ошибку и принять советы, ведущие ко злу. Так будет рассуждать человек не знающий, что способ распознавания заключен в сердце. Уявление психической энергии поможет безошибочно распознавать внутреннюю сущность явлений. Не нужно никаких сложных приспособлений, когда человек сам в себе носит искру знания.

Исследователи психической энергии могут засвидетельствовать, что показания энергии безошибочны. Они могут быть относительны в земных сроках, но в качестве не будут ошибочными. Между тем, именно качество нужно для распознавания сущности. Не может энергия всеначальная показать отрицательное положительным. Такое чисто научное показание оградит людей от злобного приближения. Такое распознавание не без основания называется оружием Света.


13.029

13.029. Могут спросить – почему такое нужное оружие не вручается всем? Но оно имеется у каждого, только часто оно заперто за семью замками. Сами люди виноваты, что наибольшую драгоценность они замыкают в подвал. Многие, даже слыша о такой энергии, не полюбопытствуют о способе открытия ее – так не развита любознательность!


13.030

13.030. Та же пробужденная энергия позволит людям запастись спокойствием при наблюдении событий. Не может испытатель раздражаться или волноваться при наблюдениях. Явление спокойствия будет знаком Служения. Невозможно быть преданным Служению, если сущность будет волноваться, как волны под сторонним ветром.


13.031

13.031. Учение уже преобразило всю жизнь вашу. Оно перенесло вас через многие опасности. Учение поможет вам распознать, где вред и где польза. Нелегко бывает отличить правильную тропу, но вы знаете, как восходить по гладкой скале. Психическая энергия развивается от таких напряжений.


13.032

13.032. Не только психическая энергия должна быть изучаема, но ее нужно сознательно применить в жизни. Такое сознательное сотрудничество, как Братство, нуждается в психической энергии. Нельзя сгармонизировать труд без психической энергии. Нельзя находить взаимное понимание без психической энергии. Нельзя освободиться от раздражения без психической энергии – во всем нужно применение самой всеначальной энергии.

Уже могли заметить, что не только присутствие самого лица влияет на колебание энергии, но даже изображения людей уже воздействуют на тонкую энергию. Нужно не только признать чувствительность энергии, но и запомнить это феноменальное качество. Для людей, не видевших опытов над психической энергией, рассуждения о воздействиях даже изображений покажутся какими-то безумными сказками. Впрочем, для таких людей и сама энергия находится под сомнением. Они не прочь потолковать о духе и душе, но самая очевидная энергия для них будет колдовством.


13.033

13.033. Надо научиться не раздражать людей, которым некоторые знания недоступны. Опытное наблюдение подскажет, когда обсуждение будет всуе.


13.034

13.034. Спор может выявить истину, но чаще всего он засорит пространство. Учитель должен знать, насколько ученик может участвовать в споре и не раздражаться.

Нужно знать эти меры, ибо Братство, прежде всего, нуждается в равновесии.


13.035

13.035. Не удивляйтесь, что говоря о Братстве, упоминаю всеначальную энергию; тому две причины. Первая заключается в том, что приближение к Братству требует развития всеначальной энергии, без этого, при спящих центрах, невозможно осознание тонких восприятий. На таких тончайших вибрациях построено Братское сотрудничество. Также следует помнить и о второй причине – не все прочтут предыдущие записи, где говорится о психической энергии. Каждая книга должна заключать главные условия преуспеяния. Было бы жестоким не давать хотя бы кратких намеков о предыдущем, где названо нечто неоценимое.

Будем внимательны к каждому малому обстоятельству – в земном бытии трудно различить, где малое и где великое, где ненужное и где полезное. Много жемчужин было выброшено вместе с сором. Если замечаете, что собеседник лишь частично усваивает нужные начала, помогите ему. В такой терпеливой помощи выразится очень важное качество для Братства.


13.036

13.036. Называют психическую энергию органом четвертого измерения. Конечно, само измерение условно, оно лишь выражает утончение всех чувств. Яркое утончение дает возможность принимать условия надземные. Но если номенклатура установила четвертое измерение, то пусть будет так, лишь бы не обратиться к двумерному измерению. Также не будем возражать, если психическая энергия будет названа органом. Она существует, она производит сильные воздействия. Она принимает космические токи, она связана с жизнью. Пусть ее называют хотя бы органом, в таком названии есть уже признание.


13.037

13.037. Нужно не забывать, что многие вообще не поймут ни единого слова о психической энергии. Они не признают ее, как, не признает молнии никогда не видевший ее человек. Так находятся люди, которые вообще не понимают, что есть мысль. Признак таких людей будет не в безграмотности, но в закоснелом сердце – не мало таких мертвецов.

Пусть привыкают исследователи психической энергии к таким окаменелостям. Много придется в дневниках отметить явно невмещающее.


13.038

13.038. Люди ждут Вестников и очень пугаются от одной мысли об их приходе. Если спросить людей – каким они хотели бы видеть Вестника, то получится очень странное нагромождение, даже граничащее с безобразием; птичьи перья будут не последним атрибутом Вестника. Если же узнают, что Вестник окружен Светом, то, прежде всего озаботятся, чтобы не ослепнуть.

Но, конечно, даже при самых обычных появлениях бывают потрясения. Такое трепетание будет не только от неожиданности, оно происходит от неравенства аур. Такое напряжение может быть даже гибельным, потому и появление Вестников бывает не часто. Они ведь приходят не для убийства, следовательно, нужно постепенно приучать себя к восприятию различных напряжений. Исследователи психической энергии понимают, о каком упражнении мы говорим.

Нужно кроме опытов над психической энергией также привыкать к общению с Тонким Миром и не прибегать к магии, ибо все естественное постигается и путем естественным. Только путем опыта привыкают к напряжению различных степеней. Можно понять, что само ожидание будет естественною готовностью или, как принято называть, дисциплиной.

Человек в готовности готов принять и Вестника.


13.039

13.039. Люди боятся испытаний. Люди боятся опытов, но много способов познавания они и представить себе не могут. Опять страх телесный, опять ужас плоти сковывает разумные действия.

Потому среди дисциплин, прежде всего, побеждался ужас.


13.040

13.040. На крепких столбах держится понятие Братства. Не может быть в нем ограничений возраста, расы или случайных настроений. Поверх всего, конечно, существует всеначальная энергия. Если она выявлена и ею можно гармонизировать соприкасания, то будет утверждена связь прочная.


13.041

13.041. Что есть путь естественный? Самое неограниченное познавание в терпимости и терпении без всякого сектантства. Неограниченное познавание не легко усваивается. Все около трудов человеческих ограничено. Каждое занятие как бы пресекает многие пути сообщения. Даже хорошие умы бывали загнаны в тесное русло. Болезнь самоограничения не похожа на самоотвержение. Для удобства ограничивает себя человек! Ведь исключением будут смелые действия для неограниченного познавания. Злоба и ненависть совершают свои действия в ограниченности. Для неограниченного действия нужно преисполниться доброжелательством и находить причины и следствия глазом добрым. Суровость труда не имеет ничего общего с осудительством. Осуждают люди ограниченные. Из осуждения не родится усовершенствование.

Но можно ли в смятении мечтать о неограниченном познавании? Учиться везде и всегда можно. Сами возможности притекают к неудержимому стремлению. Лишь в движении заключается путь естественный!


13.042

13.042. Поистине, нужно искать. Нужно помнить, что малая искра производит великий взрыв. Одна мысль привлечет и отгонит. Властители умов человеческих нередко сами водимы. И какие пустые звуки могут пресекать волю человека и навсегда помешать уже слагавшемуся пути!

Добро не мешает, но зло препятствует. Так запомним, что малая искра решает великие взрывы.


13.043

13.043. Неужели к Братству нужны такие приготовления? Именно, не только приготовление, но и озарение. Решающий посвятить себя великому Служению не пожалеет ли? В малодушии восстанут все примеры благополучия и удобства; даже могут быть улыбки сожаления. Как же преодолеть такие натиски без озарения?


13.044

13.044. Условимся о значении понятия покоя. Около него наслоилось множество неверных и вредных толкований. Люди привыкли считать покой бездействием, таким путем он превращается в психическое расслабление. Самое разлагающее для психической энергии будет бездействие. Всякая духовная неподвижность будет утомлять, но не возрождать.

Врачи предписывают отдых, успокоение, явление бездействия и полагают, что в мертвенном состоянии можно восстановить силы. Но те же врачи понимают, что упадок сил происходит от нарушения равновесия. Так покой есть не что иное, как равновесие. Но равновесие есть равномерное напряжение энергии. Только таким путем можно возродить и укрепить силы.

Не в том дело, что равновесие будет приобретено в пустыне или городе, главное заключается в постоянном напряжении. Путь напряжения есть путь стремления, иначе говоря, путь жизни.

Несовершенство врачей предостерегает об израсходовании сил, но они расходуются при неуравновесии. Наоборот, равновесие будет одной и лучшей панацеей. Одно можно иметь в виду, как средство помогающее, именно разумное пользование воздухом, но и это условие не требует долгого времени.

Пусть понятие покоя будет правильно осознано для явления Братства. Беспокойство родит суету.


13.045

13.045. Среди вселенских явлений имеют особое значение непрестанные взрывы. Также и в человеке нагнетаются взрывы энергии. Но почему вселенские взрывы благотворны, тогда как человеческие могут разрушать организмы? Разница в том, что вселенские взрывы уравновешены в великом ритме, но человеческие часто, именно лишены ритма.


13.046

13.046. Все относительно, но нельзя сравнивать гармонию Вселенной с человеческой свободной волей. Именно этот щедрый дар, не употребленный правильно, наносит тяжкие последствия. Много сказано о значении человека в Космосе, но такую истину твердить нужно непрестанно. Можно на всем убеждаться, насколько люди не мыслят о своем назначении.


13.047

13.047. Была старинная игра, в которой старались рассердить друг друга. Кто раньше рассердится, тот и проиграл.


13.048

13.048. Часто указывается постоянная настороженность, но как редко она понимается! Обычно люди будут требовать ее от окружающих, но не станут искать ее в себе. Между тем, прежде всего, нужно настроить свой инструмент. Только тогда получится восприимчивость. Можно ли надеяться на сотрудничество и на Братство без восприимчивости? Самые уявленные советы преломятся о броню отрицания.

Будет время, когда врачи найдут, какие условия наиболее благотворны для воздействия психической энергии. Нельзя воображать, что психическая энергия может одинаково действовать при всех условиях. Если существуют люди, на которых не действуют самые сильные яды, то и психическая энергия будет восприниматься различно. Если не будет развита восприимчивость, то человек теряет самый ценный аппарат. Но для восприятия нужно в себе установить постоянную настороженность. Для такого качества не требуется ничего сверхъестественного, нужно лишь быть внимательным.


13.049

13.049. Среди человеческих воплощений непременно найдете воплощение, посвященное ритмическому труду. Будет ли это какое-то мастерство или музыка, или пение, или работа сельская, непременно человек будет воспитываться в ритме, который наполняет всю жизнь. Узнавая некоторые воплощения, люди нередко удивляются – почему они были как бы малозначащими, но в них вырабатывался ритм труда. Это величайшее качество должно быть приобретено в борьбе и с терпением.


13.050

13.050. Полюбить труд можно, лишь познав его. Так ритм может быть осознан, лишь когда он впитался в природу человека. Иначе невежество будет возмущаться против закономерности и постоянной дисциплины. Таким невеждам само понятие Братства представится, как несносная утопия.


13.051

13.051. Братство является высоким выражением человеческих взаимоотношений. В состоянии Братства можно постичь свободное осознание Иерархии. Именно Иерархия не может быть насильственно приказана. Она живет лишь в осознании добровольном. Она не может быть признана из лукавых соображений, такое ложное состояние кончается ужасным разложением. Иерархия может быть сопровождена радостью, но всякое насилие и ложь сопровождаются горем.

Недавно можно было считать такие рассуждения моральными отвлеченностями, но когда оценена психическая энергия, то качества человеческие уже будут научными величинами. Разве не увлекательно, если можно опытным порядком установить шкалу качеств?


13.052

13.052. Неверно сказать, что каждое растущее растение имеет вращательное движение. Вернее будет сказать о движении спиральном. Вращательное движение понимается, как нечто завершенное, но каждое движение не может быть завершенным, оно будет устремленным.

Такие опыты можно производить не только с растениями, но и с каждым снарядом в пространстве и, впоследствии, наблюдая полеты мысли, можно будет убедиться, что каждое движение спирально. При изучении психической энергии такое соображение полезно.


13.053

13.053. Могут ли сообщения, научно обоснованные, изменяться и противоречить себе? Конечно, основы непоколебимы, но колебания могут быть в приемниках. Такие явления несоответствия не следует относить к основам. Не лучше ли поискать причину в своем непонимании? Только расширенное сознание поможет установить ясное понимание, иначе самое ясное письмо может быть перетолковано превратно.

Каждая превратность недопустима.


13.054

13.054. Сравните начертание доброжелательства и явления признательности с глифом зла и зависти. В первом получите прекрасный круг, а второй даст ужасные каракули. Несмотря на сильное напряжение, злоба дает беспорядочные черты. Такое негармоническое построение уявляет унижение всех творческих оснований. Злом нельзя творить, оно дает временные судороги, но затем впадает в безумие и пожирает себя.

Но прекрасен круг доброжелательства, он, как щит светлый! Он может расширяться и углубляться в гармонии движения. Поучительно убеждаться на исследовании всеначальной энергии, насколько дано человеку различать положительные и отрицательные свойства. Уже много твердили людям об относительности добра и зла. Но имеется основной импульс, который не введет в заблуждение – начертания психической энергии нельзя подделать, они покажут сущность вещей


13.055

13.055. Нельзя сомневаться в начертаниях психической энергии. Она, как всеначальная, познавательная сила не может ошибаться, принимая случайное настроение за сущность. Уявление мысли о значении психической энергии уже будет как бы накачиванием ее из пространства.

Магнит мысли принесет самые ценные части психической энергии. Нужно полюбить ее. Нужно признать ее постоянное присутствие. Такое мышление вовсе не легко. Нужно найти много терпения, чтобы сохранить его под натиском всех необузданных течений пространственных.


13.056

13.056. Терпение, терпение, терпение – так пусть оно будет не пустым звуком, пусть оно защитит на всех путях. Когда кажется, что силы уже иссякли – такая иллюзия самая опасная. Силы неистощимы, но сами люди пытаются прервать поток их.

И путь к Братству требует много терпения. Ту же мощь мысли нужно приложить, чтобы приобщиться к сознанию Трех миров.


13.057

13.057. Истинная семья есть прообраз общиножительства. Она может олицетворять сотрудничество и Иерархию, и все условия Братства. Но весьма редки такие семьи и потому невозможно сказать всем, что семья есть символ Братства. Могут ответить, что семья не есть ли символ вражды? Настолько люди привыкли не уважать дом. Потому среди вопросов воспитания обратим особое внимание на домашний быт. Без строения дома нельзя мыслить и о строении государства.

Какое же представление о Братстве может быть у людей, не понимающих достоинства государства и дома? Никакие отдельные приказы не могут вернуть чувство достоинства, если оно стерто. Необходимо начать посев его образованием, признанием широкого познавания и точных научных изучений. Только так люди могут опять вспомнить о человечности.

Через ступень человечности восстановится понимание Братства.


13.058

13.058. И сама суровость труда может получить прекрасный смысл, не огрубляя, но внося понятие сотрудничества. Помнить нужно, что грубость противна всем законам природы. Каждый грубый поступок создает такой безобразный вихрь, что если бы люди могли видеть его, они, наверно, стали бы осторожнее в поступках. Карма грубости весьма тяжкая.

Люди с расширенным сознанием особенно чувствительны на каждую грубость – так можно убеждаться, насколько грубость недопустима.


13.059

13.059. Многие собеседники, наверно, хотели бы скорее услышать о Самом Братстве, но пусть раньше покинут любопытство и мешающие привычки. Входить можно с достоинством, потому прежде нужно проверить, как понимаются различные чувства. Не следует отдавать на хранение ценные вещи, если можно предположить, что их перепродадут, вместо бережливого сохранения.

Желающий узнать не наскучит путем познавания.


13.060

13.060. Укрепляем наших собеседников всеми качествами, необходимыми на пути к Братству. Мало того, чтобы владеть лишь некоторыми качествами, нужно познать их полное сочетание. Симфония качеств подобна симфонии сфер! Если одно качество разовьется прекрасно, а другие будут отставать, то получится диссонанс разрушительный. Диссонанс может быть расслабляющим или раздражающим или даже разрушающим. Равновесие качеств дается большим напряжением сознания. Пастырь должен заботиться, чтобы собрать стадо, также человек должен вылечить занемогшее качество. Сам человек отлично знает, которое его качество страдает. Жизнь дает ему возможность испытывать любое качество. В каждом обиходе можно найти приложение любого качества. Если человек начнет уверять, что он лишен возможности приложить свои лучшие качества, он докажет свое отупение. Наоборот, если человек радуется случаю приложить свои качества, он покажет расширение сознания. Затем придет и следующая ступень радости, а именно о красоте симфонии качеств.


13.061

13.061. Опыты над психической энергией покажут, насколько такая симфония расширяет благодетельный круг. Опытные наблюдатели легко поймут соотношение качеств к психической энергии, но для невежд такое сопоставление будет не понятно.

Для долгого пути соберем возможно больше качеств. Пусть каждое из них будет лучшей степени!


13.062

13.062. Нужно не забыть, что на каждое открытие последует антиоткрытие. Вы слышали, как на большом пространстве прекратилась радиопередача, значит, такое великое открытие не безусловно. Лучи делают предметы невидимыми, но другие лучи проникают через плотные тела. Лишь мысль и психическая энергия будут безусловны.

Человечество должно избирать наиболее прочные пути. Все механические открытия лишь доказывают необходимость мощи в самом человеке. Будем бережны ко всем, кто могут принести человечеству самую лучшую силу. И поблагодарим Собратьев, которые неутомимо несут познание психической энергии. На этом пути нужно много самоотвержения. Невежды не терпят всех искателей непреложных сокровищ. На лучшем пути можно ждать ограбления. По счастью, Носители незримых сокровищ неуязвимы.


13.063

13.063. Сказано – добродетель имеет радужную ауру. Радуга есть символ синтеза. Разве добродетель не является синтезом качеств? Можно в каждом древнем символе найти непререкаемую истину. Люди понимали, что добродетель не есть просто доброе деяние. Они отлично знали, что лишь созвучия напряжений лучших качеств дают синтез восхождения. Они знали, что лишь побуждение будет утверждением добродетели. Никакие внешние деяния не могут свидетельствовать о побуждениях. Опыт над психической энергией покажет, насколько может отличаться деяние от побуждения. Никакие блестящие слова и действия не скроют побуждения. Можно назвать много исторических примеров, когда даже полезные деяния не могли быть оправданы вследствие недостойного побуждения. И, наоборот, многое, оставшееся неразгаданным и заподозренным, сияло прекрасным побуждением. Такие свидетельства о сущности жизни будут подтверждаться всеначальной энергией.


13.064

13.064. Нужно понять, что приближение к такому высокому понятию, как Братство, накладывает нелегкую обязанность. Каждое освобождение от малой привычки уже требует напряжения воли. При этом может случиться, что как бы оставленная привычка приблизится опять и в сильнейшей степени, значит, в глубине сознания этот порок продолжал существовать.

Могут спросить – остаются ли привычки на несколько воплощений? Могут остаться и даже возрасти, если пребывание в Тонком Мире протекло не в высоких сферах. Побуждение везде имеет решающее значение. Так при переходе в Тонкий мир побуждение будет проводником. Не уявленное, но прочувствованное побуждение будет прекраснее самих прославленных деяний. Только сам человек знает, как зародилось в нем то или иное чувство. Он может внутренне проследить процесс нарастания. Так лучший судья в самом себе. Но пусть человек помнит, что даже в земном бытии дан беспристрастный свидетель – всеначальная энергия.


13.065

13.065. Суровость и жестокость – совершенно различные понятия. Но люди не умеют отличать гармонию суровости от судорог жестокости. Суровость есть атрибут справедливости, но жестокость есть человеконенавистничество, он нее нет пути к Братству. Суровость выражается кругом, но жестокость будет в знаке безумия. Не следует понимать жестокость, как болезнь, она так же, как и сквернословие, будет лишь выражением низшей природы.

В государстве оба эти мрачные исчадия должны быть изъяты законом. В начальных школах уже должны быть заложены принципы, поясняющие недопустимость двух низших пороков.


13.066

13.066. Сотрудники и вестники бывают сознательные и несознательные. Уявление поручений считается почетным, но несознательные сотрудники обычно даже не знают, когда они вдохновлены поручением. Они идут по неведомому им приказу, нечто передают или предупреждают, но сами не знают, где начало и конец их поручения. Много таких вестников, они различны по-своему состоянию, но, тем не менее, они не промедлят.

Особо стоят молчаливые поручения, когда нужно воздействовать не словом, но молчанием.


13.067

13.067. Иногда пристальный молчаливый взор останавливает великие опасности. Мысль не нуждается в слове. Явление внушения не нуждается в словах. Только неискусные гипнотизеры стараются криком воздействовать и руками содействовать, но ни то, ни другое не нужно в передаче мысли. Скорее может быть полезно ритмическое дыхание, но и оно заменяется сердечным ритмом.

Мысль посылается через сердце и получается тоже через сердце.


13.068

13.068. Люди, ждущие вести, также разделяются на два отдела. Меньшинство умеет ждать, но большинство не только не понимает происходящего, но даже доходит до вредоносности. Они оставляют труд свой. Они наполняют пространство жалобами. Они мешают окружающим. Они, сами того не замечая, считают себя избранными и начинают высокомерно отзываться о других. Много вреда происходит от малого знания и еще больше от омертвелого сознания. Каждый такой человек становится рассадником смущения и сомнения. Сам он утеривает ритм труда, являя растерянность. Такие люди очень губительны для идей знания. Они желают получить для личной угоды самую новую весть, но мало пользы происходит от таких узурпаторов. Нельзя принимать к соображению таких не твердых людей – они, как гнезда предательства; ничто не удержит их происков. Уничтожения не может быть во имя доброй вести. Мало кто умеет ждать вести при полном доброжелательстве, при труде и среди трудностей – такие сотрудники уже становятся собратьями.


13.069

13.069. Невозможно признать все написанное о Братстве за подлинное. Много смешано с представлениями о Тонком Мире, много личных грез переплетается с действительностью. Много преданий уявлено о разных расах и несуществующих материках. Люди сносят к занимающему их понятию разные подробности, не считаясь с их разнородностью и разновременностью. Плохое воображение нередко умаляет то, что хочет возвеличить.


13.070

13.070. Правилен путь от малого к большому. Каждое зерно подтверждает это. Но часто люди принимают малое за большое и думают, что малая монета может прикрыть солнце.


13.071

13.071. Знахарь заговаривает болезнь, но только теперь начинают понимать, что такие заклинания есть просто внушение. Можно заметить, что знахари произносят какие-то непонятные и бессмысленные слова, но мало кто вдумывается, что смысл не в таких выражениях, но в ритме и, главное, в мыслях посылаемых.

Можно внушением не только предотвратить боль, но и дать иное направление всему заболеванию. Редко допускается последнее, ибо до сих пор не верят в воздействие мысли. Из того же источника неверия происходит застой сознания. Люди отравляют себя неверием. Мудрость веков донесла много примеров великого доверия и разрушения недоверием. Когда говорим о сотрудничестве и даже о Братстве, мы должны твердить о доверии – без него не создать ритма, без него не вызвать успеха, без него не может быть продвижения. Не думайте, что повторяю слишком общеизвестное, наоборот, как в час опасности твержу о спасительном средстве. Нет иного средства, чтобы возбудить психическую энергию. Нет иного пути, чтобы сердце засияло победою. Трудно не устать, если в сердце тьма.


13.072

13.072. Получить можно лучшие советы, и все-таки они могут остаться, как листья осенние. Только осознание в жизни важного употребления энергии может применить руководство на деле. Не ведут к Братству слова опустошенные.


13.073

13.073. В час смятения молчание – лучший друг. Но пусть тишина не будет затишьем злобы. Пусть хотя бы мгновение успокоится ритм сердца. Пусть опять найдется покой психической энергии, так усилится работа центров в свете, но без воспламенения.


13.074

13.074. Город был вполне укреплен; стены и башни прочны; при каждых вратах стояла стража – неприятель не мог проникнуть в твердыню. «Но, стражи, будьте осмотрительны, не смущайтесь стрелами врага. Придуманы стрелы с особыми надписями, чтобы привлечь внимание дозора. Увлекут надписи стражников, смутится ум и останутся врата без защиты». – Так в некой Мистерии описывалось положение психической энергии при смятении духа.

Сказать ли в поэтических образах или в символах, иероглифах, или в медицинских выражениях, или в суровом указе, все формы будут одинаково указывать на значение основной энергии. В Мистериях часто употреблялись предостерегающие символы от вредного смятения. Можно сильно укрепить психическую энергию, но малое смущение может открыть врата самому опасному врагу. Нужно уметь в час смятения призвать хотя бы мгновенное спокойствие. Такое спокойствие и хотя бы один вздох праны уже явят крепкий щит.

Врач должен внимательно прислушиваться к древним символам. Когда библейские повествования скажут о посылаемых болезнях и поветриях, можно понять, что поникший дух допустил самые ужасные заразы.


13.075

13.075. Также нужно понять, что когда говорится о добре, то предполагается правильное действие. Найдется правильное действие – происходит добро. Но если при самом ярком говорении о добре, будет произведено плохое действие, то лишь вред создастся.

Много говорится о добре, и много зла делается.


13.076

13.076. Полагают, что грош, поданный нищему, покроет учиненное убийство! Пока не будет осознана соизмеримость, не может произойти равновесия. Также не понято убийство тела или духа. Где явление Братства, если убийство духа возможно? Оно даже не считается преступлением!


13.077

13.077. Мужество усиляется правильным развитием психической энергии. Правильное развитие нужно понимать, как естественный рост. Пусть каждый увеличивает запас мужества; оно, как открытое окно.


13.078

13.078. Разрушительно чувство удовлетворения, оно ведет к пресыщению, к параличу энергии. В Тонком Мире можно наблюдать самую жалкую судьбу таких паралитиков. Даже то малое, что они успели накопить при земной жизни, пресекается параличом энергии. Бродящие тени, они не могут преуспевать, ибо без энергии невозможно продвигаться. Вас могут спросить – чья доля мрачнее, таких паралитиков или злобных ненавистников? Ответ труден. Ненавистники могут страдать и тем очищаться, но паралитики, по бездействию энергии, теряют возможность продвижения. Не лучше ли сильно страдать, но при возможности движения? Мучения очищающие лучше, нежели беспросветное разложение. Ненависть может преобразиться в любовь, но паралич есть ужас ночи. Такие беспомощные разрушения не могут вести к Братству. Паралич отдельных членов можно одолеть волею, но если сама основа энергии бездействует, то как проявить приказ? Много ходит таких живых мертвецов!


13.079

13.079. Полезно наблюдать, как люди действуют под внушением, но, в то же время, они яро отрицают возможность такого влияния. Иногда по злобе человек уверяет, что он поступает по-своему намерению, между тем, он действует по прямому внушению. Человек передает мысли, которые не свойственны ему, и употребляет выражения, которые ему чужды, но по злобе пытается приписывать себе. Если вы знаете, откуда идут внушения, то можете судить о намеренных извращениях.

Мрачно и непрочно все творимое по злобе.


13.080

13.080. Обычно, когда люди возвращаются на прежнее место, они чувствуют некоторую грусть. Они ощущают, что нечто не было сделано. Так оно и есть. В беспредельности всегда должно ощущаться нечто предсужденное.


13.081

13.081. Разделим книгу «Братство» на две части. Первую об основах Братства дадим теперь, вторую о Внутренней Жизни Братства пошлем тем, кто примут основы.


13.082

13.082. Составные сны и воспоминания представляют собою целую науку. Иногда они сплетаются в небылицы, но при расчленении они уявят целый ряд отдельных эпизодов вполне реальных. Потому, когда говорят о чем-то невозможном, следует подумать, что может быть сочетание частей неестественно, но каждая из них вполне возможна. Поучительно наблюдать, какие именно части из воспоминаний легче выпадают, так можно выяснять характер самого лица.

Уявление самых дальних воспоминаний может создать сложные узоры из разных веков. Можно видеть самые разнородные встречи, так нередко могли встречаться Братья, но даже самые высокие встречи могли заслониться подробностями из разных веков. Не случайно сказано, что каждый человек представляет собою сложное хранилище. Много огня нужно, чтобы осветить все темные склады.


13.083

13.083. Люди много говорят о мыслеобразах, но далеко не все мысли могут облекаться в форму. Может быть мысленная пыль, которая не только лишена оформления, но смешивается с другими такими же пыльными клубнями. Можно начать чихать от такого сора.


13.084

13.084. Говорящие о мыслеобразах редко заботятся, как утончить и усилить эти образования. Между тем, даже самовнушение уже может быть полезным. Давно сказано, что мысли несутся в пространстве, тем уже предпосылается, что они должны быть оформлены. Клубни мусора не годятся для посылок.


13.085

13.085. Блаженство мыслителя или муки мыслителя? Обычно принято изображать мыслителя в муках, но если спросите его – хочет ли он освободиться от таких мук, каждый мыслитель ответит отрицательно. В глубине сознания он ощущает великое блаженство, ибо процесс мышления уже есть высшее наслаждение. Лишь два наслаждения имеют люди – мышление и экстаз красоты. Путь к Миру Огненному утвержден этими двумя уявлениями. Только при них человек может продвинуться к высоким сферам. Каждое Высшее Собеседование уже будет содержать эти обе основы. Потому нелепо говорить о муках мыслителя или творца. Они не мучаются, но радуются. Впрочем, люди так своеобразно понимают радость! Для некоторых радость будет безмыслие и неделание.

Путь к Братству в мышлении и труде.


13.086

13.086. Пощада не легкое понятие, лишь очень дальнозоркие могут присмотреться к следствиям пощады. Когда великодушие произносит: «Пусть живет», не будет этот приговор трудным. Может быть, именно в этот час могло наступить разрушение, но дальновидец понял, что положительное больше отрицательного. Для близоруких такая пощада не уместна, но для дальнозорких она, как стрела в цель.


13.087

13.087. Много знаков на пути к Братству. Путь не краток, и каждый запас будет полезен. Кто дерзнет утверждать, что то или иное качество ему не пригодится? Именно случается, что самое пренебрежение будет спешно нужно.


13.088

13.088. Ноша Мира сего. Два ученика обсуждали наиболее выразительный символ этого понятия. Один предложил золото, но другой полагал, что белый мрамор лучше. Оба сходились на том, что ноша, как тяжесть, лучше всего будет выражена камнем. Но Учитель заметил: «Зерно малейшее будет соответствовать понятию Ноши Мира».


13.089

13.089. Не рассказывайте много о дальних мирах людям, которые и в земном бытии не понимают своего назначения. Они потеряют свое малейшее и не приобретут ничего полезного из высших знаний. Очень внимательно наблюдайте, что человек может вместить. Обед не начинают со сладкого. Особенно вредно кормить людей пищей, не перевариваемой ими. Тем более нужно развивать в себе внимательность. Слушатели не должны скучать, ибо скука есть омертвение.


13.090

13.090. Люди охотно устремляются к Братству с готовым содержанием. Но если предупредить их, что ссоры не дозволены, то значительная часть потеряет свое увлечение.

Спросите людей, как представляют они себе Братство? И найдите многие малые условия, которые будут казаться людям особенно важными. Один вопрошатель, наконец, изумился и воскрикнул: «Неужели беспорядок так почитаем людьми?!»

Поистине, они не знают о непреложных законах Природы.


13.091

13.091. В самые трудные часы люди все-таки могут заниматься обычными делами. Можно изумляться, насколько часто обнаруживается непонимание событий. Не действует повторение о важности часа. Не стучит в сердце осознание. Не будем ждать предвидения, но предчувствие вполне естественно. Но люди гонят эти предчувствия, ибо никто не сказал им о всеначальной энергии. Так люди преуспевают в одном, но отступают в другом, не менее ценном.


13.092

13.092. Труд ненавидимый является бедствием не только для неудачного работника, но он отравляет всю окружающую атмосферу. Недовольство работника не позволяет находить радость и совершенствовать качество. Кроме того, империл, порождаемый раздражением, усугубляет мрачные мысли, умертвляя творчество. Но может возникнуть определенный вопрос – как поступить, если не каждый может найти труд соответственно призванию? Несомненно, много людей не могут приложить себя, как хотели бы. Существует лекарство, чтобы возвысить такое увядание. Научные достижения показывают, что поверх каждодневности существует прекрасная область, доступная всем – познание психической энергии. Среди опытов с нею можно убедиться, что хлебопашцы часто обладают хорошим запасом энергии. Также и многие другие области труда способствуют сохранению силы. Потому среди самой различной работы можно найти мощь возвышающую.


13.093

13.093. Все возможно, только уныние может шептать о невозможности. Каждый шаг науки не ограничивает, но дает новую возможность. Если что-то окажется невозможным с земной точки зрения, то это самое вполне осуществимо приложением тонких энергий. Лицо человека изменяется от источника света. Освещение может до неузнаваемости изменить черты и уявить небывалое выражение. Но сколько лучей и токов всевозможных воздействий существуют и могут преобразить сущее!

Разве не ободрительно понимать, что все возможно?


13.094

13.094. Печально, если кто-нибудь не подвергается нападениям. Значит, его энергия в очень слабом состоянии и не вызывает противодействия. Только несведущие могут считать нападения несчастьем. Тучность заплывает жиром бездействия. На какое удобрение пригодится такой жир? Испарения жира привлекают неприятных сущностей. Полезнее настороженное устремление, оно сохраняет достаточное прикрытие для нервов. Тоже и худоба не должна превышать равновесия.


13.095

13.095. Каждое явление многообразно. Особенно ошибочно представлять один источник и одно следствие явлений. Можно около каждого действия различать много различных областей, которые влияют и на которые распространяется влияние. Нужно усвоить, что сфера каждого действия гораздо обширнее, нежели можно представить по земному суждению. Таким образом, люди каждым действием и мыслью затрагивают несколько сфер. Не следует забывать, что мысли неизбежно затрагивают Мир Тонкий. Не всегда они дойдут в четком состоянии, но, во всяком случае, произведут некоторое смущение энергий. Столько преломляется токов в пространстве, что нельзя называть человеческое действие лишь мускульным рефлексом. Так нужно приучить себя к сложности следствий.


13.096

13.096. Однажды художник хотел выразить мысль, но не знал, какой символ лучше ее выразит. Философ предложил понять, как облачное образование, ибо мысль пребывает в пространстве. Другой мыслитель думал, что звездное небо будет лучше. Третий полагал, что молния сурово даст изображение мысли. Четвертый предложил оставить полотно белым, ибо земные глаза не улавливают мысли, и каждый образ будет слишком груб для света энергии.


13.097

13.097. Звездное небо может больше всего уводить от земных условий. Явление беспредельности может заслонить земные нагромождения. Ужас земной устраняется только сиянием миров.


13.098

13.098. Не спешите с выводами. Обычно люди поспешают преждевременно и тем смешивают нити следствий.


13.099

13.099. Братство или Содружество – невозможно определить резкую грань. Между тем, люди желают, чтобы понятия делились совершенно резко. Но многое вливается из других понятий. Так содружество будет как бы преддверием Братства, потому нужно беречь подступы к Твердыне Духа.


13.100

13.100. Разруха дома и семьи будет не в словах и в действиях, но в мыслях. Безмолвно подтачиваются основы. Люди, сами не замечая, замышляют разложение. Не много очагов, где в полном понимании творится труд взаимный – так каждый очаг есть ступень к Братству.


13.101

13.101. Конюший предложил хозяину свое желание завести совершенно особую породу коней. Хозяин сказал: «Прекрасное намерение, но прежде приведи в порядок конюшню». Писатель очень ценит, когда его мысли служат на пользу, но не читаются мимолетно. Можно приводить много примеров из разных областей, чтобы напомнить о служении по существу планомерном. Ту самую планомерность нужно применять, когда слагается мысль о Братстве.


13.102

13.102. Нужно считать каждый час, когда удалось прожить на пользу дела. Служение не в обычном благополучии, но в принесении благ на пользу человечества. Может быть трудно принять отдельных личностей, но лик всего человечества уже будет приемлем.


13.103

13.103. Как согласить существование свободной воли с воздействиями, о которых много говорилось? Свободная воля существует и никто не будет отрицать ее, но постоянно можно замечать какие-то несоответствия с действиями и мышлением Сил надземных. Дело в том, что воля может быть гармоничной с Силами Высшими и или хаотичной, нарушая созидание. Плачевно наблюдать, что воля хаотичная преобладает среди людей. Она не улучшается от формального образования. Свобода воли есть прерогатив человека. Но без гармонии с Силами Высшими она становится бедствием.


13.104

13.104. Хотя много сказано о вреде низшего психизма, но невежды не могут отличить это состояние от естественного роста всеначальной энергии. Если будем слышать о смешении низшего психизма с психической энергией, то будем знать, что разубеждать в таком невежестве будет бесполезно. Нужно чуять, где находится Источник, насыщающий запас энергии наш. Нужно уважать это сокровище.


13.105

13.105. В древних трактатах можно найти выражение: повреждение души. При этом поясняется, что повреждение может быть нанесено лишь самим собою. Как только человек вообразит себе, что ему не остается никакого дальнейшего пути, он заковывает свою первоначальную энергию. При таких кандалах не может быть никакого продвижения. Пресекая путь, человек принимает на себя тяжкую ответственность. Нельзя оправдываться отчаянием, ведь этот мрачный признак зарождается от собственного слабоволия. Вселившийся призрак в духе, действительно, повреждает его здоровье. Призрак не имеет общего с действительностью. Если люди проследят истинные причины отчаяния, то можно поразиться их ничтожности. Если бы понятие Братства было близко людям, то сколько таких неосновательных отчаяний могло быть рассеяно. Но люди предпочитают пресекать свои продвижения, лишь бы не помыслить о целительных основах. Писатели древних трактатов о Поврежденных Душах часто имели много оснований для такого выражения.


13.106

13.106. При каждом мастерстве можно убеждаться, насколько трудно руководить при наличии враждебной воли. Не только враждебная, но бездеятельная воля будет уже вредоносной. Много уже сложенных возможностей будет отринуто недоброю волею. Не только в великих событиях, но и во всем укладе жизни можно наблюдать такое положение.


13.107

13.107. Нередко отрицатель будет утверждать, что он не производит воздействия. И в таком случае Братство может быть необычайно полезно. Необычайно можно подойти к человеческому существу с призывом Братства. Подобно врачу Братство может воздействовать на враждебную волю. Но для этого понятие Братства должно быть усвоено. Часто ли видим это?


13.108

13.108. Можно ли назвать человека, который был доволен, получив вместо ожидаемого цельного одеяния лишь половину? Так же и в сотрудничестве. Если вместо полного братского сотрудничества предлагают половину подозрения и сомнения, то какая удача может получиться? Нужно испытывать способность к сотрудничеству, начиная с самых обиходных работ. Ошибочно полагать, что сотрудничество состоится при великих делах, если оно не состоялось даже на обиходных. Следует очень заглянуть в глубину сознания, чтобы спросить себя – готов ли дух к сотрудничеству?

Невозможно даже мыслить о Братстве, если человек не рад принять участие в общем труде. Каждый общий труд содержит много сторон, которые отвечают различным способностям. Разве тесно поле труда? Разве не весело чувствовать около себя истинных сотрудников? У Нас не мала радость каждому сотруднику. Осторожно нужно ободрить каждого приближающегося. Не нужно печаловаться об отпадающих, если дух не может понять истинную радость.


13.109

13.109. В Беспредельности много ощущений, которые невыразимы земными словами. Некоторые из них наполняют сердце трепетом, но такое напряжение не будет ни ужасом, ни восхищением. Трудно сравнить чувство человека, оказавшегося перед Неизмеримою Бездной. Он не испуган, но и не может дерзать. Он не видит поддержки, не знает, что сделать в таком положении. Но счастье его, если за ним стоит Братство во всем осознании. Не следует понимать Братство, как нечто отвлеченное. Оно здесь на счастье человечества.


13.110

13.110. Если чувство превыше Братства уже трудно в земном состоянии, то Братство все же вполне доступно каждому устремленному уму. Не вполне нужно судить сложно, если знаете не желать ближнему того, что себе не желаете. Так от каждого дня, от каждого труда, от каждого помысла можно утвердиться в осознании Братства.


13.111

13.111. Добрые дела подобны различным цветам на лугу. Среди целебных могут быть очень пышные, но ядовитые. Среди явлений прекрасных могут быть весьма убийственные, но лишь на опыте можно произвести отбор справедливый. Неискренность содержит яд разрушительный. Можно видеть, что построение на лжи вырождается в безобразие. Много говорят о делах добрых, но они должны быть действительно добрыми. Пусть поищут люди в глубине сердца, когда они были добрыми? Никакие маски не прикроют безобразия остова лжи. Не будем осуждать, ибо каждый уже присудил себя.


13.112

13.112. Никогда не срасталось дерево, сломленное молнией. Невозможно проникать в глубину сердца, если оно потемнело от молнии. Не следует ждать, чтобы сгоревшее дерево сделалось мощным и тенистым. Так и среди зовов к Братству не следует надеяться на сердце, забывшее о добре.


13.113

13.113. Всякое научное познание прекрасно тем, что не содержит конечного тупика. Безысходность не знакома познавателю. Он может черпать постоянно, разрабатывая новые отрасли познавания. Для явлений подготовки к Братству такая беспредельность познания есть лучшая ступень. Не очень легко познается такая беспредельность, но для знающего продвижение эволюции, она будет естественным и единственным путем. Только не дайте зачерстветь сердцу в таких предпосылках. Пусть сохранится восторг при каждом приближении к новому сознанию. Очерствелое сердце не взойдет на Башню. Оно не даст мощи тонкому телу. Такое каменное сердце останется в пределах Земли. Очень важно понять жизнь сердца. Не следует допускать, чтобы оно превратилось в первобытный камень. Нужно следить за явлениями сердца. Без него не может строиться Братство.


13.114

13.114. Не забудем и другое качество, необходимое в пути, – непривязанность к собственности. Скупость вообще никуда непригодна, такое свойство удерживает на низших сферах. Привязанность скупца есть препятствие неодолимое. Если не легко познать отказ от собственности, то скупость будет самым тяжким погружением в бездну.


13.115

13.115. Можно ошибиться, полагая, что люди в большинстве умеют читать книги. Такое умение нужно воспитывать. Люди, если принимают книгу, то это не значит, что они умеют прочесть ее. Можно видеть, как относительно толкуют прочитанное и как далеко понимание мысли писателя. Утверждаю, что книги мало воспринимаются, но явление всеначальной энергии может быть отличным путеводителем. Она нередко помогает найти нужную книгу и выбрать из нее желаемое. Но только нужно быть внимательным. Но и к этому качеству нужно воспитывать себя.


13.116

13.116. Часто можно слышать рассказы о возникновении или уничтожении Братств. Разные страны указываются, многие эпохи называются, но никто не может сказать достоверно, когда утверждались Общины. Люди считают за прекрасную сказку крохи указаний о Братстве. Много споров, много недоумений вызывают подробности о строении земного Братства. Чаще всего оно вообще признается не существующим. Можно замечать, что люди приходят в особое раздражение, судя о построении Братства. Особенно подозрительны люди, не допускающие ничего выше их воображения. Они забывают, что воображение есть накопление действительности. Таким же образом они не могут допустить чего-либо выше своего представления о жизни.

Мало путешественников, которые обращают внимание на необычные явления. Наоборот, нередко самые исключительные показания поясняются самым пошлым способом. Люди, как слепые, не желают замечать очевидности, они спешат от нее, чтобы затвориться в своих условных иллюзиях. Спрашивается, кто же более предан истине, тот ли, кто погряз в наркозе иллюзий, или тот, кто готов зорко и мужественно встретить действительность?

Мы ценим служителей действительности.


13.117

13.117. Не будем считать служителями действительности скептиков, они проводят жизнь, завернутые в серое покрывало. Они думают, что восстают против иллюзии, но сами непрестанно покрываются паутиною. Нужно отбирать людей, которые от малых лет любят правду.


13.118

13.118. В сказаниях об Армагеддоне указываются люди с закрытыми лицами – разве нечто подобное не происходит? Можно видеть, как преступно весь мир надевает покрывало и поднимает руку на брата. Именно закрытые лица отмечают время.


13.119

13.119. Можно замечать, что у некоторых людей чрезвычайно развита терпеливость, тогда как другие совершенно лишены этого качества. В чем же причина? Не может быть случайности в таком основном качестве. Знайте – обладатель терпения укрепил его во многих жизнях. Человек терпеливый есть многоопытный труженик. Лишь в великих трудах человек познает неценность раздражения. Он перед Ликом Великим понимает всю незначительность преходящих явлений. Невозможно без многих испытаний оценить и отличить свойства проявлений в жизни. Не следует полагать, что терпение есть беспричинное отличие, напротив, оно принадлежит к качествам особенно трудно заработанным как в земном, так и в тонком пребывании. Таким образом, терпеливый человек есть многоопытный, но нетерпеливый есть новичок в жизни. Так запомним для пути.


13.120

13.120. Самодеятельность – необходимое качество. Оно приобретается также нелегко. Оно может впасть в произвол или ослабеть до разложения. Каждый Учитель прилагает старания внушить ученику действительную самодеятельность, но как же примирить ее с Иерархией? Много злотолкований вокруг такого вмещения. Целые трактаты могут быть написаны о противоречиях между самодеятельностью и Иерархией. Найдутся очень лукавые шептуны, доказывающие, что таким образом потрясается незыблемость Иерархии. Шептуны постараются скрыть, что самодеятельность должна сопровождаться согласованностью или, как говорят, гармонией со всеми стадиями сознания.


13.121

13.121. Следует уметь преодолевать кажущиеся противоречия. С одной стороны, нужно воспитывать добросердечие, с другой, нужно постичь суровость. Для многих такая задача совершенно неразрешима, только сердце может подсказать, когда оба качества не будут противоречить друг другу. Сердце укажет, когда нужно броситься на помощь ближнему. Оно же прикажет, когда пресечь безумие ярого животного. Нельзя выразить в слове закона, когда является необходимость того или иного действия. Не писаны законы сердца, но лишь в нем живет справедливость, ибо сердце есть мост миров.

Где весы самоотвержения? Где судья подвига? Где мера долга? Меч умения может блеснуть по велению сердца. Для сердца не будет противоречия.


13.122

13.122. Проникновение в сферы Тонкого мира не будет противоречить жизни земной. Жизнь Тонкого Мира не есть некромантия, к такому воззрению нужно привыкать. Если земные глаза еще не увидят и уши не услышат, то сердце признает действительность. Для продвижения нужно признать Надземный Мир. Такое расширенное сознание преобразит и все отношение к жизни. Настало время, когда нужно приготовить сознание к широким восприятиям. Лишь в широком понимании можно будет усмотреть происходящий процесс.


13.123

13.123. Вы видите, что мир находится в состоянии войны. Различны облики ее! Где сокрытые, где явные, но смысл их един. Также и революция принимает своеобразный смысл, она может происходить и без этого названия. Кто-то думает, что процесс слишком медленен, но в сущности он даже поспешен.


13.124

13.124. Много раз планете угрожала опасность от комет. Но даже при напряженности атмосферы люди не чуяли нечто необычное. Были отдельные лица, которые понимали, насколько напряжена атмосфера, но огромное большинство совершенно не замечало ничего. Можно произвести любопытный опыт, наблюдая, насколько человечество звучит на определенные события. Следует замечать, что даже очевидные мировые события не доходят до сознания. Причина в том, что люди хотят видеть по-своему и не позволяют своему сознанию выразиться по справедливости. Не пригодны такие люди для сотрудничества.


13.125

13.125. Также мало пригодны работающие наполовину. Они легко разочаровываются и не получают следствий. Труд должен быть построен на полной преданности. Часто не дано видеть плодов своей работы, но мы должны знать, что каждая капля труда уже есть неоспоримое приобретение. Такое знание уже даст продолжение труда и в Тонком Мире. Не все ли равно, если труд будет выполнен мысленно и запечатлевается в мыслеобразах? Только бы труд принес пользу. Не наше дело судить, где наиболее пригодится работа, она имеет свою спираль.


13.126

13.126. Никогда еще мы не беседовали при таком напряжении. Никогда Земля не была настолько окутана коричневым газом. Никогда планета не была настолько залита ненавистью. Нельзя не чуять судорог народов, потому, когда говорю о бережности к здоровью, имею в виду исключительное положение во всем мире. Можно пожалеть, что народы не думают о мировом положении. Много энергии уходит. Не думайте, что особое напряжение зависит от частных обстоятельств, оно вибрирует на обстоятельства Мира. Психическая энергия напряжена, она готова к восприятию и отражению. Дух чует помыслы, явленные в Тонком Мире.


13.127

13.127. Взрывы звезд имеют значение для Земли не в момент взрыва, но когда фотохимизм приводит свои воздействия. Пример весьма поучительный и для человеческих отношений. Невозможно проследить, где начинается и кончается граница явленных соотношений. Если в Мире тела, удаленные друг от друга, сильно воздействуют взаимно, то и человеческие флюиды могут действовать на дальних расстояниях. И между плотным и тонким мирами так можно усмотреть самую сложную паутину взаимодействующую. Не говорю о передачи мысли, но сейчас имеется в виду эманация флюидов, которая как постоянное истечение всеначальной энергии устремляется по магнитному принципу. Такое основание следует помнить при каждом сотрудничестве.


13.128

13.128. Обычно изображают проявленное в виде круга, предполагая за ним нечто Непроявленное – такой символ условен, ибо граница Непроявленного весьма извилиста. Она проникает всюду, где сопротивление слабеет.


13.129

13.129. Напрасно думать, что хаос где-то далеко, он допускается человечеством при каждом беспорядочном мышлении. Лишь твердое сознание может быть защитою от хаоса. Иногда самые малые внешние проявления будут следствием самых глубоких допущений. Воздействие может быть не только по злобе, но и при разлагающей хаотичности – при сотрудничестве весьма опасное качество.


13.130

13.130. «Невозможно Братство на Земле!» – восклицают наполненные самостью. «Невозможно Братство на Земле», – скажут темные разрушители. «Невозможно Братство на Земле», – шепчут слабовольные – так много голосов пытается отрицать основы Бытия. Но сколько истинных Братств жило в разные эпохи, и ничто не могло пресечь их существование. Если люди чего-то не видят, то оно для них не существует. Такое невежество можно проследить от древних времен и до сего времени. Ничто не может заставить видеть человека, который не хочет видеть. Пора понять, что не только видимое существует, но Мир полон невидимых реальностей.


13.131

13.131. Чем же могут соприкасаться Братья? Если земным телом, то такая связь будет мимолетна. Если в тонком теле, то и такое единение может быть хрупким. Только тела Света могут взаимоутверждаться. Только под единым лучом средоточия можно находить взаимопонимание – так не отнесемся к понятию Братства поверхностно – иначе оно останется в земных пределах и будет бесполезно. Магнит ведущий заключен не в земном теле, не в тонком, но в зерне духа, в Свете, данном превыше воображения. Кто не понимает высшую тайну Братства, тому лучше не умалять это понятие. Пусть еще раз погрузится в Мир Тонкий и узнает сияние Мира Высшего. Может быть путник донесет искру Света в своем новом восхождении?

Так найдем бережность к восприятию Братства.


13.132

13.132. Отражение четко в спокойной поверхности. Каждое волнение исказит четкость. Также и всеначальная энергия требует спокойствия, чтобы отражать Истину. Не следует полагать, что спокойствие есть упадок и ослабление. Только беспорядочное волнение может исказить зеркало энергии.

Много говорят о спокойствии мудрецов, но оно есть великое напряжение, настолько великое, что поверхность энергии становится зеркальной. Так не нужно принимать спокойствие за бездействие.


13.133

13.133. Поругание темными есть похвала. Можно проследить, как старались джины строить храмы. Они не подозревали, насколько труды их пригодятся на пользу. Можно написать книгу «Труды Джинов».


13.134

13.134. Люди, носящие в себе братское сотрудничество, могут быть наблюдаемы от раннего детства. Обычно они резко отличаются от всего окружающего. Наблюдательность их высока и впечатлительность сильна. Они не удовлетворяются посредственностью и являются одинокими среди общепринятых удовольствий. Можно заметить, что они в себе как бы несут какую-то внутреннюю задачу. Они могут многое видеть и замечать в сознании своем. Они обычно милосердны, как бы помня ценность этого качества. Они негодуют при грубости обращения, как бы припоминая всю низость такого свойства. Они сосредоточены в любимых предметах, но окружаются завистью и недоброжелательством, как не понятые и чуждые среде люди. Не легко жить при повышенном сознании, но не может оно удовлетвориться среди отрицания всего ведущего к Свету.

Не всегда встречаются такие избранные. Они не часто узнаются. У них есть издалека принесенная мечта, которая для других людей будет иногда граничить с безумием. Из древности дошло название о священном безумии. Мудрость нередко величалась, как безумие. Так же люди называют и каждое повышенное сознание. Не будем считать эти аксиомы общеизвестными, ибо именно они остаются в небрежении целые века.

Так трудно входит в сознание понятие Братства.


13.135

13.135. Потемки духа порождаются самими людьми. Наследство Тонкого Мира остается не действительнее сновидения. Оно даже встречает враждебность рассудка. Не принимает рассудок явлений Высшего Мира. Особенно тяжко для него огненное сияние.


13.136

13.136. Умение обращаться с людьми по их сознанию является высоким качеством. Не следует забывать, что большинство бедствий происходит от такого несоответствия. Невозможно предлагать поверх сознания даже очень хорошие вещи. Неподготовленному человеку невозможно говорить о гармонии или вибрационных сочетаниях. Кто может предположить, что такой человек представляет себе под гармонией или вибрационным сочетанием? Но если сказать ему о бережности к окружающим, он может понять. Простейшее понятие о бережности уже будет прочною основою каждого сотрудничества Братства. Можно пожелать, чтобы каждое сотрудничество было рассадником бережности. В этом скажется и внимательность, и заботливость, и милосердие, и сама любовь. Сколько сил будет сохранено от одной бережливости! Сколько космических воздействий духа будет урегулировано от самой простой общей заботливости. Нельзя представить, насколько укрепится аура дома, где соблюдается отлично бережность. У многих совершенно затемнено понятие Иерархии, но бережность и в таком случае поможет выправить положение – только быть бережным друг к другу! Не велика обязанность, но она подобна краеугольному камню.


13.137

13.137. Много говорят о Культуре, но и это основание не должно быть усложнено. Проще нужно понимать улучшение жизни и возвышение нравственности. Каждый познающий лучшую жизнь уже отнесется бережно ко всему прекрасному. Нужно быть добрее.


13.138

13.138. Внимательность поможет заметить много внешних влияний, но и такая устремленность накопляется долгим опытом.


13.139

13.139. Сравним количество мысленных подвигов с подвигами в земном действии. Удивительно сопоставить число мысленных решений с малым количеством проявленных действий. Конечно, каждая мысль, направленная на благо, уже представляет несомненную ценность. Но поучительно следить, насколько затруднена передача мысли в земном действии. Можно действительно изумляться, почему мысли так отдалены от действия.

Сильные мысли не нуждаются в действенном поступлении, но кроме таких одиноких мыслителей существует множество хороших мыслей, но они недостаточно сильны, чтобы воздействовать мысленно, и не доходят до действия земного. Как всегда инертна такая середина. Она может препятствовать здоровому продвижению человека.

Так будем очень заботливо помогать, чтобы каждый зародыш мысли добра претворялся в действие.


13.140

13.140. Каждое восхождение символизируется действием, но судить не легко, которое действие будет соответствовать мысли. Много побочных обстоятельств будут препятствовать и по-своему окрашивать попытки действий. Нужно огромное терпение и наблюдательность, чтобы разобраться в зарослях противоречий хаоса. Нужно любить и свой труд, чтобы найти в нем отдых и оправдание.


13.141

13.141. Могут спросить – будет ли уменьшаться число врачей при умножении готовых лекарств? Это было бы бедствием. Явление врачей нужно повсеместно, если понимать врача, как высокообразованного друга человечества. Именно условно заготовленные лекарства вызовут заболевания, которые врач должен индивидуально лечить. Потребуется очень тонкое сочетание внушения с медикаментами. Не говорим о хирургии, ибо это область не вызывает рассуждений, если она не превышает своего назначения. Хирург, производящий ненужную операцию, нередко подобен убийце. Потому и в этой области требуется истинное чувствознание.

Но еще сложнее положение врача при сочетании нескольких болезней – такие случаи умножаются. Можно лечить одну болезнь и тем самым ухудшать другую. Многие местности до сих пор лишены разумной врачебной помощи. Из такого положения рождается явление понижения жизненности. Вырождение не есть измышление. Можно наблюдать повсюду признаки такого бедствия. Не только такое несчастье поражает современное поколение, но оно извращает будущее человечество. Нам закричат, что такой совет стар. Но почему же он не принимается до сих пор?

Явление Братства может процветать при истинном здоровье.


13.142

13.142. Не уводите шатающихся людей на дальние планеты. От невежества они споткнутся. Пусть сперва укрепят сознание на примере земном. Пусть поймут о сотрудничестве, о доверии, о дисциплине. Можно дать полезное задание народу об улучшении жизни. Не будем пресекать народные задания, чтобы не привести его к новому смущению. Нужно принимать в соображение не исключения, но множества, и потому дадим сперва самое неотложное. Без основ какое же Братство?


13.143

13.143. Лохмотья усложняют основы Бытия. Нужно находить связь с миром земным и Тонким. Нужно не на бумаге, но в сердце знать, что нужно народу. Терзания и мучения означают многие ошибки. Они происходят оттого, что кто то имел в виду лишь одну группу, но не народ. Для народа нужны спасительные советы.


13.144

13.144. Земледелец приготовит и улучшит поле, засеет во время и терпеливо ждет всходов и урожая. Он оградит поле от животных, чтобы они не потоптали всходы. Каждый земледелец знает причины и следствия. Но не так в человеческих взаимоотношениях – люди не желают знать ни причин, ни следствий. Они не заботятся о всходах и хотят, чтобы все совершалось по их произволу. Люди, не взирая на все примеры, усомнятся в космическом законе. Они весьма охотно посеют причины, но не подумают, что сорные травы будут единственным урожаем.

Следует в школах вести беседы о причинах и следствиях. Пусть руководитель задаст причину, а ученики придумают следствия. При таких беседах выявятся и качества учеников. Можно вообразить много следствий от одной причины. Лишь расширенное сознание почует, какое следствие будет соответствовать всем привходящим обстоятельствам. Не следует утешаться тем, что даже простой земледелец может учитывать урожай. Явление космических токов и мысленных битв гораздо сложнее. Пусть от детского возраста молодежь привыкает к следствиям сложным и к зависимости от пространственных мыслей. Не следует полагать, что дети должны быть ограждены от мышления.


13.145

13.145. Люди знают больше, чем им кажется. Они слышат о жизни на дальних мирах. Они знают об энергиях и токах. Они соприкасаются со многими явлениями природы. Вопрос лишь в том, как они воспринимают все эти сведения? При поспешности накопления открытий нужно особенно очистить сознание. Нравственные основы делаются принадлежностью знания, лучше сказать, должны делаться, иначе пропасть между знанием и нравственностью делается губительной.


13.146

13.146. Много посевов взойдет через год. Сущность Армагеддона не только в исчерпывании старых причин, но и в заложении новых. Правильно вспомнить показанное десять лет тому назад. Причины начали образовывать следствия. Может быть, кто-то сказал необдуманно решающее слово, но через десять лет оно дало пламя или воды – так работает мысль.


13.147

13.147. Из радуги нельзя изъять ни одного оттенка. Также из Учения Жизни нельзя отнять ни одного звена. Уявление радуги дает полную призму, но полное Учение Жизни также напутствует на всех путях. Путник одинаково заботится о плаще и о головном уборе, и об обуви. Никто не скажет, что он предпочитает головной убор обуви или наоборот. Потому когда кто-то предпочитает одну часть Учения, он поступает подобно путнику, забывшему обувь.

Пусть некоторые принадлежности не представляются нужными в данный час, но завтра именно они могут облегчить путь. Можно находить людей, которым самое простое слово окажется лучшим ключом. Невозможно представить разнообразие людских сознаний. Пусть лучше знающие поскучают, нежели навсегда будет кто-то оттолкнут. Новые подступы к совершенствованию нежданны, и новые сотрудники не узнаются легко.


13.148

13.148. Напрасно люди ищут новых целебных средств, не использовав старых. Даже молоко и мед не применяются достаточно. Между тем, что может быть полезнее, нежели продукты растительные, переработанные через следующую эволюцию. Молоко и мед разнообразны до бесконечности, потому они составляют лучшую профилактику, когда они употребляются разумно и научно. Не в том дело, чтобы пить молоко или есть мед, но, прежде всего, какое молоко и какой мед? Правильно полагать, что самый лучший мед будет из мест, насыщенных целебными растениями. Можно понять, что пчелы могут слагать не случайные сочетания своей добычи. Легенда о пчелах имеет значение, чтобы обратить внимание на особое качество меда.

Кроме того много растительных продуктов требуют исследования. Люди относятся настолько первобытно, что удовлетворяются определениями – хороший и дурной, свежий и гнилой, при том восхищаются размерами продуктов, забывая, что искусственная величина разрушает ценность качества. Даже такие примитивные соображения упускаются из виду. Развитие свойства жизнеспособности должно быть почерпаемо из всех царств природы.


13.149

13.149. Непрерывность есть одно из основных качеств тончайших энергий. Люди могут брать пример с Высших Миров и для земного бытия. Если трудно выдержать непрерывность в труде, то она может быть вполне осуществлена в духовных устремлениях. Мы, путники Земли, можем связаться с Высшими Мирами в духе – такая связь позволит нам пребывать в тесном единении с Мирами Невидимыми. Такое единение научит и земному единению. Начав с Высшего, утвердимся и в низшем. Нелегко выдержать земное единение. Много мелких обстоятельство вторгаются и затемняют добрые намерения. Только испытание сил в высшем приложении может создать непрерывность обращения к Высшему Миру. Даже в снах можно держать связь с источником познавания. Таким образом мы даже в земном облике можем ответить качеству Высшего Мира – непрерывности.

Невозможно решить построение пространственных сил; множества пересечений токов наполняют Беспредельность, но ни один из них не выпадает из ткани Матери Мира. Пробуждение стремления к Высшим Мирам преображает всю жизнь. Не все могут понять, как совершается преображение всей жизни. Можно твердить себе о непрерывности и ткать пряжу каждого дня.


13.150

13.150. Люди не умеют найти самое прекрасное. Они забывают лучшие минуты просветления. Но такие часы даны всем, несмотря на разные состояния. Как алмаз, вспыхивает такое мгновение просветления. Оно весьма кратко, но в такой краткости заключается касание Надземного мира. Незабываемы такие касания! Они, как Светочи на земле, и превышают рассудок. Особенно нужно беречь искры надземные.


13.151

13.151. Насилие над мыслью есть тяжкое преступление. Оно не может быть оправдано. Оно послужит лишь новому насилию, и где же будет конец бесчинству? Невозможно предположить, чтобы нечто, созданное во имя ненависти, могло быть прочным. Лишь созидание, но не ниспровержение может почерпать силу для свободной мысли.

Нужно беречь мысль. Нужно любить самый процесс мышления.


13.152

13.152. Спящая мудрость – называется наслоение наблюдений за многие жизни, сложенные в глубине сознания. Можно было бы произвести замечательные опыты, узнавая, когда человек почерпает из своего хранилища познания. Можно произвести сравнение с атавизмом, проявляющимся через несколько поколений. Так проявляются родовые наследственности. Но среди духовных странствований человек накопляет свой груз, который хранит среди своего сознания. Поучительно, как в детском возрасте уже проявляются сведения и наклонности, которые нельзя объяснить другими причинами, кроме прежних накоплений. Тем более нужно следить за такими самостоятельными склонностями. Они могут показать дарования, которые потом могут исказиться в безобразном воспитании. Спящая Мудрость отмечалась уже в глубокой древности, когда вопросы духовного воплощения разумно понимались. Движение интеллекта все утрачивало и затрудняло развитие скрытых сил человека.


13.153

13.153. Ходящие мертвецы – так назывались люди, в которых всеначальная энергия прекращала свое движение. Можно припомнить немало людей, которые продолжали проявлять физические отправления, но их энергия уже отмирала. О таких людях можно иметь показание, как о мертвецах – в сущности они и есть мертвецы. Они уже не могут принадлежать к Земле. Они еще двигаются и спят и произносят звуки, но ведь астральное тело – шелуха тоже двигается и бывает видимо. Очень развитые люди могут чуять таких забытых на земле мертвецов. Уявление такого наблюдения обычно принадлежит тем, кто много раз уже побывал в различных мирах.


13.154

13.154. Спешит Мир – где под знаком войны, где под гримасой легкомыслия, где под явлением ненависти, где во славу государства. Каждый посылает свое ускорение, забывая судьбу загнанного коня. Не полагайте, что можно бесконечно наслаивать энергию, когда она напряжена.


13.155

13.155. Самопожертвование есть один из верных путей к Братству. Но почему указывается – беречь силы? Нет противоречия в этом. Путь Золотой, путь совмещения утверждает оба качества – и подвиг, и бережливость, иначе все сделались бы самоубийцами. Подвиг творится в полной сознательности и ответственности. Опять кто-то заподозрит противоречие, но преданность высшая, любовь победительница может научить совмещению высших качеств. Безумие не создает подвига. Малодушие не отвечает истинной бережности. Сознание долга подскажет пользование энергией. Пусть подумают о согласованности качеств.

Безумие и малодушие не пригодны для Пути.


13.156

13.156. Много говорят о населенности планет, но редко кто ощущает такие далекие обстоятельства. Земная сущность их не воспринимает. Даже тонкое существование не вмещает отдаленных сожителей. Только огненное сознание, общее всем Мирам, может познать и свидетельствовать о дальних жизнях. Значит, можно прикасаться к таким предметам лишь огненной сущностью.

Люди земные, которые обладают не только развитым тонким телом, но и высоким огненным сознанием, могут иметь намеки о дальних мирах.


13.157

13.157. Даже под гипнозом люди обычно редко говорят о Тонком Мире. Воля земная не может понудить сказать что-то о Тонком Мире. Какая же к тому причина? Она заключается в Иерархии, которая оберегает от распространения сведений по не полезному кругу. Обычно существует предположение, что в Тонком Мире преобладает индивидуальное начало. Между тем, чем выше сфера, тем большое проявлено начало Иерархии. Управление мыслью становится осуществимо, когда тесные плотные преграды сбрасываются. Таким образом, когда говорю о Иерархии, лишь приготовляю к сознательному принятию грядущих продвижений.

Есть два вида человечества – один может осознать все строительное начало Иерархии, но другой самым необузданным образом борется против всяких приближений Иерархии. Можно заметить, насколько не принимаются Советы Иерархии таким видом человечества. Подобная степень развития или, вернее, невежества может смениться лишь в испытании Тонкого Мира. Лишь там может быть ощутима пространственная мысль и почувствована непреложность Иерархической Беспредельности.

Не следует настаивать о Иерархии там, где она не может быть принята. Человек, достаточно опытный, немедленно отзовется на слово о Иерархии. Но недоросль не вместит, о чем ему говорят.


13.158

13.158. Но все же сведения о Тонком Мире проникают на Землю. Они допускаются насколько можно, чтобы не смутить темное сознание. Пусть люди обращают внимание на детей, помнящих не только прежние воплощения, но и некоторые подробности Мира Тонкого. Пусть такие сведения будут отрывочными – они для наблюдательного ученого могут собираться в целое ожерелье. Главное, не отрицать, что в данное время кажется необычным.


13.159

13.159. Истинно, путь насилия подобен пути наркоза. Принявший яд наркоза должен увеличивать размер отравы. Так же и насилие должно быть постоянно усиливаемо, доводя до безумия. Прорыв насилия угрожает властью сил темных. Потому насилие негодно при эволюции. Сознательность противоречит насилию. Но несознательность есть гибель всего построения.


13.160

13.160. Не удивляйтесь, что простейшие примеры часто оказываются самыми выразительными. Отправляясь в дальнее путешествие, люди надеются увидеть нечто привлекательное, иначе путешествие покажется им очень отвратительным. Также следует полюбить идею Тонкого Мира и Миров дальних. Можно себя настолько запугать дальними мирами, что само продвижение к ним покажется недопустимым. Люди обычно настроены настолько мрачно ко всему потустороннему, что они уподобляются печальному путнику, растерявшему весь свой груз. Пусть люди озаботятся внушать себе лучшие возможности для успеха дальнего пути. Они вступят в страну мысли. Не может пострадать там прекрасно мыслящий! Он войдет в Отчий Дом, предчувствуя все благословенные сокровища.

Также должен быть осмыслен и путь к Братству.


13.161

13.161. Люди любят доказательства примерами самыми жизненными. Пусть даже внутренний смысл не всегда совпадает, но очевидность всегда ценится. Поток речной мало подобен потоку жизни, но такое сравнение давно применялось. Также стрела не вполне отвечает мысли, но принята в жизни. Не следует слишком отягощать сознание неофитов. Пусть груз пути будет удобопереносимым.


13.162

13.162. Философия древняя советовала мыслить о дальних мирах, как бы принимая в них участие. В разных формах давались эти указания. В чем же их сущность? Они не могут быть отвлеченностью. Настойчивость в указаниях о принятии участия показывает, что такая мысль имеет большое значение. Сильны лучи планет. Они выявляют воздействие на человечество, но мысль ассимилирует мощные токи. В мыслительном процессе человечество может с пользой воспринять дальние миры. Конечно, для такого восприятия нужно мыслить, как о чем-то близком. Мысль создает вокруг себя особую атмосферу, в ней планетные токи могут претворяться и действовать благотворно. Между тем, они же, встреченные мыслью отрицания, дадут тяжкие следствия. Не нужно думать, что следует мыслить непрестанно о дальних мира, важно направить к ним основную мысль, и она естественно потечет в определенном направлении. Мысль разделяется на внешнюю и внутреннюю. Явление внешней мысли можно отмечать на аппарате, но внутренняя почти неразличима, хотя дает окраску и химизм.

Мысль о дальних мирах пусть будет проста и без сомнения. Сомнение подобно коричневому газу. Так видим, что древняя философия заключает в себе весьма полезные указания.


13.163

13.163. Идиосинкразии – необъяснимые влечения или отвращения являются верными доказательствами перевоплощения. Никто не может пояснить такие непреоборимые чувства. Невозможно пытаться показать их, как следствия атавизма, ибо можно проследить их независимость от родовых привычек. Сама особенная сила таких влечений показывает, что они глубоко заложены в данной особи. Они должны быть накрепко совмещены в сознании, настолько, что даже гипноз не может преодолеть их. Но если в отдельных случаях рассмотреть смену жизней, тогда влечение или отвращение будет естественным следствием бывшего. Так особо показательно наблюдать такие врожденные симптомы. Они показывают и способности человека, и окружающую его обстановку, наиболее ему благоприятную. Не забудем, что каждому растению нужна своя почва, так же и в жизни человека необходимы свойственные ему обстоятельства.

Пусть правители поймут устройство сада человеческого.


13.164

13.164. Также нужно преобороть ощущение пустоты. За такой иллюзией копошится много вредного – появляется безответственность, получается майя погружения в пустоту и растворение в ней. Но как же быть с нерастворимыми зернами? От сознания их будет строиться представление о всенаполненности пространства. Такое состояние уже будет основою ответственности. Так начнем от зерна духа и расширим мысль до пространства.


13.165

13.165. Не следует удивляться, если некоторые имена не произносятся. Так можно понять различие между мыслью и словом в низших сферах. Мысль не воспринимается, и только звук слова может выдать что-то сокровенное, потому следует с разбором произносить имена и записывать их, ибо начертания могут быть видимы.


13.166

13.166. Еще раз утвердим различие между сотрудничеством и Братством. Слышу недоумение, будто оба понятия тождественны. Но ступени их различны. Сотрудничество непременно выражается во внешнем действии, но Братство зарождается в глубине сознания. Сотрудники могут различаться в степени сознания, но братья будут чуять друг друга именно по сознанию. Братья могут не иметь общей внешней работы, но мышление их будет крепко спаяно. Они будут свободно объединены, их единение не будет ярмом или неволею. Но именно братья поймут единение, как мощный двигатель во благо Мира. Нельзя ограничить такое единение, ибо в основе его будет любовь. Так сотрудничество будет подготовлением к восприятию Братства.

Люди часто не могут различить, где границы внешних действий и зарождение незыблемых основ. Не думайте, что излишне утверждать Основы Братства. Невозможно представить, какие ложные воображения встают при рассуждениях о Братстве. Неподготовленные люди думают, что Братство – легенда, и всякий может по-своему строить призрачные башни. Они считают, что неявные свидетельства о Братстве не могут убедить рассудок, но никто и не собирается убеждать. Также никто не насилует сотрудничества. Люди сами доходят до необходимости кооперации. Также они дойдут и до реальности Братства.


13.167

13.167. Редко можно найти готовое сознание, которое не будет самоограничиваться страхом, сомнением, злобою и лицемерием. Можно видеть, что вред ограничения вовсе не приходит только извне, но прежде всего шевелится в углах сознания.


13.168

13.168. Редко люди пройдут без сердечного трепета мимо крика о помощи. Может быть, озверелое сердце не подаст помощи, но и оно явит потрясение. Крик о помощи может быть выражен в словах или в одном звуке, но раздирающий смысл будет один. Также и крики пространства могут быть отрывочны и по значению слов малозвучащи, но внутренний смысл их будет значителен. Не нужно думать, что отзвук дальних мыслей лишен звучания, даже односложные зовы имеют причину. Иногда проносится вереница лиц, они не знакомы, но все-таки чувствуется их настроение. Из таких эпизодов слагается ощущение целых стран. Можно понять, где люди обсуждают, где горюют, где радуются – такие сигналы научают внимательности. Не только сложные отображения событий, иногда одиночный возглас уже дает ощущение общих настроений. Как на струнах ключ всей пьесы задается одним аккордом, так же и в пространстве каждая струна имеет значение. На поле битвы звук трубы решает судьбу целого войска. Никто не скажет – не следует прислушиваться к далеким сигналам. На Земле много труб звучит.


13.169

13.169. Можно ли понять, насколько перехватываются мысленные посылки? Трудно вообразить, по каким боковым каналам может устремиться энергия. Могут быть случайные приемники, но также могут приближаться и дурные сущности. Такие перехватчики могут воспринимать частичные мысли, и можно представить ужас сумбурных сплетений. Приходится быть вооруженным на многие случаи.


13.170

13.170. Опытный проводник показывает жаждущему путнику источник не слишком рано и не слишком поздно. Проводник умеет размерить отдых по силам путника.


13.171

13.171. Следует принять гостя достойно, но нельзя насильно зазывать гостей – так знает каждый домохозяин. Совершенно так же и в применении психической энергии нельзя насиловать ее, но следует принять ее проявления достойно. Пусть невежды толкуют о нежелательности применения психической энергии. Когда уже эта энергия работает, тогда невозможно отрицать ее, и остается найти ей естественное приложение. Пусть ученые скажут, что произойдет, если пространственное электричество будет напряжено до бесконечности. Пусть расскажут, чем кончится непомерное напряжение. Невозможно отрицать, что теперь особенно напряжены пространственные токи. Не время их отрицать, нужно поспешить с их применением.

Уже много раз указывалось на опасность низшего психизма. Значит, нужно помыслить о высшей энергии, которая понимается как духовность.


13.172

13.172. Неопытные врачи пытаются загнать болезнь внутрь, чтобы, хотя временно, избежать опасных признаков – так устраиваются рассадники болезней. Но опытный врач постарается вызвать зачаток болезни наружу, чтобы искоренить ее своевременно. Тот же метод должен быть применяем и в житейских болезнях. Пусть лучше будет пережит кризис, нежели опасное разрушение овладеет всем организмом. Перелом можно пережить, и такое потрясение может вызывать к жизни новые силы. Но разложение и тление только заразят все окружающее. Так поймем на сорок случаев.


13.173

13.173. Кто поносит самое возвышенное, тот свидетельствует свое разложение. Смердит тлением ужасный отрицатель. Не думает он о своем неминуемом распадении. Люди не хотят замечать, что они готовят себе. Каждый убийца мечтает о безнаказанности. Где найдет он ее?


13.174

13.174. Даже в самые напряженные дни мыслите о созидании. Ошибочно устремляться по напряженной направленной цели, пусть созидание будет идти из устремлений к самому Высшему. Тень долины не закроет вершин. Не следует замыкаться в искусственный круг. На что же существует Беспредельность!


13.175

13.175. Великое Служение повсюду вызывает много недоумения. Обычно люди представляют его в виде чего-то недосягаемого. Они надеются, что ответственность за такое Служение их минует. Но оглянемся на некоторых великих Служителей. Посмотрим, были ли Они недоступными сверхлюдьми? Пифагор и Платон, и Бемэ, и Парацельс, и Томас Воган были людьми, несшими свои светильники среди собратьев, среди жизни под градом непонимания и поношения. Каждый мог приблизиться к ним, но лишь немногие умели под ликом земным усмотреть надземное сияние. Можно назвать великих Служителей Востока и Запада, и Севера, и Юга. Можно прочесть их жизнеописания, но везде мы почуем, что надземное сияние проявляется лишь в веках. Нужно из действительности поучаться.

Не сопричислим себя к хулителям Платона и гонителям Конфуция. Они были гонимы теми гражданами, которые считались украшением страны. Так мир поднимал руку против Служителей великих. Поверьте, что Братство, образованное Пифагором, являлось опасным в глазах городской стражи. Парацельс был мишенью для насмешек и недоброжелательства. Томас Воган оказался отверженным, и мало кто желал встречаться с ним – так проявлялись законы тьмы. Ведь и там свои законы. Очень наблюдают за опасным великим Служением. Приложим бывшие примеры ко всем дням.


13.176

13.176. Нужно понять, насколько силы тьмы постоянно борются против Братства. Каждое даже малое о Братстве напоминание будет преследоваться яро. Даже все, что может вести к Братству, будет осуждаться и поноситься – так будем на дозоре.


13.177

13.177. На самых простых примерах можно видеть указания на забытые основы. Непонятные прихоти беременных женщин напоминают о перевоплощении, особенно если проследить характер дитяти. Так же точно, как медицина последнего времени дает представление о всеначальной энергии и указывает на нервное происхождение многих болезней. Иммунитет ставится в связь с состоянием всей нервной системы; тем самым выдвигается значение всеначальной энергии. Как же не признать ее, если наука обращает на нее особое внимание. Неужели отрицать основу иммунитета? Люди необычно заботятся о своем здоровье и в то же время упускают из виду самое драгоценное обстоятельство. Как же создадутся мысли о Братстве, если основа жизни оставлена в небрежении?


13.178

13.178. Правильно – чудовищно количество безумцев. Не только надо лечить их, но следует найти причину их размножения. И слабоумие также нуждается в надзоре. Безумие заразительно. Детское слабоумие указывает на ненормальность всей жизни. Люди согласны с тем, что условия жизни нездоровы, и все-таки каждый совет об оздоровлении будет принят враждебно. В этом заключается ужас потрясения основ. Ужасно, когда самые ценные предметы подвергаются опасности! Бережность должна выражаться во всей жизни. Когда предупреждаю об единении, то предупреждаю о возможности взрывов. Среди огненных взрывов нужно идти, как по струне.


13.179

13.179. Даже земному уху надо прислушиваться, чтобы уловить звуки. Тем более для внутреннего слуха нужно сосредоточение, чтобы услышать волны пространства. Пусть не думают, что мысленные посылки могут доходить без принятия их. Тонкое чувство требует и глубоких восприятий. Скажем тем, кто самонадеянно полагают, что все чудные птицы прилетят к ним, не ожидая зерна, – пусть каждый сеет, чтобы пожать.


13.180

13.180. С сожалением относимся к общепринятому благополучию – в нем заключается отупение и безмыслие. Мы научаемся приветствовать все зачатки мысли, но нагнетение всегда почитаем, как стремление вперед. Можно привести множество примеров из физики и механики, где нагнетение есть двигатель. Не легко многим согласиться, что нагнетение есть уже врата к продвижению. Но если человечество признает эту истину, тем самым оно уже поймет и значение прогресса. От такого познания недалеко до Братства.


13.181

13.181. Путник не может предугадать всех встреч, но он может найти время, чтобы уследить за идущими на перепутье. Не следует огорчаться, если путник постепенно будет оставаться в одиночестве, есть тропы, где трудно пройти многим. Уявление внимания к цели приведет к новым сопутникам. Необходимо крепко держать цель пути.


13.182

13.182. Меч закаляется огнем и холодною водою, также дух крепнет от огня восхищения и под холодом поношений и неблагодарности. Не следует удивляться, что поношение, как обычай, сопутствует каждому подвигу. Служение сопровождается неблагодарностью. Такая закалка наблюдается издревле, но мало понимается противоположение огня и воды.


13.183

13.183. Одному художнику заказали символическое изображение веры. Мастер изобразил непреклонную человеческую фигуру. Лик был обращен к Небу. В нем было выражение несломимого устремления, самый взор наполнен огненным сиянием. Явление было величественно, но из под складок одежды вилась как бы черная змейка.

Когда художник был спрошен – какой смысл заключен в этом темном придатке, который не соответствует сиянию картины, он сказал: «Хвостик неверия».

Смысл тот, что даже в сильной степени веры часто закрадывается и черный хвостик неверия. Пусть он напоминает ядовитую змейку. Много отравы разносится такими змейками. Сама блистающая вера делается недейственной при сочащемся яде. Сказано о великой мощи веры, но полной веры, не отравленной.


13.184

13.184. Неверие есть кристалл сомнения. Потому следует их различать. Сомнение, как нечто шаткое, может быть излечено психической энергией, но неверие почти не излечимо. В какую мрачную бездну погружается невер, чтобы там содрогнуться и получить удар очистительный!

Не нужно помыслить, что путь к Братству возможен при неверии.


13.185

13.185. Вы видите, как поносят Наше Слово даже те, кто могли бы различать Истину. Потому Мы указываем на новых, не зараженных неверием. Поистине, многообразно неверие! Оно прикрыто разными личинами. Нужно отличать, где скрыты убийственные змейки.


13.186

13.186. Люди нередко слышат как бы зовущие их голоса, и иногда такие зовы настолько сильны, что заставляют вздрагивать и оглядываться, конечно, присутствующие их не слышат. Можно ли сомневаться, что такие пространственные посылки существуют?

Труднее понять, почему мало воспринимается посланная мысль, которую по соглашению должны принять в назначенное время. Прежде всего, люди не умеют погружаться в определенное настроение. Нередко, вместо принятия мысли они отталкивают ее. Таким образом, чаще прилетают мысли не условленные, но удачно попавшие в ритм настроения. Но еще чаще мысль Тонкого Мира доносится, ибо она легче гармонирует с энергией людей. Но мало внимания оказывают мыслям Тонкого Мира. Одна из причин в том, что трансмутация языка удается лишь сильным, высоким духам. На Земле люди часто не умеют понять смысл сказанного, тем труднее приспособиться к пространственным посылкам. Но не нужно разочаровываться, ибо каждое внимание к мысли утончает сознание.


13.187

13.187. Всеначальная энергия, как и кровь, иногда нуждается в исходе. Особенно она нагнетается при огненных напряжениях. Также она тянется к людям, нуждающимся в ней. При этом нужно различать действительно нуждающихся от вампиров, ее пожирающих.


13.188

13.188. Сокровенное Учение не может застывать на одном уровне. Истина одна, но каждый век и даже каждое десятилетие своеобразно прикасается к ней. Вскрываются новые свитки, сознание человеческое по-новому следит за явлениями Мироздания. Наука даже в блужданиях находит новые сочетания. От таких нахождений утверждаются основы прежде обнародованные. Каждая премудрость неопровержима, но она будет иметь своих продолжателей. Почитая Иерархию, чтут и вестников ее. Мир живет движением, и выдача Сокровенного Учения утверждается продвижением. Скудоумы назовут такое продвижение нарушением основ, но мыслители знают, что жизнь в движении.

Даже познание языков умножит восприятия новых нахождений. Сколь же больше принесет освобожденная мысль! Каждое десятилетие открывает новый подход к Сокровенному Учению. Читавшие его полвека назад читали его совершенно иначе. Они подчеркнули совершенно иные мысли, нежели читающие сейчас. Нельзя говорить о Новых Учениях, если Истина Едина! Новые данные и новое восприятие их будет лишь продолжением познавания. Каждый мешающий такому познаванию совершает преступление против человечества. Последователи Сокровенного Учения не могут затруднять путь познания. Сектантство и изуверство не уместны на путях знания. Кто может нарушить познавание, тот не есть последователь Истины. Век сдвигов народов должен особенно оберегать каждую стезю науки. Век приближения великих энергий должен открыто встретить эти светлые пути. Век устремления в Высшие Миры должен быть достоин такого задания. Свара и ссора есть удел сорняков.


13.189

13.189. Можно понять, насколько недопустимо злословие около Сокровенного Учения. Разъединение и разложение есть удел зла. Уместно ли злоречие у ступени Братства?


13.190

13.190. Скудоумы способны утверждать, что Наши Братья сеют смуту и восстание. Но именно Они прилагают все усилия, чтобы умиротворить народы. Они готовы нести тяжкое Служение, вовремя предупреждая лиц, от которых зависит народная судьба. Они не щадят сил своих, чтобы поспеть принести весть. Они ценою неугодных приемов несут Свет, который силы тьмы пытаются потушить. Но посев семян добра не сохнет, и во дни сужденные зерна процветут. Но как назвать людей, которые вредят добру? Они умеют не только помешать Свету, но истолкуют, как неудачу, самые естественные последствия. Какую мерою ценят скудоумы следствия? Почему берутся они судить, когда явилась удача или неудача? Как и что могло случиться без помощи Братства? Невозможно представить себе злотолкование, которым сопровождается каждое великое Служение!


13.191

13.191. Напрасно врачи объясняют многие заболевания чисто физическими явлениями. Простуда, туберкулез, насморк, явление горла и многие другие болезни прежде всего нервного происхождения. Человек может почуять нервное восхищение и получить иммунитет, или человек через нервное потрясение остается беззащитным. Такая простая истина не принимается во внимание. Между тем, недалеко будущее, когда явления самых разнообразных заболеваний будут излечиваться нервными воздействиями. Лечиться нужно тем же путем, который дает сознание. Найдут, что самые неизлечимые болезни могут быть приостановлены нервными воздействиями и, наоборот, без забот о нервных силах можно довести самое малое заболевание до опасного размера.


13.192

13.192. Враги человечества изобрели не только все пробивающие пули, но имеют в запасе новые яды. Невозможно остановить поток злой воли. Только самоотверженное и постоянное напоминание о добре может прекратить волну погибели. Не думайте, что раньше среди людей было меньше жестокости, но теперь она оправдана самым бесстыдным лицемерием.


13.193

13.193. Гармония не всегда удается, если даже словесно и произносится. Обычно заблуждение, что гармония может быть установлена рассудком. Никто не сознает, что лишь сердце является обителью гармонии. Люди повторяют о единении, но сердце их полно колючих стрел. Люди твердят много изречений разных веков о мощи единения, но не пытаются приложить эту истину к жизни. Люди укоряют весь мир за раздоры и в то же время сами сеют разъединение. Поистине, нельзя жить без сердца. Не найти обители гармоничной при бессердечии. Не только себе вредят сеятели разъединения, они заражают пространство, и кто может предугадать, как далеко просочится такой яд?

Не думайте, что достаточно сказано о единении, о творящей гармонии. На каждой странице нужно твердить о том же, в каждом письме нужно помянуть единение и гармонию. Нужно помнить, что каждое слово о единении уже будет противоядие, уничтожая пространственный яд. Так подумаем о благе единения.


13.194

13.194. Посмотрим, насколько передвигались Братства. По этим путям можно судить о движении эволюции. Не следует думать, что Братства поспешно удалялись в Неприступные Недра. Они только концентрировали силы в место крепкое как геологически, так и духовно. Можно припомнить, что в нескольких странах были очаги Братства, но при наступлении сроков такие очаги собирались к одной Твердыне.


13.195

13.195. Полезно советовать друзьям, чтобы они в определенный час обоюдно посылали добрые мысли. В таком действии будет не только укрепление доброжелательства, но и дезинфекция пространства, последнее весьма необходимо. Ядовитые эманации не только заражают человека, но и осаждаются на окружающих предметах. При этом такие осадки весьма трудно изгоняемы. Они могут сопровождать предметы и на дальние расстояния. Со временем будут различать ауру таких зараженных предметов. Пока же чуткие люди могут ощущать на себе воздействие таких наслоений. Добрые мысли будут лучшим очистителем окружающего. Утверждение посылок добра будет еще сильнее, нежели очистительные ароматы. Но следует приучиться к таким посылкам. Они могут не содержать определенных слов, только направляя доброе чувство. Так среди обычной жизни можно творить много добра. Каждая такая посылка, как молния очищающая.


13.196

13.196. Будьте осторожны с центром гортани. Он, как синтетическое средоточие, может очень принимать пространственные воздействия. Если радиостанции могут влиять на слизистые оболочки, то много других воздействий могут также отягощать центры.


13.197

13.197. Истинно, Учение жизни является пробным камнем. Никто не пройдет мимо, не показав свою сущность. Кто возрадуется, кто ужаснется, кто вознегодует. Так каждый должен показать, что таится в глубине сознания. Не удивляйтесь, что реакция Учения так различна и ярка. Нарада высекал такие же различные искры из сознаний человеческих. Если кто-то не может вместить устоев справедливости и нравственности, пусть он проявит свою негодность. В явной формуле пусть возможно менее останется масок лицемерия. Пусть проявится дикость, ибо она не может долго пробыть под одеждою притворства. Так же пусть возликует молодое сердце, оно может явить себя в радостном восхождении. Так пусть мера Учения будет и показанием деления человечества. Зло и добро должны различаться, но такое распознавание дается не легко.


13.198

13.198. Среди внешних признаков пригодности обращайте внимание на странников, нечто двигает ими и не дает покоя. Они легче других судят о хрупкости собственности. Они не страшатся расстояния, они научаются многому. Между ними могут быть вестники.


13.199

13.199. Человек спасенный мнит себя погибшим. Уже погибший думает, что он победил. По всему миру ползают недомыслия. Наяву люди окружены призраками. Можно усмотреть безумие целых народов. Учение может открыть многие глаза и напомнить о нерушимости основ.


13.200

13.200. Зовущий к лучшему качеству – уже на пути.


13.201

13.201. Лучшие целебные продукты часто оставляются в небрежении. Молоко и мед считаются питательными продуктами, но совершенно забыты, как регуляторы нервной системы. При явлениях в чистом виде они содержат драгоценную всеначальную энергию. Именно это качество должно быть в них охранено. Между тем, стерилизация молока и специальное очищение меда лишают их самого ценного качества. За ними остается питательное значение, но основная ценность их исчезает.

Конечно, необходимо, чтобы продукты употреблялись в чистом состоянии. Так животные и пчелы должны содержаться в здоровых условиях; но все искусственные очищения уничтожают их прямое назначение.

Древнее знание охраняло коров, как священных животных, и соткало вокруг пчел увлекательную легенду. Но со временем люди утратили сознательное отношение к перводанным лекарствам. В старых лечебниках каждое лекарство рассматривалось со стороны пользы и вреда. Но такие ценные средства, как молоко, мед или мускус не наносят вреда, когда они чисты. Можно много указывать полезных лекарств и в растительном мире, но большинство их лучше всего тоже в чистом виде, когда не утрачена основная энергия, которая присуща им поверх так называемых витаминов. Сок моркови, или редьки, или земляники лучше всего в сыром чистом виде. Так можно понять, почему древние Риши питались такими целебными продуктами.


13.202

13.202. Находчивость и быстрота мысли могут быть развиваемы постоянным упражнением. Первое условие будет думать об этих качествах, потом полезно держать мысль внутри, чтобы жила во время всех других занятий.


13.203

13.203. Сейсмограф показывает непрерывное трепетание почвы, но далеко не все эти землетрясения отмечаются чуткими организмами. Причина в том, что огонь бывает самого разнообразного качества. Кроме того, организм часто показывает малые знаки, которые смешиваются с пространственными воздействиями. Человеческий организм показывает гораздо больше различных знаков, нежели обычно принято думать. Особенно все, касающееся Огня, отмечается человеком. Объяснения такому преимуществу очень скудны. Скажут об утомлении или недомогании, или каком-то настроении, но воздействие огненной стихии будет забыто. Именно люди не представляют себе, что они окружены огнем, который действует на всеначальную энергию. Казалось бы, надо ценить все, что может укрепить начальную энергию. Давно сказано, что самость погашается огнем. Люди будут мыслить только от себя, пока не осознают огненного крещения. И само понятие о Братстве будет сухим островом, пока не будет понята самая мощная стихия.


13.204

13.204. Постепенно придет знание, что легенда есть правдивая история, документы найдутся. Каждое открытие подтверждает, что правда живет и должна быть воспринята. Если мифы живут, то и история о Братстве получит достоверность. Можно заметить, что сведения о Братстве особенно заподозреваются. Много обстоятельств принимается очень легко, но существование Братства особо поражает. Люди готовы встретить неизвестного отшельника, но представить себе сообщество таких отшельников почему-то трудно. Существует ряд истин, которые встречают особое сопротивление. Нетрудно представить, кому противно понятие Братства. Эти сущности отлично знают о существовании Братства и трепещут, чтобы это знание не проникло к людям. Но все совершается в срок. Если и не знают они, все-таки начинают предчувствовать.


13.205

13.205. Одни вестники идут с поручением, уже зная, откуда, куда и зачем, и как вернутся они. Другие лишь внутренне знают Указание и совершают земной путь, как обычные жители. Не будем взвешивать, которые совершают подвиг самоотверженнее. Пусть люди признают, что существует множество степеней подвижников. Главное, надлежит понять следствие и побуждение. Не будем судить, которое доброе деяние выше. Каждое деяние окружено многими причинами, которые глаз человеческий не может усмотреть.

Не будем ценить приносимое добро и сопроводим вестника дружелюбием. Именно в этом дружелюбии находится ключ преуспеяния.


13.206

13.206. Также научимся различать малейшие знаки. Их очень много, они вспыхивают, как искры, но не впадают в ханжество и подозрительность. Подозрительность отличается от зоркости. Сказано – зоркость пряма, но подозрительность крива. Притом подозревающий же не чист и не свободен. Знание не должно быть отменено насилием, ни внешним, ни внутренним. Люди часто жалуются на жестокость, но сами к себе бывают жестокими. Такая жестокость хуже всего. Поймите справедливо середину между кажущимися противоречиями.


13.207

13.207. Замечайте, какими необычными путями складываются события. Именно в этом заключается воздействие новых сочетаний энергий. Не следует в такие дни предугадывать по старым мерам. Также и недомогания могут быть неожиданными. Утверждаю, что не отменить обычными средствами течение событий. Потому будем внимательны.


13.208

13.208. Чуткость организма люди не считают преимуществом. Даже очень просвещенные люди часто опасаются таких утончений. Действительно, требуется расширенное сознание, чтобы понять, насколько необходимо приобретение чуткости для дальнейшего продвижения. При существующих условиях земной жизни можно ожидать различных болей, но ведь эти страдания происходят не как следствие чуткости, но по причине ненормальности жизни. Если представить себе незараженную атмосферу, то чуткость явится истинным благом, но люди предпочитают загрязнять планету, лишь бы пребывать в диком состоянии. Не думайте, что слова о дикости будут преувеличением. Можно носить дорогие одежды и оставаться дикарем. Тем более тяжко преступление тех, кто уже слышали о состоянии планеты и все-таки не прилагают сил к улучшению общего Блага.


13.209

13.209. Предостерегайте, чтобы не злословили на Высшие Силы. Безумцы не понимают, что мысли их преломляются о мощные лучи и поражают самих безумцев. Если они не падают немедленно мертвыми, это еще не значит, что организм их не начал разрушаться. Своя же стрела найдет зачаток язвы и вызовет ее наружу.


13.210

13.210. Разложение организма распространяется не на одну земную жизнь. Не нужно винить лишь родителей, можно усмотреть и свой атавизм. От совершенно здоровых родителей часто рождаются больные дети. Земной ум будет пытаться найти причину в далеких делах, но знающий череду жизней подумает о причине, заложенной в самом себе. Мир Тонкий в низших и средних сферах сохраняет много телесных условий.

Полезно стремиться ввысь.


13.211

13.211. Переход в Тонкий Мир должен быть по природе своей безболезненным. Люди, совершив земной путь, должны принять следующее прохождение естественно. Но они сами усложняют торжественную смену бытия. Они сами расплодили болезни и насылают их на близких. Они пытаются заразить пространство, но лишь сами могут вступить на путь очищения. Насильственная профилактика не может помочь основательно, необходимо общее сознательное сотрудничество. Принуждение может из сотен тысяч больных спасти лишь малую часть. Оздоровление планеты находится в руках всего человечества. Прежде всего, нужно понять, что человек оздоровляет не только себя, но и всех окружающих. В таком сознании будет заключаться истинное человеколюбие. Такое чувство не может быть приказано. Оно должно прийти из глубины сердца самостоятельно.

Пусть безумцы не удивляются, что Мы уделяем столько внимания оздоровлению. Нельзя быть эгоистом и думать лишь о себе. Мы должны и в мыслях, и в действиях распространять заботу о лучших земных условиях. Не будем закрываться складками хитона, когда необходимо напрячь всю зоркость и доброжелательность к человечеству.


13.212

13.212. Много говорят о самопожертвовании, в небеса устремляясь, но примеры высоких самопожертвований здесь, на Земле. Возьмите каждую мать; она в различных условиях по-своему выражает самопожертвование. Но будем внимательны, сумеем усмотреть самые прикрытые знаки великого чувства, именно оно настолько углублено, что стыдится выражения. Среди этих прекрасных цветов найдется и средство оздоровления. Призовем лучшие слова, чтобы человек не оступился. Так войдет в жизнь и понимание Братства.


13.213

13.213. Откуда бы ни пришло добро, пусть не отринут его. Ступень эволюции должна запечатлеть вмещение. Добро уже не должно быть добром самости. Такая низшая ступень добра должна быть заменена высшей. Сколько радости в чувстве, если можно восхищаться добром ближнего. Но сколько тьмы в личном присвоении Общего Блага. Пусть жестокосердие задумается о сказанном.


13.214

13.214. Утверждаю, что явлений много, но люди так слепы и не видят хлеб приготовленный. Люди не хотят признавать то, что всеми силами уже приближается. Пусть на перепутьях странники поют о сужденном Братстве.


13.215

13.215. Знание бывает обобщающее и расчленяющее. Одни ученые начинают с первых шагов познавания прилежать к первому виду, но другие не могут выйти за пределы расчленения. Рано или поздно и они должны будут обратиться к методу обобщения. Нужно полюбить такой порядок мысли. В нем заключается творчество. Расчленение будет подготовительным путем к тому же завершению. Полезно уметь понять различие этих двух путей. Именно теперь много прилежных ученых, которые довольствуются вторым методом. Но мало поможет он, когда каждое познание является синтезом многих отраслей науки. Требуется большая подвижность ума, чтобы мочь найти сравнение и подтверждение из самой непредвиденной области науки. Умение сочетать необходимые показания уже доказывает высокую степень сознания. Уже много было потеряно из-за ненужных подразделений. Даже замечалась какая-то враждебность отдельных областей науки между собою. Но разве гуманитарные и прикладные науки не являются ветвями того же древа Истины.


13.216

13.216. Не будем осуждать самое кропотливое исследование, когда оно не таит в себе предумышленной враждебности к соседней области. Пусть ученые найдут в себе решимость не отрешаться от того, что им в данное время не известно.


13.217

13.217. Скажут – невозможен покой в дни великого смущения. Ответьте – не будем толковать о словах. Покой, так же как Нирвана, есть кипение не выкипающее. Но если кому-то не по силам такое понятие, то пусть он озаботится о ясности мысли. Пусть он признает, что даже в час Армагеддона нужно иметь ясное сознание. Если в земных битвах мы будем терять ясность мысли, то как же удержим ее при переходе в Мир Тонкий? Каждое земное столкновение есть лишь пробный камень нашего сознания. Даже при негодовании следует не допускать отемнения мышления. Люди опытные знают, что пространственные токи сильнее любых людских сражений, но и при таких мощных натисках следует хранить цель существования.

Пусть не жалуются маловеры, что их покой потревожен. Они подменят значение лучших слов и падут в безмыслие. Что же может быть хуже!


13.218

13.218. При грозе советуется не бежать и не делать резких движений. Также гармоническое состояние указывается при земных грозах. Не будем ухватываться за подушку, чтобы скрыть от себя гром. Не будем устремляться к самому малому, когда стучится великое. Нужно испытывать себя в самых различных обстоятельствах – в этом заключается и тайна самых разнообразных воплощений. Но люди не могут принять, каким образом король превращается в сапожника.


13.219

13.219. Стремящемуся к практическому оккультизму скажем – пусть помыслит о воплощениях, относительно тайны рождения и смены бытия. Невозможно пройти мимо великих значений. Такие уявления на глазах всех могут дать мысль о сущности бытия. Нельзя проходить мимо некоторых замечательных явлений, как передача и восприятие мыслей. Не для насмешки даются явления малых детей, помнящих прежние жизни и воспринимающих мысли.


13.220

13.220. Каждая фаза Учения отвечает на особую нужду человечества. Настоящее время отличается потрясением нравственности. Помощь Учения должна быть направлена к утверждению нравственных устоев. Нахождения науки разошлись с бытом, получается особый вид дикарства, овладевшего научными инструментами. Меньшинство высокопросвещенных тружеников высится редкими островами среди океана невежества. Грамотность еще не есть просвещение, потому дается совет укрепить сердце, как средоточие просвещения. Даются научные и врачебные указания, должны они помочь телесному и духовному оздоровлению. Чем непосредственнее принимаются эти советы, тем и действие их сильнее. Зародыш энтузиазма вырастает в прекрасное вдохновение. Капля доброты превращается в действительное благо. Кроха любви процветает чудесным садом. Кто же осудит желание помочь ближнему?


13.221

13.221. Каждая книга Учения содержит внутреннее задание. Если жестокость может издеваться над Братством, то это будет худшим видом дикарства. Пусть люди найдут в себе силу воздержаться от издевательства. Издевательство не есть острота ума. Юмор заключается в мудром отношении к происходящим явлениям, но разинутая пасть плоскоумия служит позором человечества. Игра ли, когда человечество становится игралищем безумия? Преуспевают те, кто чистыми руками возносит «Чашу».


13.222

13.222. Единение нужно и там, где Учение читается. Одно чтение не есть щит. Должна быть особая радость претворения прочитанного. Каждый человек в течение дня может претворить что-либо из Учения. Тогда придет радость единения.


13.223

13.223. Всеначальная энергия стучится во все нервы человечества. Она есть, она существует. Она напряжена космическими условиями. Невозможно говорить: «Следует ли развивать ее?» Нельзя развивать всеначальную энергию, можно лишь охранить ее от волн хаоса. Следует проявить великую бережность к сокровищу эволюции. Много было сказано в древности о времени, когда всеначальная энергия начнет проявляться усиленно. Не должны люди отрицать то, что повелительно заявляет о своем назначении. Кто наполнится таким высокомерием, чтобы впасть в отрицание вести эпохи? Лишь невежды и своемудрые начнут ратоборствовать против очевидности. Но не примем к сердцу попытки невежд. Они лишь сплетают венки каждому совету о помощи человечеству.


13.224

13.224. Нельзя определять, кто насильственно будет угнетать пытливые наблюдения? Нельзя закрывать свет, когда он сияет из глубин познания. Пусть Свет найдет сужденные пути. При падении нравственности неизбежны нападения на все светлое.


13.225

13.225. Область тончайших энергий неисчерпаема. Можно говорить о познавании ее, но не о знании ее. Говорю не для разочарования, но для ободрения. Если возьмем картограмму человеческих проникновений в пределы дальних энергий, получим очень беспорядочную линию. Люди бросались в пространство, не поддержанные ни своими близкими, ни Высшими Силами. Получалась картина водолаза, который опустился на одну точку дна океана и должен дать объяснение всей подводной жизни. Нужно, чтобы наблюдались всевозможные явления и сносились бы в лаборатории исследований. Сколько раз сказано, что одинокий исследователь не может успеть наблюсти все нити энергий. Очень часто непосредственное чувство ребенка могло подсказать нужные наблюдения. Не случайно говорю о врачах и школьных учителях: и те и другие имеют вокруг себя широкое поле для наблюдений. Они могут приближать внимание окружающих к самым высоким предметам. Много пользы могут они принести науке, подобно станциям метеорологическим. Самые обычные люди могут слышать о разных малых проявлениях. Но кто скажет, где малое и где большое? Часто не хватает только одного звена, чтобы заключить очень важное наблюдение.


13.226

13.226. Нелегко привыкнуть к мысли, что наши чувствования часто зависят от пространственных токов.


13.227

13.227. Нелегко привыкнуть, что каждую минуту мысли могут принести перемену настроений.


13.228

13.228. Нелегко признать, что одиночества не существует.


13.229

13.229. Нелегко чуять себя принадлежащим к двум мирам.


13.230

13.230. Нелегко признать, что земная жизнь есть мгновенное видение.

Нелегко понять все это, хотя люди должны предчувствовать уже от рождения.


13.231

13.231. По бедности языков произошло во всех веках много ошибочных толкований. Люди пытались обращаться к цифрам, к символам и образам, к начертаниям и всяким иероглифам, но такие пособия были лишь временными. Только современники могли понимать значение таких условных придатков. В веках опять стирались и образовывались новые заблуждения. Человечество с трудом удерживает сведения за одно тысячелетие. Что же сказать о десятках тысячелетий, когда сами языки много раз совершенно изменялись! Отдельные предметы, дожившие до нашего времени, не могут вполне характеризовать эпохи, их создавшие. Так нужно приложить особую осмотрительность к древним эпохам, которые для нас лишь смутные видения.

Будет время, когда ясновидение, научно поставленное, поможет соединить осколки разбитых сосудов древнего знания. Умение терпеливо разбирать стертые знаки пусть будет отличием истинного ученого. Он поймет и значение вмещения.


13.232

13.232. Телепатия была признана ранее, нежели передача мысли. Посылки чувства были доступнее человеку, нежели посылка мысли. Можно заметить, что само слово «телепатия» произносится гораздо благодушнее, нежели страшная для множества посылка мысли. Даже в психиатрических лечебницах врач легко согласится с телепатическим явлением, но за признание возможности передачи мысли определит опасное состояние. Так месмеризм осужден, но гипнотизм признан. Много несправедливости, но справедливость должна быть восстановлена.


13.233

13.233. При изучении психологии пророков можно видеть два фактора проявления. С одной стороны, как бы требуется одиночество, но с другой, пророк иногда прозревает и в окружении толп. Оба условия не так противоречивы, как кажутся. Можно получить импульс энергии от толпы. Нет таких условий, которые не могли бы оказаться проводниками тончайших энергий.


13.234

13.234. Постоянно говорю об осторожности, но не хочу внушить вам боязливость. Туча заставляет садовника принимать меры охраны, но он не боится каждого вихря.


13.235

13.235. Человеконенавистничество доходит до коренных способов уничтожения – газами и отравлением. Пусть ученые разъяснят, что газы не улетучиваются, но осаждаются на долгое время. Пусть изобретатели газов поселятся в доме, стены которого натерты мышьяком или сулемой. Или другими эманирующими ядами. Пусть на себе, на своих глазах, на коже, на легких убедятся, как долго действуют эманирующие яды. Кроме того, изготовление в большом количестве ядов уже наносит вред на большие расстояния. Лишь преступное неразумие думает, что вред будет нанесен только врагу.

Также ядовиты газы, раздражающие слизистые оболочки. Непозволительно травить народ, обрекая его на заболевания, которые обнаружатся лишь в будущем. Так называемые просвещенные правители заражают целые пространства и успокаивают себя, что отрава безвредна! Пусть они поживут в отравленном доме.

Среди всех научных нахождений позорным пятном останутся газы и яды.


13.236

13.236. Нужно найти какие-то способы, чтобы люди поняли смысл единения, иначе людские сборища походят на связку шаров, рвущихся во все стороны. Люди полагают, что внешняя улыбка черепа уже должна выражать единение. Но смысл мощи соединенной остается чужд.


13.237

13.237. Называют путником не только уже находящегося в пути, но и уже собравшегося в путь. Так же и в мировом событии – оно уже сформировалось, уже существует, хотя корабль еще не отчалил. Нужно различать внешнее движение от внутренней готовности. Некоторые люди не придают значения внутренней готовности. Если нечто не двигается у всех на глазах, то, значит, это и не существует. Обратимся опять к врачебным примерам. Много болезней протекает внутри, не подавая внешних признаков. Только в последней степени они проявляются, когда лечение уже бесполезно. Не будем же считать процесс лишь по его смертельной степени. Так и в человеческих отношениях.


13.238

13.238. Многие учения предписывают воздержание от всякого убийства. Конечно, осталось недосказанным, как быть с убийством малейших существ невидимых? Конечно, имелось в виду преднамеренное убийство по злой воле, иначе в каждом дыхании человек становился бы убийцей. Сознание может подсказать, где граница. Сердце может чуять и уберечь человека от убийства.

Даже ветку, неразумно сломленную, отнесем ко храму; иначе говоря, пожалеем. То же чувство подскажет уберечься от убийства.


13.239

13.239. Огня много. Горят дальние светила, и можно их видеть в огне сердца. Именно много напряжения.


13.240

13.240. Можно заметить, что особо большие потрясения иногда гораздо меньше разрушают организм, нежели малые. Причина в том, что при больших потрясениях начинает особенно действовать психическая энергия, являя мощную защиту. При малых потрясениях и защита не будет сильна. Когда Говорю: «Нагружайте Меня сильней, когда иду в Сад Прекрасный», – то это не будет только поэтическим образом, но практическим указанием. Давно сказано, что в больших потрясениях дух крепнет и сознание очищается. Но в таких процессах главным фактором будет психическая энергия. Потому не будем огорчаться, если она чем-то приводится в действие. Гораздо хуже, когда нечто маленькое подтачивает организм, и спасительная сила бездействует. Такое положение надо осознать, иначе люди начнут стремиться к малому и удовольствуются ничтожным. Запас психической энергии должен быть пополняем. Без нагнетения она не получит Высшую Помощь. Даже такая энигматическая пословица: «Чем хуже, тем лучше!» – имеет некоторое основание.

Поразительно наблюдать, как утеснения и гонения умножают силы. Можно удивляться, откуда люди черпают силы сносить и противостать поношениям. Та же спасительная энергия, которая очищает сознание, она же создает и оборону. Полюбим же ее и не отгоним легкомысленно. Люди молятся о защите и сами разрушают лучший дар.


13.241

13.241. В Братствах предлагается избегать всяких взаимных издевательств и поношений. Даже в сложных обстоятельствах можно находить положительные черты, по таким камням безопаснее проходить поток. Брань, как чертополох, растет быстро и с нею не пройти. Нередко употребляются такие слова, которые вызывают недобрые эманации. Ведь каждое слово наносит глиф на ауре. Человек должен брать ответственность за свои порождения. Всякая грязь неуместна в Братствах.


13.242

13.242. Не следует выводить своевольно заключения о причинах ускорения и замедления событий. Нужно уметь принять во внимание многие условия, из которых самые важные обычно остаются в небрежении. Учу напрягать внимание, чтобы не увеличить сложность положения. Вольно или невольно люди не любят осознавать, как часто крупица раздора истребляет лучшие сочетания. Человек подобен магниту, но даже магнит может размагнититься, если он находится в неполезном соседстве. Так нужно приучиться к наблюдению за малыми крупицами. Не может процветать единение, если в каждом колесе насыпаны скрипящие песчинки.


13.243

13.243. Сотрудничество дается нелегко. Для усвоения его иногда требуется целый ряд жизней. Люди трудно понимают совмещение индивидуальности с общинным трудом. Как корабль в бурю, качается человеческое сознание, забывая о синтезе.


13.244

13.244. «Дружба в молчании», – так говорил один древний китаец. Можно сказать и обратно. При таком высшем состоянии мысль заменяет многие слова. Можно понимать друг друга на разных языках, выраженных мысленно. Тайна передачи мысли на разных языках остается великим проявлением всеначальной энергии.


13.245

13.245. Если бы люди относились друг к другу доверчивее, они могли бы наблюдать гораздо больше проявлений космического характера. Например, если бы они не стеснялись поверять о своих чувствованиях, можно было бы улавливать целые волны преходящих токов. Можно замечать особые горловые ощущения или сердечные боли, или напряжения колен и локтей. По всем центрам могут проходить токи. Это не будет болезнью, но своеобразным недомоганием. По этим симптомам можно увидеть, где проходит напряжение токов. Но нужно проявить хотя бы малое доверие, без опасения быть осмеянным.


13.246

13.246. То же опасение мешает признанию Иерархии. По справедливости скажем, что Иерархия далека от всего насильственного. Она готова помочь и послать совет, но человечество готово заподозрить каждое доброе намерение. Без доверия нет и сотрудничества. Не будем забывать, что недоверие есть признак несовершенства. Человек, наполненный сомнением, прежде всего будет не верить ближнему. Не будем называть эти напоминания нравственными советами. Пусть люди назовут их физическими и механическими законами. Совершенно безразлично, как называть основы Бытия, лишь бы они соблюдались!


13.247

13.247. Мы никогда не советуем притворство улыбки. Как противно каждое несправедливое суждение, так же и лицемерная личина будет показателем притворства и болезни ауры. Но просим быть добрее в сердце – это самый лучший бальзам.


13.248

13.248. Люди удивляются количеству преступлений, но забывают о еще несравнимо большем числе никогда не обнаруженных злодеяний. Можно ужасаться несчетным мысленным преступлениям, которые не формулированы законами, но они уничтожают жизни людей и всей планеты. Нужно иногда подумать, насколько плодоносность планеты уменьшается, несмотря на все искусственные меры иногда принимаемые правительствами. Можно посадить рощу деревьев и в то же время отравить и уничтожить целые леса. Люди удивляются остаткам девственных великанов лесных, но не задумаются, много ли таких же великанов подрастает теперь? Люди сдирают девственный покров планеты и поражаются росту песков. Можно пересчитать все виды, населяющие планету, и удивиться, что породы мало совершенствуются. Не будем считать некоторые странные скрещивания, которые могут, как в водянке, раздувать явления некоторых овощей. Такие опыты не влияют на общее состояние планеты.


13.249

13.249. Сердце устраняет многие заболевания. Неправильно не помогать сердцу прежде всего. Сердце может быть внешне спокойно, но ему нужно дать импульс, чтобы оно могло усиленно повлиять на иные центры?


13.250

13.250. Может ли быть потоп, смывающий целые области? Может ли быть землетрясение, разрушающее целые страны? Может ли быть вихрь, сметающий города? Может ли быть падение громадных метеоров? Все может быть, и качание маятника может увеличиться. Не имеет ли значение качество человеческой мысли? Так пусть подумают о сущности вещей. Она очень близка мысли, и много мыслей устремлено из разных миров. Не будем винить одни солнечные пятна.

Одна мысль о Братстве уже целебна.


13.251

13.251. Угроза и насилие не Наша область. Сострадание и предостережение будут областью Братства. Нужно быть жестоким по природе, чтобы принять предупреждение за угрозу. Люди судят по себе, они пытаются вложить свое значение в каждое услышанное слово. Поучительно дать самым разным людям один простой текст для толкования. Можно поразиться, насколько различно будет разъяснено содержание. Не только основные свойства характера, но и случайные настроения отразятся и извратят содержание. Так можно подтвердить, что злой видит злое, а добрый видит доброе. По всем отраслям знания проходит та же истина. Только очень зоркие глаза отличат, где действительность и где мираж настроения.

Когда человек мечтает о Братстве, пусть прежде всего очистит глаза от наносного сора.


13.252

13.252. Не мало людей, думающих, что Братство вообще не существует. Может быть, в тишине ночной иногда перед ними мелькают отрывки воспоминаний, но тупость рассудка заслоняет эти мечтания. Правда, в малых воспоминаниях они обжигают сознание. Может быть, они не могут уже встать в определенном образе, но смысл их сверкает, как стрела пролетающая. Определенный образ не встает, потому что человек не учился мыслить образами.


13.253

13.253. Также человек не приучается различать совпадения от законных явлений, не учится проследить процесс мышления со всеми привходящими обстоятельствами. Сколько дисциплин доступно человеку в любом состоянии! У Нас ценят такое естественное накопление.


13.254

13.254. Никто не требует, чтобы телефон или телеграмма повторялись два раза, прежде чем им поверить. Но иначе обстоит дело с оповещением из Тонкого Мира. Люди почему-то непременно настаивают на повторении проявлений, как будто они бывают убеждены лишь при повторении. Таким образом теряется много энергии. Условия уже успели измениться, но человек хочет вернуться к прежнему. Многое затрудняется от подобного ретроградства.


13.255

13.255. Люди также не хотят наблюдать процесс мышления в зависимости от изменения окружающего. Такие наблюдения могут выявить много физических воздействий, но вместе с тем покажут, насколько среди видимых воздействий постоянно ощущаются и незримые, но весьма сильные.

Кто готовится к братскому труду, должен уметь следить за собою.


13.256

13.256. Можно замечать, что люди, помнящие о своих прежних жизнях, принадлежат к самым различным положениям. Это лишь доказывает, что закон потусторонний гораздо сложнее, нежели полагают на Земле. Тем более он должен быть почитаем и изучаем. Такие исследования, неминуемо, должны быть отрывочными, но и они должны составлять убедительную цепь фактов. Чем скорее можно начать такую земную хронику, тем скорее встанет правда. Нужно понять, что не в Наших обычаях требовать слепой веры. К чему было бы такое требование там, где наблюдательность и внимательность дают большие следствия?

Сказано, что ткань Превышней состоит из искр, значит, если усмотреть хотя бы одну искру, будет уже большим достижением. Но в этих опытах можно достигать удачи лишь при взаимном доверии. Ценные сведения могут принести и дети, и поселяне, и разные труженики, в которых запечатлелась хотя бы одна искра их коснувшаяся. Очень часто, именно народ хранит явления воспоминаний, но стыдится произносить их. Бережно нужно подходить к таким тайникам. Они не откроются высокомерному допросу или спешащему прохожему. Кроме того, закон земной запрещает касаться сокровенного. Врачи нередко назовут такое признание безумием.

Мы уже говорили, что все вопросы внутреннего сознания должны быть испытаны сурово, но если из ста неверных и смутных сообщений окажется одно достоверным, то это будет уже успехом. Так будем искать правду.


13.257

13.257. Пусть поиски правды не будут желчными. Человек, утерявший в своем доме какой-то предмет, уже раздражается. Что же будет при поисках во всем мире?

Поистине, доброе сотрудничество необходимо.


13.258

13.258. Зерна могут быть развеяны вихрем; могут быть поклеваны птицами; могут быть смыты ливнем – много причин следствий. Особенно трудно человеку, что он не может предрешить судьбу посева. Но он и не должен по-своему распределять следствия труда. Человек должен ясно представить назначение труда своего, но пути движения и новых заграждений не должны огорчать деятеля. По земной природе нелегко примириться с мыслью, что зерна могут вырастать в нежданном месте. Но пусть человек не забудет, что жизнеспособность зерна велика. Так будем сеять, не думая, где разрастется сад прекрасный. Человек отведет для сада пышное место по-своему разумению, но рядом может оказаться более плодоносная почва; и даже занесенное ветром зерно процветет – так будем сеять, не сомневаясь в жизнеспособности зерен.

Основа Братства в доверии к труду.


13.259

13.259. Иногда может показаться, что наставление дано недостаточно ясно. Но так ли это? Не будет ли наше преходящее настроение ложным толкователем? Со временем пронесутся настроения, появятся облики истинные. Можно будет признать тогда, что наставления были непреложными.

Так куется приближение к Братству.


13.260

13.260. Не будем удивляться, что после указанного срока напряжение как бы усиливается. Не забудем, что это следствие уже бывшего. Но посев причин может уже уменьшиться.


13.261

13.261. «Облекаясь в земную оболочку, человек имеет творить добро, в том совершенствуясь», – так говорит незапамятная Мудрость. И над вратами Братства постоянно сияет этот завет. Он не будет противоречить и тем, кто понимает неявленное, бесконечное зло несовершенства. Пусть несовершенство неизбежно, но все-таки существуют отрасли труда, воплощающие добро в полном значении. Разве труд земледельца не добро? Разве творчество прекрасное не добро? Разве мастерство высокого качества не добро? Разве знание не добро? Разве служение человечеству не добро? Можно утверждать, что существо жизни – добро, только человек, в нежелании совершенствования, предпочитает оставаться в невежестве, иначе говоря, во зле.


13.262

13.262. Огонь требуется для закалки лучших клинков. Без огня не могут утончаться и центры организма. Неизбежно воспламенение центров, но лишь нужно быть очень осторожным в такие часы. Клинок раскаленный легко сломать, так же и горячую струну нерва легко оборвать.

Потому будем очень осторожны. Такая осторожность есть лишь знание положения.


13.263

13.263. Представьте себе дом, наполненный людьми, знающими о каком-то важном событии, и между ними один не будет знать, о чем все думают. Будет велика разница между знающими и незнающим. Даже по внешности можно будет судить о разнице очевидной. Незнающий начнет ощущать беспокойство, начнет оглядываться и прислушиваться; будет подозревать и озираться неприязненно. Чем больше будет в нем раздражения, тем дальше окажется он от разрешения загадки. На таких простых примерах можно наблюдать воздействия мысли и причины, препятствующие их восприятию. Для принятия мысли, прежде всего, не полезно раздражение. Могут быть возбуждение или спокойствие, но никак ни гнев или раздражение.

Пусть помнят те, кто предполагает наблюдать передачу мысли, что могут быть препятствия непреоборимые, но легко устранимые самим человеком. Успокоение раздражения лишь кажется трудным. Не забудем взглянуть на колонну, представляющую пространство, и представим себе, где на ней может быть отмечено раздражение – и места ему не найдется, так же и для самости перед Беспредельностью.


13.264

13.264. Сравнение малейшего с величайшим позволяет находить равновесие. На каждом трудном пути даже гладкая скала уже будет опорой. Но гладкая поверхность происходит от множества потоков. Так путник пусть не думает, что лишь ему трудно.


13.265

13.265. Древняя пословица говорит: «Думающий о смерти ее призывает». Также и врачи иногда замечали, что мысль о кончине ее приближает. Каждая мудрость народная содержит в себе частицу истины. Но нужно, прежде всего, подумать – можно ли занимать мысли тем, что не существует? Пора людям признать, что жизнь не прекращается. Так совершенно изменится отношение к земному существованию. Для правильной эволюции нужно скорее утвердить правильную точку зрения на непрекращающуюся жизнь. Наука должна прийти на помощь, чтобы рассеять мрачные заблуждения. Не о могиле думать человеку, но о крыльях и красоте сужденной. Чем ярче человек внедрит в сознание красоту миров, тем легче он воспримет новые условия.


13.266

13.266. Учение Жизни должно, прежде всего, утвердить понятие жизни и за пределами земной оболочки. Иначе к чему будет понятие Братства, если самое ценное должно развиваться для немногих десятков лет? Нужно накопить сознание вовсе не на завтра, но на вечные пути в Беспредельности. Полезно повторять эту истину при свете дня и ночи.


13.267

13.267. Сотрудничество может начинаться и кончаться, но Братство, однажды установленное, нерушимо. Потому не будем легкомысленны к понятию, заложенному в основу. При всех существованиях братья будут встречаться и утверждать общую работу. Нужно радоваться такой возможности, которая не иссякает во всех веках.


13.268

13.268. Когда люди научатся различать причины от следствий, много познается, но до сих пор люди признают лишь следствия и даже в самой грубой степени. Никто не желает понять, что между причиной и следствием должно пройти известное время. Когда тонкое сознание познает причины, обычно оно подвергается насмешкам. Грубый глаз еще не видит уже происшедшее, и невежды разглашают, что ничто не произошло. Потому пора направить мысли на корень вещей. Но это не легко, ибо доверие заглушено и тем самым познавательная энергия приведена в бездействие. Можно назвать много случаев, когда познание может предвидеть причины как начало следствий, но малое недоверие смывает все возможности.


13.269

13.269. Хаос ревнив и яр. Он захлестывает, где находит малейшее колебание. Хаос не упустит ничего, чтобы прорвать слабую плотину. Можно заметить, что предательства происходят накануне особо полезных действий. Не было случая, чтобы предательства происходили без особых сроков, когда уже были сложены пути продвижения. Именно тьма и хаос не выносят всего созидательного. Они стерегут пути и ищут, кто способен им помочь. Можно назвать много примеров, но также много показательных действий, когда сердечное единение превозмогло тьму. Потому так нужно беречь понятие Братства.


13.270

13.270. Священные боли не принадлежит ни к какому виду болезней. Такое необычное состояние может превышать все известные заболевания. Все становится так напряженно, что малейший удар может порвать эти натянутые струны. Как уже сказано, такое состояние еще усугубляется неестественным положением планеты. Болезнь планеты угрожает нагнетением сердцу. По глубокой причине издревле охраняли чуткие организмы. Название священных болей должно было обратить внимание на сердце, прикоснувшееся к тончайшим энергиям. Такие сердца нужно беречь, они как провод высшего напряжения. Их нужно беречь и в домашнем быту, и во всей жизни. Если бы врачи были менее самомнительны, они стремились бы наблюдать такие редкие явления. Но, к сожалению, все особенные симптомы скорее отталкивают ленивых наблюдателей. Между тем, наряду с механизацией жизни должно происходить изучение высших энергий.


13.271

13.271. Иногда получаются обратные следствия, когда к высшим энергиям прикасаются грубыми средствами. Для примера возьмем очки, придуманные для наблюдения над аурами. Принцип не плох, но средство грубо и поражает зрение. Между тем, утончение чувств не должно вредить естественному состоянию организма. Так и употребление так называемого радия оказывалось разрушительным, тогда как радиоактивность есть начало целительное. Так и алкоголь вместо медицинского средства сделался наркотиком разрушительным. Примеров много. Главная причина в нежелании осознать связь организма с тонкими энергиями.

Братство и сотрудничество должны помогать утончению мышления. Утончение мысли дает и подход к утончению жизни. Утончение и есть возвышение и продвижение.


13.272

13.272. Нет ничего удивительного, что даже совершенно простой человек может видеть излучения, причин тому много. Он может быть необычным человеком по своим бывшим жизням, или в нем могло выразиться это особое качество среди мало выраженных других. Такие одиночные случаи не редки. Можно видеть, что даже безграмотные люди обладают необычными восприятиями. Они не знают, почему такое знание приходит к ним, когда они говорят без лукавства. Такие свойства, хотя явно выраженные, не имеют общего с накоплениями прошлых жизней. Сколько химических воздействий могут пробудить отдельные свойства, которые возникают и могут временно исчезать. Только осознание переменных пространственных токов может объяснить происходящие изменения в организме. Вы знаете, что и зрение и слух, и все чувствования изменяются под воздействием токов. Можно убедиться, что такие колебания происходят не только в явленные сроки, но вне человеческих рассуждений. Именно лишь внешние условия могут создавать такие необъяснимые явления.


13.273

13.273. Мудрый философ, проданный в рабство, воскликнул: «Благодарение, очевидно могу заплатить древние долги!» Император, прозванный Золотым, ужасался: «Роскошь преследует меня, когда же смогу заплатить долги мои?» Так мудрые люди мыслили о скорейшей уплате долгов своих. Они понимали, что бывшие жизни, наверно, не обошлись без задолженности. Сколько платы должен человек иметь, чтобы спешить с расплатой?


13.274

13.274. Если кто уверяет, что он в чем-то ни за, ни против, считайте, что он против. Среди этих безгласных гораздо больше противников, нежели среди кричащих. Люди надеются скрыть свои противомыслия под личиною лицемерия. Потому особенно ценно, когда человек имеет мужество сказать свое мнение. Для правильности оценки нужно осознать Братство, как рычаг Мира. Не следует признать только свою личность, ибо одиночества не существует, но отрывающийся попадает к низшим слоям и вредит себе.


13.275

13.275. Правильно, что люди должны одинаково владеть парными органами, но такое обладание может начаться лишь с малых лет. Ребенок владеет руками одинаково, но на окружающих примерах он видит предпочтение правой руке. В школах уже поздно восстанавливать равенство. Только среди первых проблесков сознания ребенок может избежать предрассудка взрослых. Мало обращают внимания на любознательность детей. Можно у них поучиться, как быстро они подмечают окружающее.


13.276

13.276. Учение может усваиваться детьми необычайно быстро, лишь бы наблюсти особенности ребенка. Он в большой степени вспоминает уже познанное ранее. Но особенно полезно, если вместо новых знаний ребенку помогут вспомнить уже заложенное в нем. Тем легче после усвоить и новые предметы, но следует наблюдать.


13.277

13.277. Каждый истинный труженик иногда испытывает как бы в бездну упадение всего его дела, при том незаполнима бездна. Так дух деятеля испытывает самое опасное предрешение. Слабый почует бездну и впадет в уныние, но мощный познает касание Беспредельности. Много наблюдений и опытов предстоит человеку, прежде чем он сможет радостно встретить лик Беспредельности. Утеряно будет сожаление о растворенных творениях человеческих. Они, даже самые величественные, рассеются в Беспредельности. Ум земной не осознает, где могут проявиться его накопленные сокровища. Человек хотел принести пользу человечеству, но вместо плодов труда перед ним бездна неизмеримая. Может содрогнуться и немалый ум, но закаленный, явленный воин труда видит перед собою не бездну, но сияние Беспредельности.

Нужно Братство во всей его взаимной помощи. Кто же как не брат покажет Свет неразрушимого труда? В пространстве растет каждая трудовая былинка. Сотворенное не разлагается, но сеет вокруг себя делимые, бесчисленные образы. Истинное благословение в наличности Беспредельности. Можно населять ее прекрасными образами.


13.278

13.278. Сказано в древности: «Все люди – ангелы!» Истинно, люди суть вестники дальних миров. Зато и велика их ответственность. Они мало когда доносят порученное и даже не огорчаются утерею сокровища. Только редкие могут скорбеть, что забыли нечто ими услышанное. Пусть люди не забывают, что они вестники и связь с мирами дальними. Одно такое сознание уже украсит любой обиход.


13.279

13.279. Уже известно, что человеческая слюна бывает и целебна, и ядовита. Но при этом обстоятельстве забыто очень важное условие – оказывается, что ядовитость слюны не зависит от болезни. Также и целебность остается при некоторых заболеваниях. Значит, такие свойства не будут лишь физическими, но проявляют тонкие вещества, связанные с психическими силами. Трансмутация психической энергии в вещество уже материальное будет само по себе уже утверждением тонких энергий. Следует наблюдать такие же проявления в животных и даже в растениях.

Уже приходят сроки, когда сотрудничество материальных и психических сил должно быть формулировано, иначе человечество начнет отравлять себя непознанными энергиями. Не так опасно умножение человечества, как отравленное его состояние.


13.280

13.280. Ученики замечали, что Учитель часто удаляется на берег ручья и пристально смотрит на бегущие волны. Они спросили: «Точно волны помогают пранаяме?» Учитель сказал: «Вы угадали, ибо ритм волн есть удивительное чередование, которое бывает лишь в Природе. В многообразии поражающее единство». Так обращайте внимание на все природные естественные движения.


13.281

13.281. Люди, нередко лукавя, говорят, что много условий мешают им творить добро. Между тем, в каждом состоянии человек может творить добро. Это преимущество человеческого состояния.


13.282

13.282. В основе Братства каждый работает, сколько может. Каждый помогает по мере сил. Каждый не осуждает в сердце своем. Каждый утверждает знание по опыту. Каждый не упускает времени, ибо оно невозвратимо. Каждый готов уделить силы брату. Каждый проявляет лучшее качество. Каждый радуется удаче брата. Разве эти основы слишком трудны? Разве они сверхъестественны? Разве они вне сил человеческих? Разве они требуют сверхсознания? Неужели только герои могут понять единение? Именно для вразумления давался пример лучших людей – врача, сапожника, ткача, мясника, чтобы в разных трудах запечатлеть лучшее мышление.

Поверх труда мужского стоит явление женщины. Она ведет, она вдохновляет, она руководит на всех путях, являет пример синтеза. Можно удивляться, насколько быстро входит она в любую область. От земли и до дальних миров она успеет соткать крылья Света. Умеет сохранить «Чашу» в разных атмосферах. Когда говорим о сотрудничестве, Мы всегда указываем на подвиг женщины. Область Братства есть область сотрудничества.


13.283

13.283. Кто скажет и присвоит Учение Жизни, тот впадет в ложь. Истоки Учения вне пределов человеческих. Истина написана в Беспредельности, но каждый день она откроет новый иероглиф своей вечности. Безумен тот, кто на Земле присвоит себе Учение Жизни. Высший мудрец считает себя вестником. Не новое оповещается, но к часу нужное. Домоправитель зовет к трапезе – это не ново, но для голодных весьма насущно. Тем хуже, если кто будет препятствовать зову к трапезе. Препятствующий кует себе оковы.


13.284

13.284. Если кто отгоняет голодного, он уже почти убийца. Редко, чтобы в доме не было куска хлеба. Черствость, скупость, жестокость – не у порога Братства.


13.285

13.285. Бесстрастие не есть бессердечие и безразличие. Когда люди читают исторические хроники, они не раздражаются, ибо эти записи принадлежат далекому прошлому, но опыт жизни научает, что почти все получаемые сообщения тоже относятся уже к прошлому. Также опыт подсказывает, что будущее может устремлять мысли вне раздражения и потрясения. Так лишь будущее освобождается от страстей. Из него рождается деятельное бесстрастие. Обычно люди упрекают за это понятие, смешивая его с самостью. Но, скорее, можно отнести его к справедливости, и только будущее, не засоренное мутью недавнего прошлого, может позволить умыслить разумно. Так будем очень разбирать значение многих понятий, незаслуженно униженных или вознесенных.


13.286

13.286. Истинно, речь человеческую следует беречь от различных уродств, некрасивых и невыразительных. Так нужно очистить язык от некоторых архаизмов, основанных на давно изжитых обычаях. Люди часто произносят слова, не отдавая себе отчета в их значении. Так они наполняют речь бессмысленными именами и понятиями. Сами же они стали бы смеяться, если подумали бы о смысле сказанного. Так и во всем следует оставлять изжитое, лишенное первоначального смысла.


13.287

13.287. Будем вместе, будем крепко стоять для будущего. Только в таком преданном стоянии будем, как в доспехе непроницаемом.


13.288

13.288. В разных производствах работники вдыхают и прикасаются к многим химическим веществам. На первый взгляд может казаться, что такое прикасание проходит без следа, но это будет лишь поверхностным суждением. Можно убедиться, что разные отрасли труда вызывают со временем одинаковые заболевания. Первый прием опасного вещества не заметен по своему влиянию, но постоянная повторность овладевает всем организмом и бывает уже неизлечима. Говорю это для другого воздействия, о котором люди все-таки мало думают. Уже замечали воздействие Луны. Уже врачи обращали внимание на влияние Луны на многие состояния людей. Но ведь такие влияния происходят повторно. Можно не замечать человеческим глазом уявление последствий, но лучи светила овладевают не только физической стороной, но и всеми чувствами. При этом замечается, что люди с сильной психической энергией менее подвергаются влиянию лучей на их психику. Таким образом, естественное развитие психической энергии будет хорошей профилактикой. То же будет и в отношении многих иных токов, потому небрежение к психической энергии есть невежество.


13.289

13.289. Если вестник выйдет в путь с определенным поручением и забудет его, что должен он сделать? Надеяться на то, что в пути прояснится память или поспешить спросить пославшего? Умение спросить уже будет достижением.


13.290

13.290. Если даже одиночная психическая энергия будет профилактикой физического здоровья, то насколько же мощнее будет влияние объединенной энергии! Смысл Братства заключается в объединении всеначальной энергии. Только расширение сознания поможет познать значение гармонии энергии. На всех планах жизни она проявляет свою благую силу. Наверно, вас не раз спросят, как развивать психическую энергию и как познать полезность ее? Но достаточно сказано, что сердце, устремленное к высшему качеству всей жизни, будет проводником психической энергии. Никакая насильственная условная подвижность к проявлению сердечной деятельности не полезна. Сердце – самый независимый орган, можно дать ему свободу к добру, и оно поспешит наполниться психической энергией. Также лишь в дружном общении можно получать плоды объединенной энергии. Но для этого необходимо понять, что есть согласие.


13.291

13.291. Особенно трудно воспринимается мгновенность действия тонкого тела. Люди настолько связали себя условным понятием времени в земном выражении, что им невозможно отрешиться от протяженности времени. Только те, кто уже привык выходить в Тонкий Мир, знают, как много можно восчувствовать мгновенно. Много можно восчувствовать в духе, и нужно беречь каждое восприятие.


13.292

13.292. Лечение музыкой уже применяется, но следствия не всегда ощутимы. Причина в том, что не принято развивать восприятие музыки. Следует от малых лет приучать усваивать красоту звука. Музыкальность нуждается в образовании. Правильно, что в каждом человеке склонность к звуку заложена, но без воспитания она спит. Человек должен слушать прекрасную музыку и пение. Иногда одна гармония уже навсегда пробудит чувство прекрасного. Но велико невежество, когда в семье забыты лучшие панацеи. Особенно, когда мир содрогается от ненависти, необходимо спешить открыть ухо молодого поколения. Без осознания значения музыки невозможно понять и звучание Природы. И, конечно, нельзя мыслить о музыке сфер – только шум будет доступен духу невежды. Песня водопада, или реки, или океана будут лишь ревом. Ветер не принесет мелодии и не зазвенит в лесах торжественным гимном. Лучшие гармонии пропадают для уха неоткрытого. Может ли народ совершать свое восхождение без песни? Может ли без песни стоять Братство?


13.293

13.293. Также и для лечения цветом нужно открыть глаза. Часто достаточно одного касания, чтобы глаз навсегда усмотрел красоту цвета, но все же касание просвещенное нужно. Если даже от прежних накоплений глаза уже открыты, то все-таки нужно, чтобы прозвучало призывное – смотри! И в Братстве, прежде всего, ободряют друг друга утверждениями красоты.


13.294

13.294. Разумно следует пользоваться внешними энергиями. Преступно подвергать человеческие организмы воздействию малоисследованных энергий. Так можно легко обречь множества на вырождение. Такое вырождение происходит незаметно, но следствия его ужасны. Человек теряет свои лучшие накопления, получается как бы паралич мозга подобно отравлению опиумом. Явление курильщиков опиумом иногда походит на отравление угаром или бензином. Можно просить человечество принять меры, чтобы города не были отравлены бензином или нефтью. Опасность одурения возрастает.


13.295

13.295. Торжественность должна быть подкреплена понятием Братства. Не должна она оставаться, как пустой звук. Утверждать торжественность, значит, петь гимн восходящему Солнцу. Нужно осознать и какое очищение снисходит при преисполнении целительной торжественностью. Все предлагаемые понятия имеют значение и возвышающее, и целебное. Мы предлагаем все, что может укрепить тело. Не будем думать, что возвышенные понятия являются лишь возвышением; они составляют и целебное средство, укрепляющее организм. Следует познать силу благих понятий.


13.296

13.296. Торжественность должна произноситься при осознании Беспредельности. Некто удивляется, почему книга «Беспредельность» дана раньше последующих частей? Но как же можно понимать «Сердце», «Иерархию», «Мир Огненный» и «АУМ», если не предпослано понятие Беспредельности? Все названные понятия не могут быть в конечности. Человек не вместит каждое из них, если не вдохнет зова Беспредельности. Может ли сердце человеческое рассматриваться, как низший материальный орган? Ужель Иерархия может быть помещена в ограниченном пространстве? Мир Огненный только тогда засияет, когда пламена его сверкают в Беспредельности. Если Аум есть символ высших энергий, то разве они могут быть ограничены? Так произнесем «Беспредельность» торжественно.


13.297

13.297. Возможно ли, чтобы после величия Беспредельности следовало говорить о простом земном единении? Если даже не спросят, то многие так подумают. Но кто же сказал, что земное единение нечто простое? Для понимания его, прежде всего, нужно познание синтеза. Но такое обобщение может быть лишь при осознании Беспредельности. Не просто земное единение!

Часто произносится это слово, но редко оно прилагается к действию. Много ли людей могут сойтись в объединении? Только начало труда приблизится, как найдутся многие поводы к разногласию. Невозможно разъяснить, что есть единение, если нет в сердце понятия Великого Служения.


13.298

13.298. Только призыв к Братству может иногда блеснуть, как молния. Пусть люди подумают, что Братство несвоевременно, что оно недостижимо, но все-таки даже в одичалом сердце забьется некоторый трепет. Такое напоминание о чем-то забытом не оставит даже ожесточенное сердце. Нужно находить слова простейшие, ибо народ ждет самого простого. Народ может получить слово доброе, если он убедится, что оно улучшает его быт.


13.299

13.299. Вы убеждаетесь, что народ открыт к познанию. Такая ступень эволюции не случайна. Много потрясений и трепета заставили сердца содрогнуться и зазвучать. Истинно, тяжка должна быть Ноша, чтобы дойти в Сад Прекрасный.


13.300

13.300. Если бы планета начала произвольно замедлять или ускорять свои движения, то легко можно представить все губительные последствия. Потому так важно усвоить значение ритма. Говоря о человеческом труде, следует постоянно настаивать на ритме. Труд, постоянный и ритмичный, дает лучшие следствия. Труд Братства тому служит примером. Необходим ритм, ибо он утверждает и качество труда. Любит труд познавший ритм. Но магнит любви не легко напрягается. Без него возникают осуждения и отвращения. Без него происходит утеря качества и трата времени и материалов. Нужно чаще повторять о ритме труда, иначе даже даровитые работники утеряют устремление.

Производство негодных предметов есть преступление против народа. При устремлении в Беспредельность нужно думать и о качестве всего труда. Каждое Учение прежде всего заботится о качестве, тем самым каждый труд должен стать высоким.


13.301

13.301. При разрастании областей труда качество сделалось особенно насущным. Сотрудничество разных областей потребует и одинаково высокого качества – это относится как к умственному труду, так и к физическому. В области умственного труда заметно расхождение устремлений. Мнения могут быть различны, но качество их не должно быть уродливо. Может быть большое знание и малое знание, но оба могут братски следовать в познавательном устремлении. Не будет убийства знания. Ведь такое убийство равняется отнятию жизни. Сколько зародышей достижений могли быть удушены убийцами знания.

Ценно не только знание, но также ценен процесс добывания знания. Когда-то философы приравнивали к высшему наслаждению такой процесс. Чем глубже он может быть восчувствован, тем больше радости. Но если в накоплении знания вмешается рабство самости, то не радость, но желчь вскипит. Борьба неразрывна с накоплением знания, но и она будет сокровищем добычи. Все пути знания не будут человеконенавистными.


13.302

13.302. Еще углубляем понятие настроения. При передаче на расстояние нередко замечается какое-то препятствующее обстоятельство, что-то окрашивает мысли и дает им новое значение. Человеческое настроение окрашивает целую жизнь в нежданные краски. Наши настроения зовутся молчаливыми мыслями. Они не претворяются в слова, но влияют на мысленную энергию. Можно легко представить, что отправитель и получатель находятся в противоположных настроениях; значит, передача мыслей не будет точной. Из этого не нужно заключать, что передача мысли не может быть совершенной, она может быть истинно точной, когда предусмотрены привходящие условия. Из таких условий настроение будет наиболее уявленным, но урегулирование его вполне возможно. Организмы, братски настроенные, будут звучать без наносных настроений.


13.303

13.303. Некоторые ученики низших степеней опасаются повыситься по лестнице восхождения, чтобы избежать ответственности, которая возрастает с каждою ступенью. Такие легкомысленные ученики даже полагают, что на низших ступенях их пребывание занимательнее. Они удовлетворяются физическими явлениями материализации и тому подобными безответственными занятиями. Но они знают, что затем каждый ученик должен явить себя в каждодневном труде и выносить натиск хаоса. Не так приятно это для легкомысленных. Таким путем и само Братство покажется трудным.


13.304

13.304. Люди надеются – вот пройдет оно, самое трудное, но за ним начнется сладкая Амрита. Что же подумают люди, если сказать им, что за трудным пойдет труднейшее! Может быть, люди попытаются соскочить с пути человеческого? Но куда же им уйти? Только тот восчувствует сладость Амриты, кто не устрашится труднейшего.


13.305

13.305. Будем наблюдать апостатов, появляющихся во всех веках. Можно заметить многие общие черты их предательства. Также можно заметить, как они по кармическим путям находили подход к лицам, явление которых было ненавистно тьме. Можно усмотреть те же приемы лжи, которые они употребляли на разных языках. Но также можно утверждать, что ни одно предательство не омрачило имени гонимого. Так говорит истина всех веков.

Можно находить необычные записи о небывалых попытках тьмы ниспровергнуть зачатки знания.


13.306

13.306. Различны виды ожидания: есть ожидание открывающее, но есть и пресекающее. При первом ждет сердце, но при втором – ждет я, самость. Мысль, даже самая высокая, с трудом долетит через забор самости. Она поникнет на острых кольях самости. Зазубрена самость, изломана завистью и звериною злобою. Такая встреча не может допустить мысли прекрасной. Много заметного происходит в процессе принятия мысли. Бывает миг затишья перед прилетом высшего Вестника. Но надутая самость разве почует этот миг сладчайший? Сердце, только оно, умеет преисполниться ожидания. Только сердце не завопит: «Я жду!» Премногая самость звучит в таком я. Но ожидать сердцем, это уже предчувствовать. Много радости в таком чувстве. Древние называли его проводником. Утверждаю, что предчувствие есть уже открытие врат. Сердце – радушная хозяйка, оно предусматривает, как встретить гостя далекого. Нужно напрячь лучшие чувства, являя встречу мысли.


13.307

13.307. Говорят, что мысль нужно встречать в молчании. Такое условие полезно, но еще не вполне выражает всю тонкость ощущения. Именно торжественность будет лучшим определением. Но для торжественности нужна чистота сердца.


13.308

13.308. Врач может чувствовать торжественность, даже вид болезней не затемнит сердце, горящее помощью ближнему. Удивительно наблюдать, как добро становится целебным. Сострадание имеет корни лишь в сердце. Так накопляются качества братские.


13.309

13.309. Под влиянием мысли можно не слышать даже близкую музыку. Так доказывается сила мысли над физическим организмом. Так же точно среди волн жизни можно не замечать касания руки Брата, но она может все-таки принести равновесие. Ведь и музыка, хотя и не услышанная, помогает возвышению мысли. У Нас называют неощущенное касание Брата словом тайным. Оно не выражается словесными знаками, но оно отражается на сердце, поэтому сердце зовется отражением Братства.


13.310

13.310. Не считайте нелепостью показание трех авиаторов, увидевших на большой высоте коней. Такое видение возможно по нескольким причинам. Само движение может вызывать образы, связанные с самим движением, затем и быстрота может содействовать явлениям из Тонкого Мира. По-прежнему нужно советовать замечать подобные знаки. Не нужно непременно считать их какими-то предзнаменованиями, но следует принимать их как факты из сфер Тонкого Мира. Немало подобных проявлений, но крайности отношения непозволительны. Или к ним относятся презрительно, или с нелепым преувеличением. Разумное наблюдение редко встречается.


13.311

13.311. Особая наука уметь найти разумное отношение к разным предметам. Такое отношение рождает истинное понимание Братства. Сохранение сокровенных понятий покажет развитие сознания.


13.312

13.312. Быстрота движения до известной степени способствует сношению с Тонким Миром. Вихрь движения как бы сметает пыльную оболочку низших слоев. Вертящиеся дервиши или американские трясуны, или сибирские прыгуны основываются на таких движениях. Но тем самым они подтверждают, насколько недопустимы такие насильственные нагнетения энергии. Низшие слои не должны быть насильственно физически преодолеваемы. Правильный путь – через естественное духовное восхождение. Явление Братства именно помогает такому ясно прекрасному восхождению.


13.313

13.313. Могли замечать необычные пространственные токи такого напряжения, что они пересиливали мысленные посылки. Явление редкое, и тем более его следует отметить. Неистовые пространственные токи не продолжаются долго, потому очень замечательно их наблюдать. Они не могут быть продолжительными, иначе они произвели бы катастрофу. Само равновесие не может не противиться им, но каждый такой момент опасен. Называем это бездною вихрей.


13.314

13.314. Внимательное наблюдение тем нужнее, что невозможно представить себе, как иногда может произойти важное явление. Только очень утонченный организм может почуять как бы зов. Ему захочется внезапно понаблюдать. Нужно быть готовым прийти на такой зов.


13.315

13.315. Нелегко собрать Братство в полном созвучии. Пусть будет малочисленная группа, но без противоречий; и сойтись, и разойтись легче малому сборищу. Всякая насильственная связь противна понятию Братства. Даже пусть будут лишь трое, но их согласие будет сильнее колебания сотни. Колебание и смущение будут вредны не только людям, но и космически.

В давние времена назначались длительные испытания, чтобы собрать ядро духовно согласное. Но одна длительность не решает задачу подбора. Годы и годы может таиться семя злое. Чувство сердца может лучше подсказать. Слишком легко люди употребляют понятие высшее, но лишь немногие умеют хранить с полной любовью. Такое хранение не в жестах и поклонах, но в сердечной неразрывной привязанности. Для одних связь будет оковами и узами, но для других она есть лестница восхождения.

Невежды с омраченным сердцем скажут: «Туманна такая лестница», – ибо им по ней не взойти. О Братстве тем более нужно уяснить, что уже скоро люди будут искать сотрудничества. Всякое ободрение такому сотрудничеству будет нужным. Так во всем мире будет проявляться уважение к труду. Труд будет противоядием против золота. Но много раз придется говорить о красоте труда.


13.316

13.316. Говорится: без глупости Земля была бы раем. Ошибочно утешаться, что теперь глупости меньше, чем в древности – даже злее она теперь стала. Каждая усовершенствованная глупость особенно опасна в игре со взрывчатыми веществами. Не думает глупость о будущем. Мысль не беспокоит ее об эпидемиях. Много видов новых болезней, но будет еще больше. Появление Братства будет озоном среди отравленных развалин.


13.317

13.317. Электрический аппарат дает разряды, когда в нем накопляется энергия. Он не хочет поразить некоторых людей, но достигает оказавшихся вблизи. Также и возвратный удар психической энергии поражает прикоснувшихся со злою целью. Носитель не желает никого поразить, но все же начальная энергия посылает разряды, когда ей противостоит враждебная сила. Так обратный удар не посылается, но вызывается враждебною силою. Конечно, где всеначальная энергия мощнее, там и удар ее будет сокрушительнее. Было бы непростительной ошибкой обвинять носителя мощной энергии, что он сокрушает кого-то. Не он, но нападающий сокрушает себя.


13.318

13.318. Работоспособность должна быть воспитана, иначе она может пробыть в дремотном состоянии. Также и работоспособность в Тонком Мире должна быть развиваема. Но путь к этому должен соответствовать условиям Тонкого Мира. Много земных способов для приближения и осознания Тонкого Мира, но никакая насильственная условность не может создать лучших сочетаний с Тонким Миром. Как во всем бытии, нужно естественное осознание сотрудничества. Оно может быть осознано или менее осознано, но оно должно наполнить чувствознание. Человек должен постоянно чувствовать себя в двух мирах. Не говорю об ожидании смерти, ибо она не существует, но говорю о труде как земном, так и тонком. Такое прилежание к труду тонкому вовсе не должно отрывать от труда земного, наоборот, оно лишь улучшит его качество. Напрасно люди не думают о Тонком Мире – и во снах, и наяву они могут мысленно принимать участие в самых возвышенных заданиях.


13.319

13.319. Наполняясь возвышенными заданиями, человек готовит себя к таким же областям. Постепенно он настолько сживается с таким образом мышления, что начинает всецело принадлежать к столь же прекрасной жизни в Тонком Мире. Земная жизнь есть миг, который не имеет соизмерения с высшим миром. Потому разумно и в кратком мгновении почерпнуть пользу для длительного.

Братское сотрудничество приближает к возвышенным заданиям.


13.320

13.320. Опытный пловец с высоты бросается в глубь вод. Он ощущает смелость и радость, возвращаясь на поверхность. Так и сознательный дух погружается в материю плоти, чтобы вознестись опять в горние сферы. Опыт делает такое испытание радостным. Нужно среди земных проявлений находить сравнения с высшими мирами. Путник является также полезным примером. Сравните ощущение путника с хождением по Тонкому Миру и получите лучшую аналогию. Также припомните разные виды путников и получите точную картину жителей Тонкого Мира. Кто-то вообще боится даже подумать о пути. Кто-то мечтает о выгоде. Кто-то поспешает на помощь ближнему. Кто-то горит злобой. Кто-то ищет знания. Можно представить себе все особенности путников и решить, кому из них путь будет легче.


13.321

13.321. Устрашающиеся путники для пути вообще непригодны. Можно ли представить себе пловца, боящегося воды? Так же вреден страх перед продвижением в Тонкий Мир. Лишь твердость и стремление к высшему могут способствовать восхождению. Устремленный к любимому не считает ступеней лестницы. Так нужно полюбить, чтобы достигать.

Братство учит такому способу восхождения.


13.322

13.322. Стояние на дозоре есть признак расширенного сознания. Многие вообще не понимают, что есть охрана самого драгоценного. Нельзя надеяться на тех, кто не знает о ценности. Но можно радоваться каждому неусыпному стражу.

Братство учит такому дозору.


13.323

13.323. Крияшакти во всей неисчерпаемости была ведома людям с незапамятных времен. Употребляю это индусское название, чтобы показать, как давно люди определили эту энергию. Неужели мыслители современные отстанут от своих праотцов? Настолько сейчас мыслительное творчество находится под сомнением, что оно включается в гуманитарные предметы. По современной терминологии мыслительная энергия скорее должна входить в физические науки. Так пусть нападающие на мыслительную энергию найдут себя в стане невежд Не думайте, что говорю нечто новое. К сожалению, мало достойных познающих. Таким образом, самые естественные предметы остаются в соседстве с каким-то чародейством. Потому необходимо рассеивать суеверие и невежество.


13.324

13.324. Особенно трудно помочь людям, вовлеченным в карму. Можно заметить, что каждое доброе действие встречает какое-то противодействие от самого, кому помощь посылается. Тем подтверждается наличность особой энергии, называемой охранительницей кармы. Утруждающие карму как бы встречают отпор. Каждый может припомнить, что его полезные советы вызывали отпор самый необъяснимый. Люди, считавшиеся разумными, иногда начинали говорить вопреки своей пользе. Следует искать тогда кармические причины. Хранительница кармы очень сильна.


13.325

13.325. Молния мысли иногда может быть видима. Редкое явление, но нужно ценить когда проявление энергии мысли достигает такого напряжения. Пусть люди пока считают такое проявление сказкой, но будет время, когда токи мысли будут исследоваться и измеряться.


13.326

13.326. Люди всегда удивляются неожиданным явлениям, но они забывают, сколько незримых условий нужно для каждого проявления в земных слоях.


13.327

13.327. Гималайские сияния наблюдались многими учеными, но все же для невежд они остаются под сомнением. Также и нежгучее пламя Гималаев, хотя его наблюдали и прикасались к нему, по-прежнему остается в сказочных пределах. Каждое световое явление имеет в основании энергию, но такая сила отрицается. Даже световые звезды или вспышки, видимые многими, относятся к глазным ненормальностям. Конечно, этому убогому пониманию противоречит, что такие явления видимы одновременно несколькими людьми. Но обычно люди не осведомляют друг друга об ощущениях и видениях. Таким образом, многое остается незамеченным. Потому и молнии мысли для большинства будут лишь фантомами. Между тем, многие животные называются электрическими, ибо сохраняют в себе значительный запас энергии. Также и некоторые люди могут быть названы электрическими. Неужели трудно представить, что их мыслительная энергия может быть видима, как сияние вспышки, особенно, когда может произойти скрещивание токов? Нужно уметь держать глаза открытыми. Нужно потрудиться наблюдать, иначе много замечательных явлений пройдет незамеченными. Гималайские сияния могут быть достаточным примером.


13.328

13.328. Те же напряжения энергии имеют и целебные качества. Так, например, молния мысли очень полезна для зрения. Но нужно не только видеть ее, но и осознать значение этого явления. В древности называли эти молнии прозрением. Также и другие световые явления могут иметь целебное значение.


13.329

13.329. Вот мы говорили о работоспособности как в земном, так и в тонком мирах. Но одна работоспособность есть лишь возможность к преуспеянию. Требуется и полюбить всем сердцем стремление к тонкой работе. Она может проявиться каждое мгновение, и для нее должно отставить все другие помыслы.


13.330

13.330. Нередко происходят заблуждения о названиях энергий. Люди не могут понять, почему всеначальная энергия называется разными именами. Но могут быть названия, данные разными народами. Кроме того, уявление разных видов ее наделено многими определительными. Нельзя установить одно наименование для проявлений столь разнообразных. Можно в истории человечества видеть, как внимательно люди улавливали тончайшие оттенки той же энергии. Казалось бы, теперь тем более наблюдения должны быть углубляемы, но на деле оказывается почти обратное. Люди пытаются оправдаться сложностью жизни. Но вернее объяснить это рассеянностью мышления. Тем более следует твердить об искусстве мышления. Если оно недостаточно развивается в школах, то семья должна прийти на помощь. Нельзя допустить, чтобы человек сделался рассеянным, иначе говоря, невменяемым.


13.331

13.331. Действительно, потрясения могут вернуть человечество к суровому мышлению. Вы не раз замечали, что великие потрясения преображали народ. Утверждение здоровых начал приходило в грозе и молнии. Народ бедствует для восхождения. Невежды не могут понять огненного очищения. Но что может быть прекраснее этой стихии, когда нет боязни! Так Мы часто устремляем вас к Миру Тонкому как преддверию Мира Огненного.


13.332

13.332. Неясность виденных тонких обликов имеет свои причины. Облики средних сфер могут быть надоедливы, и сам человек как бы ограждается сетью защитною, чтобы эти гости не утомляли без пользы. Среди Тонкого Мира замечается такое же разграничение по сферам, иначе получился бы беспорядок, который отразился бы на многом.


13.333

13.333. Утверждение несомненно, что полезно для Тонкого Мира запастись четким мышлением. Только тогда можно перешагнуть Великий Порог в полном сознании.


13.334

13.334. Над излучениями можно производить много наблюдений. Можно убедиться, что поверх излучений, доступных даже фотографии, существуют еще тончайшие световые волны, которые могут быть уловлены более изысканным аппаратом. Воздействие волн распространяется на большие расстояния. Этим же объясняется и возможность отрыва частей основной ауры в пределах тонких волн. Хотя и редко, но сильные люди могут видеть части своей ауры. Такие явления очень редки, ибо обычно человек не видит своего излучения. Можно указать, что такие посылки излучения соединяются с мыслительными посылками. Мысль, прободая ауру, несет с собою и часть ее. На междусоединительной нити могут остаться части ауры. Кто посылает много мыслей, тот и отрывает множество частиц ауры. Потому такая мыслительная работа, поистине, есть подвиг. Самоотверженность заключается и в том, что прободенные части ауры легко подвергаются воздействию противных токов. Но восстановление ткани требует и времени, и затрат энергии.

Пусть не подумает кто-то, что предлагается вообще не мыслить, но нужно помнить, что каждый самоотверженный расход ауры вызывает усиление всеначальной энергии. Значит, в отдавании мы получаем.


13.335

13.335. Около вопроса об излучениях соединяется множество соображений. Тщательно должны изучаться излучения врачей и всех служебных деятелей. Врач может заносить заразу не только на теле или одежде, но и на излучении. Если до сих пор это не было отмечено, то это не значит, что оно не существует. Также и настроения, распространяемые некоторыми людьми, зависят от качества излучений. Вообще, нужно привыкнуть, что мысль властвует над судьбою человека.


13.336

13.336. Иногда можно ощущать как бы вибрационные накожные касания в разных частях тела, но больше всего в области позвоночника. Следует понять, что и это явление связано с передачею мысли, особенно, когда идет мысль большого напряжения. Обычно такие ощущения не обращали на себя внимания, но теперь, когда вопрос об энергии мысли на очереди, физические ощущения, связанные с нею, должны особенно наблюдаться. Мысль посланная не всегда претворяется в словесные образы у получающих, но она, тем не менее, внедряется в мыслительный аппарат и воздействует на образ мышления. Такое понимание восприятия мысли должно быть отмечено. До сих пор принималась во внимание лишь мысль, претворенная словами, но самое глубокое воздействие вне слов оставалось без внимания.


13.337

13.337. Древность в этом отношении дает показательные примеры. Давно уже люди понимали, что мысль не нуждается в словах определенного языка. Энергия мыслительная ударяет по мозговому аппарату и вызывает звучание понятное сознанию. Будет ли сложено такое звучание в словах или более глубоком сознании – это лишь подробность. Главное понимание отлагается в методе мышления.


13.338

13.338. В понятии Братства наука о мысли имеет огромное значение. Когда согласие основано не на условном договоре, но на сердечном сотрудничестве, тогда явление мысли особенно понятно и повелительно. Не нужно удивляться, что понятие Братства требует столько созвучий. Эти звучания радостны.


13.339

13.339. Мертвый жемчуг оживляется ношением его некоторыми людьми. Только присутствие всеначальной энергии может объяснить этот естественный процесс. Нужно наблюдать подобные явления во всех областях жизни. Можно видеть, как долго живут разные предметы в употреблении некоторых людей. Можно наблюдать, как живительно действует всеначальная энергия самосильно, когда она согрета огнем сердца. Можно видеть, как целительны некоторые люди, не подозревающие о ярком присутствии в них всеначальной энергии. Но если бы им добавить сознание их силы, то широко умножилась бы их добрая деятельность.

Не следует отсекать даже малейшее присутствие полезной энергии. Никто не имеет права не применить самую малую частицу пользы для человечества. Будет лукавством оправдывать свое бездействие тем, что будто бы кто-то сильнее. Очень вредно каждое уклонение от самоотверженности. Можно оживлять жемчуг, не чувствуя утомления. Также можно отеплять сердца, чувствуя радость.


13.340

13.340. «Преследователи ярые, куда гоните? Сами не зная, приближаете к Светлому Прибежищу». Эта древняя песнь может быть повторена во всех веках. Можно на всех наречиях подтвердить такую истину, потому лучше быть гонимым, нежели гонителем.


13.341

13.341. Мысль есть закон мира. Нужно понять этот закон во всей полноте. Мысль не есть только словесное выражение. Область мысли есть и область мыслительной энергии. Именно это обстоятельство упускается из виду, и мысли уделяют лишь малую распространенность. Такое ограничение мешает представить мысль за пределами планеты, иначе говоря, лишает ее величественного смысла. Мысль так же, как и мыслительная энергия, именно получает должное значение, когда понимается за пределами Земли. Нельзя ограничивать мысль сферою земною, иначе волны радио могут состязаться с величайшей энергией. Ущемление величайшей энергии служит умалению и человеческого мышления. Действительно, чем больше человек стеснит свои возможности, тем больше он отрежет себя от великого сотрудничества.

Мысль должна изучаться в лучших научных учреждениях. Мысль должна быть поставлена во главу физических условий жизни.


13.342

13.342. Предубеждение есть вход несправедливости и невежества. Но люди должны осознать границу предубеждения. Этот червь живет в одном доме с сомнением, как младший родственник. Нужно иметь очень зоркий глаз, чтобы рассмотреть такого опасного малыша. Каждое явление, каждый предмет люди встречают обычно с различной степенью предубеждения. Люди постараются оправдаться, что они познают предметы и должны предварительно сохранить свое непредубежденное суждение. Но на деле они, вместо беспристрастия, обнаруживают самое жестокое предубеждение. Следует эту слабость людскую запомнить, чтобы знать, от чего освобождаться.


13.343

13.343. Предубеждение не годится для Братства.


13.344

13.344. Каждое умаление мысли не годится для Братства.


13.345

13.345. Каждое небрежение к явлению высших сфер не годится для Братства.


13.346

13.346. Единение есть легкокрылая мечта человечества. Когда же мечта приближается к намерениям, уже немного остается последователей. Претворение намерения в действие уводит большинство. Так утверждение единения есть стремление к высшему закону, который с трудом вмещается человечеством в его современном состоянии. Но каждый, кто хочет служить Братству, не боится даже самых не принятых большинством понятий. Пусть стремление к единению найдется лишь в исключительных сознаниях. Каждое здоровое место должно быть охранено. Так начнет нарождаться здоровая оболочка планеты. Сейчас она весьма отравлена.


13.347

13.347. О двуногие! Зачем так легко впадаете в зверское состояние?!


13.348

13.348. Самый обычный глаз может усмотреть признаки Тонкого Мира. Нередко можно видеть как бы какие-то цветные образования. Можно удивляться, что около одних людей точно вьется нечто мутное, но в то же время другие видят очень прозрачно. Каждый может припомнить случаи, когда он протирал глаза от неожиданности, и, конечно, это ощущение относилось к болезни глаз. Никогда не приходит в голову, что видимое проявление находится вне глаз и может быть видимо многими.


13.349

13.349. В больших хранилищах можно найти много замечательных предметов, но знатоки и исследователи иногда предпочитают искать среди малых неизвестных сокровищниц, и такие поиски дают незаменимые нахождения. Так и во всем следует широко осматриваться, чтобы не упустить новое ценное сотрудничество. Уже указывалось, что кто-то стотысячный принесет полезные камни для строения, но несущего тяжесть нельзя толкнуть на трудном пути его. Не следует заподозрить и укорить его. Цемент постройки не должен застыть раньше срока. Также и путники не могут поспеть быстрее сил человеческих. Особая радость видеть, как совершается строение. Многие не верили, что местные камни достаточно прочны, – они самостью судили. Но рассвет покажет, где было суждение правильное.

Так не только в хранилищах великих, но и в сокровищницах малых находимы драгоценности.


13.350

13.350. Никто не может мгновенно преобразить сознание свое. Требуется много сторонних условий. Только в прочном строении лягут камни, не тревожимые землетрясениями. Каждый день мы закладываем новое построение.

Кто может радоваться каждодневному труду, тот идет к Братству.


13.351

13.351. Даже в самом чистом воздухе солнечный луч проявляет пыль. Невооруженный глаз видит это наполнение. Насколько же больше можно наблюдать посредством тонкого зрения. Можно наглядно приучать себя к осознанию наполнения пространства. Убогое сознание мирится с призрачною пустотою, но от такой пустоты родится и пустота сознания. Живя в пустоте, люди становятся безответственными, но каждая безответственность есть ложь. Жизнь во лжи есть пресмыкание перед тьмою.

Пусть самый примитивный микроскоп поможет осознать наполнение пространства. Оно наполнено достаточно. Поучительно наблюдать, как малейшие микроорганизмы соприкасаются с Тонким Миром. Напряженная борьба происходит за очищение пространства. Эти почти неуловимые столкновения приводят к тяжким потрясениям. Микрокосм состязается с макрокосмом. Такое сопоставление звучит неправдоподобно, но так же таинственна грань между проявленным и хаосом.


13.352

13.352. Можно слышать от изучающих химизм светил о счастливых и несчастливых знаках. Конечно, для всего мира не может быть счастья или несчастья. Так напрасно думать, что несчастливый день должен погрузить весь мир в бездействие. Но все же если химизм напряжен и тяжек, то следует проявить осторожность. Наблюдательность и осторожность могут дать лучшие сведения. Лучше пребывать в осмотрительности в несчастливый день, нежели утратить зоркость в счастливый. Неправильное понимание астрологии вело ко многим бедствиям. Не забудем, что химизм светил не может оказывать равномерного влияния на всех и все. На высотах, на океанах и под землею не могут быть одинаковые воздействия от химизма. Наука о воздействии светил будет великой наукой, когда будет воспринята без предрассудков.


13.353

13.353. Следует запомнить, что даже самые целебные средства могут обращаться во вредные, в зависимости от состояния организма. Например, указанный строфант при раздражении может выказать ядовитые свойства. Строфант – регулятор деятельности сердца и хорош при напряжении или утомлении, но не при гневе или раздражении. Также и другие средства хороши, когда они отвечают состоянию организма.


13.354

13.354. Лунные воздействия и влияния солнечных пятен уже давно обращали на себя внимание лучших ученых. Но почему другие, не менее замечательные явления остаются в небрежении? Лунные проявления, вроде сомнамбулизма, остаются весьма грубыми, сравнительно с действием многих лучей и токов. Даже утонченные организмы лишь с трудом усваивают, что их самочувствие прежде всего зависит от пространственных токов.

Среди научных нахождений странно звучит утверждение, что солнечные пятна способствуют войнам. Со стороны научного анализа не лучше ли сказать, что солнечные пятна порождают человеческое безумие? Такое определение гораздо ближе к истине, ибо химизм этот действительно отзывается на нервной системе. При этом не забудем, что такое химическое воздействие весьма длительно. Было бы неосмотрительно считать, что уменьшение солнечных пятен немедленно устранит химизм в пространстве.

Также и последствия ядовитых газов действуют надолго. Неразумно думать, что можно открыть окна и яды испарятся. Они всасываются в почву, в ткани и действуют на внутренние органы бесспорно. При этом такие воздействия настолько мало ощутимы, что только дальнейшие следствия обратят внимание.

Много отравления!


13.355

13.355. Каждый готовящий брату отравление творит себе ужасную судьбу.


13.356

13.356. Люди понемногу начинают понимать, что их страдания неслучайны. Люди начинают размышлять о судьбах целых народов. Не легко им понять, какие действия являлись решающими. Нередко самые разные по последствиям деяния не скоро опознаются. Но в мире остается немало неоткрытых преступлений, тем не менее, мир наполнен и такой кармою.


13.357

13.357. Мир ужасен, ибо люди не хотят знать о мирах надземных. Люди отреклись от Братства, забыв о сотрудничестве и единении.


13.358

13.358. Вы уже слышали о людях, для которых все воды одинаковы, весь воздух одинаков, все деревья одной породы одинаковы, даже лики народа одинаковы, – такая невнимательность поразительна. Не могут эти люди и заметить тонкие изменения природы, тем более они не способны судить о незримом для их глаза. Нужно усиленно повторять о таких низших сознаниях, ибо они имеют голос зычный.


13.359

13.359. Также следует обратить внимание на иррегулярность многих явлений. Многие изумятся, что даже движение планет допускает перебои, но наука и это устанавливает. Постепенно откроются и причины таких необъяснимых явлений, и причины эти будут весьма неожиданны.


13.360

13.360. Переход из тонкого состояния в ментальное напоминает и смену земного тела на тонкое. Не часто можно наблюдать смену тонкого тела на ментальное. Особенно характерно, что освободившийся удивляется: «Что делать с тонким телом?» Оно не скоро рассеивается и потому понятно удивление, как и что ожидает его. Могут быть явления этой оболочки, могут быть завладения ею. Только присутствие сильного духа может помочь, чтобы оболочка рассеялась без блужданий. Такие блуждающие оболочки вовсе не нужны. Колебания сознания и привязанность к плотному состоянию создают такие притяжения к земной сфере. Но если сильный дух может напутствовать освободившегося и успокоить остающуюся оболочку, то переход может быть естественным. Так и было в показанном случае.


13.361

13.361. Братство для некоторых народов является чем-то настолько далеким, что они даже избегают думать о нем. Они насмехаются над теми народами Азии, где понятие Братства еще считается ненарушимым. Можно радоваться, когда поверх законов человеческих живут понятия, прекрасные в своей возвышенности. Когда люди смогут заключить тесный союз с понятием Братства, тогда можно надеяться на строение крепких основ. Пусть высоты Кавказа, Алтая и Гималаев будут обителями Прекрасного Братства!


13.362

13.362. Среди напряженной борьбы будем утверждать понятие Братства.


13.363

13.363. Так же как существуют разные состояния тела, так же имеются разные слои мышления и памяти. Если посылка затронула слой тонкой памяти, то весьма нелегко перевести ее в слои земные. Можно даже произнести эти слова, но они все-таки немедленно улетучатся. Они останутся в складке памяти тонкой, но проявятся лишь в особых сочетаниях токов.


13.364

13.364. Невозможно продвигаться без осознания трех миров. При этом нужно принять их так же естественно, как свет Солнца. Многие твердят заученные слова о мирах, но не допускают их в сознание. Можно представить, какая драма происходит, когда заложенные частицы Миров не допускаются до сотрудничества с соответственными сферами. Правильно сказано, что человек – тюремщик себе.


13.365

13.365. При восприятии и при посылках мысли можно заметить ряд явлений, подтверждающих, что мысль есть энергия. Можно иногда почуять спертое дыхание. Некоторые поясняют, что причина его в напряженном внимании. Но для наблюдателя особенно важно отметить, что процесс мысли сопровождается физическими ощущениями. Также иногда из полученного слова выпадает часть. Такое явление будет следствием пространственных токов, иначе говоря, следствием энергии. Также можно наблюдать усиленное сердцебиение и неправильную пульсацию, что будет также следствием воздействия энергии. Также можно наблюдать резкие изменения настроений и жара, что свидетельствует о токах. Также можно проследить, насколько все мыслительные процессы связаны с физическими проявлениями. Аналогия может быть найдена при наблюдении радиоволн.

Уже долгое время человечество приучается к познанию мысли, но как мало проникает осознание такого первейшего закона в широкие массы. Мудро сказано, что идеи управляют миром. Но до сих пор люди твердят это, не прилагая к жизни.


13.366

13.366. Замечайте, насколько быстро проносятся некоторые слова. Не нужно думать, что это зависит лишь от посылающего, ищите причину в химических вихрях, которые уже наблюдали. Только можно с великим терпением преодолевать такие пространственные условия. Но можно быть уверенным, что и такие быстрые мысли остаются в тонкой памяти.


13.367

13.367. Мысль – молния. Нередко получаемая мысль высекает в нас световые явления, она же усиливает сияние чакр. Также можно понять, что вибрации позвоночника тесно связаны с принятием мысли. Напоминаю о таком явлении, ибо на путях к Братству неизбежно осознание проявления мысли.


13.368

13.368. Именно можно ощущать как бы расширение органа и движение в колоколе и в солнечном сплетении. Робкие скажут: лучше отогнать все мысли, лишь бы не допустить таких явлений, граничащих с болью. Ответим: попробуйте убить мысль!


13.369

13.369. При высоких напряжениях токов следует очень беречь здоровье. Не нужно думать, что это будет противоречием самоотвержению. Сущность будет в разумном использовании сил.


13.370

13.370. Если бы между людьми могли быть более доверчивые отношения, то много научных наблюдений было бы подтверждено. Вернемся к вопросу об одинаковых мыслях, вспыхивающих в разных концах мира одновременно. Сколько обвинений и плагиате могло было бы опровержено! Но сейчас мы вспоминаем это в связи с распространением мысли. Возникновение одинаковых мыслей, тем и образов может убедить в мысленной энергии. Такое сопоставление может указать на атавизм у разных народов.

Нередко говорят о явлениях эпидемии образов, и сейчас вы можете усмотреть, как народы имеют одинаковые навязчивые идеи. Чем больше однородных мыслей в пространстве, тем сильнее могут образовываться смерчи энергий. Не думайте, что в них заключается целительное единение, которое Мы неоднократно предписывали.


13.371

13.371. Ужас перед необычным связывает людей как в малом, так и в великом. Один боится сдвинуться с места, другой страшится явлений Тонкого Мира. Потрясение от прикасания к Тонкому Миру понятно вследствие разницы вибраций. Но трудно понять, почему большинство людей боится всего необычного. Каждый новый ритм уже ожесточает людей. Когда люди что-либо отвергают, ищите в страхе или предчувствии большего ритма. Не гоже для Братства такие страхи перед необычным!


13.372

13.372. Спрашивают люди, могут ли быть видимы оболочки, оставленные ментальным телом? Не только могут, но бывают особенно привлекаемы к земной сфере. Тонкое тело привлекается к земной сфере, если ментальное тело не увлекает его в сферу высшую. Вполне понятно, что тело, покинутое менталом, будет притягиваться к сфере земной. Такие призраки могут особенно устрашать некоторых людей, ибо в них будет отсутствовать разумное начало. И для самих оболочек такие блуждания не полезны. Приближение к плотному слою укрепляет их и препятствует естественному разложению. Но все такие явления отвечают лишь низшим и средним слоям Тонкого Мира. Высокое состояние помогает скорейшему разложению оставленных оболочек. Также бывает, что высокие сознания помогают и самому переходящему, тогда оболочка немедленно сгорает. Совершенно так, как бывает при кремации. Уявление полной аналогии не должно удивлять.


13.373

13.373. Сильны лучи Юпитера, они содействуют скорейшему распространению сил Урана. Со временем найду способ лечить лучами светил. Если цветные земные лучи целебны, то насколько же мощнее лучи Светил!


13.374

13.374. Показанная оболочка быстро разложилась, ибо ей была оказана помощь. Такая помощь может быть оказана и тонким телам еще при жизни земной. Но для этого, прежде всего, нужно отсутствие страха, чтобы в любой сфере чуять полное самообладание. Невозможно научить себя такому самообладанию, оно должно зародиться внутри сознания. Конечно, опыт жизненный учит мужеству.

Сказано: «Каждый трус будет дрожать, пока не найдет алмаз мужества».


13.375

13.375. Все-таки будут недоумевать, почему иногда очень важная мысль доносится мимолетно, тогда как обиходные сообщения прилетают четко? Нужно очень осмотрительно решать, где нечто важное, кажущееся обиходным. Иногда самое обиходное содержит в себе разрешение чего-то важного. Часто одно слово уже предупреждает нечто существенное. Часто человек бывает предупрежден об опасности одним возгласом. Хорошо, если он и в этом спешном слове услышит предупреждение. Много примеров, когда люди оставались глухими к самым насущным указаниям. В момент совершившегося несчастья они молниеносно вспоминают, как им оказана была помощь, но уже бывает поздно. Люди обычно думают, что одинаковая помощь может быть оказана во всех стадиях обстоятельств. Но можно ли ожидать исцеления, когда организм уже распадается? Нельзя вырастить несуществующую руку, нельзя оживить мозг, уже отмирающий. Можно привести много случаев, когда люди просили об оживлении умерших. Такое отношение лишь показывает полное непонимание обращения с энергией.

Между тем, люди упускают из виду борьбу со стихиями. Если они не видят этой борьбы, она для них и не существует. В самые напряженные часы люди готовы заняться обиходными столкновениями. Им нет дела, что, может быть, ужасный вихрь сметет их. Они предпочитают заниматься обиходными обидами, предоставляя кому-то устройство всех дел.


13.376

13.376. Наверное, будут спрашивать, как далеко может воздействовать мысль? Мгновенно, но она должна быть воспринята как жданная. Нужно уметь сохранить эту жданность даже среди усиленного труда. Невозможно забыть такую возможность, даже когда существо устремляется в любимую область. Готовность есть истинное мужество.


13.377

13.377. Каждая машина создает особую психологию работника. Ритм машины является крупным признаком в строении мышления. Потому следует изучать ритм разных машин. Можно сказать, что машина есть признак существующего условия. Работник машинного дела должен получать особое интеллектуальное воспитание, чтобы не подпасть под влияние ритма машины. Множества не поймут сказанного и подумают, что такое отвлеченное рассуждение не имеет смысла. Пора распознавать, где отвлеченность и где действительность.


13.378

13.378. Мысль не умирает в пространстве. Горизонтально и вертикально мысль проходит пространство. Нет предела распространения ее. Но ничто не может пребывать в одинаковом состоянии. Знаем о нерушимости мысли, но, значит, с нею происходит трансмутация и нужно знать, во что претворится мысль? Она вольется в чистый огонь. Получается прекрасный круг. Из огня возникает энергия, созидательная мысль, и через горнило земное опять приобщается к огню. Круг замыкается, и энергия обновленная восходит зарождением к новому труду. Круги завершенные можно наблюдать и во всем мироздании. Но эволюция мысли будет особенно величественна. Разве такое осознание ценности мысли не понуждает человека напрячь свою мысленную энергию? Пусть каждый поймет, какая мысль будет особенно творческой. Пусть в сердце человек взвесит, которая мысль ему пристойна. Так происходит отбор ценностей.


13.379

13.379. Братство в своей сущности есть школа мышления. Каждое действо Братства уже есть выражение мысли полезной человечеству. Каждое новое сознание будет приветствоваться Братством и найдет в нем опору. Правильно, что одновременно в разных странах приветствуются сотрудничества, – такая ткань будет достойна Матери Мира.


13.380

13.380. Еще, еще дерзайте, умейте распознать срок!


13.381

13.381. При изучении передачи мысли обычно допускают ошибку, ведущую к разочарованию. Немедленно пытаются передать мысль определенному лицу в определенный час. Между тем, предварительно нужно испытать свою восприимчивость, независимо от определенного лица. Следует научиться распознаванию, которая мысль является извне и которая зародилась внутри. Такое распознавание знакомо каждому, кто прислушивался к процессу мышления.

Такие упражнения над самим собою утончают внимательность.


13.382

13.382. Отшельника, поселившегося у горного потока, спросили, не мешает ли ему шум водопада? Он сказал: «Наоборот, он помогает слуху моему. Кроме того, поток напоминает мне два понятия – созвучие и постоянство. Припоминаю, как люди нарушают свои пути. Такую перемену в мыслях мне дал поток».


13.383

13.383. Не странно ли, что самые высшие истины не вызывают внимания, но самые ничтожные захватывают все устремление? Разве не мерят люди такими мерами свое сознание? Кто и когда установил законы пошлости?


13.384

13.384. Иногда можно заметить, что прием мысли как бы прекращается. Не следует предполагать упадок энергии. Наоборот, происходит выдача, и такая сильная, что энергия работает изнутри. Такие обстоятельства должны быть приняты во внимание. Ведь выдача энергии происходит не только сознательно, она протекает и самостоятельно, неся помощь или воздвигая защиту. Многие условия привходят при мысленных посылках и процессах. Нужно иметь очень открытый глаз, чтобы усмотреть какую-то пронесенную вихревую тучу. Также не забудем, что сознание наше стремится оказать помощь настолько внутренне, что плоть даже и не знает, какое даяние происходит!


13.385

13.385. Рассудок есть водитель недоразумения. Рассудочное мышление осуждается, но и безрассудочные действия осуждены. Значит, есть какая-то сила, которая должна дополнить деятельность рассудка. Сердце должно быть верховным судьей. Оно, как совесть народов, будет вносить равновесие. Рассудок не есть равновесие.


13.386

13.386. Современное знание свойств внутреннего человека должно расширить свои области, но до этого еще далеко. Человечество должно сперва очиститься огнем испытания.


13.387

13.387. Ощущение охраняющей руки может быть весьма реальным. Не символ, но явление драгоценной энергии.


13.388

13.388. Кооперативная работа укажет пути нового строения, но следует явить чуткость к явлениям жизни. Явление нарастания широко звучит. Наша Община не есть насилие, она есть добровольное сотрудничество. Явление понимания готовит светлых вестников.


13.389

13.389. Удивляются люди существованию высшего мира. Не хотят допустить явления его влияния на события земной жизни. Ускоряются события. Вихри событий не дают человечеству опомниться. Человек мнит себя создателем нового мира. Современные вожди считают, что строят новый мир, но никому не приходит в голову, что их новый мир есть оскал старого. Новый мир идет новыми путями.


13.390

13.390. Стремление к свету не затушить, если человек искренне ищет. Мы знаем тайники духа, и пена жизни Нас не остановит. Временное затемнение не значит, что человек отошел. Нужно уметь различать характер этих явлений, их преходящую природу, – так можно найти и сохранить полезных людей. Потому Наш выбор часто удивляет. Главное, уметь различать настоящее от наносного.


13.391

13.391. Найдем мужество встретить сроки, уясним себе цель событий и в грозный час улыбнемся вести о подвиге. Сумерки на Западе. Безумцы не ведают, на что они посягают, и невежды утверждают свое превосходство. Лучше не видеть эманаций человечества. Явление мрака настигает потерявших путь к свету.


13.392

13.392. Человек, чувствующий себя несчастным, назывался омрачителем неба. Он собирал вокруг себя мрак и заражал дальнее пространство. Он вредил себе, но еще больше – всему сущему. Он оказывался себялюбцем, забывшим об окружающем. Лишив себя счастья, он становился рассадником бедствий. Как самодовольный теряет нить преуспеяния, так и саможалеющий отсекает свою удачу. Не пристойно человеку обрекать себя на бедствия. Давно посеянные стоны и вопли обращаются в губительный вихрь. Чесотка зависти обращается в проказу. От злобы немеет язык. Целый рассадник бедствий строит человек, предавшийся иллюзии несчастья. Такие отравители несносны в Братстве. Между тем, многие мечтают о Братстве, не думая, какой груз они несут! Но как силен человек, познавший счастье человечности!


13.393

13.393. При посылках мысли следует выбирать слова звучные и необычные. Не повторяйте их, не осложняйте посылки. Можно повторить для вразумления, но нельзя повторить то же слово в разных смыслах. Главное, чтобы не возникали мелкие думы, прорезающие основу мышления. Такие малые мухи трудно истребляемы, но они и дают серую окраску излучению. Человек полагает, что никто и ничто не мешает его мыслям, но в то же время его сознание полно крошечными головастиками, и мышление обращается в болото.


13.394

13.394. Звучание слов должно быть прекрасно, – такая гармония рождает и мышление возвышенное. Нельзя пренебрегать каждым средством для возвышения сознания. Сквернословие, как зараза пространства, несет понижение всего интеллекта. Безобразие во всех видах есть опасная болезнь. По человечеству нужно понять, где целение и где разложение. Пора познать очищение земного бытия. Непозволительно утруждать пространство проклятиями, которые поражают нежданно существа неповинные. Стрела, пущенная в движущуюся толпу, может поразить неповинного. Также и при мышлении можно поразить, где карма уготовила слабое место. Может быть, без такого удара карма могла бы как-то измениться, но неблагополучие удара может поразить незаслуженно. Потому люди должны понимать свою ответственность за каждое пущенное слово.


13.395

13.395. Многие подумают, что не стоит заботиться о словах и помыслах, ибо мир существует и при проклятиях. Но слепы такие глупцы, точно они не видят всех бедствий и несчастий, привлеченных человечеством. Не угрожаем, но советуем очистить атмосферу. Опять большие площади охвачены потрясениями.

Можно ждать потрясений. Не надолго могут люди отложить свои посевы.


13.396

13.396. Йогам знакомы приступы как бы внезапной сонливости и усталости, называемые облаком ведения. Конечно, йог знает, что в это время его энергия истекает, привлеченная мощным потоком пространственного течения. Йог знает, что он принял участие в великом служении на пользу человечества. Можно различать многие виды таких служений. Иногда только забытье ощущается, но иногда тонкое тело устремляется, чтобы принять участие в неотложном действии. Тогда лица могут видеть тонкое тело как видение или ощущать невидимое присутствие. Явления таких действий на расстоянии бывают мгновенными. Не требуется земного времени для длительных бесед и воздействий. Когда же йог чувствует наступление момента забытия, он отдается такому повелительному призыву, иначе он может упустить возможность сотрудничества в чем-то великом. Особенно показательно, что такие общения происходят и на дальних расстояниях, и с лицами совершенно незнакомыми. Тем замечательнее магнит притяжения на основании мыслительной энергии. Много можно замечать явлений, которыми обычно пренебрегают.


13.397

13.397. Йог ценит гонения земные, выпадающие на его пути. Каждое такое претерпевание называется «путь ускоренный». Не могут произойти обострения чувств без преодолевания препятствий. Потому не будем презирать все пути ускоряющие.


13.398

13.398. Мудрые после разлуки любят посидеть в молчании. В таком предисловии сказывается большая опытность. Пусть излучения установятся, и мыслительная энергия уравновесится. Каждое употребление энергии должно быть разумно.


13.399

13.399. Обратите внимание, насколько отдаляются люди, подпавшие случайным слухам. Мозг их перестает работать и уподобляется губке, опущенной в грязную воду.


13.400

13.400. Даже самые малые знаки ведут к большим явлениям, но люди не признают, что тропа, заросшая терновником, может вести к достижению славному. Обычна ошибка, когда требуют больших земных знаков для продвижения. Нужно понять всю тончайшую ткань, которая приличествует Величайшему Облику. Невозможно позволить, чтобы люди опозорили прекрасное существование. Нужно принести на Землю те обличия, которые не причиняют вредного смущения. И без того Великое Древо разрублено, засохли отдельные ветви. Не видно, кто пожалел о рассеянии Ценности Единой. Неразумные полагают, что беседа об отсеченных ветвях есть ненужный символ, ибо они даже не умеют помыслить о Едином Целом. Такие невежды не могут понять собирательного понятия Братства. Что им купол, когда и ступени ими не заложены!


13.401

13.401. Пора понять, насколько путь человеческий направлен к сотрудничеству. Не будет прочно государство без утверждения сотрудничества. Не заоблачные мечтания, но требование срока эволюции. Так не будем считать отвлеченностью, когда нам предлагают меру спасительную.


13.402

13.402. Кто же может взяться судить о том, чего не знает? Кто дерзнет утверждать присутствие или отсутствие чего-то неведомого? Разумнее допустить, что многое существует, что людям неизвестно. Иногда пусть читают повторно эту простую истину.


13.403

13.403. Одни являются вестниками сознательными, принявшими ответственность самоотверженно; другие несут весть, не зная ее; третьи частично утверждают слово полезное; четвертые своей жизнью показывают полезное действие. Много видов приношений и утверждений. Не будем определять, который из видов может быть особенно полезным. Каждый в своем кругозоре может устремить людей к добру. Будем приветствовать каждое доброе приношение.

Мужество позволит облечься в доспех непробиваемый.


13.404

13.404. Почему не звучит слово о помощи, когда она неотложна? Помощь есть сила Братства. Нельзя принудить людей, если у них нет сознания неотложности. Кто не желает продолжить путь, удобный и для Братства, тому излишни все советы о силе единения, пока он не почует все свое заблуждение.


13.405

13.405. Уявление Мудрых Заветов позволяет не упустить цели. Опытный стрелок твердо посылает стрелу, но рука малодушного дрожит. Не может быть достигнута цель при блуждании и шатании. Каждое умаление величия наполняет дух шатанием. Прекрасное величие есть щит от всех блужданий. Прямо идет человек к Прекрасному. Не обратит он спину к Прекрасному, не произнесет хулу на Прекрасное.


13.406

13.406. Неверие не есть только принадлежность духовных обсуждений. Оно принадлежит ко всем областям знания. Особая порода людей подвержена неверию. Они лишают себя всякого творчества. Они не могут быть изобретателями. Они не знают вдохновения. Такие неверы могут затруднять движение эволюции. Их много, и они умеют осуждать все, что не вмещается в их сознании. Не будем брать пример с ходячих мертвецов.


13.407

13.407. Однако, как же поступать с неверами, которые пытаются всюду нанести трещины? Их очень много, по невежеству они очень шумны и назойливы. Следует иметь против них несколько научных доводов. Они не терпят, когда будет указана чрезвычайная относительность их суждений. По счастью, наука в разных областях помогает осветить пути эволюции. Конечно, невежды будут настаивать на давно изжитых понятиях. Они не любят, когда у них спросят доказательства. Старания их прикрыться научными терминами лишь доказывают узость представления. Иногда полезно прикоснуться к косности, чтобы почувствовать всю глубину препятствия к свободе эволюции. Не нужно огорчаться существованием таких заклейменных сознаний. Каждое слово, служащее вызовом им, будет полезным посевом. Пусть даже надругаются, но все-таки произойдет возмущение вещества.


13.408

13.408. Братство научает распознаванию границ, где возможно достичь полезных следствий. Многие находятся уже в таком тлении, что вместо возмущения вещества может произойти лишь заражение пространства. Каждый ученик Братства понимает, где уже невозможно прикосновение.


13.409

13.409. Терпимость есть одно из условий наблюдательности. Истинная наблюдательность есть основа познания. Человек нетерпимый не может составить справедливого представления о вещах. Он лишает себя наблюдательности и теряет прозорливость. Какое же познавание может родиться из самости, отвергающей действительность? Много примеров, когда великие истины подвергались искажению вследствие нетерпимости. Можно сказать, что нетерпимость есть невежество, но такое определение будет слишком мягко. Нетерпимость есть зло. Не может быть доброй нетерпимости. Она непременно содержит в себе ложь, ибо скрывает правду. Только весьма неумные могут легкомысленно не считать нетерпимость чем-то недостойным.


13.410

13.410. Уже говорил, что наука о передаче мысли на расстояние является сужденным достижением человечества. Но она должна быть подлинной наукой и вызывать достойное ее уважение. Недопустимо, чтобы люди более почитали первобытный аппарат, нежели великую энергию, заключающуюся в них самих. Не думайте, что достаточно укреплено понимание скрытых сил в человеке. Особенно мало уважения к таким силам среди малограмотных людей. Они готовы броситься в темную бездну так называемого спиритизма, но не желают помыслить о силах, заключающихся в мыслях. Не может развиваться наука о мысли, если люди не обращают на нее внимания.


13.411

13.411. Будьте очень осторожны, ибо токи неестественны. Не могут быть обычными резкие смены не только температуры, но и самого химизма. По всему миру такие смятения, и тем более нужно оберечься, иначе может быть расстройство центров. Химизм может действовать как отрава. Явление расстройства междупланетных токов мало изучается. Воздух считается обычным, так же как вода и огонь. Но разве эти проявления не будут различны каждое мгновение?


13.412

13.412. Каждый свод имеет свою высшую точку. Нарушение ее несет разрушение всего свода. Так же и в жизни имеется Наивысшее Касание, без которого жизнь обращается в хаос. Легко ли восчувствовать эту точку Беспредельности? Немногие ощущали ее, но зато явление Беспредельности навсегда озарило их сознание. Велико понятие тончайших энергий, возносящих сознание. Невозможно назвать их иначе, нежели тончайшими. Не воспринимают их земные аппараты. Никто не видел их, но убеждался в их присутствии чувством несказуемым. Казалось бы, что земные силы навсегда отделены от области тончайшей, но все же и на нашей планете предстоит осознание энергий высших, если человечество пожелает. В этом условии заключается главное утверждение возможности, ибо каждая возможность может быть отринута безумием воли. Но недопустимо, чтобы высшая точка прекрасного свода нарушалась бы безумием. Пусть каждый припомнит лучшие мгновения своей жизни. Неужели даже жестокое сердце не смягчится? Пусть на своей жизни каждый ощутит касание высшей точки прекрасных энергий.


13.413

13.413. Представим себе, как касается нас тончайшая энергия. Такая стрела должна пронизать все пространство. Пусть не найдется слов для выражения неповторяемого чувствования, но оно остается, как самое непреложное из всего существования.


13.414

13.414. Человек, задержавший в себе хотя бы одно тончайшее чувствование, уже навсегда становится необычным существом.


13.415

13.415. Не только исключения, но большинство может достичь ощущения тончайших энергий. Нужно лишь мыслить о них.


13.416

13.416. Да, да, да, обычная ошибка, что люди, даже допускающие тонкие энергии, неправильно представляют себе их действия. Появление тончайших энергий представляется чем-то громоподобным и физически поражающим. Невозможно представить людям, что их земная природа делает высшие энергии почти немыми и неощутимыми. Конечно, внутреннее воздействие бывает громадно, но мало сознаний, настолько подготовленных, чтобы воспринять эти высшие касания. Не нужно думать, что можно неподготовленно принимать посылки дальних миров. Не следует огорчаться, если двойная природа, и земная, и тонкая, нелегко проявляются совместно. Придется опять вспомнить о земном сотрудничестве, которое усваивается с трудом. Оно часто возбуждает самые низкие страсти вместо проявления разумного труда. Если даже сотрудничество редко уживается в малых кругах, то насколько труднее воспринимается синтез тончайших энергий! Говорим не для огорчения, но для привития терпения и устремления.


13.417

13.417. Особенно недопустимо стремиться прилагать тончайшие энергии для личных целей. Пусть высшая сила сообщает нам внутреннюю мощь, но нельзя применять насильственно прекрасную энергию для выгоды и корысти. Дайте лишь вход силе прекрасной – и многое приложится.


13.418

13.418. Неповторимость опытов с тончайшими энергиями часто отвращает внимание ученых. Но они забывают, что не энергия неповторима, но они сами. К тому же не умеют они создать повторимые условия, окружающие опыты. Много раз приходилось вам замечать, насколько различны привходящие обстоятельства. Но даже весьма умудренный ученый не придает значения очень разнообразным условиям. Прежде всего он не обращает внимания на свое настроение, но состояние нервных центров будет решающим для многих опытов. Также забывается и качество сотрудников, принимающих участие в опытах. Но даже в древности, а затем алхимики очень понимали ценность сотрудничества. Они знали и значение пола. Они не отрицали лунное воздействие и силу явленных планет. Но сейчас такие первобытные условия считаются почти колдовством.

Невозможно уговорить людей, что они – носители разгадки многого.


13.419

13.419. Среди забвений находим небрежение к качеству мышления. Недостаточно сказать об этой мощи. Например, человек не обращает внимания на то, что при усилении мышления он непроизвольно распространяет свою мысль. Истинно, сильные мыслители должны быть весьма осмотрительны. Их мысль может быть легче уловлена в пространстве. Вы уже знаете о токах, которые подобно трубе охраняют посланную мысль, но даже такая особая мера может быть не всегда действительной.


13.420

13.420. Можно перехватывать телеграммы, так же можно и перенять мысль. Так молчание не есть сокрытие тайны.


13.421

13.421. Каждый имеет множество сношений с совершенно незнакомыми людьми. Так же и его имя где-то произносится. Не забудем, что такие дальние касания нередко имеют больше значения, нежели прикасание с ближайшими. Можно заметить, насколько дальние оповещения могут отражаться на всех внутренних центрах. Но такое несомненное обстоятельство почти не принимается в соображение. Люди полагают, что телесное касание особенно значительно. Не будем отрицать, что телесное рукопожатие тоже имеет значение. Но мысль далекая, несгармонизированная может приложить очень сильное воздействие. Никто не сможет усмотреть эти дальние нити, но утонченное сознание чует.


13.422

13.422. Разве не замечательно, что сознание во сне могло начертить наступающий приступ сердечного сокращения? Также замечательно, какими вибрациями можно отвратить сильный припадок боли. Многое можно замечать.


13.423

13.423. Многие будут читать о Братстве. Многие будут беседовать по этому предмету. Но многие ли приложат к жизни основы Братства? Не читание, не разговоры нужны, но проблески братских отношений. Нужны также опыты над энергией мысли. Пусть они не дадут блестящих следствий, но все-таки они наполнят пространство и помогут кому-то неведомому. Пусть будут отставлены пустые доводы, что нечто не удалось. Сегодня не удалось, чтобы завтра расцвело прекраснее.


13.424

13.424. Также нужно понять значение взаимоуважения, которое лежит в основании Братства. Нужно признать глубокий смысл взаимности, когда удесятеряются силы. Не будет брат осуждать брата, ибо знает, что осуждение есть разложение. Мудро поможет брат на каждом повороте пути. Итак, сотрудничество есть прежде всего научное действие.


13.425

13.425. Когда сопоставляем фазы нарастания сознания с научными методами, Мы вовсе не желаем иссушить прекрасные источники. Наоборот, Мы хотим создать прочные истоки энергии. Наука должна укрепить пути к высшему познаванию. Наступило время, когда древние символы знания должны претворится в научные формулы. Не будем унижать такой процесс очищения мышления. Научимся находить союзников в самых неожиданных областях. Не врагами, но сотрудниками будут познаватели всех сил Природы.

Очевидность напомнит о глубинах действительности. Так вместо рассечения живого организма будем слагать объединение сознания. Пусть не называют Нас мечтателями, ибо любим точное знание, поскольку оно может быть точным.


13.426

13.426. В школах должен быть введен предмет – синтез науки. Из него учащиеся усмотрят, как тесно связаны многие отрасли познания. Они увидят, как велик круг науки! Они поймут, что каждый ученый соприкасается с целым рядом научных областей. Если он не может вполне познать их, то, по крайней мере, должен понимать их задачи. При ознакомлении с синтезом учащиеся смогут сознательнее выбрать свою ученую деятельность. Не забудем, что до сих пор такой выбор был весьма случайным, покоясь часто на смутных традициях семьи. Также беспомощно проходил учащийся разрозненные школьные предметы, не понимая, почему именно эти предметы необходимы. При изучении языков обычно не указывалось, какие преимущества дает каждый из них. Потому так часто замечалось вялое отношение к познанию. Это было не леностью, но просто незнанием смысла и цели предмета. Если каждый научный предмет должен иметь увлекательное введение, то синтез науки просветит к труду самое малое сознание.

Не следует думать, что синтез может быть воспринят лишь в старшем возрасте. Именно в начальных занятиях дети особенно легко усваивают широкие взгляды. Конечно, изложение такого синтеза должно быть увлекательно.


13.427

13.427. Именно на всю жизнь останется красота синтеза. Каждый исследователь, посвящающий себя хотя бы малейшей подробности мироздания, придет к ней от ширины, но не от узости. Так познание будет всеобще. Истинно, там, где горит огонь знания, суждено светлое будущее.


13.428

13.428. Знание есть врата к Братству. Не будем удивляться, если заложение Братства начнется от синтеза наук. Пусть каждый владеет одним предметом, но он сумеет отнестись с уважением к бесчисленным ветвям познания. В таком уважении родится понимание Братства.


13.429

13.429. Даже в течение краткой человеческой жизни можно заметить исчезновение и появление островов, перемещение озер и рек, отмирание и нарождение вулканов. Можно видеть постоянное нарастание одних берегов и оседание других. Никто не скажет, что в течение нескольких десятков лет не происходит заметного изменения планетной коры. Теперь, если взять за полвека отступление известных вам берегов и продолжить это в глубь сотен миллионов лет существования планеты, можно видеть, какие огромные перемещения могли иметь место. Пусть отмечают эти известные всем цифры и удивятся перемене условий планеты. Такие очевидности очень полезны для неразумных людей. Ведь до сих пор древнейшие периоды подлежат сомнению, ибо люди не мыслят о сотнях миллионов лет – такие вычисления запрещаются людям со стороны извратителей древних символов. Но следует поставить молодое поколение перед лицом великих проблем. Движение будет отправным основанием. Пусть наша планета в великом движении превратится в маленький шарик. Пусть не побоимся оказаться в вихре Беспредельности. Тогда и понятие Братства окажется прочным якорем.


13.430

13.430. Один говорит: «Знаю все это», – но он не прав. Не ведает он о смысле Братства. Не измерял он значения планеты в исчислении веков. Не мыслил он о течении небосклона. Так пусть добросовестно признает, насколько самые основные понятия не входили в жизнь и мышление. Такое признание будет первою тропою к Братству.


13.431

13.431. Пусть спросят Великого Путника, откуда держит путь? Не даст он ответа, ибо несет сокровенное знание. Он понял, когда и кому передать ношу препорученную.


13.432

13.432. Некий поселянин построил дом у подножия вулкана. Когда же его спросили, зачем он подвергает себя такой опасности? Он ответил: «Разница лишь в том, что я знаю об опасности, а вы не знаете, чем окружены».

Большое равновесие должно быть найдено между спокойствием и осознанием опасности. Нельзя окружать себя ужасами, но и беззаботность не есть решение.


13.433

13.433. Почему-то птицы считаются беззаботными, но они не только чуют непогоду, но и лучше людей заботятся о сроках гнезд и перелета. Целесообразность превосходно развита во всех царствах природы, – такое качество не всегда оценивается людьми. Они мало знают прошлое и не хотят думать о будущем. Исследования прошлого, по большей части, случайны, и потому находки разнородны. Люди обычно ограничиваются розысками известных мест. Они забывают, что жизнь проходила по самым неожиданным путям и следы ее могут найтись не явно и неожиданно. Особенно нужно хранить записи современников, которые помогают в веках усмотреть места, уже сгладившиеся.


13.434

13.434. Существует древнее хранилище, о котором вы слышали. Братство сохранило неоценимые памятники времен древнейших. Есть люди, которые видели эти многоэтажные хранилища. Подражая основным трудам Братства, люди могут объединиться в полезных сотрудничествах. Братство не миф, и подражание ему будет также решительным построением. Не запрещается подражать чему-то высокому. Во всех учениях предлагается испытывать себя, сопоставляя с самыми лучшими и трудными достижениями. Поставив перед собой высокое задание, можно достичь не малых следствий. Все опасности представятся, как смешные призраки.


13.435

13.435. Жизнь земная иногда называлась безвременною. Истинно, жизнь земная между иными состояниями не имеет протяженности. Братство направляет мысли к дальним мирам.


13.436

13.436. Братское сослужение может начинаться, где оставлено взаимное осуждение. Обсуждение не есть осуждение. Могут быть братские действия, не понятные немедленно. Можно осведомиться о причинах, но нельзя по неведению произносить осуждение, которое подобно ножу острому. Братья настолько уважают друг друга, что не заподозрят недостойное действие со стороны брата. Они поймут любое положение и помыслят, как подать помощь. В таком сотрудничестве не будет ни малейшего принуждения.

Но взаимное понимание рождается не мгновенно: требуется известный срок, чтобы сгармонизировать центры. Потому в древности полагали известное время как испытание для вновь приходящих. Они могли в течение этого срока покинуть Братство без тяжких последствий. Срок мог быть от трех до семи лет, но потом предательство уже повлекло бы самые тяжкие последствия. Не нужно рассматривать их как жестокость, ибо убежавший во время грозы может быть убит молнией. Сама быстрота его бегства лишь усилит опасность.


13.437

13.437. Но не опасностью и не страхом, а радостью держится Братство. В гармонии растут надземные чувствования. Кто однажды испытал эти возносящие чувствования, тот уже знает Магнит Братства.


13.438

13.438. Во всех опытах не следует предаваться излишеству. Вообще излишества недопустимы, они противны равновесию. Человек, как совершенный микрокосм, не должен нарушать равновесия, которое дается с таким трудом.


13.439

13.439. Психическая природа индивидуальна как в людях, так и в животных. Ошибочно приписывать ее одной расе или породе. Можно замечать в некоторых народах склонность к психическим проявлениям, но это качество еще не объяснит сильных явлений у отдельных личностей. Также бывает в животном мире. Скажут: может быть, это свидетельствует о беспорядочности каких-то законов? Вовсе нет, наоборот, только показывает существование законов поверх земного разумения. Много вопросов, которые вводят в заблуждение тех, кто не может мыслить поверх земного суждения Люди привыкли мыслить о случайных границах народов, принимая их за нечто непреложное. Целый народ должен и мыслить единообразно; порода животных должна иметь одни обычаи, – но сама жизнь научает усмотреть великое разнообразие. Человек будет счастливее, когда найдет нить законов психической природы.


13.440

13.440. Если Земле угрожает катастрофа, то, может быть, нелепо что-то записывать, изучать и сохранять? Только от земной точки зрения может явиться такое предположение. Если не существует Мира Тонкого, то о земном не стоит и заботиться. Но Мы говорим о жизни, не о горсти земли.


13.441

13.441. «Мы обо всем уже знаем», – говорят неисполняющие основ жизни. Каждый может встретить эту похвальбу о всезнайстве, и каждый может поражаться невежеству таких крикунов. Невозможно не скорбеть о наглых заявлениях. Пусть эти личности испытают на себе свое явленное невежество. Они подтвердят на себе, откуда столько несчастных в мире. Не утрудимся твердить о причинах несчастья.


13.442

13.442. Без всяких поучений люди умеют оберегать предмет, ими любимый. Они найдут находчиво, как спрятать его. Они приложат старания не разбить и не искалечить любимую вещь. Кто-то сказал: «Люди лучше всего умеют хранить камни и металлы, менее – растения, еще менее – животных и всего меньше – человека». Судите сами, насколько справедливы такие понимания. Человек будет самым тонким организмом, и самое жестокое обращение выпадает на его долю. Не закроем глаза, что так называемая отмена телесного наказания есть лишь прикрытие жестокости еще большей. Когда же наступит отмена духовных преследований! Когда же люди признают, что высшая степень мучительства есть терзания духа! Пока не осознают Мира Тонкого, не будет понято человеколюбие. Не будем удивляться, что некоторые требуют разделения высших миров на многие степени. Раньше пусть люди и сами требующие поймут хотя бы один Мир Тонкий, чтобы уметь вступить в него достойно. Разделение поймется после, когда хотя бы первая степень Беспредельности будет понята.


13.443

13.443. Братство, как магнит, привлекает уже подготовленные души. Пути различны, но есть та внутренняя струна, которая звучит и зовет к единению. Можно чуять самые целебные вибрации, но только немногие понимают значение таких целебных явлений. Нельзя только словами объяснить, как происходит это соединение. Нужно иметь расширенное сознание, чтобы понять и признательно принимать посланную помощь. Так человек начинает распознавать, как приближается высшая энергия.


13.444

13.444. Кто может сказать, что напряжение мира уменьшается? Напротив, оно кипит, и люди даже не умеют найти названия происходящему.


13.445

13.445. Около понятия прощения много непонимания. Простивший полагает, что он совершил что-то особенное, между тем он лишь охранил свою карму от осложнений. Прощенный думает, что все кончилось, но ведь карма остается за ним. Правда, простивший не вмешался в карму прощенного и тем не утяжелил ее, но сам закон кармы остается поверх обоих участников. Повелители кармы могут до известной степени изменить ее, если огонь очистительный вспыхнет ярко, но такое пламя не легко разгорается.

Великие жертвы приносились для возжения огня. Можно почитать память таких самопожертвований. Красота живет в таких зовах. Ни века, ни людские смятения не могут заглушить зовы к самоотверженности. О том же повествуют и скрижали Братства. Прекрасно, что и сейчас не забывают о понятии, которое существует через века.

Не будем отвергать даже малое непонимание о пути надземном.


13.446

13.446. Некоторые записывают перемены в их отношении к окружающему. Такие записи полезны, ибо заставляют помыслить о совершающихся эволюционных движениях. Не будем бояться ошибиться в таких наблюдениях. Может быть, случайное настроение своевольно окрасило наблюдение, но и сквозь наносные цвета все-таки можно почуять движение. Именно такое движение, как символ жизни, будет руководить человеком.


13.447

13.447. Среди обычаев нужно оставлять все, которые содействуют возвышению духа. Не будем нарушать чувств, которые могут дать самые ценные ветви. Не будем отсекать здоровые побеги, ибо нельзя мгновенно создать нечто новое и более прекрасное.


13.448

13.448. Обычные человеческие ощущения часто называются чем-то сверхъестественным. Предчувствие очень натурально, но вследствие суеверия оно относится в разряд необычных накоплений. Чувство не обманет, но ощутить его будет известным достижением. Особенно теряются люди, когда нахлынут волны разных ощущений одновременно. Даже испытанные наблюдатели не могут разобраться в противоположных чувствах. Одно может возникнуть от соседа близкого, но другое долетит из-за дальних гор. Нередко близкое обстоятельство может перебить очень важные дальние токи. Не будем огорчаться малым, когда могут спешить великие зовы. Надо приноровить свое чувство к большему, зная, что такое большое может возникнуть. Особенно, когда пространство напряжено, нужно держать внимание по большим заданиям.


13.449

13.449. Предчувствие иногда называют носовой фигурой корабля. Оно бежит впереди и не дает догнать себя. Новое сознание понимает, что корабль имеет нос и корму, но суеверие прибавляет к носу корабля самые фантастические изображения. Так и мышление человеческое украшает самые простые ощущения небывалыми образами.


13.450

13.450. В чем же преуспеяние? Некоторые полагают, что в непрестанном познавании нового. Не будет ли такое устремление однобоко и не нужно ли добавить к нему упорядочение старого? Не раз можно было убедиться, что люди отвлеченно стремились к чему-то новому и продолжали пребывать в старом свинарнике. Некто читает лекции о чистоте, а сам весьма грязен. Будет ли такое преподавание убедительным? Или ленивец призывает к труду, но кто же ему поверит? Не убоимся повторить такие примитивные примеры, ибо ими полна жизнь.

Кто мыслит о гармонии, тот знает, что дом не нов, где приютился старый сор. Между тем, можно видеть, как прекрасные достижения вянут, ибо не могут расти в соре. Не только прискорбно видеть такую судьбу полезных достижений, но печально, что их разложение надолго засоряет найденные пути. Вот почему говорю о равновесии.


13.451

13.451. Не позволяйте оскорблять каждое искание, если оно искренно и имеет добрую основу. Нужна забота и бережность. Как садовник растит новые плоды и удобряет почву, так будем готовы помочь новому и упорядочить старое. Кто хочет помочь, тот должен быть готов к помощи всяческой. Только при такой готовности можно найти и путь применения.


13.452

13.452. Наблюдайте и, если можно, записывайте числа событий. Можно будет потом сложить замечательную мозаику.


13.453

13.453. Как говорил о соотношении нового к старому, так же скажу о соотношении внутреннего к внешнему. Некогда люди обучались лжи и притворству и получали похвалу за неискренность, теперь же такие предметы упразднены, ибо эти свойства стали врожденными. Действительно, нужно обращать внимание на трагический разлад внутреннего с внешним. Можно ли ожидать особых овладений высокою энергией при такой гибельной дисгармонии?! Люди доходят до такой степени отупения, что даже не могут представить себе, что человек может нести в себе и врага, и друга в постоянной борьбе. Нельзя владеть мощью, когда на лице маска и в сердце кинжал. Невозможно преуспеяние, если целостный организм находится в беспрерывном разъединении. Мы говорили о единении, чтобы каждый понял это не только в отношении своих близких, но и о самом себе. Такое внутреннее разъединение есть уже разложение и самопожирание.

При беседах о Братстве не без причины столько напоминается о единении. Нужно глубоко понять смысл такого качества.


13.454

13.454. Каждый замечал и удивлялся, что в самых лучших учениях происходит раскол. Некоторые руководители даже считают такие происшествия полезными для возбуждения рассуждений. Но уже нужно подумать, что около истины не может быть противоречий. Только слепые не видят перед ними стоящего. Не будет ли причиной такой слепоты собственное разъединение?


13.455

13.455. История разных бессмысленных ссор может послужить назиданием. По всему миру происходят эти безумия. Разве не время напомнить о Братстве?


13.456

13.456. Не только несоответствие старого и нового, внутреннего и внешнего, но и различное понимание самых простых слов препятствует укреплению продвижения. Не считайте странным, когда простейшие понятия перетолковываются превратно, не существует соединения сознаний. Люди, несмотря на единичные прекрасные взлеты, в большинстве топчутся на одном болоте. Нельзя преподать им высшие энергии, когда сам обиход нуждается в упорядочении. Вы слышали о гибельном конце опыта с токами высокого напряжения и правильно поняли, что причина лежала в небрежности. Первая удача не только не расположила к бережности, но, наоборот, допустила небрежение. Таких примеров много. Часто нельзя дать удачу, ибо она окажется опасной игрушкой в руках неразумных.

Много невежества пресекает пути продвижения.


13.457

13.457. Также и поручение несет в себе опасность. Поручение нужно держать крепко, ибо руки тянутся отовсюду. Потому неудивительно, что на путях к Братству так много наставлений. Неразумен, кто считает эти напутствия излишними. Кто похвалится, что у него дорожная сума в порядке?


13.458

13.458. О приготовлении к Братству нужно понять простую истину: чем больше, тем лучше. Не будем помышлять, что достаточно всего. Нужно принять, как нечто нужное, пересмотр всех взятых с собою вещей. Много взять нельзя, но и забыть нужное невозможно. Самый выбор уже будет испытанием достаточным.


13.459

13.459. Жажда утоляется влагою. Жажда познания утоляется путем приближения к высшему миру. Многие ученые всю жизнь томились несказуемой тоскою, ибо они отрешили себя от познавания высшего мира. Тоска неправильного пути есть самая жестокая, поедающая! Человек, наконец, окончательно отсекает продвижение свое и мучается, не понимая своего заблуждения. Много злобы рождается у таких сущностей. Они готовы преследовать даже малейшее проявление света.


13.460

13.460. Много масок человеческих, но одна из самых отвратительных будет личина единения. Нужно потонуть в грязи, чтобы посметь на такую ложь, чтобы показать улыбку единения, а в глубине сердца таить гримасу злобы. Нужно представить себе весь надлом духа, чтобы понять, насколько такой человек нарушает человеческое достоинство.

Итак, часто происходит такое безобразное явление. И как оно далеко от Братства!


13.461

13.461. Братство не убежище, но Маяк Света, как Сторожевая Башня. Так нужно понять появление Братства. Иначе нередко люди полагают, что братья спасаются от каких-то гонителей. Нет, уединение Братства вызвано совершенно иными причинами. Оно, как маяк на высокой скале, полагает свои знания во спасение человечества.


13.462

13.462. Некоторые Учителя советовали не затрагивать неразрешимых вопросов. Конечно, они имели в виду, чтобы не возмущать неподготовленные умы, но там, где обсуждение возможно, следует посоветовать самые отдаленные умственные прогулки. Красота сверкает в прогнозах, которые могут рождаться в Братском Единении.


13.463

13.463. Будут указывать, что многие общины и братства распадались, но они были не те, о которых Мы говорим. Кроме того, они могли перемещаться, но постороннему глазу могло показаться, что они распались. Много ли людей знают о жизни в соседнем доме, и, тем более, о том, чего они не должны знать? Можно напомнить из жизни каждого самые значительные события, о которых никто не знал. Особенно при передаче мысли на расстояние, кто может узнать их? Правда, мысль может быть перехвачена, но для этого нужны особые условия. Если мысль особенно четко направлена к определенному лицу, она непременно заденет его ауру. Потому общины могут держаться на силе мысли. Но некоторые настолько боятся мысли, что будут отклонять все до этой области касающееся. Не следует привлекать таких людей, они окончат свое приближение предательством. Не раз общины перемещались, чтобы освободиться от нежелательных людей. Легче объявить о расхождении общины, нежели уявить тех, кто может вредить. Из такого положения можно еще легче уяснить себе, почему Братство находится в недосягаемости. Потому же и каждый, знающий о Братстве, будет осторожен в выдаче своих осведомлений. Люди не переносят, когда они не могут понять чего-либо. Такие понимания наслаиваются медленно. «Чаша» очень редко бывает переполнена. «Чаша», как синтетический центр, хранит самые главные, несказуемые накопления.


13.464

13.464. «Чаша», как и сердце, особенно близка понятию Братства. «Чаша» бывает хранилищем всего любимого и драгоценного. Иногда многое, собранное в «Чаше», на целые жизни остается закрытым, но если в «Чаше» запечатлелось понятие о Братстве, то оно будет звучать и радостью и тоскою во всех жизнях. У людей, познавших даже в час трудностей и столкновений, понятие о Братстве будет спасительным.


13.465

13.465. Преднамеренные наблюдатели из действия и из реакции усмотрят лишь свое предвзятое намерение. Если припомнить все извращенные факты, то можно ужаснуться, сколько уже найденных достижений было разрушено. Невозможно представить продвижение, если бы не было оно запятнано преднамеренными уловками! Много причин к преднамеренности: первая будет невежество, затем будут злоба, зависть, нежелание удачи, нелюбовь к новому. Так многие позорные свойства искривят факты. При таком положении легко ли приступить к познанию великой энергии?

На каждом шагу встречаются непонимания и зложелания. Нужно иметь особое воспитание воли, чтобы понять такие препоны как нечто неизбежное. Но если человек найдет в себе достаточно твердости превозмочь все трудности, то все же сколько удачнейших стечений энергий будет упущено.


13.466

13.466. Невозможно понять, почему даже самые простые наблюдения упускаются? Например, в изучении ароматов недостаточно обращают внимание на полезность или вредность различных, очень приятных запахов. Все цветы имеют особое назначение, но так называемые духи носят условные цветочные названия. Никто не заботится о полезности духов, но эссенции, входящие в них, иногда почти ядовиты. Можно пожалеть, во что обратилось учение о цвете и аромате, если предлагают мышьяковую окраску или смертельный аромат.


13.467

13.467. Полезность широкая будет украшением кооператива. Пусть вредоносность не будет допущена ни под каким покровом. Так будем приближаться к понятию Братства.

Будем помнить, что самый трудный час может быть преддверием нового достижения.


13.468

13.468. Всегда помните о молодых сотрудниках. Помните, что всегда можно найти их. Помните, что они ждут вас даже под разными одеждами. Под устремлением неясным они все-таки готовы принять слово о новом достижении. Пусть через все области науки прозвучит призыв к правде просторной. Пусть каждый, хотя бы через физическую культуру, начнет мыслить о культуре духа. Пусть биология напомнит о нескончаемой жизни. Если кто любит иноземные слова, не препятствуйте, ибо пути беспредельны. Когда кто-то смущается, ободрите, ибо смущение нередко есть знак мысли затаенной. Когда кто-то смотрит мрачно, не есть ли это признак обманутой надежды? Одно слово о Беспредельности может дать крылья. Когда кто-то молчит, может быть, он ищет наиболее выразительное слово, – ободрите взглядом. Можно перечислить много мостов, по которым перейдут поток молодые друзья. Но главное остается, что велика наличность молодых сил. Нужно запомнить это всем, кто качает головой в неверии.


13.469

13.469. О молодежи необходимо условиться каждому, кто избрал братский путь. Нужно, чтобы этот неиссякаемый источник постоянно укреплял силы в обоюдности. Не будем думать, что только от известного возраста молодежь становится восприимчивой. Нередко память просыпается весьма рано и удивляет, насколько ярко работает мысль в самом раннем возрасте.


13.470

13.470. Сознание взрослых иногда отмирает на некоторое время, когда дети остро воспринимают ценные качества. Взрослые нередко не звучат на понятие героизма, но дети любят народных героев. Они восхищаются подвигами и мечтают видеть самих себя на месте борцов за правду. Невозможно лишать детей этого живого источника вдохновения, на всю жизнь останется такое светлое горение. Не чувственность это устремление, но рост сознания, соприкоснувшегося с образом прекрасным. Нужно всеми мерами охранить такие соприкасания, из них зарождается и понятие Братства.

Не следует думать, что признание Братства появляется от каких-то догматических нравоучений. Прекрасный подвиг может озарить молодое сердце навсегда.


13.471

13.471. Счастье Учителя в том, чтобы ободрить учеников к дерзанию о Прекрасном. Не помогут этому достижению перечни скучных мертвенных событий. Учитель должен сам гореть, чтобы одно приближение его уже передавалось огненно. Трудна такая повседневная задача. Но люди испытываются именно на повседневности, которая будет сестрою Беспредельности.


13.472

13.472. Отход психической энергии врачуется вовсе не переливанием крови, но валерианой, мускусом и молоком с содой. Эти основные средства добавляются и психической энергией врача – последнее весьма существенно. Наш молодой друг имеет в себе отличное качество, он может дать большое количество энергии, не нанося себе вреда, ибо в нем нет той злобы, которая обычно обессиливает. Злоба может дать сильную судорогу, но основа злобы непригодна.


13.473

13.473. Анемия обычно считается малокровием, но это качество не есть основное. Оно будет лишь следствием отлива психической энергии. Невдумчивые врачи полагают, что можно восполнять силы питьем крови, но они забывают, что прилив сил будет кажущимся. Все равно, что освещать большой дом одной спичкой. Много вреда приносит прием крови. Такая субстанция требует изучения и приспособления. Потому Мы вообще не советуем такое кровосмешение. По существу и оно не нужно. Повышение психической энергии достигается простыми средствами, о которых Мы уже говорили. Но при этом не забудем, чтобы поблизости не находился кто-то, поглощающий психическую энергию. Ведь ее можно поглощать сознательно и бессознательно. Каждое раздражение, каждое уныние уже будет поглощать ценную энергию. Когда преподаются основы Братства, то прежде всего изгоняются все причины, нарушающие психическую энергию.


13.474

13.474. Можно советовать наблюдать методы вторжения хаоса. Многие полагают, что само понятие хаоса уже исключает всякую систему. Представление о полной бесформенности хаоса будет неверно. Можно даже на каждой жизни наблюдать, как изысканно подкрадывается хаос. Он вторгается, как настоящая разлагающая сила. «Вторжение Хаоса» может называться поучительная книга наблюдений.


13.475

13.475. Пространственные голоса бывали упомянуты в писаниях всех народов под разными наименованиями. Не будем углубляться, почему такие голоса приписывались самым различным источникам. Сейчас нужно лишь помнить, что знание о таких голосах было весьма древне. Невозможно полагать, что люди самых различных культур стали бы ошибаться или лгать намеренно. Уже наука овладела беспроводной передачей, изощряясь постоянно. К тому же и мысли наблюдаются, и уже получаются замечательные наблюдения, но все-таки невежество так развито, что нужно и самые простые истины повторять.


13.476

13.476. Не только не допускаются суждения и мысли, но даже считают вредным для здоровья думать о всеначальной энергии. Даже такие нелепые рассуждения существуют. Такие возражатели не допускают, что мысли не могут быть вредными для здоровья, значит, и все около мысли не может быть вредным. Утверждаю, что мысль есть естественное начало жизни. Ничто около этого начала не может быть вредным; страшнее безмыслие.


13.477

13.477. Каждый замечал некоторых людей, задающих очень сложные вопросы и не применяющих в жизни своей даже простейших основ. Такое несоответствие есть плохой знак. Не лучше ли им и в жизни применить изысканные формулы? Такие несоответствия прежде всего отбрасываются на пути к Братству.


13.478

13.478. Пространственные зовы долетают до Земли в самых неожиданных получениях. Повелительный зов о дружелюбии и взаимопонимании достигает некоторых людей. Но обратите внимание на неожиданность таких достижений. Если на карту мира нанести места, где понят Наш зов, то получится весьма неожиданный узор. Кроме того, найдутся люди, твердящие о том же без всякого понимания. Иногда сеятели раздора не прочь поговорить о дружелюбии. Самый смысл слова бывает упразднен, вместо взаимопонимания вырастает лютая ненависть. Но поверх всех преград зов остается о дружелюбии и взаимопонимании. Непонятое сегодня дойдет завтра.


13.479

13.479. Невозможно людям понять, по каким признакам оценивать действия. Вот мнение, блестяще выраженное, но в высшей оценке оно не признано превосходным. С другой стороны, мнение, сказанное с запинками, полное застенчивости, заслужит радостную похвалу. Поверхностному наблюдателю не понятна такая оценка. Блеск бывает на поддельных камнях. Вдумчивость может выражаться и в очень своеобразных словах. Где больше внутреннего горения, там должно быть и ободрение. Когда говорю о простоте, имею в виду непосредственную убедительность. Когда идет речь о поднятии народного уровня, именно требуется простота во всей убедительности. Такое качество нужно не только принять умом, но и полюбить сердцем, из него произойдут и сотрудничество, и братство.


13.480

13.480. Диссонанс слышнее консонанса. Если прислушаться к низшей надземной сфере, можно поразиться мучительными стонами, воплями и криками ужаса. После стенаний следующие сферы кажутся молчаливыми; но это впечатление относительно. Музыка сфер величественна, но она не раздирает нервных центров. Так и во всем сущем люди привлекаются диссонансом, но лишь немногие умеют сознавать созвучие. При путях к Братству нужно познать мощь созвучия.


13.481

13.481. Оскорбители сущего надеются, что их зло безнаказанно. Они пытаются продвинуться на пути зла и хвастливо замечают, что никакая стрела справедливости их не настигнет. Можно ли полагаться на то, что сейчас не проявлено? Мысль порывается удержать, но рассудок находит примеры безнаказанности. Пусть помнят, насколько рассудок недалек.


13.482

13.482. Посмотрите, насколько даже хорошие люди могут быть ослеплены! Правильно, что даже предупреждения они не могут воспринять. Нужно весьма осторожно предупредить их. Нужно разделить такое предупреждение на части, не надеясь, что первое уже откроет глаза.


13.483

13.483. В древних общинах приветствовали каждого подвергавшегося испытанию. К нему относились заботливо, зная, что невозможно насильно пресечь процесс его переживания. Считали, что каждое испытание уже есть порог к продвижению. Никто не мог искривлять путь следствий, но братское ободрение позволяло не замедлить шаг даже перед самыми ужасными ликами. Ведь хаос в страшном безобразии неминуемо пытается преградить путь каждого из испытываемых. Но пусть будут страшны такие лики. Явление самого ужасного уже будет предвестником конца испытаний.


13.484

13.484. Ученик, когда изберешь самую ограниченную сферу, то все же оставь час для всеобъемлемости. Невозможно дышать в сфере узкой, но даже малый луч Беспредельности уже даст достаточно праны. Всеобъемлемость живет в Беспредельности. Когда эта истина осознается, тогда уже не существует сферы узкой и душной. При искании Братства нужно запомнить эти вехи Пути Освобождающего.


13.485

13.485. Когда приближается великий Свет к чьим-то глазам, но этот некто кричит: «Мало света!» –тогда не нужно ли искать причину в слепоте? Можно привести множество примеров, когда плохое зрение не видело света. Невосприимчивость к свету не зависит от самого света, но лежит в дурном зрении. Можно часто напомнить тем, у кого глаза засорены. Может ли такой человек годиться для пути в Братство?


13.486

13.486. Для наглядности понятий представим их начертательно. Вообразим единение в виде купола прекрасного и прочного. Пусть нити возвышения протянутся и соединятся, как грани купола. Никто не заподозрит, что единение может нарушить индивидуальность. У древних строителей каждая колонна, каждая ступень были особенными и, тем не менее, входили в общую гармонию сооружения. Свод держался не орнаментами, но внутренним правильным сцеплением, – так можно ожидать единения там, где понято внутреннее сцепление, восходящее к вершине. Не устанем собирать лучшие образы вокруг понятия единения. Настолько оно нужно и настолько часто повреждается даже между теми, кто уже знает о Братстве.


13.487

13.487. Оставьте все желания о прошлом. Не будем затруднять себе путь к будущему. Сами ошибки прошлого не должны привязывать к себе внимание. Устремление к будущему должно быть так сильно, чтобы не в устремленных назад глазах не померк свет. Оставим прошлое ради будущего. Можно настолько устремиться в будущее, что во всех состояниях навсегда останется такая благословенная устремленность. Каждое стремление к будущему есть стремление к Братству.


13.488

13.488. Нужно понять, сколько внешних условий составляют настроение человека. Такую стаю называли саранчой.


13.489

13.489. Многие слышали о Кумарах, но немногие правильно поняли их. «Явление какое-то надземное», – так скажут, но забудут, каким трудом складывается достижение. Ученые уже начинают понимать, как входит человеческая личность в пантеон героев. Таким же путем наслаиваются и качества водителей человечества. Если они не пройдут страдания земные, они не смогут отзвучать на страдания людские. Если они не познают пота труда, они не смогут руководить людьми в их работе. Самоотвержение, милосердие, сострадание, мужество куются в жизни. Ничто отвлеченное не может слагать силу духа. Так пусть понимают Кумар как истинных водителей.


13.490

13.490. Ритм битвы не есть желание убийства. Утверждаю, что силы проявленные не сражаются, но обороняются от хаоса. Так нелегко многим понять, что битва постоянна, но лишь меняется ритм ее. Робкие трепещут при одном упоминании о битве и спрашивают, когда же она кончится. Но они совершенно поникнут, если сказать, что кончится битва с концом хаоса. Не страшно ли это для кого? Но страх непригоден на пути к Братству.


13.491

13.491. Учитель наклонился над водоемом и спросил ученика: «Что видишь?» Тот ответил: «Вижу твое ясное отражение». Затем Учитель указал: «Возмути поверхность мизинцем. Что видишь?» – «Вижу искаженные черты твои». – «Подумай, если прикосновение малого пальца уже изменило черты, то какие искажения происходят среди тонких энергий при грубом касании». На самых малых примерах можно видеть происходящее и в Тонком Мире.


13.492

13.492. Множество клеточек организма находится в спящем состоянии. Указано, что пробуждение их сделало бы человека светящимся и летающим. Можно ли представить, что люди в их настоящем состоянии могли бы получить такое пробуждение заключенного в них света? Подумайте, что люди вполне приспособлены к дальнейшей эволюции, но сокровище должно оставаться спящим. Состояние сознания не допускает скорого продвижения. Только в редких случаях озаряется организм и при помощи из Тонкого Мира временно получает сужденные возможности.


13.493

13.493. На пути к Братству нужно отучиться от всяких умалений. К чему касаться таких явлений, которые сознание еще не вместило? Пусть не произойдет вреда, хотя бы по неведению.


13.494

13.494. Не думайте, что свои мысли преимущественно могут влиять на сны. Такие воздействия могут произвести и дальние пространственные мысли. Во время сна очень легко восприятие дальних мыслей. Явление снов должно еще больше изучаться.


13.495

13.495. Учитель не однажды говорил: «Радость!» Но ученики недоуменно озирались: «Где же она, радость? Небо тучно и повсюду грусть». Но поверх настроения Учитель предвидел радость.


13.496

13.496. Учитель не однажды предупреждал об опасности, но ученики удивлялись, откуда среди мирной тишины возникнет опасность. Учитель уже чуял, где может быть зарождение опасности. Не будем пугаться опасности, но встретим ее на дозоре. Также и о радости: не бросим работу, не отложим труд, но упрочим его качество радостью.


13.497

13.497. Ищущие Братство принадлежат огненности. Из огня рождается восторг и вдохновение. Можно уявлять светлую стихию в каждом вздохе о Братстве.


13.498

13.498. Даже ужасные преступники получали наименование великолепных только за признание ими красоты. Следует по всей истории человечества убедиться, каким щитом была красота. Ущемление творчества является признаком падения человечества, но каждая эпоха расцвета творчества осталась как ступень достижения. Если все это знают, почему же не приложат искусство к жизни? Можно помнить, что прекрасные памятники творчества появлялись как вехи целебные. К ним спешили в устремлении. Они несли мир.

Без красоты нельзя мыслить о Братстве.


13.499

13.499. Побеседуем о движении. Около этого понятия продолжаются нагромождаться непонимания. Люди, слыша о движении и подвижности, делаются суетливыми бегунами. Но разве суета может быть прилична для высших проявлений? Люди также не различают движение внешнее от движения внутреннего, но такое различие весьма существенно. Оно спасет от суетливости, которая неминуемо доведет до лжи.

Также понимание движения внутреннего даст и достоинство движений. Жесты и само движение нелегко усваиваются людьми. Часто они не знают, как поступить с собственными руками, ногами и даже головой. Голова трясется, руки машут, ноги заплетаются. Неужели придется учить и ходить? Но все эти промахи зависят от непорядка сознания. Суетливость есть выражение неприспособленности к жизни. Не годится паяц на пути к Братству. Так научимся различать движение внутреннее от внешнего.


13.500

13.500. Также не устанем твердить о единении. В понятии этом постоянно смешано внутреннее с внешним. Скажут: «Мы находимся в единении, только малые трещины существуют». Но забывают, что трещины есть жилища гниения. Так не придают значения внутреннему единению. Но какие указы могут внедрить признаки гармонии? Только останется взывать к стыду человеческому. Но без понимания гармонии не может быть Братства.


13.501

13.501. О мире тоже следует твердить. Само слово пусть следует за людьми на всех путях.


13.502

13.502. Разве может быть суждение о мире между теми, кто полон грубости и жестокости? Следует рассматривать таких миротворцев в их домашнем обиходе. Следует послушать, как они рассуждают о своих и о чужих делах. Следует узнать их шутки и клевету, чтобы понять всю их непригодность в деле мира. Но никто не озабочен нравственным уровнем сидящих за решением судеб целых стран. Никто не помыслит, что из грязного не выйдет чистое.


13.503

13.503. Бешенство – так называется ужасное состояние, в которое впадают самостью объятые, ради корысти прикоснувшиеся к высшим учениям. Невозможно назвать их состояние иначе, нежели бешенством. Пусть врачи исследуют их слюну, чтобы убедиться в патологическом состоянии их организма. Кто-то спросит: «Не кусаются ли они?» Он будет прав, ибо их прикосновение ядовито. Можно назвать много примеров такого безумия. Можно изумляться, с какими мрачными намерениями эти люди приближаются к Светлым Источникам. Можно поражаться, что человек устремляется в отвратительную бездну, но он дальше сегодня не мыслит.


13.504

13.504. Где же в земном бытии искать проблесков Братства? Можно найти признаки его среди очень простых тружеников, которые полюбили свои работы.

Труд, любовь и братство живут вместе.


13.505

13.505. Объединение, называемое товариществом на вере, требует очень краткого устава, но Братство не может иметь писаного уложения. Не может Братство держаться условным принуждением. Само слово «ограничение» невместно при безбрежности понятия Братства.

Кто понимает Братство как ярмо, пусть скорее отойдет. Кто уныло склоняется перед Вратами Братства, пусть скорее вернется обратно. Уметь возрадоваться Братству уже будет радостью мудрою.


13.506

13.506. Мудрая радость проявится при встречах сужденных. Не часто люди ощущают, когда их встречи имеют глубокие корни. Яркие воспоминания сверкают, как мгновенные проблески. Иногда они порождают неприятное смущение, как нечто, не входящее в меры обихода. Потому нужно так осторожно разбираться во впечатлениях. Кроме верности первого впечатления могут быть разные воспоминания. Иногда даже хорошие люди могут представляться в не высшем их аспекте. Говорю к тому, чтобы избежать поспешности суждения. Вы уже убеждались, как часто друзья могли принимать случайные аспекты за основу.


13.507

13.507. В сновидениях иногда появляются четкие облики совершенно незнакомых людей, впоследствии их встречают в жизни. Много объяснений такому предвидению, но прежде всего становится ясным, что каким-то зрением человек усмотрел уже то, что в плотном виде усмотрит позднее. Конечно, такие встречи свидетельствуют о Тонком Мире и о деятельности в нем в течение сна. Но такие выводы не приходят в голову тем, кто исследует область сновидений. При этом особенно замечательно, что такие предвиденные встречи в плотном теле нередко оказываются незначительными. Такое обстоятельство показывает, что в Тонком Мире действуют иначе, нежели в плотном. Можно радоваться, что даже на наглядных примерах можно видеть, насколько разновидна жизнь человека.


13.508

13.508. Пространственные токи тоже не есть нечто отвлеченное. Они не только влияют на состояние человека, но даже на радиоволны. Даже при воздухоплавании могут быть замечены некоторые странные явления, которые могут быть пояснены только токами пространства. Так будем отмечать каждое свидетельство о тонких энергиях.

При пути к Братству требуется иметь глаз открытый и свободный. Когда почему-то не приходит дальний ответ, всегда нужно подумать о многих причинах. Помимо причин, лежащих в самих собеседниках, могут быть великие пространственные причины. Токи могут быть так напряжены, что необходимо подождать до перемены, чтобы передача могла совершиться.


13.509

13.509. На Востоке мыслили о Северной Шамбале, которая проявляется северным сиянием. Также было предание, что знамя будет водружено на точке Северного полюса. Так исполняются предания, и можно заглянуть в дальнее будущее, когда при перемещении оси откроются новые земли, теперь закрытые. Уже говорил об открытии тундр. Хвалю смотрящих в будущее.


13.510

13.510. Смысл жизни среди древних эпох понимался глубже, нежели теперь. Все замечательные открытия современности не только не сосредоточили внимания на основном значении жизни, но часто даже уводили мысль в область механической обстановки. Нужно делать усилия, чтобы направить мысль на самую основу существования. Нужно сравнить уровень мышления древних философов с направлением рассуждений современных ученых. Помимо знания многих научных достижений, философы древности умели нередко дать очень углубленные формулы жизни. Необходимо, чтобы искусство мышления снова превозмогло внешние придаточные условия бытия.


13.511

13.511. Знает ли человек о размерах своей деятельности? Может ли человек определить рождение добра или зла от своих поступков, пока человеческое мышление пребывает в земных оковах? Поистине, человек не знает размеров им творимого. Только мысль о надземном беспредельном бытии уведет сознание из темницы, но трудно сочетать надземное с земным в человеческом представлении.

Кто умеет не опечалиться призрачными противоречиями? Кто усвоит, чем выше, тем труднее? Кто не вздохнет, что приближение к прекрасному нелегко? Правда, озарение может быть мгновенно, но это не значит, что дальнейший путь будет легок. В обычном земном понимании человек приближением к познанию облегчает уже свой путь, об этом нужно весьма договориться. Познание открывает пути, но было бы малодушием предполагать облегчение пути. Каждая радость создает новую заботу, возрастает сложность восприятий.

Говоря о Тонком Мире, люди радуются, что там мысль будет единственным двигателем. Правильно, и сказать это вовсе не трудно. Но легко ли действовать мыслью? Для таких действий нужно уметь мыслить. Нужно любить процесс мышления. Среди каждой деятельности можно найти час для нарастания мысли. К тому же нужно различать мысль, порожденную самостью от мысли Общего Блага.


13.512

13.512. Сознательная передача мысли на расстояние находится еще в зачаточном состоянии. Каждое начинание в этом направлении должно быть приветствовано, но для широких масс это будет мало убедительно. Потому наряду с опытами должны быть широко поставлены лекции о мыслительной энергии.

Братство есть прежде всего Школа Мысли.


13.513

13.513. Сознание человека есть место встречи всех миров. В волнах созвучий, в видениях, в чувствованиях приближаются все миры. Сокровищница доверена человеку. Сохранена ли она? Космический стук может раздаваться, и горе тем, кто не примет гостя.

Люди подумают, что стук дальнего гостя есть нечто отвлеченное. Но разве врач не знает о расстройстве организма, происходящем от неуловимых причин? Просторечие предполагает болезнь души. Много таких болезней!


13.514

13.514. Существовал метод лечения естественными эманациями. Больных окружали соответствующими минералами или растениями вместо принятия внутрь. Конечно, такой метод предполагал утончение восприятий. Но если люди носят магнитные кольца и прикладывают листья растений, то и окружающее вещество будет также полезно. Не нужно полагать, что прикасание металлов и приближение известных растений не действуют на человека. Люди считают такие ощущения идиосинкразиями, но, тем не менее, свойства минералов и растений не могут быть оспариваемы. Люди пьянеют от одного запаха спирта. Они получают лихорадку от приближения к некоторым растениям. Можно повсюду замечать воздействие эманаций. Пусть эта область человеческих взаимоотношений будет исследована.


13.515

13.515. Левитация не только была известна в глубокой древности, но и понималась разумно. Среди невежества средних веков даже мысль о летательных аппаратах считалась чем-то колдовским. Только теперь люди с сожалением оглядываются на невежд средневековья и принимают воздухоплавание как нечто естественное. Но так ли мыслили деды нынешнего поколения?

Напоминаю об этом, ибо много достижений находится в положении средневековья. Так скоро будут снимать ауры, будут измерять мысли, будут аппараты, определяющие эманации, но сейчас лишь некоторые допускают такие возможности. Еще недавно телевизия была сказкою, люди считали ее недоступною, но приняли скоро как условие их комфорта. Нужно представить, что измерения мысли и определение эманаций не будут улыбаться многим, которые привыкли даже скрывать свой возраст.

Так подумаем о счастливых возможностях, которые будут расти вместе с понятием Братства.


13.516

13.516. Старинные врачи определяли качество эманации посредством прикладывания растений и металлов. Также употребляли известные породы собак, которые весьма чутки к эманациям человека. Но теперь самые простые аппараты, вроде электрической машины, отметят на экране ритм и качество эманаций.


13.517

13.517. Немыслимо не чувствовать напряжения космических токов, которые поглощают психическую энергию. Может быть некоторая сонливость, может быть как бы рассеянность, может быть невольное раздражение. Поучительно наблюдать такие признаки, которые сопровождают поглощение энергии. Люди склонны приписывать их своему недомоганию, но не забудем внешние причины.


13.518

13.518. Хотящий повредить струнный инструмент, злобно ударит по струнам, чтобы порвать их и привести в полное расстройство. Не то же ли самое происходит, когда вражеская сила вторгается, чтобы нарушить ритм труда? Только истинные труженики понимают значение ритма, они знают, как трудно достигается такой ритм. Нарушение его иногда равняется убийству или отравлению. Рука врага именно тянется, чтобы разрушить такое одно из самых утонченных достижений человека.

Невежды скажут, что струны легко заменяются. Но даже явные струны очень разборчиво избираются музыкантами. Много тоньше строение ритма труда. Нельзя залечить такие разрушения. Братство особенно заботливо охраняет труд в его лучшем ритме. Пусть и во всех содружествах также научатся обоюдно охранять труд. В этом будет высокая мера взаимоуважения.


13.519

13.519. Не думайте, что многие понимают прекрасное созвучие труда. Также немногие понимают различие между общей работой и индивидуальной. Для них это просто противоречие, между тем это лишь эволюция. Люди не должны терять индивидуальности, но в хоре каждый голос служит общему успеху, и в таком понимании нужно вспомнить об основах Братства.


13.520

13.520. По всему миру, во всем ищите Братство. Напрасно думать, что высшие понятия осеняют лишь в исключительных условиях.


13.521

13.521. Замечательно, что физическое усилие иногда создает особую четкость мысли. То же самое бывает при реакции холода или жара. Не значит ли это, что мысль есть энергия? Утверждение мысли, как и измерение энергии, даст много новых открытий. Много особых явлений сопряжено с объединением мысли. Вы читали о явлениях, которые умножались от количества присутствующих. Вряд ли можно представить, чтобы все присутствующие мыслили объединенно. Значит, действовала энергия мысли как таковая. Поток энергии помог общению сил Тонкого Мира. При каждом сборище людей можно замечать особое сгущение пособников из Тонкого Мира. Будем надеяться, что мысль людей будет привлекать добрых пособников. Братство в своем объединенном мышлении создает сильный поток Блага.


13.522

13.522. Некто нашел источник целебной воды, нес ее в сосуде и в радости опрокинул драгоценную влагу. Не каждое усилие помогает мышлению, иначе все борцы были бы мыслителями. Полезно повсюду приложить соизмеримость.


13.523

13.523. Мысль о помощи особенно полезна. Сам нуждающийся и стесненный мыслит о помощи другим, – такое самоотвержение есть великий пробный камень.


13.524

13.524. В разных эпохах появлялись особые темы и символы, которые не могли рассматриваться как единичное творчество. Они оставались как знаки всей эпохи. Ныне особенно прозвучала тема – Атлантида. Совершенно независимо в разных частях света люди вспомнили о забытых катаклизмах. Не будем считать эти воспоминания угрозами. Мы далеки от угроз. Мы можем напомнить и остеречь, но никто из Нас не употребит мрачную силу внушения ужаса. Свободная воля остается отличием человека. Можно сожалеть, если эта превосходная энергия устремляет безумцев в пропасть. Можно озаботиться предупреждением, но нельзя сломить закон свободной воли. Среди судеб Атлантиды можно видеть, что предупреждения изливались щедро, но безумцы не слышали. Также и среди других эпох можно усмотреть напоминания.


13.525

13.525. Атланты овладели воздухоплаванием, они умели скрещивать растения, они употребляли мощные энергии. Они знали тайны металлов. Они изощрялись в убийственных орудиях. Не напоминают ли эти достижения некоторые из иных веков?


13.526

13.526. Сближение миров будет проходить под знаком науки. Следует усвоить, что многие подробности великого процесса проявляются как бы разрозненно и неожиданно. Конечно, такая кажущаяся разрозненность представляется лишь глазу человека. На самом деле, система явлений очень обстоятельна. Пусть самые различные ученые ведут свои наблюдения. Ясно, что никогда до сего времени не замечалось так много феноменов учеными. Пусть они пока воспринимаются хотя бы утилитарно. Главное, чтобы на научных страницах остались наблюдения. Со временем такие обрывки будут соединены в одну систему.

Так можно и на отдельных фактах установить широкие области, подлежащие научному определению.


13.527

13.527. Течение мысли иногда подвержено самым неожиданным воздействиям и вторжениям. Очень честный мыслитель не скроет, что дисциплина мысли бывает нарушена посторонними влияниями. Притом сила воздействия бывает настолько мощна, что сама первоначальная мысль совершенно меняет направление. Не будем судить, почему происходит такое воздействие. Может быть, сила мысли привлекает иные подобные дополнения? Может быть, происходит скрещение пространственных токов? Самое главное в том, что очевидно влияет посторонняя энергия. Такие наблюдения часто происходят в Братстве.


13.528

13.528. Нужно всеми силами привлекать сотрудничество науки.


13.529

13.529. «Привычка – вторая природа» – мудрая пословица, показывающая, насколько привычка одолевает человека. Именно привычки делают человека неподвижным и невосприимчивым. Можно подавлять привычки, но искоренить их нелегко. Постоянно можно встретить людей, похваляющихся победой над привычками. Но понаблюдайте обиход таких победителей и найдете их рабами привычек. Они настолько пропитаны привычками, что даже не чувствуют гнета такого ига. Убеждение в свободе, когда человек закован в оковы своих привычек, особенно трагично. Труднее всего лечить больного, который отрицает свою болезнь. Каждый может назвать среди известных ему людей подобных неизлечимых. Между тем для усвоения понятия Братства необходимо овладение явленными привычками. Под привычками Мы разумеем не служение добру, но малые привычки самости.

У Нас принято испытывать приближающихся к Братству на освобождение от привычек. Такие испытания должны быть неожиданными. При этом лучше начинать с малых привычек. Чаще о них человек защищается больше всего. Они как родимые пятна, их относят к природным свойствам. Но у новорожденных привычек нет. Атавизм и семья, и школа дают наросты привычек. Во всяком случае, привычка обихода есть враг эволюции.


13.530

13.530. При познании истинных ценностей привычки обихода будут ничтожны. Лучшее освобождение приходит при сопоставлении ничтожного с величием. Не надо думать, что не следует говорить о малом на пути к Братству. Справедливо пожалеть, что основы содружества и общины не поняты человечеством. Главными врагами сотрудничества будут малые привычки самости.

Но можно ли мыслить о Братстве, если даже сотрудничество не осознано?


13.531

13.531. Если миры на испытании, то и каждая частица их испытывается. Можно предвидеть, что кто-то ужаснется от такого положения. Но лишь недомыслие может препятствовать приветствовать закон эволюции. При расширении сознания можно полюбить такое непрестанное движение. Неужели лучше пребывать в несменной темнице ошибок и заблуждений? Напротив, много радостнее чуять постоянное испытание, которое порождает чувство ответственности.

При каждом сотрудничестве на пути к Братству ответственность будет основою продвижения.


13.532

13.532. Эволюция как прекрасный закон движения должна пониматься и в отношении центров человеческого организма. Как симфония требует смены ключей, так и организм опирается на различные центры. Такая смена не будет означать отмирание одного из центров, но она будет знаком развития следующей возможности.

Обратим внимание на формулу «мысль-сердце». Пусть она не сразу будет понята; не будем насиловать мышление, но все же некоторые устремят внимание по этому направлению, – оно ведет к Братству.


13.533

13.533. Уменье не насиловать чужую волю будет одним из труднейших испытаний. Насилие не дает доброго урожая, но нужно все-таки вести и уберечь на опасных тропах. Много опытного и заботливого руководства нужно приложить.


13.534

13.534. Неосознание Беспредельности ведет ко многим заблуждениям. Так люди начинают воображать, что Земля есть центр Вселенной, или пытаются измерять и определять размеры проявленного мироздания. При этом забывают, что проявленное постоянно эволюционирует. Не может быть даже момента статики. Но настолько люди проникнуты мерами земными, что они стараются подвести под них даже немеримое. Не будем пресекать все поиски. Мы радовались даже малыми полетами стратосферными, но следует остеречь от негодных заключений, среди которых Земля может оказаться центром Вселенной. Такое самомнение неприлично просвещенному ученому. Может быть, он считает каждую точку Беспредельности условным центром, но проще, что он не сознает Беспредельности.


13.535

13.535. Многие, наверное, будут осуждать указание на постоянную эволюционность всего сущего. Но даже с точки зрения всех ученых такой процесс усовершенствования неотрицаем. Только невежды могут стараться задержать все в бездвижении. Они будут так поступать из незнания прошлого и от неумения мыслить о будущем. Тысячи предположений могут быть предъявлены, но пусть они будут в движении, о движении и вследствие движения.

Братство, прежде всего, испытывает приближающихся на осознании движения и Беспредельности.


13.536

13.536. Нельзя подражать темным инквизиторам, которые пытались заключить Вселенную в темницу неподвижности.


13.537

13.537. Среди изречений классического мира можно находить указания на глубокие основы бытия. Правильно сказано, что «сон подобен смерти». Уяснено в трех словах, что оба состояния относятся к Тонкому Миру. Но такое значение забыто, и представление о неподвижности тела поставлено во главу смысла. Между тем уже в младших школах учат изречения древних. Можно при этом указать на значение слов и тем уже заложить многие верные понятия. Утвердить истину в простых словах равно явлению нестираемой скрижали.

Также зачем ограничиваться так называемым классическим миром? Можно иметь из глубин древности самые меткие изобретательные выражения, только бы знать многие значения старых наречий.


13.538

13.538. Правильно похвалить аюрведическую медицину. Нужно понять, как многие тысячи лет оставили наслоения опыта и мудрости. Но не будем по примеру невежд мертвенно разделять гомеопатию от аллопатии. Не будем забывать накоплений Китая и Тибета. Каждый народ имел особые угрожающие опасности и особенно озаботился противостать им. Так будет врачом-победителем тот, кто соберет лучшие цветы.


13.539

13.539. Братство иногда называлось Целительною Общиною. Такое наименование имеет двоякое значение. Действительно, Братство прежде всего заботится о целительных началах и между своими сочленами устанавливает их. Каждое Братство как истинное единение уже будет носителем здоровья. Следует обращать внимание, насколько совместное житье обоюдно укрепляет состояние организма, если осознана гармония. Пусть такое начало взаимного укрепления исследуется наукою. Особенно поучительно наблюдать, как даже в телесном отношении взаимопомощь имеет великий смысл. Если могут быть ненасытные вампиры, то также могут быть и неистощимые благодетели.

Братство Благодетелей есть Твердыня Непобедимая.


13.540

13.540. Могут ли вера и доверие заменить силу мышц и нервов? Конечно, сама жизнь подтверждает эту истину, но какая вера и какое доверие! Не может человек утверждать, что его вера предельна. Любовь не имеет границ, также и вера. Никто не дерзнет сказать, что больше она не может проявиться. Многие будут негодовать, что их вера недостаточна. Но когда-нибудь они поймут, насколько они могли усилить свою энергию.

Школа доверия есть Братство.


13.541

13.541. Некоторые назовут Братство возвышенным кооперативом. Не будем препятствовать и такому определению. Необходимо, чтобы понятие Братства входило в жизнь. Но кооперация уже близка пониманию широких масс. Каждое возвышение кооперации уже будет приближением к Братству. Пусть люди обдумают тщательно, какие черты их характера помогают упрочению кооперации? Именно эти качества понадобятся им на пути к Братству. Не будем отказываться от черты общежития, если в нем охранена индивидуальность. Каждый кооператив должен оберечь и индивидуальность, лишь при таком условии кооперация может быть разнообразной и плодовитой.

Так от земли можно возвыситься к пониманию прекрасного понятия Братства.


13.542

13.542. Зовем к спокойствию и в то же время постоянно говорим о битве. Следует понять эту борьбу как трудовое накопление сил. Невозможно напрягать энергию без труда, но каждый труд есть борьба с хаосом. Так знание смысла борьбы даст и спокойствие.

Нет противоречия, которое не подлежит осознанию.


13.543

13.543. Также поймем, насколько необходимо отсутствие несправедливости. Нужно укрепиться в твердом решении, что несправедливость не будет допущена. Если такое решение будет твердо, то получится новое накопление сил. Нелегко оградить себя от несправедливости, она может быть оказана в любой подробности обихода. Не может быть малой несправедливости, каждая из них уже нарушает основу эволюции.

Так на пути к Братству обережем справедливость.


13.544

13.544. Разъедающий червь недовольства должен быть изгнан из каждого кооператива. Некоторые будут прикрываться стремлением к совершенствованию, другие назовут это сомнением. Много можно назвать уловок, но все будут лишь прикрывать несносное чувство недовольства. Люди не дают себе отчета, откуда рождается этот червь? Ужасно подумать, сколько образований нарушается от недовольства. Следует присмотреться, откуда оно происходит.


13.545

13.545. К Братству тянутся и чувствами, и телесно, но прежде всего духом. Но только в духе, в сердце лежит путь истинный.


13.546

13.546. При передаче мысли на расстояние употребляются некоторые приемы, не лишенные основания. В обоих помещениях, окрашенных в один цвет, преимущественно зеленый, звучит одна нота, и помещение наполняется одним ароматом. Такие приемы, несомненно, имеют лишь вспомогательное значение. Сила мысли зависит от спокойствия и устремления сердца. Это нужно навсегда запомнить, ибо слишком часто волю помещают в мозг. Такая мозговая посылка может быть прерываема в пространстве током более сильным. Вообще около воли и посылок мысли необходимо тончайшее восприятие.

Обособить четкую мысль без случайных шатаний будет уже высокой дисциплиной. В Братстве обращают внимание на такое очищение мысли. Говоря о Братстве, неизбежно коснутся посылки мысли. От малых до великих заданий будет работа мысли, и для успеха потребуется дисциплина сердца. Каждое сердце окружено беспокойством, волнениями и трепетом. Можно превозмочь эти трепеты полным обращением к Иерархии, не половинчатым, но полным, и такое обращение вовсе не часто. И ведь для простейших опытов требуется непоколебимое устремление. Обычно туча маленьких злых насекомых пытается нарушить чистоту мысли. Всех таких маленьких нужно преобороть в братском единении.


13.547

13.547. Ясно убеждаетесь, насколько предвзято судят люди, предполагающие себя учеными. Прискорбно, когда уже дисциплинированное мышление направляется по пути предрассудков. Не честно читать книгу с предумышленным осуждением. Если такой читатель не испытал на себе многих показательных явлений, то тем осмотрительнее он должен быть в своих суждениях.

Мы прежде всего ценим действительность, факты, неоспоримые проявления.


13.548

13.548. Благословенно истинное сотрудничество, в нем есть привлекательность. Как и в каждой искре разряда электричества непрестанно сверкает Беспредельность, так и совместный труд рождает внепредельные следствия. Потому не назовем труд малым и ничтожным. Каждая пространственная искра не может быть осуждаема человеком. Качество пространственности должно быть почитаемо как нечто надземное. Так и труд есть горнило искр надземных.

Сотрудничество прекрасно, но тем прекраснее будет Братство.


13.549

13.549. Утверждаю понятие Братства; оно напомнит нам о том Братстве, которое всегда будет мечтою человечества. Сколько дел превосходных утверждается напоминанием о Великом Братстве! Одна мысль о существовании такого Братства уже наполняет человека мужеством. Нужно собрать все мужество, чтобы противостать натиску тьмы. Но что же укрепляет такое сверхчеловеческое мужество? Именно Братство может дать силы несломимые.


13.550

13.550. Хочешь ли прославлять труд? Покажи свою способность к нему. Не осуждай того, кто может трудиться каждый день. Не обессиливай себя неравномерным трудом. Судорога мускулов не есть сила. Так покажи, насколько труд сделался потребностью жизни.

Только тогда твое славословие труда будет достойным Братства.


13.551

13.551. Хочешь ли утвердить единение? Докажи, насколько сам ему предан. Укажи на собственном примере, что можешь идти в едином служении. Так в древности посылали учеников в дальние края, чтобы убедиться, насколько они не растратят своих накоплений в разных условиях пути. Можно увидеть, насколько шатко непрочное сознание от каждого случайного блистания. Разве возможно утвердить единение и преданность, если каждый поворот пути может пресечь основы бытия?

Не следует изумляться, что вокруг Братства такое множество испытаний.


13.552

13.552. Хочешь ли быть мужественным? Покажи свое мужество в битве за Братство. Никакие уверения не создадут мужества, никакие похвалы не утвердят подвига. Никакие приготовления не могут быть ручательством за успех. Мужество испытывается на нежданных препятствиях. Уже говорил о мужестве. Если повторяю, значит, это качество особенно нужно на пути к Братству.


13.553

13.553. Хочешь ли проявить себя целителем? Прежде всего, спроси себя, достанет ли в тебе силы выдачи на помощь ближнему? Именно себя спроси, можешь ли давать, не сожалея о себе. Прежде всех лекарств докажи, что твоя сила может нести исцеление. Не имеем в виду усилий воли и внушения, ибо всеначальная энергия самодеятельна. О ней нужно спросить себя на пути к Братству.


13.554

13.554. Хочешь ли доказать свое лучшее качество? Спроси о нем самого себя. Не ожидай случая, ибо каждое мгновение дает много возможностей проявить любое качество, – только нужно захотеть проявить их.

Такая готовность будет лучшим одеянием на пути к Братству.


13.555

13.555. Не будем сомневаться, что делать нам в мгновения между трудами. Не забудем, что каждая частица времени может быть использована для высшего собеседования. Радость в том, что постоянно нить сердца может быть в общении с самым любимым. Утверждаю, что голос любви не требует долгого времени. Как поле трав наполнено разными цветами, так и среди трудов сияют зовы сердца. Приближение к Братству означают они.


13.556

13.556. Собеседование, как благоухание, распространяется далеко. Если оно прекрасно, то качество широкого распространения благословенно. Пусть пространство насыщается лучшими мыслями, из них многие присоединятся к гармоническим излучениям. Пусть не все могут воспринимать полное выражение мысли, но благое вещество, ими образованное, будет целебным. Можно принести признательность неведомым пославшим, напитавшим пространство полезным веществом. Мысли, явленные среди высокого собеседования, как источник среди пустыни. По направлению таких источников находят Братство.


13.557

13.557. Приобщившийся к Братству отлично знает, где начинается Несказуемое. Не пытайтесь сломить его молчание, когда он достиг предела возможностей. Не следует отягощать вопросами, на которые нельзя ответить без вреда. Лишь незнание может полагать, что оно вместит каждый ответ. Но могут быть ответы настолько невместимые, как бы на незнакомом языке, но созвучие чуждых слов может показаться в превратном значении. Такая осторожность нужна при соприкасании с высшими понятиями, – Братство среди них.


13.558

13.558. Поистине, не следует изумляться, когда психическая энергия непроизвольно направляется на далекие расстояния по неотложной надобности. Следует признать такое состояние неизбежным и помочь своей энергии устремиться по магнитному ее притяжению, – пусть трудится на пользу.


13.559

13.559. По всей истории мира можно видеть, как проходят волны внимания к внутренним силам человека. Такие волны связаны с периодами эволюции. Во всяком случае, рост внимания к сущности человека всегда будет показателем особо значительного периода. Если теперь замечаются особые устремления к познанию сущности сил человека, то такое стремление соответствует космическим условиям.


13.560

13.560. На каждом рукоделье наслаиваются частицы человеческой сущности. Не только состояние здоровья творителя остается на вещах, но и духовное устремление навеки неразрывно остается на предмете. Можно обезвредить следствие ядов или следы заразы, но наслоения излучений не могут быть изъяты. Потому так важно, чтобы вещи создавались в добром желании. Для многих такое утверждение покажется сказкой, но нередко люди называют предметы добрыми или злыми, совершенно так же, как и людей.

«Жизнь во всем», – так Братство учит.


13.561

13.561. Спросят – долго ли могут блуждать по земле, так называемые, живые мертвецы? Могут довольно долго, в зависимости от их животной притяженности к плотному миру. Психическая энергия покидает их, излучения делаются ничтожными, и маленький аппарат будет показывать знак смерти. Такие ходячие мертвецы будут легко попадать под влияние посторонних лиц. Они будут твердить пустые слова своих бывших дней, никого не убеждая. Врачи будут тщетно исследовать их аорту, указывая на болезнь сердечного клапана. Уявление таких мертвецов иногда чуется некоторыми животными. Нередко такие мертвецы остаются во главе больших дел, но мертвая шелуха проникает повсюду. Ходячие мертвецы очень привязаны к жизни, ибо не понимают смену состояния. Они боятся смерти.


13.562

13.562. Спросят, как отличить приобщившегося к великому знанию. Чем больше знания, тем труднее распознать носителя его. Умеет он охранить Несказуемое. Не будет он прельщаться земными настроениями. Ему можно поручить путь в Братство.


13.563

13.563. Зрящие много узрят. Чуткие много дослышат и сумеют повстречать неожиданных вестников. Непременно неожиданных, хотя и жданных.


13.564

13.564. Братство не знает отдыха. Пусть понятие отдыха останется милым лишь на плотных путях.


13.565

13.565. Серебряная слеза – так называем высокую степень готовности к испытаниям. Первое слово напоминает о нити серебряной, второе – о чаше терпения. Следует постоянно напоминать себе, насколько понятие надземности живет наряду с земным. Такое сознание очень трудно удержать, ибо даже хорошие сознания могут однобоко мыслить в час испытаний. Не будем утешаться, что нить серебряная прочна, лучше будем беречь ее, как нечто хрупкое. Также не забудем, что чаша терпения легко переполняется даже в обиходе. Не трудно судить о чужих обстоятельствах. Испытания равновесия могут производиться над самим собою. Каждая такая победа будет уже настоящим преуспеянием. Жизнь дает много возможностей таких побед. Удержите в памяти каждую такую борьбу, при ней происходят поучительные процессы мышления. Символ слезы для чаши терпения будет не случайным. Трудно удержать свое негодование, когда видишь разрушение бессмысленное.

Часто по серебряной нити побежит жалоба о жестокостях людей. Учитель нередко пошлет луч света, чтобы можно было заглянуть вдаль. Только телескоп духа может покрыть суждение.

Посев Армагеддона всходит, в этом будет найдена причина причин.


13.566

13.566. Много причин безумия. Не будем оправдываться лишь одержимостью, но подумаем о всех безобразиях эксцессов. Также не забудем, что из желания избежать карму могут быть сломы сознания. Человек чует неизбежность чего-то и настолько напрягает волю, что происходит омрачение сознания. Кроме того, могут быть и мозговые заболевания. От врачей зависит понижение сумасшествия. Кроме того, идея кооперации составит спасительную помощь.

Правильная эволюция избавит человечество от безумия.


13.567

13.567. Люди знают монастыри, существующие целые тысячелетия. Люди знают торговые дома, веками существующие. Так люди согласны признать нахождение самых различных учреждений, но единственно о Братстве они высказывают различные сомнения. У людей особенно отрицается всякая возможность Братства. Много причин, почему люди опасаются понятия Самого Прекрасного. Не боится ли кто-то, что явление Братства раскроет его замыслы? Или что он будет принужден подумать о благе ближнего? Целый арсенал орудий самости против миролюбивого Братства. Проще всего отрицать самую возможность существования Братства. Примеры исторические, данные жизнеописаниями, казалось бы, указывают на существование Братства в разных веках.

Но особенно глухи, кто не желает слышать.


13.568

13.568. Сказано, что каждый человек несет особое поручение. Именно каждый, принявший земную плоть, уже является вестником. Разве это не чудесно? Нужды нет, что множайшие не имеют представления о своем назначении. Забывчивость эта есть неосознание трех миров. Можно представить преображение человека, познавшего пользу своего земного пути. Братство помогает такому осознанию.


13.569

13.569. Если каждый человек несет свое поручение, то каждый может быть не покинут помощью. Так оно и есть. Но можно представить себе огорчение и печаль руководителя, когда он видит, насколько его советы отвергаются. На каждом перекрестке можно усмотреть борьбу между мудростью руководителя и легкомыслием путника. Именно на самых малых делах будет проявлена свободная воля, и руководитель должен печально преклониться перед этим непреложным законом. Но в Братстве не может быть такой губительной борьбы, ибо все основано на взаимном уважении.

Свобода есть украшение мудрости, но распущенность есть рога невежества.


13.570

13.570. Свободная воля есть торжественное напутствие путнику. Невозможно не дать перед дальними путями ценного дара свободной воли. Каждый может действовать по способности, не будет он стеснен. Но мудрый осознает, какова ответственность за пользование сокровищем свободной воли. Как бы дан кошель, полный золота. Можно его расходовать по усмотрению, но придется дать отчет, и Братство научит, чтобы порученное сокровище не было потрачено без пользы.


13.571

13.571. «Не причиняй страдания!» – такой завет дан Братством путнику. Пусть поймет, насколько легче не причинять страданий, нежели потом исцелять их. Пусть человечество откажется от причинения страданий, и немедленно жизнь преобразится. Не трудно не мучить друг друга. Не трудно подумать, как избежать нанесения страданий. Не трудно вообразить, зачем потом лечить, если легко не допустить болезнь.

«Не причиняй страдания!» – завет Братства.


13.572

13.572. Неужели кто-то не представляет себе, как многообразно оказывается помощь? Не надо думать, что способы помощи ограничиваются лишь уставами благотворительных учреждений. Лучшая помощь оказывается нежданно, но нужно принять ее. Много явленных встреч. Много неведомых писем. Много неожиданных, как бы случайных книг посылается. Через много лет пытливый ум сопоставит эти странные случайности и, если он не лишен чувства благодарности, то пошлет свою признательность неведомым хранителям. Но очерствелое сердце не только забудет о принятой помощи, но и надсмеется над непрошенными пособниками. Братство прежде всего научит прекрасному чувству признательности.

Отрекшийся от сотрудничества неминуемо впадет в рабство. Пусть осознают различные виды рабства, иначе заклейменный раб будет воображать себя свободным и даже так привыкнет к своим оковам, что будет считать их почетной цепью. Нужно понять, что при общественной жизни может быть или свободное сотрудничество, или рабство во всех его видах.

Братство есть явление высшего сотрудничества.


13.573

13.573. Не стыдитесь упорно твердить, если видите, что спасительный совет попирается невеждами. Правильно сказано о неметании жемчуга перед свиньями, но также сказано о сложении целой горы горстями песку каждодневно.

Только понимание противоположений приводит к Братству.


13.574

13.574. Для одних Наши советы – посох надежный, для других – несносный груз. Одни примут совет, как нечто долгожданное, но другие в каждом совете найдут повод к недовольству. Не может человек понять, насколько совет должен сгармонизироваться с его сознанием. Нельзя применить многие полезные действия лишь по причине отвергания их. Добро не живет с отверганием. Добро имеет дверь открытую, ему не нужны замки.

Только в Братстве можно научиться открытости и сокровенности.


13.575

13.575. Среди тысячелетий как найти основоположника Братства? Народы назовут и Раму, и Озириса, и Орфея, и многих лучших, кого сохранила народная память. Не будем соревновать, кому из них отдать первенство. Все были умучены и растерзаны. Соплеменники не прощают забот о Благе Общем. Пусть в веках трансмутируется Учение, и тем соберутся разбросанные части одного тела. Кто же соберет их? Народная память утвердила и Ту, которая положит силы на срастание живых частей. Помните, сколь многие потрудились о Братстве.


13.576

13.576. Жизнь вечная будет самым затемненным понятием от земного мышления. Даже разные люди иногда умаляют это понятие до продолжения жизни здесь, на Земле. Какое заблуждение! Миры будут обновляться, а жители Земли должны замереть в одном одеянии! Неужели Учитель может мыслить о продолжении земной жизни? Учитель мыслит о жизни вечной во всех мирах. Но почему же сердце человеческое молится о жизни вечной? Сердце молится о вечной жизни сознания. Оно знает, что велико благо, если сознание будет непрерывно и пройдет восхождение неутомимо. Об этом учит Братство.


13.577

13.577. О Братстве не следует говорить и даже мыслить, если ощущается раздор, смута и неверие. Как нежные цветы поникают в дымной атмосфере, так отлетают образы Братства среди раздражения и лжи. То, что еще вчера было убедительно, то самое может исказиться под смущением сердца. Так, самое четкое отражение Башни Чунг может разбиться от грубого прикасания.

Можно ли самые высокие понятия поносить ругательством? Такое кощунство нестираемо оседает на ауре. Оно прилепляется к карме, как грязь из-под колеса. Нелегко отмыть ее. Не угрожаем, но приводим сравнение.


13.578

13.578. Чем же можно преградить путь зла? Только трудом на Земле. Мысль и труд, направленные ко Благу Общему, будут крепким оружием против зла. Нередко начинают словесно поносить зло, но хула уже безобразна, и невозможно бороться посредством безобразия. Такое оружие негодно. Труд и мысль прекрасная будут оружием победным. Таков путь Братства.


13.579

13.579. Великая красота заключена в принятии полной ответственности. Ручательство сердца будет пафосом, который поднимет энергию всеначальную. Часто спросят, как усилить эту мощь. Ручательством сердца. Сознательная ответственность будет прекрасным побудителем энергии. Так учит Братство.


13.580

13.580. «Чем сильнее Свет, тем мрачнее тьма!» – и это речение не понято. Между тем, его нужно принять просто. Не следует думать, что тьма возрастает от света. Свет обнаруживает тьму и затем рассеивает ее. Носитель света увидит и мрачные тени, которые исчезают при приближении света. Робкие полагают, что тьма обрушится на них. Так мыслит робость, и дрожит светильник в руках ее, и от трепета страха оживают и кривляются тени. Страх во всем плохой советчик.

Неофиты Братства испытываются на страхе. Им покажут самое безвыходное положение и ждут, какое решение изберет испытываемый. Мало кто подумает: «Чего ужасаться, когда за нами Братство?» Именно такая предпосылка освободит от страха и озарит свободное полезное решение. Но чаще всего, прежде чем подумать о Братстве, человек успеет и огорчиться, и раздражиться, и наполниться империлом. Не будет полезно обращение от наполненного ядом.

«Свет истины – свет мужества, свет преданности», – этими словами начинается Устав Братства.


13.581

13.581. В обширной горной стране нелегко отыскать Обитель Братства. Нельзя представить себе всю сложность горных нагромождений. Вы уже знаете и об особых мерах предохранения. Если и существуют знаки, обозначающие границы, то кто же поймет эти предметы? Если и существует описание пути, то в сложных символах кто найдет указания? Но даже неразумный поймет причины такой бережности. В жизни люди умеют охранять любимого человека. Где сердце и чувство, там найдутся и средства.

Обережем Братство!


13.582

13.582. Некоторые скажут вам: «Мы готовы понять Основы Братства. Мы готовы построить сотрудничество, но мы окружены такими несносными условиями, что нельзя проявить лучшую готовность». Истинно, могут быть такие условия, которые не позволяют применить то, к чему уже готово сердце. Не будем подвергать опасности неповинных тружеников. Они могут приложить свое умение в иных условиях. Пока же пусть мысленно строят Братство. Они могут таким построением очищать окружающее пространство, и такая мысль будет уже целебна. Но пусть они не впадают в самомнение, что уже достаточно строить мысленно. Нет, путник утвердит явление достижения ногами и руками человеческими.

Также, хотя и побережем отягощенных, но предупредим, чтобы они не поддавались неоправданному страху. Не может быть размышления о Братстве, когда ум скорчился от страха. Самый лучший доступ к Братству затемняется боязнью. Не забудем, что люди привыкли бояться всего и всегда.


13.583

13.583. Явление понимания Братства может приходить неожиданно. Люди сами обращают возможности в препятствия. Один называет Землю кладбищем, ибо на каждом месте была смерть. Но другой считает ту же Землю рождением, ибо каждое место было зарождением жизни. Оба правы, но первый заточил себя, а второй освободился для продвижения.

Так ищите сотрудников там, где они мыслят о новой жизни.


13.584

13.584. Новая жизнь есть сотрудничество и радость о Братстве. Не считайте, что мысли о Братстве уже стары. Они появляются вечно, как цветы ожидаемые.

Устанет когда-то человечество, так устанет, что возопиет о спасении, и будет такое спасение в Братстве.


13.585

13.585. В каждое мгновение кто-то где-то претерпевает ужасное бедствие. Не забудем об этих гибнущих, пошлем им мысли спасительные. Может быть, люди не сознают, что всегда, беспрерывно происходят бедствия. В Братстве знают о них и посылают стрелы благие. Но если вы и не можете точно определить место назначения, то все-таки пошлите в пространство мысль вашу спасительную. Она найдет путь верный и магнитно присоединится к Нашей помощи. Красота в том, когда из разных краев летят мысли спасения, – в этом каждый будет подражать Братству.


13.586

13.586. Первооснова Братства была заложена не как убежище, но как средоточие мысли. Если объединение мысли дает увеличение энергии в поразительной прогрессии, то, естественно, нужно собрать воедино мысли сильные. Такая основа будет распространением мысли спасения. Но люди не умеют, хотя бы на мгновение, соединиться мысленно. Они разобьют порывы свои множеством маленьких мыслей. Пробовали завязывать глаза, затыкать уши и нос, чтобы внешние ощущения не развлекали. Но разве рассеяние внешне? Оно лежит в необузданном сознании.

Только Братство может воспитывать волю.


13.587

13.587. Явно можно преклоняться перед Братством, но внутренне можно с опасением обходить его. Много примеров, когда лукавые отворачивались от понятия Братства, но для показа склонялись в смирении. Уявленные глупцы лучше таких притворщиков. Кого собираются они обмануть? Неужели Братство?


13.588

13.588. «Будем светло смотреть в будущее; привлечем любовью», – таков завет Братства.


13.589

13.589. Человек сотрудничает чаще, нежели сам предполагает. Он постоянно одалживает психическую энергию. При каждой материализации выделяется эктоплазма, но кроме такой вещественной выдачи люди при каждом соприкасании выделяют энергию и как бы объединяются ею. Таким образом, даже скупец окажется дающим сотрудником. Но забывают люди о постоянном обмене энергией. Они не понимают этого важного действа, ибо никто не сказал им об излучениях энергии.

Только из Источника Братства начали проникать широко предупреждения о великом значении всеначальной энергии.


13.590

13.590. Необходимо приучать себя к тонким восприятиям. Именно, нужно прилежно обострять свои чувства. Иногда люди пытаются приучить слух к известным музыкальным аккордам на разных расстояниях. Даже такой простой опыт дает неожиданные наблюдения. Те же аккорды на разном расстоянии воспринимаются иначе. Значит, существует нечто, вторгающееся и изменяющее качество звука. Если даже в таком обычном восприятии могут быть изменения, то как много воздействий происходит при восприятиях тонких! Люди о них даже не помышляют.


13.591

13.591. Гармония труда настолько нужна, что в Братстве на это обращают особое внимание. Советуем иметь несколько работ начатых, чтобы тем легче согласовать их с внутренним состоянием сознания. Лучшее качество будет достигнуто таким методом. Хуже, если человек начнет ненавидеть свою работу по причине преходящих токов.

Утверждаю, что мудрая смена занятий повысит качество труда. Братство учит заботливому отношению к труду.


13.592

13.592. При неисчерпаемости богатства природы трудно выделить одну часть вне связи с целым. Поистине, все настолько напитано всеобъемлющим началом, что даже с грубо-материальной стороны не может быть отделено одно от другого. Возьмите самое малое насекомое. Можно ли изучать его без окружающего, без всех причин воздействий и следствий? Тем труднее изучать человека отдельно от природы. Все отрасли познания человека лишь свидетельствуют об искусственном их подразделении. Биология, физиология, психология, парапсихология и множество подобных отделов лишь заставляют спросить, где же человек. Невозможно изучать великий микрокосм без опознания всеначальной энергии. Лишь такое объединяющее понятие может продвинуть наблюдения в размеры величия природы человека. При этом будут вспоминаться и великие понятия, возвышающие дух. Среди первых будет Братство.


13.593

13.593. Народы Азии сохранили память о Братстве. Каждый по-своему, на своем наречии, своими возможностями народы в глубине сердца хранят мечту о Прибежище Верном. Не выдаст сердце свою думу о спасительной общине, но среди горестей вспомнит, что где-то за вершинами живут Предстатели о народах. Одна дума о них уже очищает мышление и наполняет бодростью. Так будем уважать тех, кто не выдаст свое лучшее сокровище.


13.594

13.594. Братство имело во всех веках особые ашрамы. Они могли перемещаться, но средоточие прочно в скалистых башнях. Нужно признать, что постоянно проникают в мир токи Братства. Не нужно судить, где они успешны или неуспешны. Такие преждевременные выводы лишь покажут ограниченность мышления о Братстве.


13.595

13.595. Правильна мысль о познавании явлений снизу или сверху. Обычно познавание накопляется вместе с ростом сознания. Человек, как к вершине горы, тяжко подымается. Явление наблюдаемое висит над сознанием и подавляет его. Кажутся трудными многие понятия, и человек начинает избегать их. Но может быть другой способ познавания: человек героически возвышает свое сознание и уже сверху наблюдает явление. Таким образом, самое сложное явление окажется ниже сознания и будет восприниматься легко. Второй способ восприятия есть путь Братства. Оно мерами суровыми и вдохновенными пробуждает сознание, ведет его выше, чтобы тем легче воспринять самые сложные явления. Особенно в период нагнетения и нагромождений нужен такой способ повышения сознания. Он может применяться в каждой разумной школе, но пусть он именуется путем Братства.


13.596

13.596. Город науки всегда будет мечтою просвещенных людей. Никто не дерзнет возразить против обители ученых, где в тишине и в мудром общении будут познаваться истины. Каждый ученый работник будет иметь в своем распоряжении лучшие аппараты. Можно представить себе, какие открытия воспоследуют при общей согласованности и при сотрудничестве всех отраслей науки! Каждый не будет считать идею такого города утопической. Лишь бы нашлись средства и доброе желание. Но если сказать, что некая Обитель Знания существует, то множество сомнений и отрицаний обрушится. Если же к слову «наука» добавить слово «Братство», то непременно будет сказано, что такое химическое соединение невозможно. Но кто же сказал, что наука и Братство не соединимы?!


13.597

13.597. Именно Братство основано на знании. Истинная наука живет братским общением. Таков завет Братства.


13.598

13.598. Местничество не может существовать в Братстве. Естественная Иерархия выливается из приоритета знания и примата духа. Таким образом, самое тревожащее обстоятельство для человечества в Братстве разрешается просто, не тратя ненужных споров и трений. Там, где осознано, что первенство есть великая жертва, там не будут препираться о земных наименованиях. Сколько времени и энергии сохранится на основах Братства! Не будем затемнять светлое понятие тем, что иногда оно произносилось наряду с непонятыми понятиями свободы и равенства. Каждый понимает относительность этих двух понятий, но Братство, основанное на сердечном чувствознании, будет безусловным. Так можно смотреть на Братство, как на реальность.


13.599

13.599. Как пчелы собирают мед, так собирайте знание. Спросят, что нового в таком совете. Новое то, что следует собирать знание отовсюду. До сих пор знание разграничивалось, и целые области его оказались под запретом, под сомнением и в небрежении. Люди не имели мужества превозмочь предрассудки. Они забывали, что ученый должен быть прежде всего открытым ко всему сущему. Для ученого нет запретных областей. Он не умалит явление природы, ибо понимает, что причина и следствие каждого явления имеют глубокое значение. Братство учит беспредрассудочному познаванию.


13.600

13.600. Да не подумают ученые, что из Братства происходит осуждение им. Ученые – Наши друзья. Не называем учеными книжников, полных суеверий, но каждый просветленный труженик науки получит привет Братства.


13.601

13.601. Также приветствуем и тех школьных учителей, которые найдут час рассказать ученикам о достоинстве и ответственности человека, об энергии всеначальной и о всенародных сокровищах. Такие наставники уявят уже путь труда и достижений. Они найдут гармонию между приматом духа и здоровьем тела. Книгу знания они внесут в каждое жилье. Жизнь таких наставников трудна. Пусть в них живет животворная мечта о Братстве.


13.602

13.602. Торжественность сохраните. Окружитесь торжественностью, когда мыслите и говорите о Братстве. Мысль о Братстве есть великое собеседование. Мысль, чистая и ясная, достигнет назначения. Но там, где слова о Братстве будут волочиться по базарной пыли, там не ждите урожая. Не стихнет вихрь проклятий. Познание сил природы не получится среди ругательств. Мы давно беседовали о соизмеримости. Каждое понятие нуждается в должном окружении. В этой причине ищите, почему иногда возвышается понятие, но иногда увядает, делаясь ветошью.

Согласная беседа о Братстве дает небывалый подъем духа в том случае, если она будет действительно согласной. Так поймем все качества, потребные при приближении к Братству. Еще раз усвоим, что настроение торжественности будет лучшим проводником к Братству. Смысл слова «настроение» показывает, что оно не внешне, но внутренне, в согласии всех струн инструмента. Редко осознается такое ясное согласие.

На перекрестках яро кричат о Братстве, но каждая дисциплина кажется насилием. Лишь торжественность поможет достойно произнести прекрасное слово «Братство».


13.603

13.603. Среди углубленных занятий вы не раз ощущали внезапную трату энергии. Даже при самых увлекательных работах вы могли почуять необъяснимое отсутствие. Сознательный ученик ценит такие перелеты сознания. У него мелькнет мысль: «Да поможет мне Учитель принести пользу там, где нужно. Пусть миру будет хорошо».


13.604

13.604. Самость превосходства есть одно из самых позорных проявлений несовершенства духа. Она не только разлагает все окружающее, но и остается самым препятствующим условием для продвижения. Необходимо противопоставить такому недугу сильное оздоровляющее средство. Мысль о сотрудничестве и Братстве будет целительна для преобороны такого опасного недомогания и вызовет новые силы.

В Братстве не может быть самости превосходства, так же как и самодовольства.


13.605

13.605. Наблюдается повсюду увеличение преступности. Никто не может отрицать, что самые изысканные преступления увлекают слабые человеческие умы. Меры обычного пресечения не действуют. Так остается надежда, что основа здоровой кооперации может ввести человечество в границы достойного труда. Но призовем и начало Братства.


13.606

13.606. Утвердите сознание, служит ли понятие Братства ограничению или расширению ваших возможностей. Если хотя бы в малейшей степени кто-то почувствует ограничительное воздействие, пусть не приближается к Братству. Но если сердце готово воспринять преимущества Братства, то и весть придет.


13.607

13.607. Пленники некогда считались непременным атрибутом победителя. Затем было осознано, что такой признак дикости несовместим с достоинством человека. Но посмотрим, действительно ли уменьшилось число пленников? Наоборот, оно возросло по всем областям жизни. Такое унижение особенно бросается в глаза, если понаблюдать пленников невежества. Невозможно представить себе толпы связанных суеверием и разными предрассудками! Рабы, самые униженные, не могли быть в более скотском состоянии, нежели двуногие, закованные в невежестве. Только самые спешные меры знания могут предотвратить безумие толп.


13.608

13.608. Самоубийства возрастают. Никто не будет отрицать, что никогда не было столько самовольных прекращений жизни. Значит, никто не сказал этим несчастным о значении жизни. Никто не предупредил их о последствиях их поступка. Неужели нет среди людей повышающих голос за истину и красоту жизни?!

Братство спасло множества людей от необдуманных безумий. Среди устава Братства можно найти указ о целении души и тела. Много вестников спешат предотвратить безумие. Иногда их примут, но нередко ярая свободная воля поспевает осудить себя.


13.609

13.609. Воображение недостаточно развито в людях. Они не могут вообразить причины и следствия. Самые прекрасные возможности люди не умеют представить себе. Не учили людей воображению и вдохновению. Осмеивали лучшие устремления и убеждали не мыслить. Но неумеющие мыслить не знают, что такое воображение. Утеря воображения есть отступничество от радости.


13.610

13.610. Странники могут постучаться. Странники могут сказывать о том, что за дальними пустынями, за горами, за снегами в несменном служении пребывают Великие Души.

Странники не скажут, были ли они в Обители. Странники не произнесут слово «Братство», но каждый слушатель поймет, о каком Средоточии Знания говорится. Сеятели добрые идут по миру, когда содрогается человечество.

Люди хотят слышать об Оплоте, о Твердыне. Если они и не дослышат об уставе, они все же окрепнут от одной вести, что жива Твердыня Знания. Лотос сердца трепещет при приближении сроков.

О существовании Братства радуйтесь!


13.Послесловие

Когда замутится сознание, когда высшие Понятия отдалятся, подумайте хотя бы о единении в добрых действиях.

Невозможно отвернуться от всего укрепляющего.

Не будет прочен труд во имя раздора, неприемлем сор на пороге.

Когда вы будете собираться в путь дальний, тогда утрете каждую пыль, чтобы за вами осталось место чисто.

Так будем при всех явлениях жизни помнить о Средоточии Знания и Справедливости, о Братстве.


14.Введение

ВВЕДЕНИЕ

Друг, можно ли беседовать о Надземном, если не осознана энергетическая основа Сущего? Многие вообще не понимают сказанного этими словами; другие полагают, что они знают о значении основной энергии, но не умеют реально мыслить о ней. Но вы знаете, что нужно упражнять мысль на идее энергии, пока чувство о ней не станет столь же реальным, как и чувство о любом земном предмете. Мы говорим о чувстве, ибо знание одно не может приблизиться к пониманию энергии.

Если человек допустит, что в основе находится энергия, то это еще не будет достаточно для продвижения. Нужно научиться представлять себе все неисчислимые качества такой энергии.

Привычная ограниченность мышления пытается ограничить свойства энергии и тем препятствует широте понимания. Возвышенное мышление позволяет избежать вредного ограничения. Но нелегко человеку установить прекрасный уровень высокого мышления среди житейский невзгод. Мало кто подготовлен понять, что сами трудности должны помочь возвышенному мышлению.

Только целесообразность поможет мышлению о качествах основной энергии, качества эти могут показаться противоречивыми. Так слепой не может охватить явление ему незнакомое, но каждый желающий мыслить о Надземном должен уметь вмещать многие свойства основной энергии.

Правы будут и те, которые представляют себе Надземное, как нечто несравнимо Высшее. «Как внизу, так и наверху», – это древнее речение пусть будет путеводным к познанию Сил Надземных.


14.001

14.001. Урусвати знает Башню Чунг. Урусвати знает, насколько внешне Башня походит на естественный утес. Не трудно прекратить доступ к Башне. Небольшой обвал может прикрыть строение внизу. Малая запруда может обратить поток в озеро. Так можно немедленно преобразить всю местность, когда настанет к тому время. Люди могут улыбаться, полагая, что посланные экспедиции, рано или поздно, проникнут во все ущелья. Но не забудем, что до преображения местности сила мысли отведет любой караван. Также и химические воздействия не допустят любопытных – так охраняем Братство.

Самые усовершенствованные аэропланы не могут определить Наше место. Отшельники, живущие по окрестным пещерам, составляют неусыпную стражу. Путники могут рассказать, как иногда встречный садху настоятельно советовал им определенную дорогу и предупреждал об опасности другого направления. Сам садху не был дальше, но ему было заповедано не направлять путников. Садху знают о Заповеданной Местности и умеют хранить тайну. Сами они подчас почти разбойники, но перед священной тайной они стражи надежные. Так не следует умалять предположение, что может существовать Обитель Ненарушимая.

Урусвати запомнила очертания подходов к Нам, запомнила Свет из Башни. Увидела сотрудников, собирающих полезные растения. Много подробностей запомнила сестра Наша. Такие вехи незабываемы, они придадут мужества на всех путях. Наши глубокие Хранилища также видела сестра Наша. Нужно видеть собранные материалы знания, чтобы постичь, как складывается работа Обители. Нужно слышать пение, чтобы понять жизнь Нашего Ашрама.

Так скажем о жизни и трудах Наших.


14.002

14.002. Урусвати видела многие Наши аппараты. По виду они мало отличаются от существующих подобных, но употребление их отличается, к ним добавляется психическая энергия. Уже давно известно, что некоторые аппараты могли действовать лишь присутствием определенного человека. Теперь много таких людей, которые могут заменить собою целые сложные аппараты. Таким образом, человечество привыкает к силам, заключенным в нем самом.

Но у Нас уже давно принят принцип, что каждый аппарат может быть усилен именно человеком. Можно достичь преображения целой жизни лишь допущением осознания всеначальной энергии. В веках Мы привыкли к мысли, что сосредоточение энергии может быть направлено в любую область. Энергия, как молния, соединяет в своем разряде накопленные силы. На том же принципе основаны явления, называемые магическими. На самом деле, такое название только вводит в заблуждение. Можно назвать магическим аппаратом любую электрическую машину. Сами вы, когда производили левитацию и перенос предметов, не производили это магией, но лишь не противились вашей энергии. Принятую, явленную энергию вы выдавали на действо, и она соединялась с энергией космической.

Нельзя называть магией зеркала Наши. Они лишь способствуют работе Нашей энергии. Много может быть приспособлений к усилению действия энергии. Сильные магниты разве могут называться магическими, но воздействие замечательно. Тонкое тело и все опыты вокруг него будут принадлежать науке, но вовсе не магии. Так нужно уничтожить суеверие, связанное с непонятным термином «магия».

Человек постоянно опасается всего таинственного, забыв, что ключ от Сезама в нем самом. Нужно освободиться от всех мешающих обстоятельств, которые индивидуальны для каждого человека. Наше преуспеяние зависит от свободной воли, которая направлена к добру. Сила добра заставляет действовать даже машины не для себя, но для человечества. Так Наши аппараты действуют при Нашем участии.

Люди могут смеяться, но идеи управляют миром. Слова эти внесены в Устав Братства.


14.003

14.003. Урусвати видела часть Наших Хранилищ. По эпохам собраны памятники искусства. Но эти собрания не есть музей в обычном понимании. Эти предметы служат как резервуар накопления ауры. Излучения творческие прежнего владельца остаются гораздо дольше на предметах, нежели полагают. Если удастся собрать ряд предметов, собранных в одно время и в одном устремлении, то, действительно, можно получить излучения эпохи. Таким образом, можно изучать подлинный смысл определенных времен. Для психической науки такая возможность чрезвычайно важна. Кроме того, среди Братьев находятся и бывшие владельцы некоторых предметов. Иногда предмет посылался в мир для исполнения определенного поручения. Кроме того, предмет, в качестве магнита, зарывается в определенном месте.

Пусть не глумятся невежды над Хранилищами Братства. Пусть эгоизм невежества Наши Хранилища представляет себе сокровищами скупцов. На самом деле, каждая вещь является нужным аппаратом. Вещи могут служить для важных наблюдений. Ценно наблюдать отношение древней ауры к современным излучениям. Получается иногда целая война вещей или взаимное дружелюбие.

Мы не только наблюдаем явленным духовным зрением, но и проверяем Нашими аппаратами. Много опытов Нами производится над древними вещами. Это не есть так называемая психометрия, но наука излучений. Так же точно, как вы можете наблюдать полезность плодов и растений, так Мы сопоставляем язык вещей по их излучениям. Так можно наблюдать, что лишь малая часть священных предметов имеет прекрасные излучения. Слишком часто они изготовляются своекорыстно и попадают в руки еще более корыстные.

Так же показательно собрание изобретений. Психическая энергия, утверждавшая изобретение, накладывает свою печать. Такие внутренние свойства тяжко или благотворно сопровождают открытия. Пусть будут чисты руки изобретателей.

Следим пристально за изобретателями. Радуемся, но чаще печалуемся. Так Наша Башня открыта для всего нового. Особенно радостно, когда посланная мысль воспринимается достойным тружеником.


14.004

14.004. Урусвати знает, насколько трудна бывает передача мысли на расстояние. Много условий может влиять. Организм человека, как кипящий котел, и пространство, как сияющий метатель дисков. Нужно не только владеть собою, но и предусматривать химические воздействия, которые в своем столкновении могут пресекать и сильную волю.

Мы часто получаем укоры, почему посылки мысли иногда прекращаются? Наши друзья не отдают себе отчета, что Мы, в такие промежутки, бережем не себя, но их. Нужно уметь почуять пространственное напряжение и охранить друзей, находящихся в земных условиях.

Не следует думать, что соблюдение внешних форм уже даст полные следствия. Самое главное остается в глубине сознания. Нечистый служитель не может произвести чистое действие. Самый утвержденный ритуал не освободит служителя от нечистого мышления. Так многие ошибаются, полагая, что внешние ритуалы покроют и внутреннюю мерзость.

Мысль Учителя должна преодолеть много препятствий в пространстве. Утверждаю, что каждое действие нужно согласовать с мышлением Учителя – такая помощь будет истинным сотрудничеством.

У Нас имеются и аппараты, которые способствуют передаче мысли на расстояние. Люди удивились бы, увидев, что некоторые аппараты им знакомы, но имеют совершенно иное применение.

Приложение психической энергии преображает самые простые двигатели.


14.005

14.005. Урусвати видела Нас и в плотном теле, и в тонком. Лишь испытавшие такие напряжения могут судить о напряжении с ними сопряженном. Нередко Мы даем увидеть только Лик или Руки, чтобы не причинить сотрясения. Так можно вспомнить Руку писавшую, но и такое проявление уже было чувствительно. Вибрации не могут быть скрыты. И тем более следует применять наивысшую бережность.

Не без причины Мы постоянно говорим о бережности. Люди совершенно не понимают значения этого качества. Сколько пагубных болезней происходит от недостаточной взаимной бережности. Но тем более требуется она там, где различие вибраций мощно. Требуется зоркость и взаимность, чтобы не причинить вреда.

При Наших земных поездках Мы нередко передавали поручения через третье лицо, которое не знало существа поручения и действовало лишь формально.

Явление Щита Нашего тоже преисполнено разными предосторожностями. Трудно понимается значение такой заботы. Люди не могут учесть всех причин, заставляющих Нас быть очень осторожными. По невежеству, люди хотят иметь самые сильные проявления, не думая о последствиях.

Также люди не хотят понять разницы силы вибрации обычного тонкого тела от Нашей. Нередко люди видели материализации, не испытывая особых потрясений, но Наши вибрации иного напряжения. Все относительно, и следует отнестись серьезно к ритму и вибрациям.

Сегодня вы говорили о страхе, испытываемом растениями. Но если в растениях так развита вибрация, то в человеке она должна быть безмерно сильнее.

Не будем забывать, что Наша вибрация никогда не будет забыта испытавшими ее. В ней есть и радость, но и такая напряженность, что не каждое сердце выдержать может.


14.006

14.006. Урусвати может свидетельствовать о целебных вибрациях, посылаемых Нами. Разнообразны эти ритмы. Не все могут распознать их. Кто предположит землетрясение, кто заподозрит дрожание лихорадки, кто припишет своему волнению, и больше всего подумают, что нечто просто почудилось. Тем не менее, на разных материках нередко ощущаются Наши целебные попечения. Люди получают помощь, ощущают неожиданное выздоровление, но не понимают, откуда пришла помощь. Не о благодарности говорим, нам она не нужна. Но сознательное принятие помощи усиливает полезное следствие. Каждое отрицание и насмешка парализует даже сильные вибрации. Мы спешим на помощь. Мы поспешаем принести добро, но часто ли Нас принимают?

Невежды утверждают, что Мы начинаем революции и смуты. Но мы много раз пытались предупредить и предотвратить убийства и разрушения. Сам Брат Ракоци исполнил высшую меру человеколюбия и был отвергнут теми, о ком Он заботился. Остались записи, уже общеизвестные, но некоторые лжецы называют Его отцом французской революции.

Также люди не понимают Наше обращение к королеве Виктории, но сама история показала, насколько Мы были правы. Наше предупреждение было отвергнуто. Но Наш долг предупредить народы. Также не понято Наше предупреждение Москве. Люди не скоро вспомнят и сопоставят действительность. Можно назвать много исторических фактов из жизни разных стран. Можно напомнить и Наполеона, и появление Советника Американской Конституции, и явление Швеции, и указание об Испании.

Пусть люди помнят, что уже десять лет, как показано разрушение Испании. Дан знак спасения, но, по обычаю, он не был принят. Мы спешим всюду на помощь. Мы радуемся, когда она принята. Мы печалуемся видеть, какую судьбу предпочитают народы.


14.007

14.007. Урусвати знает Наши голоса, и звучащие, и безмолвные. Можно удивляться, почему такое различие в передаче. Но много причин поверх земных условий.

Часто Мы советуем держать единение. Не будет такое указание лишь нравственным поучением. Разъединение подобно самой отвратительной разноголосице. Ничто так не поражает пространство, как диссонанс. Но когда люди преисполняются злобными разъединениями, немедленно получаются разрушительные разгромы в пространстве. Такие люди вредят не только себе, но и создают пространственную карму, вовлекая в нее многих себе подобных. Ужасно бороться с таким новорожденным хаосом.

Люди, вносящие разъединение, называются созидателями хаоса. Тяжки последствия таких злобных поносителей. Мы принуждены постоянно бороться с ними. Не следует удивляться, что такая борьба бывает тяжелее, нежели столкновения с некоторыми пространственными токами. Везде, где приходится встречаться со свободной волей человека, там происходит особая затрата энергии. Мощь свободной воли велика, она равняется самым мощным энергиям. Люди могут в злобе достичь разрушения слоев астрала. Сколько усилий опытных Ткачей понадобится, чтобы залечить эти раны пространства!

Мы должны бороться против разъединения. Не песнопение с арфами, но труд и борьба. Не многие устремятся в Братство, когда узнают о труде в поту.


14.008

14.008. Урусвати видела капли пота Нашего. Урусвати знает, какое болезненное состояние возникает от пространственного напряжения. Но иначе невозможна работа на дальние расстояния. Каждое сотрудничество помогает. Не без причины говорим о сотрудничестве. Это наставление не только нравственное, такой совет будет новым условием к успеху труда.

Если бы только люди осознали, в каком видимом и невидимом сотрудничестве они могут участвовать! Если бы люди осознали, насколько они могут преумножать силы свои в сотрудничестве с Братством. Если бы они хотя бы помыслили о сотрудничестве, которое может быть явлено в каждое мгновение. Но люди не только не приближаются мыслями к Братству, но и считают думы о Братстве смешными. Каждый может приложить свою силу в каждое мгновение, стоит только представить себе, что на высотах постоянно трудятся в помощь человечеству. Одна такая мысль уже создаст прилив энергии. Она продвинет сознание к служению человечеству. Она подскажет, что возможна любовь к человечеству. По земным условиям часто трудно представить себе возможность такой любви. Но пусть мысль о существовании Братства поможет раскрыть сердце. Тогда сотрудничество явится не как обязанность, но как радость. И капли пота, и священные боли будут венцом познавания. Не будем принимать слова эти как отвлеченность, ибо такое отрицание закроет лучшее вместилище – сердце. Каждая капля пота труда, каждая боль о человечестве живет в сердце.

Пусть будет слава сердцу вместившему!


14.009

14.009. Урусвати была в Нашей лаборатории. Урусвати видела одну из формул атомической энергии. Внешняя память не могла сохранить ее, но внутреннее хранилище приняло ее. «Атомические атомы!» – воскликнул Наш Брат при делении атома. Как колосья зреют до срока жатвы, так и достижения должны храниться до часа выдачи. Одинаково трудно и найти, но и охранить до срока. Безумие хотело бы разбросать сведения, как град на поля. Безумию нет дела до того, какие чудовища могут вырасти из необузданных страстей. Понять срок будет уже ступенью Братства.

Северные тундры и Гоби хранят сокровища, но можно ли спешить с выдачей их? Только высокий уровень сознания народа может распорядиться такими ценностями. Зная спираль эволюции, нужно не бросить алмазы под колеса повозок. Даже испытанному терпению бывает иногда тяжко ожидать приближения счастливого каравана. «Может быть уже пришел срок?» – так стучит сердце. Но умный опыт шепчет: «Еще рано». Состязание сердца с умом – самое потрясающее зрелище. Счастлив тот, кто истолкует веление сердца.

Много формул заготовлено. Лучи Башни Чунг сияют, когда сознание ученых совпадает со сроками. Но в простоте люди не понимают гармонии сроков. Они всюду желают навязать свою бесхозяйственность и безответственность. Им мало значит, если нечто не совершилось, если бы даже разбилась великая мысль! Кроме того, они требуют, чтобы все совершалось по их мерам. Удачу назовут несчастьем и будут радоваться бедствию. Малое кажется им великим, но великое – ничтожным.

Точные знания Нашей лаборатории не будут приняты, ибо формулы будут найдены в необычных обозначениях. Но почему Мы должны искажать древние наименования, забытые теперь? Если остались некоторые формулы Атлантиды, то их невозможно ограничить современными научными понятиями. Наука обобщающая и наука расчленяющая разошлись. Тем труднее найти гармонию, которая может расти в Братстве.


14.010

14.010. Урусвати знает Наш язык. Но мы должны знать и наречия всех народов. Постоянно возникают недоумения, на каком языке следует посылать мысли для лучшей передачи? Каждый посылает на своем языке. Именно на языке, на котором он думает. Было бы ошибкой посылать мысли на чужом наречии, предполагая удобство лица, к которому мысль послана. Такое чуждое изложение только ослабляет силу посылки. Понуждая себя мыслить на чужом языке, люди будут вызывать внутренние образы, связанные с народом такого наречия. Тем самым они нарушают четкость своего мышления. Советую не только посылать мысли на своем родном языке, но и делать это в самой простой и привычной обстановке. Нажитые предметы менее всего осложнят внимание. Сами излучения таких вещей не будут вносить раздражения.

Мы устанавливаем передачу мысли в почти пустой комнате. Стены окрашены в синий или зеленый цвет, последний может быть весьма удобен для многих индивидуальностей. Также Мы предпочитает удобное кресло, чтобы спинной хребет был в прямом положении. Не нужно, чтобы кресло так или иначе тревожило тело. Также и свет не должен раздражать глаза. Лучше иметь источник света позади. Не должно быть насильственных напряжений, но лишь полное сосредоточие. Иногда можно иметь перед собою изображение лица, к которому идут посылки. Но лучше иметь такое изображение мысленно. Спокойствие и гармония музыки нередко сопровождают посылку мысли.

Помните эти условия, когда представляете себе Нас за посылками мысли.


14.011

14.011. Урусвати очень хотела бы дать людям больше сведений, но чувствознание указывает границу возможностей. Познание этой границы есть преткновение для многих. Большие несчастья происходили, именно, от небрежения этой границей. Невозможно земным словом определить, где притаилась соизмеримая предельная черта. Расширенное сознание может подсказать, где начнется вред. Сами знаете, как часто люди требуют ответ, который они принять не могут. Люди скажут: «Говорите нам скорее, и мы решим, что примем и что отвергнем». Они хотели бы играть в бирюльки, вынимая лишь приятные себе вещи. Но им нет дела, не развалится ли все построение? Даже дети знают, что нужно не нарушать целое. Но люди взрослые бросаются бомбами и весьма удивляются, когда собственная бомба изувечит их. Они любят твердить Наше сравнение с бумерангом, но не видят следствий своих же ударов.

Люди любят обвинять Нас в том, что Мы многое отрицаем, люди доходят до такой лжи и кощунства – скажут, что Мы отрицаем Христа. Можно ли поверить такому кощунству? Но, тем не менее, многие служители тьмы готовы сеять и такую клевету, лишь бы разъединить. Но каждый, кто знает построение и состав Братства, ужаснется невежеству такой клеветы. Обычно клевета невежественна, но сами взрослые люди не брезгают повторять явную ложь. Можно привести много наветов на Братство. Можно указать, как считали Братьев темными силами. Можно перечислить, как самые ужасные бедствия приписывались Братству. Нас обвиняли в угрозах и насилии. Особенно настаивали те, кто не желает слышать Наше Слово. Устыдитесь, неверы! Устыдитесь, невежды! Устыдитесь, носители разъединения!

Пусть хотя бы редко они спросят себя – не ошибаюсь ли я? Но невежды не могут ошибаться, ибо они живут в ошибках и впасть в них уже не могут. Теперь пусть такая страница Братства запомнится теми, кто горит сердцем. Ведь каждый может установить хотя бы крупицу Истины.


14.012

14.012. Урусвати может рассказать о том особом ощущении, которое бывает при полетах к дальним мирам в тонком теле. Трудно земными словами сказать о тончайших чувствованиях за пределами земной сферы. Но такие полеты необходимо познать, чтобы сознание могло вместить надземные чувствования. Среди Братьев усердно происходят такие дальние полеты. Люди также стремятся в высшие сферы, но, к сожалению, еще не вполне допускают деятельность тонкого тела. Вообще многие опыты удаются, но только с самой трудной стороны.

Так много говорят о лучах, делающих человека невидимым. Следующей ступенью будет нахождение маленького аппарата, который может быть всегда при себе, делая носителя невидимым. Но затем остается Наша степень невидимости, когда Мы привлекаем из пространства некоторые лучи, нужные для невидимости; нечто подобное, когда дематериализуются отдельные части тела. Вы недавно слышали об этом. Так для многих явлений нужно иметь подвижное тонкое тело. Полеты в дальние миры непременно требуют подвижности тонкого тела, которое в своем напряжении достигает огненности. Многими воплощениями и непрестанным устремлением достигается такая возможность. Нельзя насильственно приобрести эту подвижность.

Наши Сестры особенно преуспевают в таких полетах. Синтез женского естества помогает полетам. Не забудем, что иногда такие полеты бывают продолжительными, но в Братстве умеют охранять оставленные тела.

Летаргия часто не что иное, как полет дальний, но не умеют обойтись с такими натурами. Болезнь их в древности считали бы священной и умели бы узнавать ощущения. У Нас много записей о таких испытаниях. Усердно Мы записываем каждое чувствование, ибо в Беспредельности неисчислимы наблюдения. Можно лишь замечать, что радиоволны и избыток электричества нередко мешают наблюдениям.


14.013

14.013. Урусвати может назвать имена Членов Братства, но не сделает это, ибо взвесит, соизмеримо ли такое оповещение. Уже семь Имен на устах мира, но где же польза от этого? Нужны дела, но не имена. Потому когда коснемся страниц личной жизни Братьев, скажем о делах, но не будем называть имен. Люди спорят не о делах, но прежде всего об именах. Явление имени делало то, что Наш Брат, бывший в мире, должен был условно похоронить себя, чтобы сохранить свободу действий. Мы постоянно должны были менять имена, чтобы не возбуждать любопытства. Мы должны были спешно скрываться, чтобы дело добра не потерпело ущерба. Одно из первых условий Братства, чтобы сущность дела была поставлена выше всего.

Есть два рода мышления. Одна мысль рождается от чувства, иначе говоря, от сердца, и другая – от ума, по соседству с рассудком. Самопожертвование родится от сердца. На такой мысли построено Братство. Также и Наше Сотрудничество живет от сердца.

Когда Мы говорим о единении, Мы полагаем, что сердце живо. Самое отвратительное зрелище – это притворное единение. Многие мечтали приблизиться к Братству, но именно на притворстве отпадали. Не может притворство войти в Нашу Обитель. Нельзя притворно участвовать в Великом Служении.

Люди не понимают, как можно мириться с обоюдным чтением мысли, но у Нас такое положение совершенно естественно и лишь служит к упрощению отношений. Так мысли часто заменяют целый обмен слов. Даже в обычной жизни долго совместно живущие понимают мысли сожителей. Но при некоторых упражнениях можно без всяких аппаратов понимать мысли сотрудников. Мы говорим лишь о том, что у Нас принято и приложено на деле.

Пусть стремящиеся к Нам поймут о труде, вырастающем на чувстве сердца.


14.014

14.014. Урусвати, можешь ли назвать хотя бы одну Сестру Братства, хотя бы одного Брата, кто не подвергался мучениям и гонениям в земной жизни? Поистине, нельзя назвать таких. Каждый подвиг связан с гонениями. Поединок с тьмою неизбежен, и волны хаоса должны захлестывать смелого борца. Но и такие пробные камни только свидетельствуют о непобедимости духа. Были и сожженные, были распятые, были обезглавленные, были удушенные, были зверьми убитые, явлены проданные в рабство и отравленные, и заключенные в темницы, словом, все муки претерпели, чтобы испытать свою крепость.

Нельзя думать, что расширенное сознание дается без битвы. Каждый, желающий сослужить с Нами, знает, что и ему придется выдержать натиск тьмы. На словах все к тому готовы, но на деле каждый или почти каждый желает по возможности уклониться. Не подумает он, что каждый такой уклон есть лишь удлинение пути.

Земные блага очевидны, но невидимы в облаках миры надземные. Каждый опыт приближения к Тонкому Миру может облегчить представление о Беспредельности. Даже обычные люди бывают видимы во снах в разных частях света. Нет ничего невозможного в том, что тонкое тело может проявляться одновременно на дальних расстояниях. Изучение свойств человека даст направление и расширение сознания. Люди естественно примкнут к Нашему берегу. Не нужны будут прежние лодки. Пусть сантана отнесет их к новым путникам, ждущим на том берегу.

Много ждущих. Пусть они, прежде всего, услышат о трудностях пути. Пусть они ясно представят себе битву с тьмою. Пусть не мечтают избежать ее. Путь к радости не может быть легок.

Радость будет. О радости скажем, но теперь предстанем во всем доспехе духа.


14.015

14.015. Урусвати поразилась, увидя Наше напряжение при посылках идей на расстояния дальние. Поистине, Мы наполнены электричеством, чтобы умножить силу всеначальную. Мы пользуемся и своеобразными электрическими аппаратами, чтобы создать особую атмосферу, которая помогает посылкам мысли. Замечайте, что при электрических станциях могут быть усиленные психические восприятия. Хотя пресыщение атмосферы электричеством может вызывать огненные болезни. Везде нужна правильная гармония.

Обратите внимание, что Я сказал о напряжении при посылках идей. Мысль, посланная в определенное место, определенному лицу, не требует такого напряжения, как посылка пространственная. Она встречает много определенных противодействий. Около таких посылок кипит настоящая битва, и потому требуется доспех электрического вихря.

Не нужно забывать, что такие вихри привлекают в свою орбиту явленные утонченные души, и они могут чувствовать сильное изнеможение, ибо энергия их магнитно приобщается к общему потоку. Когда вы чуете необъяснимое напряжение и исчерпанность сил, подумайте – не участвуете ли в пространственных посылках?

Даже во время наибольшего мирового смятения, Мы шлем мысли, которые противоречат желанию большинства человечества. Не могут люди понять, что безумие не может быть излечено безумием. Они стремятся повторить разрушение, которое уже не однажды посещало Землю. Мы держим по возможности равновесие, но сумма свободной воли может превозмочь благие наставления.

Урусвати не забудет, как Мы преображаемся в напряжении. Пусть человечество потребует лечения, ибо без согласия нельзя исцелить.


14.016

14.016. Урусвати знает три Наших состояния в Братстве. Каждое из них имеет свои особенности. Плотное состояние нельзя назвать земным. Оно настолько утонченно, что вряд ли (его) можно считать обычным. Тонкое состояние настолько ассимилировалось с земной атмосферой, что оно существенно отличается от обычных оболочек Тонкого Мира. Наконец, третье состояние, находящееся между плотным и тонким, является уже феноменом не бывалым. Таким образом, все три состояния настолько необычны, что образуют совершенно необыкновенную атмосферу, которая не легка для земных легких и сердца. Люди должны к ней привыкать, иначе, в лучшем случае, получат сердцебиение. Это не магия, но естественное напряжение атмосферы Обители.

Каждый земной дом имеет свою атмосферу. Понятно, что чем больше труда происходит, тем и атмосфера насыщеннее. В Братстве, где каждый проявляет наибольшее напряжение, где столько мощных аппаратов, где столько разных опытов происходит одновременно, должна быть насыщенная атмосфера. Не забудем и о складах химических веществ, и о лекарственных растениях. Эманации от них весьма сильны. Можно избежать аромата, но эманации неизбежны.

Если можно посылать пространственные идеи, то и великая гармония должна быть в месте их отправления.

Лама говорит о месте пребывания великих Риши. Каждый описывает Шамбалу по-своему. Рассказ о сокровищах правилен, ибо разные бывают сокровища. Легенда о воинах по всему миру не лишена основания. Имеются и многие врата, и зеркала. Сама легенда о выдаче пропусков на Шамбалу Таши-ламой символична. Явление однообразных символов в разных частях света уже показывает, насколько истина распространялась. Даже старая Мексика знала о Священной Горе, где живут избранные Люди. Неудивительно, что все народы Азии сохраняют воспоминание о Священных Горах. Место очерчено приблизительно правильно, но не позванный не дойдет.

Множество людей стремится найти Нас. Правильно удержать таких путешественников. Найти Нас, прежде всего, нужно не географически, но в духе. Вы знаете, что от Нас ожидают. Мало, что ожидают, но и требуют. При этом жалобы рвут последние нити. Не думают люди, что их жалобы напрягают и без того насыщенную атмосферу. Конечно, и ошибки Нам приписывают по своему усмотрению. Мы и сказать не умеем, и писать не умеем. Люди не понимают несоизмеримости своих поступков. Не примите это за недовольство. Сожалеть можно, когда видим, что энергия направлена не к пользе. Вместо жалоб лучше побеседовать. Сердечная беседа лучше всего войдет в гармонию Обители. Если помощь может быть оказана, она не замедлит, в этом заключается красота мыслетворчества.

Явно Мы служим для помощи страждущим, но не следует кулаками ломать Врата. Сказано: «Царство Божие берется приступом», – но в духе. Так пусть думают о Братстве. Пусть не забудут, где истинные Врата.


14.017

14.017. Урусвати не забыла, что в Наших Хранилищах имеются модели городов и других исторических мест. Явно такие модели должны иметь и внутреннее значение. Они служат как бы терафимами для установления связи древних мест с новыми заданиями. Там же хранятся памятные предметы, которые иногда посылаются в мир, как магниты для намеченных действий.

Имеет большое значение, когда Наши посланные обходят указанные места. Иногда они закладывают известные предметы, но в иных местах они лишь проходят и тем закрепляют ауру места. Люди не обращают внимания на такие хождения, но глаз историка мог бы усмотреть периодичность таких путей. Можно убеждаться со временем, что все такие посвященные места оказывались особо важными в истории народов.

Никто не может сомневаться, что, кроме Обитателей Твердыни Братства, по Земле существуют лица, которые несут Наше поручение. Можно проследить в веках, как появлялись в разных странах люди, имеющие много сходства в своих заданиях и методах выполнения, обычно люди относятся к ним подозрительно и враждебно, ибо они чуют нечто, невыразимое словами.

Так можно видеть в Хранилищах Наших, что на картах обозначены какие-то границы, не соответствующие современным, как искры намечены заложенные магниты. Только стоит подождать иногда несколько лет, чтобы удостовериться о значении таких заложений.


14.018

14.018. Урусвати постоянно в тонком теле участвует в Нашей помощи человечеству. Наши сотрудники полетами в тонком теле оказывают столько пользы людям, что никакие анналы не могут вместить. Нужно помнить – редко Мы проявляемся на так называемых спиритических сеансах. Мы считаем такие сборища вредными, вследствие негармоничных аур присутствующих. Почти нет таких кружков, которые были бы составлены соответственно по аурам. Можно представить, какие сущности могут проявляться и материализовываться при разрозненном настроении. Уже обращали внимание на неразумие полученных ответов, но такое очевидное обстоятельство лишь доказывает, с какими сущностями имеют дело неразумные кружки.

Наши проявления и помощь совершенно иные. Мы спасаем достойных людей в минуту опасности. Мы легкими касаниями обращаем внимание искателей. Мы предупреждаем неполезное решение. Мы помогаем творить и содействуем добру. Нужно понять, что Наша работа посвящена знанию. Мы помогаем каждому полезному труженику. Мы не стеснены условными различиями рас и классов. Мы усиленно следим, где блеснет луч самоотверженного подвига. Наш Храм есть Храм Знания. Мы собираем к нему все самое высшее и сберегаем в нем утверждения будущего.

Не утрачивайте непосредственного Собеседования с Нами. Пусть оно будет высшим выражением вашего существа. Не допускайте, чтобы такое Собеседование делалось формальным отбыванием обязанности. Никогда насилие не будет твердой ступенью. Сама работа в тонком теле пусть будет естественным выражением воли свободной. Не пытайтесь насиловать кого-то к такому труду. Желание пусть зародится в сознании. Трудно судить, как может зародиться желание работы для человечества. Каждый может найти свой путь. Поможем на таком пути.


14.019

14.019. Урусвати признательна Индии и Тибету за охрану Братства. Действительно можно быть признательным, когда понятие Братства так бережно хранится. Обычно даже разговоры о Братстве не поддерживаются. Имена не произносят, и даже скорее будут отрицать Братство, нежели предательствовать. Сами предания о Братстве хранятся наряду со священными книгами. Явление западного любопытства не будет понято Востоком. Рассмотрим, к чему Запад стремится знать о Братстве?

Разве Запад хочет подражать Братству в жизни? Разве Запад собирается хранить Заветы Братства? Разве Запад хочет углубить познание? Он пока лишь любопытствует, ищет лишь повод к осуждению. Не поможем в пути осуждения.

Представим себе военную экспедицию, открывающую Братство. Даже не обладающий воображением может представить, во что выльется такое открытие! Можно представить проклятия и отлучения, которые воспоследуют. Распятие продолжается и до сего дня! Также на Западе никогда не поймут сущности Нашей Иерархии. Понятие начальства не подходит к Иерархии. Мы постановили Завет: власть – жертва. Кто походит на такой Завет из вождей современности?

Мы отлично понимаем и состояние Востока, но при таком его положении тем более нужно отметить его уважение к Нашей Обители.

Не будем забывать, что многие Ашрамы должны были перейти в Гималаи, ибо атмосфера других мест сделалась невозможной. И последний египетский Ашрам должен был перейти в Гималаи, ибо каждому очевидны события в самом Египте и в прилегающих областях. К сроку Армагеддона все Ашрамы должны были собраться к Обители в Гималаях. Нужно познать, что Мы сейчас не покидаем Обители, но лишь в тонком теле Мы бываем на дальних расстояниях. Так накопляется запись о Внутренней Жизни Обители.


14.020

14.020. Урусвати чутко отличает токи, способствующие и препятствующие, Можно представить, какое воздействие оказывают толпы, охваченные одним настроением. Когда-нибудь оявят опыты, произведенные под аккомпанемент толп. Следствия покажут, на какие дальние расстояния действует энергия толп. Также и в Нашей Обители резко ощущается настроение дальних толп. Не без причины Мы твердим о необходимости доброго единения. Даже чисто физиологические опыты дают различные следствия. О человеческих воздействиях нужно понять, что чуткие аппараты меняют вибрации даже при приближении одного человека. Значит, смутная, бешеная аура толп может нарушить самые ценные опыты. Вот откуда Наш кровавый пот.

Мы должны не только психологировать дальние толпы, но и охранить Наши научные исследования. Архимед защищал свои формулы от видимых варваров, но насколько труднее оберечь научные сокровища от невидимых ярых разрушителей. Но не только разрушители-враги угрожают, но и сочувствующие нередко создают разлагающие условия. Тогда Мы готовы просить, чтобы не нарушали Наших формул. Много способов такого нарушения, но в корне будет сомнение во всех его разновидностях.

Представьте себе Нашу Обитель, где каждый звук уже пронзает гармонию вибраций. Мы достаточно изолировали Наши лаборатории, но психическая энергия не может быть преграждена. Наши сотрудники, ближайшие и дальние, должны уяснить себе, каким настроением они могут помочь Нам. Великое Служение всегда будет сослужением. Каждый, кто хотя бы однажды приближался к Нам, уже принял ответственность не препятствовать Нашим трудам.

Много этажей в Наших Башнях. Много исследований происходит постоянно. Кто же будет настолько легкомыслен, чтобы дерзать смешать собранные энергии? Обратный удар может быть ужасен, и никто не может предотвратить его, когда будут приведены в действие основные энергии. Потому Мы так заботливо предупреждаем не вызывать неприятных потрясений.


14.021

14.021. Урусвати хранит озарение детства, что где-то живет Светлый Учитель. Только воспоминание о действительности может вызвать в детском сознании такое яркое представление. Наша радость в том, что можно видеть, как Наши соучастники от первых сознательных часов уже несут в себе представление о виденном ранее. Дух смутный и представит себе смутно, но дух, озаренный многими достижениями, сохранит ясное воспоминание.

Малая девочка, никем не поощряемая, сама своим сознанием направляется к подвигу сужденному. Даже яркие наставления не часто могут сохраниться в новой оболочке. Но когда путник отправляется с Нашим поручением, когда он и ранее прикасался к Братству, тогда уже от младенчества он получает озарение. Он видит знамена Света, к нему Мы приходим в разных Обликах, он слышит серебряные звоны, и его серебренная нить натянута к Нам.

Путница Света идет неутомимо, несмотря на неладную обстановку детства, Укрепляясь внутренне, она, наконец получает Видение, напутствующее на подвиг. Мы радуемся, когда такой подвиг принимается не словесно, но горением сердца. Такое горение предвещает и озарение, и священные боли. Но только в принятии страданий и образуется зародыш мудрой радости. К ней не дойти без страданий. Но лишь около Нас нарождается и радость.

Урусвати пошла в мир добровольно. Уже в прежних прикасаниях к Братству решалось слово об Огне, которое должно было прозвучать в дни Армагеддона. Не легкое время! Не легкое слово, не легко утверждение Братства, когда все силы тьмы ополчились. Но Мы приветствуем. Мы радуемся, что подвиг возносится.

Не думайте, что Наша внутренняя жизнь является чем-то самодовлеющим, наоборот, облик человека куется человечеством. Каждая серебряная нить звучит, как струна Беспредельности.


14.022

14.022. Урусвати может утверждать наивысшее значение сердца. После действий всех центров проявляется значение сердца. Даже кундалини окажется земным по сравнению с сердцем. Не понято значение сердца. Его считают средоточием жизни, но такое определение недостаточно. Сердце есть мост Миров. Там, где особенно явлено соприкасание трех Миров, там глубоко ощутится значение сердца.

В Нашей Обители существует уважение к сердцу. У Нас встречаются Лица, разделенные многими веками. Казалось бы, Их психология должна быть очень различна, ведь на расстоянии трех поколений методы мышления совершенно меняются, но в Нашем сотрудничестве это не наблюдается. Одной из главных причин будет расширенное сознание, но и этого одного еще мало, требуется содействие срединного центра. Только сердце может соединять сознания, разделенные многими веками. Основа сердца потребуется для всех тончайших действий.

Когда передача мысли на расстояние будет принята людьми, то нужно будет уяснить условие, руководящее таким тонким действием. Скажут – нужна гармония, но это не определяет, который центр будет участвовать. Сердце и при передаче мысли на расстояние будет главным двигателем.

Посылающие мысли, настройте свои сердца, но помните, что напряжение сердца грозит огненным воспламенением. Только кто испытал такой пожар, невыразимый словами, может знать опасность несказуемую. Это страдание есть наивысшая священная боль. Происходит она от неуравновешенности миров. Оттого же происходят разные сердечные болезни. Человек не хочет заботиться о своем средоточии, которое сохраняет во всех мирах свое огненное зерно.

Вы слышали, что можно насильственно вызвать внутренний огонь наружу. Такая операция вполне возможна, но очень опасна, ибо такой огонь может соприкоснуться с огнем пространственным и создать губительное следствие.

Значение сердца тем величественнее, что в будущем оно исключит многие аппараты. Действительно в Новой Эре будут люди, которые заменят собою самые сложные аппараты. Сейчас еще изобретают роботов, но после механической горячки опять обратят внимание на силы человека.

У Нас в Обители исследования направлены к раскрепощению человека от машин. В этом процессе нужно воспитывать сердце. Нужно уметь прислушиваться к его голосу. Те, кто обвиняет Нас в эгоизме, пусть вспомнят о безымянных трудах.


14.023

14.023. Урусвати много раз испытала Наше вибрационное лечение. Настанет время, когда медицина будет преобразована, и наряду с физическими лекарствами будут применяться вибрации и внушения. Таким образом, явленные громадные дозы лекарств будут уменьшены, ибо потребуется лишь малый физический импульс, остальное выздоровление будет в зависимости от вибраций и внушения. Гомеопатия до известной степени предугадала течение медицины будущего. Конечно, теперь могут быть успешны лишь те врачи-гомеопаты, которые обладают большой психической энергией. Может быть, они и не знают, в чем заключается удача их врачевания. Но постепенно они услышат о гармонии воздействий внутренних и внешних, тогда начнется новый метод лечения. Сейчас, в зависимости от невежественных условий, врачи не решаются даже себе признаться, что в большой мере действует их психическая энергия. Они готовы приписать успех самым несильным лекарствам, забывая о своем мощном воздействии.

Не многие обращают внимание на вибрации, которые определенно начинают действовать при некоторых болях. Также не замечают, что после прекращения болей замолкают и вибрации, которые только что потрясали постель. У Нас особенно развито вибрационное лечение, которое может действовать на больших расстояниях, если больной принимает эти тонкие воздействия. Необходимо добровольное принятие, иначе токи ломаются и происходят бедствия.

Мы должны и в Нашей Обители нередко применять вибрации, особенно, когда это нужно для между тонко-плотного состояния. Не случайно Мы так заботимся о тонко-плотном состоянии. Эта проблема, давно сужденная, требует особо заботливого отношения.


14.024

14.024. Урусвати понимает соотношение сна и бодрствования. Для одних сон есть противоположение бодрствованию, но для Нас сон есть продолжение труда в ином состоянии. Невозможно иначе понимать сон. Нельзя совершенно отрицать его насущность. Некоторые условия могут сокращать длительность сна, но не исключают его надобности. На высотах можно довольствоваться четырьмя часами сна, но такое условие возможно лишь на определенной высоте.

Не верьте, когда кто-то уверяет, что ему сон не нужен. Кроме ужасной болезни бессонницы, люди принимают сон как часть бытия. Каждое сонное состояние приближает человека к Тонкому Миру. Может быть разная степень сознания во сне, но эту четкость сознания нужно воспитывать. Человек должен твердить себе, что, погружаясь в сон, он отправляется на работу. Если его свободная воля усвоит эту аксиому, то тем легче будет приложить силы в Тонком Мире. Пусть люди не тревожатся, что таким образом исчезнет отдых. Он останется в полной мере. Ибо в Тонком Мире прилагаются и тонкие качества, которые не устают.

Гораздо хуже, когда человек отходит ко сну, обуянный земными страстями, не думая ни о каких Высших Мирах. Тогда вместо светлого труда и познания человек блуждает в темных слоях, и можно представить какие встречи его утомляют. Пусть засыпание будет сознательным переходом в Мир Высший. Свободная воля, как крылья, понесет вверх. Так говорю о сне, чтобы показать, что и Мы в Обители не чужды сна своеобразного, который есть перенос сознания в Высшие Миры.

Урусвати правильно понимает, что Мы не препятствуем выражению свободной воли, в этом заключается сила.


14.025

14.025. Урусвати многим поясняла, почему Нас называют Мировым Правительством. Действительно каждый человек, в разной степени, чует, что где-то находится средоточие Знания. Где Знание, там и Мощь. Не без причины одни мечтают о Нас, но другие ненавидят и хотели бы уничтожить Нашу Обитель.

При мировых событиях наблюдатели могут усмотреть нечто поверх человеческой логики. Много раз даже преданные обвиняли Нас в промедлении и индифферентности, но такие поспешные обвинители сами видели лишь один сектор событий. Не могли они сопоставить привходящие обстоятельства. Они не могли предвидеть, когда именно решительный удар должен проявиться. Кто же может знать План и ведущие к нему ступени?

По своему частичному разумению люди настаивают на своих мероприятиях, но ученики Наши никогда не пресекают насильственно решение Учителя. Они понимают, как сгармонизировать свою свободную волю с Нашим решением. Нужно иметь большое равновесие, чтобы признать разумность Нашего Водительства и не покалечить свою свободную волю. Мы весьма заботимся о таком решении. Явленные лучшие вожди народов имели такое равновесие, и тем легче было преподать им Наше решение.

«Зеленеющий Лавр», о котором вы часто беседовали, умел соединять водительство с чуткостью к Советам Братства. Наставление Сен-Жермена он принял с полным доверием, и в этом заключалась удача его. Может быть, Сен-Жермен и приезжал, чтобы приготовить будущего вождя.

По всему миру можно установить вехи Нашего Руководства. Некоторые возвышенные лица принимали его, но жалкие пародии на монархов отвергали Советы и тем повергали свои страны в бедствия. Но и такие положения Мы обращаем к добру. Мысли о Тактике Адверза вам знакомы.

Можно напомнить, как перед великой войной один заносчивый монарх получил Наше предостережение, но он предпочел лишиться трона и пренебрег Нашим Указом. Также и другой глава государства не выслушал Нашего Посла и предпочел ввергнуть страну в смуту.

Нельзя сказать, что в давние времена давались Указы чаще, и теперь их много, но по-прежнему глухо ухо человеческое.

Мы на страже Мира.


14.026

14.026. Урусвати часто предупреждала друзей о нападении сил темных. Такие предостережения нужны повсюду. Не следует думать, что темные прекратят свои разрушения. Тление – их пища. Убийство – их ремесло. Посягательство на дух и тело – их радость. Нельзя предположить, что они не будут пытаться проникать за самые защищенные границы. Они предпочитают погибать, но не оставят свою разлагающую работу.

Некоторые легковеры думают, что механическое произнесение Высших Имен уже оградит их от темных нападений. Но не механика, а чистый огонь сердца лишь может создать надежный щит.

Уловки темных разнообразны. Кроме грубейших покушений могут быть самые изысканные касания, воздействующие на слабейшую сторону. Внесение сомнения будет излюбленным способом приближения темных. Сомневающийся уже безоружен. Казалось, такая аксиома известна достаточно, но сколько погибало, именно, от этого яда!

Считаю, особенно много противников Истины рождается от таких шептунов. Не так опасны явные безумцы, как малые лукавцы. Новые виды ядов изобретаются, почему же не появиться новым видам лукавства? Такое соображение о нападениях темных нужно помнить, когда представляете себе Внутреннюю Жизнь Братства. Мы постоянно на страже. Не проходит часа, когда не приходится пресекать где-то самые замысловатые нападения темных.

Не думайте, что они нападают только на последователей Наших. Они пытаются всюду разрушить каждое строение доброе. Они отлично по закону вибраций понимают, где есть ненавистное им зарождение добра. Не нужно приписывать им всеведения, но они чуют, где их антиподы. Наша работа бывает отягощена тратою энергии на поползновения темных. Они знают, что, в конце концов, они не могут бороться с Нами, но мечтают поглотить энергию, которая посылается в пространство. Когда Мы указуем единение и доверие, Мы тем самым зовем к скорейшей победе.

Много знаков летит к Нам. Никто не воображает, сколько в мире смуты! Люди забыли, что каждая страна состоит из многих сердец. Их боль – Наша боль.


14.027

14.027. Урусвати слышала легенду о построении храма джиннами. Каждое сказание содержит долю правды. Также правдивы исторические данные о всяких предательствах, сопровождавших созидание. Сказано, что предательство есть тень строения. Каждая тень определяет высоту постройки. Мы испытаны во всех предательствах. Нас искушали всякими лукавствами. Сказано, чтобы возвысить любовь к человечеству, нужно обойти его пропасти. Но кто же найдет в себе достаточно терпения, чтобы заглянуть во все бездны и не потерять веру в продвижение человечества? Наша Обитель является оплотом такого терпения. И кто был у Нас, кто слышал о Нас, кто нес в сердце Наше касание, тот уже имеет доспех терпения. Мы ценим это качество, как принадлежность Беспредельности.

Люди должны найти в себе воображение о Беспредельности, иначе и Наши Башни останутся неприступными. Человек должен обратиться к Нам во время страданий и бедствий. Сам не зная, человек получает Нашу заботу, если сердце его не окаменело. Даже очень неопытные будут допущены к построению, если сохранят львиное настроение и признание Иерархии. Пусть будут уверены эти труженики, что от их рабочего стола к Нам протянута невидимая нить. Пусть такие сотрудники черпают свою силу из сознания о существовании Братства. Невидимо поможем им. Найдем нужные им книги. Соединим мысли их с надеждами дальних миров. Упрочим их доверие. Найдем им любящее сердце. Лишь бы только все змеи и скорпионы были изгнаны. Так вы знакомитесь с важной стороной Нашей жизни.

Вы можете представить, как Мы рады находить каждого труженика, достойного доверия. Такие устремленные духи не боятся оставаться на испытании. Лишь лукавцы страшатся, чтобы луч Света не проник в их извилистые недра. Сердца открытые составят прекрасное ожерелье для Высших Миров.

Учитель не отрекается от своих обязанностей. Весь день Его наполнен исполнением долга. Кому страшны эти слова, пусть не мыслит о Братстве.


14.028

14.028. Урусвати восхищалась Нашими цветами. Действительно, Мы достигли усовершенствования некоторых сортов. Прежде всего, имела значение психическая энергия, которая способствует развитию растительности. Вместе с нею Мы даем содовое орошение, таким образом, действуем с внешней и внутренней стороны. Можно широко производить воздействие посредством психической энергии. Но нужно производить это систематично и не забывать, что потребуется немало времени и терпения. Вообще, люди губят много удачно начатых опытов отсутствием терпения. Кроме того, у Нас сгармонизированы излучения и потому каждый может заменить себя равнодействующей волей.

Люди не могут понять, насколько такие исследования им самим полезны. Психическая энергия нуждается в обмене. Посылки ее людям могут вызывать утомление, но касание к растительному миру не причинит обратного удара. Также не забудем, что Мы имеем ближайшее сотрудничество с Тонким Миром, и такой резервуар может легко обновлять энергию.

Трудно многим представить, как происходит сотрудничество Существ трех состояний, но на деле это не сложно. Тонкие Сотрудники часто видимы, ибо для этого даже не требуется эктоплазмы, но употребляются некоторые химические составы, действующие на уплотнение вещества. Даже во время последней войны замечали многие видения, но не подумали, что причина лежит в некоторых химических пособниках. Часто нечто разлагающее для плотного мира может служить обратно для Мира Тонкого, настолько различны условия.

Урусвати могла удивляться, что на Наших высотах могут существовать цветы нижних областей. Не надо думать, что такая акклиматизация могла совершиться быстро. Урусвати видела своего тибетского Знакомца в цветнике. У Нас много растений и внутри помещений. Нужно иметь жизненное вещество живых цветов для многих опытов. Так Мы советуем почаще беседовать с растениями. Такие токи очень близки к Тонкому Миру. Утверждаю, Мы посылаем Нашу Силу ко всему сущему. Таким образом, получается то органическое единение, на котором так часто настаиваем.


14.029

14.029. Урусвати ценит Нашу помощь. Кто ценит, тот и бережет. Каждое истинное сотрудничество, прежде всего, требует бережности. Нельзя помыкать Иерархическим Сотрудничеством по своему случайному настроению. Из уважения нужно прислушаться к голосу Старшего. Даже те, кто по невежеству не могут представить себе Наше Братство, все же, могут понять о существовании голосов надземных. Кто же может вообразить Наше Братство, тот должен отнестись к Нашей Обители соответственно; должен понять, что каждое легкомысленное шатание должно нарушать течение мысли Учителя. Каждое недостойное слово должно нечто исказить. Каждая порванная нить свивается петлей. Смысл не в устрашении, но лишь в желании лучших достижений.

Правильно вспомнить о древней мудрости Индии, когда долг соответствовал самому назначению человека. В глубоком корне понятие долга едино, но в разветвлениях оно уже действует соответственно. Для Нас понятие Учителя священно. Каждый из Нас имеет Учителя, и в этой лестнице ступени без числа. Стоять во главе планеты еще не есть завершение. И не может быть завершения, и в этом радость. Если назвать непроизносимые имена Высших Владык, то получится большой вред. Ведь такое предательство может иметь громадные следствия. Бывают взрывы, видимые и невидимые, тем более нужно приучаться к бережному отношению к Иерархии.

Было время, когда умели относиться лучше к понятию Высшему, но теперь Великое Служение не понято. Казалось бы и Тонкий Мир приблизился, и о Нас слишком много упоминаний, но темная бездна не уменьшается. Даже само понятие Учителя под сомнением. Вы не раз слышали, как непристойно говорили о Братстве люди, о Нем достаточно знавшие. В таких выражениях заключается разрушение.

Нам навязывают способы помощи, но такое насилие создает преломление токов. Бережливый хозяин жалеет о каждом расточительстве. Великая радость произошла бы, если знающие об Иерархии принесли бы свои светильники добровольно.

Добровольность есть Наш двигатель.


14.030

14.030. Урусвати знакома со многими световыми явлениями. Такие зарницы называются духовною зоркостью. Сами по себе света не значат нечто особенное, но они, как знамена на пути к Нам. Северное сияние в слабой степени не замечается людьми, также и первые вспышки духа не очевидны для многих. Можно проследить, как от малых светящихся точек загораются светлые пламена и доходят до радужного озарения. Так и около людей загорается прекрасная аура. Особенно значительно отметить эти света в Нашей Обители. Со времен древних накопляется этот свет и по желанию может сиять ярко. В сказаниях упоминается о людях, которые могут вызывать около себя ослепительный свет. Так можно по желанию окружаться силою огненною.

Люди должны привыкать к возможности таких явлений. Уже теперь некоторые различают ауры, но другие протирают глаза, думая, что нечто случилось с их зрением. Нередко свечение посреди дня кажется туманностью, так разнообразны восприятия свечения. У Нас это качество настолько усилено, что можно читать при своем свете.

Нужно представить, как постепенно исчезает понятие тьмы, ибо все окружающее наполнено огнями, лучами и светлыми столбами, и мириадами сверкающих точек. Такое окружение одинаково при открытых и закрытых глазах. Именно, тьма исчезает. Только в низших слоях Тонкого Мира царят сумерки, ибо жители не умеют думать о Свете. Даже такое проявление зависит от мысли. Она рождает Свет. Именно мыслитель посылает приказ – да будет Свет! Так преподаются истины, но люди считают их сказками.

Только в духе и опыте можно воспринять самые естественные законы. Не легко преобороть и окружающие противодействия. Наша Обитель тем и сильна, что в ней нет разложения. Воля Всех сливается в один мощный поток. Динамо единения умножает все энергии. Не магия, но воля, очищенная, посылает в мир приказ – да будет Свет!

Нужно рассматривать Нашу Обитель, как триумф Единения.


14.031

14.031. Урусвати правильно понимает причину долговременности Наших Обликов. Сношение с Тонким Миром накладывает особое качество, которым обладает Мир Тонкий. Так не изменяется Облик, кроме разве особого желания к тому. Мысль творит образы в Тонком Мире. Можно вызвать из глубин веков любимые образы и закрепить их, если имеется достаточное воображение. Но кроме условия Тонкого Мира в Нашей Обители имеется и явление единения. Такое условие может помочь во всех подробностях бытия. Оно творит целебную атмосферу и кует прочное сознание.

Вы слышали, что Наши Братья заболевали от соприкасания с земными дисгармониями. Не раз Они страдали от долгого людского разъединения. Потому Мы редко посещаем города. Эти появления связаны с особыми обстоятельствами и не бывают длительными. При этом Мы в самом городе остаемся весьма кратко. Можно находить в природе места, где не слишком сильны токи разложения. И во Франции, и в Англии имеются пригородные леса, довольно содержащие озон, необходимый для Нас. Не нужно удивляться, что даже Наша накопленная энергия нуждается в озоне. Не нужно думать, что Мы недостаточно сильны, чтобы выдержать флюиды толп. Действительно, Мы можем сосредоточить энергию до огромного напряжения, но во всем должна быть соизмеримость и бережность.

Вы читали, как тяжка была аура некоторых земных даров Нашему Брату. Конечно, Он мог отбросить их одним разрядом энергии, но такое убийство не входило в задание Нашего Брата. Так и во многих случаях нужно соизмерять и направлять Луч на пользу наивысшую. Такая соизмеримость будет определять назначение Братства. Удержать натиск тьмы, защитить тех, кто использовал свои силы, применить все возможные условия на благо будет исполнением Нашего Устава.


14.032

14.032. Урусвати предугадала существование некоторого вещества, охраняющего равновесие и долговременность организма. Не назову полного состава этого вещества, ибо для плотного состояния оно может быть разрушительным. Сильная радиоактивность соответствует тонкому состоянию, но может разлагать плотное тело. В земных условиях даже валериан бывает слишком силен, потому нужно уметь различать соотношения разных веществ. Например, при известном опыте Моего Друга употреблялся самый сильный яд, который был бы смертелен для каждого человека. Но так как тело Моего Друга уже было близким к тонкому состоянию, то и действие яда было полезным. Можно назвать много примеров, когда действие яда не причиняло смерти. Можно искать причину в особом состоянии организма.

У людей часто замечается особое физиологическое состояние, когда они, сами того не ведая, прикасаются к Тонкому Миру. Особенно замечательно, что такие люди часто не знают ничего о разных мирах. Где-то в глубине сознания таится возможность, но не может формулироваться. Так Мы часто употребляем Тактику Адверза, чтобы разбудить человеческое сознание. Приходится обращать действия до абсурда, иначе спящие не могут проснуться. При мировых событиях необходима та же тактика. Невозможно показывать положение вещей в естественном течении.

Вы нередко сожалели о большей яркости характера в прежних эпохах. Нужно признать, что это справедливо. Мы видим, насколько мельчает психическая энергия. Она не призывается к действию и засыпает, теряя свою огненность. Нет того трения, которое вызывает огонь. Тем Наша Обитель одинока, и все упоминания о ней звучат отвлеченно. Не будем сожалеть. Утверждаю, что сама Битва показывает силу Братства. Немалая Битва в дни Армагеддона!

Проложим ухо к земле, там нарастает напряжение.


14.033

14.033. Урусвати радуется, когда замечает в ком-либо расширение сознания. Истинно, можно радоваться, когда совершается мировое приношение. Расширение сознания нельзя рассматривать как личное обогащение, в каждом таком очищении будет заключаться и Общее Благо. Мир приветствует каждый проблеск расширения сознания – это настоящий праздник.

В некоторых мистериях расширение сознания приравнивалось пробуждению весеннему. Никто не может уследить весь процесс роста трав, но каждое сердце радуется весеннему цветку. Также невозможно усмотреть подробности расширения сознания, но преображение человека очевидно. Сам преображенный не знает, когда началось его обновление. Он не может рассказать, каким образом нарастало его новое сознание. Нередко человек назовет самые незначительные случаи и упустит чрезвычайное событие, повлиявшее на него.

Не случайно названы сроки трехлетия и семилетия, лишь в таких пределах можно заметить изменение сознания. Но Мы и Наши близкие, исполняющие поручения, можем замечать и меньшие сроки роста сознания. Садовник лучше знает цветник свой, так и Мы следим за каждым накоплением сознания в тех, кто Нам близок. Много причин к такому наблюдению.

Можно утверждать, что каждое доброе приближение к Нам в течение разных веков не остается бесследным. Мы умеем быть признательными, – это качество в Нашей Обители считается необходимым. Каждое утверждение Братства принесет свою добрую жатву. Каждая помощь Нашему труду будет оценена. Каждое упоминание Братства с добрым желанием не будет забыто. В Наших Ашрамах хранятся записи такого добротворчества. Мы любим отмечать каждую улыбку добра. И Наши ученики также умеют порадоваться милому слову о Братстве. Никто не может насильно преподать эту светлую радость. Никто не может приказать признательность. Только расширенное сознание укажет, когда можно сделать еще одно добро.

Люди вообще не любят говорить о сознании. Ибо каждое улучшение для них тяжко. Многие ли продолжают познавание после школьного возраста? Нужно преобразить всю жизнь, чтобы познавание сделалось неотступною потребностью. Мы рады каждому пробуждению сознания и отмечаем знаком успеха желание подумать о Братстве, хотя бы только подумать, как приложиться, как приобщиться?


14.034

14.034. Урусвати стремится приложить на пользу каждый час, такое решение создается в Обители, где часов не считают. Можно ли при долговременности жизни устремляться к часам? У Нас нет земных часов, ибо труд не делится на искусственные меры. Кроме того, со всех концов мира столько обращений и нужды, что невозможно разделять занятия по часам. Мы должны держать сознание в таком напряжении, чтобы быть готовыми ежесекундно послать волю по месту назначения.

Несомненно Нас обвиняют, что помощь посылается недостойным или в недостаточном размере. Люди житейски судят и не могут заглянуть в причину и следствие. Не только о напряженности труда говорю, но и о зоркости, которая позволяет мгновенно взвесить и решить, когда и какое действие будет самым полезным. Каждая просьба о помощи несет при себе излучение прошлого и аромат будущего. Нужно соединить в сознании такие созвучия и понять смысл дисгармонии. Нельзя помочь готовому злу, и нужно оказать помощь, где человек страдает. Часто несовместимы противоречия, и только знание прошлого поможет найти равновесие. Вместе с тем каждая просьба к Нам не будет отринута. Ведь в минуту прошения человек уже выражает свое признание, и такая реальность уже живет в пространстве. Не пройдем мимо голоса просящего. Не отвергнем каждое моление, но соберем все целебные вещества, чтобы помочь целесообразно. В этом понятии заключается особая зоркость.

Мы всегда заняты и должны на свою ответственность решать, где нужнее и спешнее помочь. Сестра Наша из далеких времен усвоила способность всегда устремляться к труду наиболее полезному. Такое качество не может быть нажито скоро. Нужно в разных проявлениях утвердить его, чтобы оно сделалось источником радости. Источник этот пошлет избавление от раздражения. Мысль о труде в Беспредельности даст и устремление без последствий. Не будет мысли о прошлом, и в полете вперед сотрутся последствия бывшего. Так вихрь междупланетный даст бодрость и не нарушит радость расширенного сознания.


14.035

14.035. Урусвати помнит многие смены своей долгой жизни. Эти воспоминания не отягощают, но лишь обогащают сознание. Правильное отношение к прежним жизням очень редко. Обычно они не вдохновляют к будущему, но приковывают к пережиткам. Потому лишь редко можно дать людям знание их прошлой жизни. Многое не вмещается в современное сознание. Люди совершенно не могут понять, почему знатные воплощения чередуются с трудовыми. Мираж царя или властительницы мешает разглядеть, какие совершенствования еще надлежат. Земное мышление не понимает, насколько трудовое воплощение может повысить сознание превыше всех владык мира сего. Тем ценнее, когда в земном состоянии уже зреет понимание восхождения духа.

Многие, узнав о каком-то своем знатном воплощении, впадают в гордость. Еще хуже бывает, когда люди вычитывают из ложных хроник небывалые черты характера, начинают им подражать и тем лишь затемняют свой путь. Из старых духов, каждый когда-то испытал и знатные воплощения. Этим порядком получается уменье руководить массами, но среди многих качеств такое уменье не будет первым. Гонимые научаются большему, нежели гонители. Все области тяжкого труда полны нахождений. Пробные камни раскинуты на всех перекрестках. Напоминаю об этом, ибо и Мы прошли между всеми пробными камнями. Мы забыли боль, и страдания обратились в радость. Сами мучители Наши где-то борются и восходят в трудах. Обитель Наша не могла бы существовать, если бы Мы вздумали угрожать мучителям Нашим. Закон Кармы протекает в непреложности.

Мы помним воплощения Наши. Мы должны помнить их не для себя, но ради всех встречных, о которых Мы положили не забыть. Явление путника среди земных путей сближает даже разнородных людей. Ожидание сроков, радость встречи, печаль разлуки, все человеческие чувства не исчезают. Кто вместе радовался или печаловался, тот не забывает на долгие века.

Урусвати помнит многие встречи. Чувство, порожденное ими, живо через тысячелетия. Такая память чувства может образовать расширение сознания. Огни чувства вспыхивают в полной неприкосновенности. Земные слова их не выразят, но сердце отстучит так же, как и тысячелетия назад. И сегодня будет сиять радуга над Христом совершенно так же, как тогда в пустыне. Также живет радость об Элладе. Так и северный Подвижник проходит близко. Тоже много встреч и в Тонком Мире, как и в стране, где говорим и сейчас.

Среди внутренней жизни Братства нужно не забывать это живое чувство. Обитель Знания не может жить без чувства. Мысль знания и будет мыслью высшего чувства. Без него не будет и мучеников, и подвижников, и победителей.

У Нас имеются и изображения, и терафимы, которые служат для укрепления помощи.


14.036

14.036. Урусвати понимает значение спокойствия, необходимого для действия. Много объяснений такому качеству. Одни полагают, что без усилия воли не может быть спокойствия. Другие усматривают спокойствие в природном характере, третьи говорят – косое начало дает и кривой конец. Явление спокойствия зависит от метода труда. Все эти замечания имеют долю истины. Но часто забывают самое основное, именно опытность. Даже новый, неопытный мореход волнуется, вступая на корабль, но, совершив десять плаваний, он удивляет окружающих своим спокойствием.

Наши действия полны спокойствия. Как опытные мореходы, Мы знаем несчетные бури и средства для борьбы с ними. Преобороть хаос и тьму будет самым обычным Нашим проявлением. Не сражение нежданное, но действие будет содержанием каждого дня.

Правильно вы полагаете, что продолжением одной линии укорачивается другая, но такое продвижение должно быть сопряжено с сознательным спокойствием. Оно не будет одеревенением от наркотиков, наоборот, оно должно быть трезвым и опытным употреблением целесообразных сил. О спокойствии много сказано, и нередко оно описывается как застывшая ледяная глыба. Какое заблуждение!

Также оклеветано и понятие Нирваны. Спокойствие действия будет высшим напряжением, будет сверканием молнии, будет мечом охраняющим. Не сон, не могила спокойствие, в нем рождается идея созидательная. Так будем помнить, что Наша Обитель полна спокойствия. Уявление такого напряжения будет незримо, ибо человек не понимает такого напряжения. Опыт бесчисленный показывает, что можно улыбаться, можно трудиться и накоплять энергию, именно, в таком спокойствии.


14.037

14.037. Урусвати несет в сердце бесстрашие. Мы можем утверждать, что такое качество накопляется верою и долгим опытом. Упасика дала пример полного бесстрашия в жизни. При всех обстоятельствах она была мужественна, и страх не закрадывался в нее. Очень прошлая жизнь Упасики была наполнена возможностями страха. Печально слагались разные преследования, имя было оклеветано, средств не было и повсюду угрожали обвинители. Поистине, пробный камень бесстрашия! Можно указать такие примеры в разных веках. Каждый из Нас не однажды имел случай показать бесстрашие.

Не нужно думать, что в земной жизни Мы были защищены от всех нападений тьмы. Исполняющие земное поручение находятся и в земных условиях. Обычно люди думают, что Мы постоянно в безопасности и тем делают из Нас не живых Сущностей. Мы можем преодолевать многое, но битва есть настоящая битва. Мы остаемся победителями, ибо Иерархия Света не может быть одолена тьмою.

Когда одна из Сестер Наших восклицает – ужасно! – она не показывает страха, но лишь оценивает напряжение.

Мы – Путники на дальних мирах, там можно почерпать многие уроки бесстрашия. Чуждые условия планет, необычная атмосфера могут влиять на сердце Посетителя. Сестра Наша Урусвати знает ощущения далеких полетов. Она знает особенно трудное чувство при возвращении тонкого тела, ведь могут быть всегда осложнения. И много мужества требуется при таком опыте. Нужно посмотреть у Нас чертежи дальних полетов, чтобы признать степень отваги.

У земных людей проснулось стремление к полетам. Некоторые вспоминают свои отважные сны, другие улетают, как птицы, но само стремление ввысь дает печать веку. Давно сказано о железных птицах, и такое определение утверждает Новую Эпоху.


14.038

14.038. Урусвати бережет мысль о Матери Мира. Женское движение имеет особое значение для ближайшего будущего. Нужно понимать это движение не как утверждение первенства, но как установление справедливости. Много сказано о соизмеримости и равновесии, именно для познания этого начала нужно укрепить полноправие женщины. Не нужно думать, что эта мера будет лишь в пользу женщины, она будет дополнять мировое равновесие и тем необходима для гармонии эволюции.

Мы трудимся для введения мер равновесия, но в этой работе проявляется особенно много противодействий. Среди разных народов смешаны черты самого отжившего атавизма. Потому нельзя судить по народностям и нужно немедленно погрузиться в паутину личных запутанных отношений. К сожалению, сама женщина не всегда помогает положению. Тем более Мы ценим работу Наших Сестер. Они, забывая о милых сердцу дальних полетах, усердно посещают семейные очаги и неутомимо ведут беседы, подчас весьма тягостные и скучные.

Пусть Наша сестра припомнит, сколько раз в тонком теле она беседовала с незнакомыми женщинами. Сколько раз она была свидетельницей ссор и непониманий, но дело просвещения не медлит. Целые великие народы стремятся к знанию. В знании придет и полноправие. Мы можем показать диаграмму женского движения, и результат очень утешителен. Не нужно мыслить в рутинном методе. Сейчас мир вышел из обычных рамок. Корабль потерял курс, но зато вихрь ускоряет движение.

Мы у руля, но и прочие мореходы должны помочь. Ужас Армагеддона может смениться явлением удачи. Но нужно усмотреть Армагеддон и понять смысл Иерархии. Явление женщины в мировом хозяйстве укрепляется, никогда еще не привлекалось столько женщин на высокие должности. Наши Советы проникают в дальние края.


14.039

14.039. Урусвати жалеет людей, отвергающих Братство. Мы сожалеем о каждом лишающем себя знания о Твердыне Мира. Если человек хранит в сердце твердое сознание, что где-то творится работа на благо человечества, он тем уже приобщается к этой спасительной мысли. Пусть она будет сначала мечтою, пусть она иногда вспыхивает, как сияние зарницы, но каждая зарница уже свидетельствует о сокровенной энергии. Не нужно, чтобы человек восставал против утверждения Истины.

Каждый, произнесший слово Брат, уже строит мост в будущее.

Люди должны представить себе, что каждое признание так же, как и всякая хула на Братство, доносится к Нам. Как волна тока пролетает по всему миру, так и звучание «Братство» является к Нашей Обители. Не забывайте, что «Братство» слышимо Нами, это слово, как магнит притягивает к себе каждое созвучие. Тем более можно сожалеть хулителей Братства. Они не хотят понять, к какой мощи они прикасаются. В своем злобном неверии они скажут – Братство не существует. Когда же им предложат доказать их утверждение, они будут твердить, что не видели Братства. Но они не видели очень многое на планете, значит, то все не существует? Не могут хулители доказать не существование Братства, потому они так раздражаются при каждом упоминании Нашей Обители.

Очень желательно допросить хулителей и не оставить их в припадке кощунства. Истинно сказано, что «спросится не только за злые слова, но и за непроизнесенные добрые слова». Много речений из глубокой древности поучают человечество простейшим истинам, но они новы и по сегодня. Так будем очень бережны с понятием Братства. Не забудем, что чуткие аппараты записывают каждое слово о Братстве.

Не будем в числе тех, кто вольно или невольно предательствует. Есть особая болезнь кощунства, когда отчаявшийся вызывает Высшие Силы к ответу хулами. Но это – болезнь. Нельзя причислять к ней хулителей невежественных и злобных. Они не отчаиваются, но наслаждаются разрушением лучшей мечты человечества. Не могут они получить знаков от Братства. Не поднимут их творчество мысли прекрасные, потому сожалеем о всех отвергающих Братство.


14.040

14.040. Урусвати воспринимает к сердцу все происходящее в мире. Можно поделить все действия на сердечные и бессердечные. Такое деление особенно сейчас нужно запомнить человечеству. Сердечные восприятия могут объединяться, несмотря на многие различия. Но бессердечие есть объединение сил тьмы. Среди них не найти сотрудников Братства. Если припомнить все пути Наших Собратьев, то не найдем ни одного бессердечного действия. Явление пламенного сердца вело Их на костер, на крест и на все мучения, придуманные злобными невеждами.

Мы не уходили от жизни. Когда Мы проявлялись, Мы не отличались от остальных обывателей. Вы сами можете свидетельствовать, что Дж. К., когда появился встретить вас, не отличался от лам. Урусвати немедленно почуяла необычность, но явление могло быть отнесено и к настоятелю монастыря. Так и все Собратья и сотрудники внешне несут обычные земные облики. Но даже и при условности обликов, сердечность будет сквозить в каждом взгляде и улыбке. Можно назвать это качество сердечности и другим именем, более научным, но Мы желаем установить наиболее человечный взгляд на Нашу Обитель.

В книгах можно найти некоторые Наши наименования, очень торжественные. Можно прочесть о Ману и о Бодхисаттвах, но не забудем, что некоторые народы нуждаются в таких наименованиях. Мы служители Света и почитаем Иерархию. Первый призыв будет о совершенствовании, но не о чинных наименованиях. Слова «чинные наименования» не нужно понимать в земном смысле, где люди так любят всякие ранги и отличия. Мы служим беспредельной Иерархии. Мы принимаем водительство не как отличие, но как непреложную надобность. Такая Ответственность пусть будет заложена во всех человеческих содружествах.

Мы не придаем значения наименованиям, ибо в смене жизни имели множество Наименований на разных наречиях. Многие имена совершенно стерлись из памяти человечества. Кто может назвать великолепных повелителей Атлантиды? Лишь среди болот Цайдама иногда можно видеть сияющий мираж бывших городов. Урусвати помнит эти построения и великого быка.

Припомним, что в Наших существованиях Мы сохранили память о самых великих событиях и запечатлевали их в хранилищах Братства. Кто хочет составить представление о Нашей Внутренней Жизни, пусть не поленится приобщиться ко многим подробностям, из которых состоит Устав Нашей Обители.


14.041

14.041. Урусвати умеет противостать враждебным токам. Уменье не приходит ярко без причин и накоплений. Прежде всего нужно знать Мир Надземный, не удаляясь от Земли. Токи могут проявляться в самых различных видах. Могут быть психические воздействия; могут быть необычные заболевания, наконец, могут происходить житейские осложнения, которые потребуют мудрое решение. Так нужно приучаться к распознаванию во всех областях.

Нужно понять, как пространственные токи порождают новые виды болезней и как самые прискорбные бытовые явления также будут следствием токов враждебных. При распознавании токов нужно не сделаться ханжой, суевером и трусом. Каждое шатание уже отдает человека во власть вихря хаоса. Мы особенно приветствуем равновесие, полученное в земной жизни от многообразного опыта. В таком поступательном движении и карма не догонит. Мысль, познавшая соотношение миров, уже от них черпает свою мощь.

Каждый сотрудник Братства приходит в близкое соприкасание с Тонким Миром. Мы имеем целые Твердыни в этом Мире. Уже знаете названия их, уже слышали об удивительном дереве и строениях, созданных мыслью. Нужно особенно ясно осознать эти обстоятельства, чтобы направиться в Докиуд. Мысль, не прегражденная сомнением, приведет в Наши Надземные Обители. Обитель Гималаев находится в постоянном общении с Обителями Тонкого Мира, и битва земная также звучит и гремит и в Тонком Мире. Люди не хотят понять это соотношение, потому и Армагеддон для них бывает лишь земным столкновением народов. Самая главная область Армагеддона остается не принятой. Но как можно принимать в чем-то участие, если известна лишь малая часть происходящего?

Мы подтверждаем, что в Тонком Мире происходит битва гораздо сильнейшая, нежели на Земле. Поистине и на Земле отзвучит многое от Битвы пространственной. Часто Земля пытается предупредить людей о грозной опасности, но тщетно. Один Наш Брат говорил – «скажем еще раз людям, но тяжко говорить глухим». Так предупреждение будет словом справедливости и сострадания.

Вы замечали не однажды непонятную сонливость. Она свидетельствует о приобщении энергии к земным дальним нуждам или свидетельствует о сотрудничестве с силами Тонкого Мира. Нужно зорко следить за запросами организма. Нельзя мыслить о случайности, когда происходит нечто полное значения. Так и Нашими Зовами можно пренебречь по невежеству. Но велика радость, когда сознается не только Братство, но и связь с Тонким Миром.


14.042

14.042. Урусвати прекрасно образовала в себе музыкальность. Это качество проявляется, как следствие многих работ в жизни. По завету Платона музыкальность следует понимать не в узком понятии музыки, но как приобщение ко всем гармоническим искусствам. В музыке, в пении, в поэзии, в живописи, в ваянии, в строительстве, в фонетике и, наконец, во всех проявлениях звучания выражена музыкальность.

По выявлению Эллады происходило служение всем Музам. Трагедия, танцы и все ритмические движения служили гармонии Космоса. Много говорят о красоте, но мало понимают значение гармонии. Красота будет понятием возвышающим. Каждое приношение красоте будет уже жертвой равновесию Космоса. Каждый выражающий музыкальность жертвует не для себя, не для других, не для человечества, но для Космоса.

Совершенство мысли является выражением прекрасной музыкальности. Высший ритм и будет лучшей профилактикой. Он будет и чистым мостом с Высшими Мирами. Так Мы в Обители Нашей утверждаем Красоту.

Урусвати отмечала, что музыка сфер состоит из гармонии ритма. Именно это качество несет человечеству вдохновение. Люди обычно не мыслят о таких источниках их вдохновения, но если бы подумали, то очень облегчили бы Нашу работу.

Вы знаете и об особых музыкальных инструментах, имеющихся у Нас. Урусвати их слышала. Утонченную гамму и ритм Сестры О. можно признать, как высшее благозвучие. Не раз такое пение служило умиротворению мира. Даже служители тьмы отступали перед гармонией пения. Нужно познать все силы развития музыкальности.

Чувство сердечное ощущается не словами, но звучанием их. В гармонии не будет раздражения. Злорадство не может существовать там, где дух возвышается. Не случайно в древности эпические заветы пелись, не только для механического запоминания, но и для вдохновения. Мы не утомляемся тоже по причине ритма и гармонии.

Явление музыкальности нужно развивать с начальных дней.


14.043

14.043. Урусвати во всех жизнях стремилась к высотам, – «горная птица», так говорили врачи, – не от нездоровья, но от внутреннего искания прекрасных Гор. Сказывается среди этих полетов необычайная преданность Братству. Каждая гора напоминала и о высотах Наших. Каждые подвиги говорят уже о путях к Нам.

Сам воздух гор не только благотворен некоторым сердцам, но он напоминает о высотах после десяти тысяч футов – так сходятся и духовные, и телесные потребности. В вышине, стихии, огненная и воздушная, очищают пространство не только физически, но и внутренне. Познавшие сердца стремятся ввысь, ибо знание говорит им о целительной сфере. К тому же каждый, возлюбивший Братство, отовсюду будет устремляться к Нам.

Мы также стремимся в сферы, где уже побывали. Мы делим дух Наш на многие части. Мы шлем Наши стрелы через вестников и заместителей. Бывают и заместители, которым вверяем руководство даже в дальних мирах. Такое заместительство трудно пояснить земными словами. Не может человек объять все качества духа. Даже на Земле часто знают одержание и обычно в дурном смысле. Знают и о двойниках, но понимают так же, как и одержание. Но история знает о людях, неразрывно связанных во всем существовании. Продолжим эти свойства в Беспредельность, и тогда многое станет возможным.

Не забудем, насколько разнообразны условия Тонкого Мира и жизни на дальних мирах. С земной точки зрения жизнь на некоторых планетах с трудом можно назвать жизнью, но мысль уже носится в зачатках, и такое основание Мы называем жизнью. Среди первых насаждений высятся светлые столбы Руководителя. Он может быть Собратом, Нашим Заместителем. Когда же Мы перейдем в следующую сферу, Заместитель может и дальше идти предтечею. Так и в дальних мирах, и на Земле существуют Наши вестники, предтечи и заместители. Можно ощущать целую сеть соотношений, и земные сотрудники могут чуять, что в дальних мирах работают их Собратья!

Священное слово Братство! Пусть оно живет и при виде, и при мысли о горних Высотах. Мы почитаем Иерархию на пространстве Беспредельности.

Пусть и все земные путники учатся, что Мы ждем их на всех путях к Нам.


14.044

14.044. Урусвати несет в себе огненность. В чем же заключается это ценное качество? Некоторая огненность имеется в каждом человеке, но бывают особые огненные натуры, которые могут легко сообщаться с дальними мирами. Люди обычно предполагают под огненностью гневливость, раздражительность и вспыльчивость. Но эти свойства являются лишь земными. Не в таких проявлениях нужно искать истинную огненность. Она может быть заметна в общении с Невидимым Миром и в участии в Наших поручениях.

При этом не следует связывать огненность с медиумизмом. Наоборот, при огненности сухи слизистые оболочки и эктоплазма не выделяется. Очень отдельно стоит особенность огненности. Огненные люди не чувствуют страха и не боятся проявлений Тонкого Мира.

Обычно люди страшатся каждого явления, и в этом заключается их оторванность от Тонкого Мира, но без такой естественной связи не может быть и преображения жизни. Мы всеми мерами спешим внушить людям бесстрашие. Мы пытаемся шепнуть о вреде страха и бессмысленности ужаса. Но с давних пор люди привыкли бояться так называемой смерти. Людей запугали адом и в то же время не сказали о значении совершенствования. Невозможно требовать от человека мужества, если он не знает зачем он на Земле и куда он направляется освобожденным. Мы поручаем Нашим сотрудникам насколько возможно твердить людям о великой вечности и непрерывности жизни.

Мы добровольно не удалились от Земли. Мы сознательно приняли земную жизнь. Мы могли быть далеко, но предпочли земную жизнь. Мы могли быть далеко, но предпочли остаться со страждущими. Не стойка была бы Наша стража, если бы Мы могли подпасть страху. Но Мы знаем, как врачи, какие опустошения в человеческом организме производит страх. Земные врачи должны были бы установить особые виды болезни от страха. Пусть побудут в напряжении Нашем и поймут, насколько вредоносен страх.

Не подумайте, что огненность сама прилетает; ее нужно воспитать во многих жизнях.


14.045

14.045. Урусвати победила земные заблуждения о безопасности и обеспеченности. Ни то, ни другое не существуют в земных условиях. Но такой темный мираж совращал множества людей. Они воображали построить такие башни, где можно бы укрыться в полной безопасности. Они мечтали собрать такие сокровища, которые могли бы их обеспечить, забыв, что лишь вне земных условий могут они достичь таких твердынь. Можно подумать – не хотим ли Мы ввергнуть человечество в отчаяние? Можно представить себе, что лишь за пределами всех опасностей утверждается неуязвимость. Только признав тщету земных сокровищ, получим в достояние неубывающее богатство. Не будем принимать эти заветы, как отвлеченные нравоучения. Лишь посмотрев с научной точки зрения, можно убедиться, что признание [над] земной сущности даст человечеству свободу совести и совершенствование.

Не думайте, что после миллионов лет существования человечество признало основу Бытия, – вовсе нет. Может быть, именно теперь, когда полки ломятся под множеством книг, тогда корысть и мираж особенно одолевают человечество, Мы озабочены, чтобы люди поняли призрачность земных условий.

Никто из Учителей не завещал человечеству самость и корысть. Не от Света родились эти ехидны. Существуют черные братства, где распространяются учения всех позорных свойств разрушения, и разложения, и разъединения.

Нужно вдуматься, какую постоянную Битву ведем Мы против темных сил. Люди не думают, что они окружены опытными разрушителями. Никто не твердит о том, что нужно обратиться к Твердыне Добра. Мы получаем сведения, что составляется заговор против созидательства. Мы спешим предупредить, но сами знаете, насколько слушают Нас. Значит, опять Тактика Адверза должна быть применена.

Мы радуемся каждому пониманию Истины.


14.046

14.046. Урусвати усвоила мощь ровного горения. Давно Мы говорили о непригодности мигающих ламп. Такое мигание происходит или от недостатка масла, или от неправильного состояния ламп. Постепенно при усовершенствовании получится ровное горение, и все будут благодарны за ровный свет. Так и в человеческом совершенствовании, после падений и взлетов получится мощное сияние, и тогда помощь человечеству умножается. Мы приветствуем ступень ровного горения, ибо в ней Мы можем сотрудничать.

Невозможно вообразить Нашу Обитель полною диссонанса. Даже толпа сильна, если она сольется в мощный консонанс. Так нужно при сотрудничестве дисциплинировать мысли. Много недоразумений при посылках мысли. Люди, даже допускающие мыслетворчество, изумляются, не видя немедленных следствий. Но они забывают, что следствия могли произойти невидимо в нежданных местах. Они упускают из вида, что мысленная энергия действует по лучшему каналу. Такие нежданные следствия получаются постоянно. Причиной их будет недисциплинированность мышления. Люди думают, что они послали одну мысль, но на самом деле ухитрились рассыпать сотни самых неожиданных посылок, и получение их также будет неожиданно. Много вредительства происходит от блох мышления, которые скачут и кусают нежданных людей. Мало обращают внимания на каналы распространения мысли.

У Нас считают наиболее важным сохранение чистого мышления. Оно возможно при ровном горении. Явление мысли посылается при полном умении сосредоточиться. Имеются особые аппараты, помогающие концентрировать мышление. Они полезны при посылках на дальние расстояния. Не удивляйтесь, что такие аппараты являются соединением разных сплавов. Сплав с древних времен считался особою наукою и назывался хором металлов.


14.047

14.047. Урусвати оберегает соизмеримость. Из этого качества родится и почитание Иерархии, и распознавание людей. Мы ограждаем соизмеримость. Древняя пословица говорит: «Груз слона раздавит осла». Много примеров когда самость препятствовала познаванию соизмеримости. Но без сопоставления не может быть и справедливости. Мы не однажды печаловались, видя, как начинающие мыслители прерывали нить общения самомнением. Но каждый должен помнить, что и высокие деятели учились распознаванию и соизмеримости.

Каждый Учитель в своих прошлых жизнях имел необходимость решить – хочет ли Он удалиться на дальние миры или остаться около многострадальной Земли? Не мало соизмеримости требовалось для такого решения, и каждый утверждал свой выбор сострадать с несчастными. Только познавательные полеты разрешаем Мы себе. Только в редких случаях позволяем длительные пребывания на других планетах. Но и такие пребывания не есть отрыв, наоборот, они как пряжа, соединяющая нити. Так нерушимо Братство, основанное на соизмеримости и преданности.

Люди могут подражать Нам, ибо каждый в жизни может проявить Основы Братства. Только темные отрицатели твердят о полной неприложимости Братства на Земле. В книгах читаете о Строителях планет, о Руководителях народов. Каждый должен порадоваться, что в его время, здесь, на Земле, существуют Учителя, путь к которым не воспрещен. Каждый должен найти источник вдохновения в том, что он может быть в общении с Руководителем.

Но опять вспомним о соизмеримости. Без нее можно построить самое уродливое представление о Братстве и о соотношении Учителя и ученика. Обычно люди не любят называться учениками, но Мы оставляем за собою это почетное наименование. Каждый Учитель должен оставаться и учеником, – в этом высокая соизмеримость.

Вы правильно негодуете, когда об Учителе выражаются в недопустимых словах. Значит и мышление далеко от соизмеримости. Не удивляйтесь, что Мы часто повторяем это слово, но такое понятие особенно часто извращается людьми. Утвердим соизмеримость как одно из оснований Нашей Внутренней Жизни.


14.048

14.048. Урусвати находится в постоянных сношениях с Нами. Не легко получать токи напряженных энергий, оставаясь в физическом теле и в земном быте. Мы считаем такое совмещение особым достижением. Нужно уметь приспособиться к особенностям тонких энергий. Во снах люди могут убеждаться, что для самых содержательных сновидений не требуется времени. Мгновенно воспринимаются самые сложные действия и усваиваются долгие беседы. Такие особенности тончайших восприятий характерны и для сношений с Нами.

Человек понимает сложные послания, не зная даже, на каком языке они даны. Мысль достигает соответственные центры и проявляет сущность беседы. Так сообщаются и в тонком теле. Но и к такому восприятию нужно приучиться. Нельзя это понять без расширения сознания. Многие вопросы должны быть осознаны без земных ограничений. Часто люди замечали лишь одну подробность и возводили ее в закон непреложный.

Центры человека поняты весьма относительно. Самые названия их менялись на разных языках в течение тысячелетий. Одни могут называть «чашу» – «небесная ось», но от этого не изменяется ее назначение. Другие говорят о воздействии Матери Мира, но Шакти уже в существе своем содержит великое значение всеначальной энергии. Кроме того, забывают о коллективном действии центров, которое весьма индивидуально. Конечно, так же индивидуальна и трансмутация центров в тонком и огненном теле. Они сохраняют свою сущность во всех телах, но развитие их будет зависеть от прохождения в земном бытии.

Мускулы, казалось бы, достаточно изучены, но функции их зависят от характера человека. Каждый член тела действует индивидуально. Походка зависит от психического состояния, и тем самым мускулы будут работать в своеобразном сочетании.

Относительность суждения особенно ярко выражается в суждении о тонких энергиях. Невозможно установить одно число лепестков лотосов. Кроме того, каждый лепесток будет отличаться от другого. Не будем ограничивать многообразность строения мира. Самые неожиданные разрастания ткани и разветвления нервов дают неожиданное богатство организму. Каждое наблюдение ценно, но будем очень осторожны с обобщением.

Мы успели изучить многое, но именно познавание научило осторожности в выражении. Также каждый неофит спешит прокричать услышанное им, не заботясь о последствиях, но с познанием приходит и соизмеримость.

Мы озабочены, как лучше и доступнее передать понимание Мироздания. Прежде всего нужно отрешиться от ветхих расчленений.


14.049

14.049. Урусвати наблюдала Наших собирателей лекарственных растений. Некоторые из них знают, что трудятся с какой-то важной целью, но большинство собирает без всякого понимания. Они сдают в определенное место собранные растения. Кто-то приходит за ними и платит за них. Иногда это бывают китайские торговцы, а явное появление сарта или индуса нисколько не смущает малых работников.

Невозможно намекнуть даже в кратких словах о важных заданиях лекарственных растений. Неминуемо слух распространится, и возникнет опасность нашествия. Если не трудно оборониться от экспедиций, то гораздо труднее не привлечь внимания местных людей. Они хранят многие предания и готовы приложить их к действительности. Воображение их настолько развито, слух и зрение настолько остры, что они могут приметить многое, незримое для других. Они понимают жизнь в горах и могут найти следы там, где другие не подумают искать.

Но и местные люди понимают значение Заповедной Местности – так создается ограда. Она необходима, ибо для Наших аппаратов нужны сношения с городами.

Иногда странные покупатели приобретают некоторые вещи, назначение которых им неизвестно. Такие покупки направляются через Непал. Говорю это, ибо нет опасности, что и эти пути будут найдены. Много сказок слагается о Нашей Обители.

Не нужно полагать, что многие века не научили людей прислушиваться к Нашему Совету. Не забудем, что в разные времена Мы появлялись в странах Запада. Мы даже имели, кроме восточных Ашрамов, и Наши убежища в западных городах: в Лионе, в Нюренберге, в местности недалеко от Лондона, недалеко от Петербурга и в Италии. Так, кроме Ашрамов восточных и египетских, Мы должны были иметь и оплоты в некоторых больших городах. Нужно не забывать, что борьба с силами тьмы вызывала и надобность многих мер.

Так можно проследить немалое число заданий, посланных человечеству в разные времена. Гомеопатия была послана, как средство обезопасить людей от чудовищных доз ядов. Давно было мечтание о мировом языке. Только этим способом можно охранить чистоту всех языков. Каждый может знать свой язык и мировой, так можно найти лучшую форму для людских сношений. Люди не понимают, что калечение языка есть преступление, ибо много корней в своем звучании имеют глубокое значение. Так Мы пролагаем пути.


14.050

14.050. Урусвати спрашивала, как создаются средства Нашей Обители? Не забудем, что многие потоки весьма золотоносны, и серебро, и сапфиры в горах не редки. Также не забудем, что знаем о многих кладах. Помните, как прилетел фунт стерлингов в Лондоне? Часто требуется помощь людям. Так сочетается земное с Надземным. Также постоянно приходится сотрудничать с Тонким Миром. Нужно понять все разнообразие тончайших слоев, чтобы познать, как сложна работа в Нашей Обители.

Прежде всего нужно помочь на Земле, но такая же помощь нужна и в Тонком Мире. Своего рода эпидемия ужаса потрясает Тонкий Мир. Кроме битвы, там возникают настоящие заболевания. Люди на Земле чрезвычайно привыкли бояться всяких зараз. Они приносят те же опасения и в Тонкий Мир. Там мысль ужаса творит. Ужель люди не признают, что все свои земные предубеждения они приносят с собою в Тонкий Мир? Если на Земле не легко освободиться от всяких пагубных наростов, то в Тонком Мире еще труднее. Там кристаллизуются все земные запасы. Считаю, что положение планеты много улучшилось бы, если груз, приносимый в Тонкий Мир, сделался бы лучшего качества. Мысль, только одна мысль может истребить множество микробов.

Представим себе, сколько противодействий встречает каждого, кто посылает полезные мысли. Урусвати сегодня испытала многие Наши токи большего напряжения. Такая смена токов показывает, какая находчивость должна быть явлена. Ведь каждый ток борется с противодействием. Так самые неотложные решения требуют и обороны от весьма ловких разрушителей.

Урусвати всю ночь помогала Нам и даже успела побывать на родине.


14.051

14.051. Урусвати всегда спешила сократить свое пребывание в Тонком Мире. Такое стремление показывает преданность непосредственному труду среди страждущих. Если люди земные подразделяются по сердечности и бессердечию, то также существует деление на стремящихся задержаться в Тонком Мире и на спешащих к совершенствованию воплощением.

Мы сочувствуем спешащим, несмотря на парадоксальность поспешности в Беспредельности. Мы одобряем каждое совершенствование, ибо в нем заложено общее благо. Мы посвятили себя Великому Служению и призываем к нему всех, кто может заботиться о неведомых страждущих.

Именно на понятии о неведомых строится Твердыня Наша. Такое неисчислимое множество неведомых, нуждающихся в заботе, существует и на Земле, и в Тонком Мире, Пусть Нашу Обитель называют Великим Служением.

Мы все, в свое время, спешили на Землю и избирали наитруднейшие задания. Такие условия создавали закаленность и научали презреть преследования. Утверждение истины всегда будет преследуемо ложью. Никто не должен думать, что такие преследования суждены только каким-то исключительным людям. Такое соприкасание с хаосом неизбежно.

Вы замечали, как народы отодвигают понятие Шамбалы к северу. Наконец, среди самоедов и камчадалов существует предание о чудесной стране за полуночью. Причины такого отодвигания различны. Кто-то хочет скрыть место Нашей Обители. Кто-то отодвинул от себя ответственность в прикасании к чему-то трудному. Кто-то заподозрил соседа в особом благополучии; но в сущности получается, что все народы знают о Заповедной Стране и считают себя недостойными иметь ее в своих пределах.

У Нас собрана обширная литература на эту тему. Невозможно перечесть, сколько легендарных героев связано с Нашей Обителью. Вы знаете о Гессар-Хане, об Иоанне Пресвитере. Пусть каждый понимает границу между истиной и народным воображением. Не может Обитель существовать долгие века, не запечатлев свои излучения на народной памяти. Также нужно помнить, что в Тонком Мире Нас знают больше, нежели на Земле. Оттуда приходят неясные воспоминания, на них основывается поспешность тех, кто понял значение Великого Служения.


14.052

14.052. Урусвати сумела сохранить истинные отношения с Тонким Миром. Поясню, отчего называем их истинными. Люди обычно вообще отрицают существование Тонкого Мира, и в такой лжи они кощунствуют. Другие, хотя и признают Мир Тонкий, но относятся к нему с предубеждением. Такое уродливое отношение иногда мало отличается от кощунства. Не трудно понять, насколько вредно такое отношение в смысле космическом. Оба заблуждения отравляют атмосферу и отталкивают то, что должно быть сотрудником земного бытия.

Невозможно ожидать приближения Тонкого Мира, если на Земле его будут отрицать, проклинать и страшиться. Истинное отношение примет Тонкий Мир спокойно, честно и доброжелательно. Магнит доброжелательства действует во всех мирах. Как же можно отрицать то, что существует, так же как и мы сами!

Нужно не только признать бессмертие духа, но и научиться подходить ко всем явлениям Беспредельности. Ярко может приближаться Мир Тонкий, если не изгонять его. Существуют два вида мужества. Можно встретить самых отчаянных храбрецов в земном смысле, которые дрожат при слове о призраках. Но истинное мужество не страшится никаких призраков. Они могут появиться в самом ужасном виде, но опытный наблюдатель знает, что они не могут вредить там, где живет мужество.

Среди многих воплощений вырабатывается истинное отношение ко всем астральным проявлениям. Могут спросить – приближаются ли разные тонкие существа к Нашей Обители? Конечно, они могут приближаться, но не могут воздействовать. Каждое земное место наполнено тонкими существами. Вопрос лишь в том, насколько они вторгаются в земную жизнь.

Учитель, прежде всего, должен разъяснить сотрудничество между мирами. Невозможно оставлять жителей Земли в заблуждении об их изолированности. Нужно, пока не поздно, дать сведения о ближайшем сотрудничестве миров. Не будем настаивать на названии, присвоенном разным жителям Тонкого Мира. В различных Учениях даны торжественные или устрашающие имена Вестникам Надземным.

Мы не боремся с именами и не тратим энергии на упоминание многих слоев Тонкого Мира. Пусть все многообразие нужно для человеческого воображения, лишь бы оно развивалось. Так Мы приветствуем истинное отношение к Тонкому Миру. Отблеск его можно найти по всему миру. Наша Обитель будет ближе для тех, кто сумел найти справедливое отношение к проявлению Тонкого Мира.


14.053

14.053. Урусвати глубоко сознает значение народного творчества. Мы направляем мысль к Нашему любимому кооперативу и народному творчеству. Пора понять, что народное творчество будет вдохновенным утверждением достоинства. Мы, при всех трудах, находим время вдохновлять разнообразное творчество. Не только художники, посвятившие себя искусству, но весь народ должен послать свои думы о творчестве. Пусть обиход творится руками семьи. Пусть досуг наполнится творчеством, и пусть народ поет. В хорах заключается великая сила гармонии.

Школы должны непременно учить всем искусствам. Не нужно насаждать насильно, но каждый начинающий уже может почуять красоту явления искусства. Было бы ошибкой, если лишь известный класс художников станет творить и плоды их будут механически размножены. Такая механизация не поможет народу. Каждый должен попытаться послужить творчеству. Пусть народ полюбит спорт творчества, ибо марафон творчества будет неизмеримо выше марафона бегунов.

Спросят – как Мы украшаем Нашу Обитель? Поистине, украшаем. Каждый из Нас когда-то был художником. Можно вызывать в себе из «чаши» накопления любой запас творчества и выразить его в разных областях искусства. Если бы люди научились разумно познавать свои бывшие жизни, они могли бы извлекать каждую пользу из прежнего опыта. Но люди не умеют разумно пользоваться своими прежними достижениями. Такая простая истина требует мучительного процесса усвоения.

Так невозможно рассказать, как можно творить мыслью. Люди не думают, что струны могут звучать под токами мысли. Не поверят, что сухие краски могут собираться в гармонические образы под давлением мысли. Между тем, люди знают, какие рисунки создает ритм из песка. Люди любуются морозными узорами. Люди не удивляются, когда струны звучат от дальних ритмов. Но мысль создает сильнейшие ритмы, и в таких вибрациях можно творить.

Не считайте Нас магами и волшебниками, когда слышите о зеркалах, то же сосредоточие мысли фиксирует образы. Так, прежде всего, нужно изощрять мысль.


14.054

14.054. Урусвати восприняла качество мгновенности. Это качество легко произносимо, но редко приложимо в жизни. Легко воскликнуть – мысль мгновенна! – но трудно усвоить такую мгновенность. В вихре событий Мы иногда пошлем одно слово, по нему нужно установить весь смысл. Для большинства такое слово мелькнет без последствий, но расширенное сознание схватит зорко каждый знак. Много причин к такой краткости. Иногда вихрь настолько напряжен, что каждый звук превышает возможность послать его. Иногда же столько ушей ловят эти радио, что не следует осведомлять непрошеных слушателей. В спокойный час можно установить особо недосягаемый провод. Но во время вихревой битвы даже самые лучшие токи могут нарушаться, а чрезмерное их напряжение может быть губительным для получающего.

Вместе с качеством мгновенности Урусвати усвоила и качество подлинности. Наши Голоса воспринимаются звучанием по тембру. Близкое Нам лицо не ошибется в голосах Наших. Но, кроме звукового восприятия, существует еще чувство подлинности. Такое чувство никогда не обманет. Ребенок чует шаги матери и отца безошибочно. Насколько же глубже чувствует сердце послание Учителя!

Невежды говорят, что могут быть ошибки, что кто-то может подделать голос Учителя. Расширенное сознание не может ошибаться, ибо чувство, не уявит ошибки. В вихре напряжения может быть дрожание, но тогда можно переспросить. Особенно затруднительно, что люди не представляют себе пространственных битв. Но от земного состояния трудно представить себе битву среди Беспредельности.

Даже Голос Молчания понимается неправильно. Он, все-таки, запечатлевается или, вернее, отзвучит в сознании. Каждая воспринятая мысль вибрационно уже отзвучит. Также нередко получающий мысль начинает ее повторять. Этот процесс имеет определенное название припечатывания мысли. Вы знаете, насколько приходится твердить полученное, чтобы оно не улетело. Малейшее внешнее потрясение выбивает полученное. Это случается даже при расширенном сознании.

Весьма справедливо удивление, что жители Тонкого Мира не говорят о пространственной Битве. Высшие щадят Землю. Низшие не знают о Битве. Также и в Тонком Мире происходят смятения и разрушения, но низшие массы не понимают причин. Низшие слои многочисленнее высших. Кроме того, на «Блаженные Поля», о которых вы знаете, смятения не доходят. Потому подвижники не остаются там, стремясь к деятельности Служения.

Именно на Небе, как и на Земле.


14.055

14.055. Урусвати умеет принести радость. Такое качество заключается в дисциплине воли. Не в вещах, но в убежденности растет сознание радости. Не может быть такого состояния, которое не может обратиться в радость. Когда Мы твердим о радости, Мы призываем ее, как великую реальность. Нельзя представить себе Нашу Обитель без радости. Самые напряженные битвы насыщены радостью, без нее не будет действия. Но уяснить себе значение и ценность радости будет решением большой физиологической основы.

Невежды связывают ощущение радости со здоровым пищеварением или с успехом в жизни. Но радость живет поверх здоровья и успеха. Она может быть и среди болезни и поруганий. Такое чувство развивается не только от многих смен жизни, но и от мудрого пребывания в Тонком Мире.

Люди загромождают себя вещами, не нужными не только на Земле, но и в Тонком Мире. Каждая ненужная вещь уже будет трудным грузом. Но также несносно неразумное творчество в Тонком Мире. Можно натворить там столько безобразий, что они будут преследовать во всех жизнях. Не может рождаться радость, когда волочится много грязных хвостов. Радость будет о будущем, но не может жить в прошлом.

Нужно понять, что хотим пояснить радость, как нечто творческое и вдохновенное. Радость будет надежным магнитом. Мы хотим, чтобы люди поняли, где их панацея. Они могут вести лучшее, высокое Собеседование в радости. Они найдут твердых сотрудников в радости. Они захотят, чтобы Миру было хорошо в радости.

Мы можем утверждать, что уныние не преступит порог Нашей Обители, ибо там живет радость. Пусть помнят люди, что никто не может лишить их радости. Даже аппарат лучше работает, когда Мы радостно им пользуемся. Решительно все может быть исправлено, улучшено, и ничто не закроет путь совершенствования.

У Нас праздник, когда Мы видим, что Наши сотрудники познали щит Радости.


14.056

14.056. Урусвати понимает значение врачебной осторожности. Мы всегда остаемся врачами во всей действительности. Мы должны относиться к людям с врачебною целью. Мы постоянно встречаемся с больными и должны, прежде всего, озаботиться о равновесии. Люди особенно ищут Нас, когда у них бедствие уже началось. Нужно принимать меры не только к просветлению сознания, но и лечить болезни.

Люди не понимают, что Мы должны обходиться с ними, как с опасными больными. Когда Мы советуем вам осторожность, это не значит, что Мы считаем вас неосторожными. Напротив, Мы лишь обращаем внимание, что кто-то находится в небывалом напряжении и нужна особая осторожность. Если будете чувствовать себя в положении врача, то ближе всего подойдете к цели.

Особенно теперь люди напряжены и требуют воздействия мудрого. Часто в подробностях придется согласиться с ними, чтобы оберечь самое главное. Придется ободрить, чтобы избавить от страха. Так весь метод мудрого врача должен быть усвоен наставником жизни. Нередко явное заболевание может быть остановлено простым словом ободрения. Не будем разбирать, где и когда началась болезнь. Прежде всего, врач не осуждает, но предвидит лучшее пресечение разложения. В каждой болезни скажется разложение. Так и при заблуждениях человеческих нужно приложить целебные составы.

Недавно вы слышали об одержании, случай почти безнадежный, ибо больная устала бороться и учинилась последовательницей одержателя. Можно личным магнитом удержать развитие ужаса, но письменно уже невозможно воздействовать. Также и окружающие способствуют усилению болезни. Обычно таких одержимых, прежде всего, нужно перевести в новое место и обновить все окружение. Люди не понимают, насколько окружение способствует развитию некоторых болезней. Так нужно приучиться к положению врача. Наша внутренняя жизнь полна врачебной деятельности.


14.057

14.057. Урусвати вместе с Нами скажет – умейте быть добрыми. В одном слове заключается целое мировоззрение. Нельзя назвать еще подобное понятие, которое было бы так искажено. От бездеятельного ханжества до явленной жестокости, все находит себе место под маскою добра. Нужно действительно уметь быть добрым так, чтобы оно не только касалось себя, но и было полезно для другого.

Мы посылаем мысль о добре, о труде, о действии. Не может быть добра без действия. Не будет добра там, где нет труда. Не будет добра, когда нет противодействия злу. Не будет добра, если не примем ответственности распознать зло. Усмотрим тление и не упустим внести Свет. Красиво речение, что от внесения Света тьма рассеивается. Но Свет нужно внести, и такое действие уже полно самоотвержения. Свет озарит и страшных чудовищ; конечно, они рассеются, но будут мгновения, когда они покажутся в самом отвратительном обличии. Такие мгновения каждый светоносец должен пережить. Он должен не замедлить шагов своих и отважно взглянуть на чудовищ. Не будет полно отречение от страха, если светоносец отвратит глаза, надеясь, что Свет рассеет чудовищ. Не только Свет, но всеначальная энергия даст удар, уничтожающий тьму.

Уже слышали, что пошлем стрелу в последний момент. Нужно понять это и знать, где последняя грань. Для всех решений нужно принять на себя ответственность. Люди всеми силами избегают ее, тем самым ненадежны такие воители. Мы испытываем каждого сотрудника, но мало кто принимает радостно такую задачу. Уклоняются и пытаются спрятаться, когда наступает час выявления. Пусть покажут, кто добр и кто зол. Пусть покажут, кто готов к действию и кто предпочитает ленивые сумерки, от них недалеко до тьмы.

Наша Обитель самая мирная, но готова к бою за добро. У Нас есть осведомленность, когда темные предатели начнут новые нападения. Но для каждого отражения нужно избрать лучший час. Опять приходим к кармическим законам. Каждое действие зависит от чего-то бывшего, и следствие будет протекать среди побочных условий. Необходимо признать их и сообразно построить действия. Говорю об этом, ибо многие полагают, что Мы можем пренебречь Законом Кармы.

Нужно много условий, чтобы умножить или уменьшить следствия. Так будем на полном дозоре, чтобы добро не несло ущерба.


14.058

14.058. Урусвати восстает против всякого мучительства. Делается это не вследствие слабонервности, но от врожденного познания, что мучительство не должно быть допущено во имя достоинства человека.

Много видов мучительства по отношению к людям и животным. Нужно помнить, что карма мучителей весьма тяжка. Утверждения законных мучительств не могут оправдать все несправедливости творимые. Нужно прояснить дикое сознание, чтобы двуногие поняли, что можно и что уже нельзя. Опытный врач, прежде всего, осведомляется о самочувствии больного. Такое настроение ставится превыше лекарств. Но какое же самочувствие может быть на Земле, где никто не охранен от различных мучительств.

Самочувствие может разрешать самые сложные вопросы государства. Но должна быть охранена неприкосновенность личности. Но разве достоинство охранено? Не будем утешаться беспристрастием судов, оно попирается самым грубым произволом. Легко говорить о садизме, но страшно видеть, что такое немыслимое безумие не пресекается. Можно думать, что не будет понято то основное качество человека, о котором Мы говорим, так много мучителей и малых, и ужасных по всему миру! Сознательное терзание ближнего не отличается от самых диких эпох. Можно вспомнить толпы в римских цирках, но разве толпы теперешние могут похвалиться достойным поведением? Разве перемена одежд повлияла на сознание? Нужно напомнить такое положение, чтобы знать, с чем приходится бороться в Нашей Обители.

Существует общество покровительства животных, но нет общества охранения человека. Пусть не дерзают представиться милосердными те, кто жестокосердны. Трудно переродить жестокосердие. Мы несем большие труды, проявляя самые сильные мысли, но они не часто проникают в каменные сердца.

Можно почуять мощь восхода и запастись солнечной праной, но требуется неизмеримое терпение, чтобы сражаться с мучительством. Постоянно перед Нами примеры самого изысканного мучительства, точно люди сговорились утяжелить карму планеты. Так не только война и смута, но и школа, и семья полны низкими мучительствами. Нужно понять, сколько терзаний и воплей достигает Нашу Обитель. Нужно всем помочь.


14.059

14.059. Урусвати распознает чувствознанием надчеловеческие действия. Рассмотрим виды действий человеческих. Могут быть действия свободной воли, затем действия кармические, затем действия под одержанием. Но, кроме того, может быть особый вид действий, не входящий в указанные виды. Мы называем их надчеловеческими. Избранные люди выполняют Наши поручения. Они прилагают свое лучшее умение, но все-таки такие действия не могут быть от свободной воли и тем более от одержания. Также их нельзя назвать кармическими, ибо в них может исчерпываться карма или закладываться новая. При всех сравнениях можно придти к заключению, что такие действия будут особым выражением, предпосланным Силами свыше. Такие действия в древности назывались священными, ибо чуяли в них нечто не от Земли.

Распознавание таких действий может заключаться в чувствознании. Трудно распределить их в законах человеческих, но расширенное сознание может почуять их присутствие. Также и враждебные силы, в высших степенях своих, особенно ненавидят носителей таких поручений. Темные не могут распознать их заданий. Не могут определить и размеров и тем более злобствуют.

Можно привести много примеров из истории о лицах, носивших Наше поручение. Многообразны такие задания. Мы иногда даем к выполнению лишь отдельное действие, но иногда поручение длится в течение всей жизни. У Нас принято поручительство за избранных. Каждый участник Общины предлагает очень наблюденное лицо и так берет его на свое попечение. Мы нуждаемся в долгих испытаниях, длящихся даже в нескольких жизнях. Нужно быть уверенным, что сущность поручения будет исполнена. Мы не считаем подробностей, ибо местные условия могут вносить новые явления. Также Мы не настаиваем на мелких сроках, ибо Нам нужна сущность проявления. Где удача и где неудача, решить можем только Мы. Много осложнений приносят суждения о причинах и следствиях. Мы так часто устремляем внимание в будущее, чтобы предотвратить несвоевременные выводы.

Могут спросить – почему раньше Мы не выдвигали понятия надчеловеческого действия? Но нельзя широко говорить о таких поручениях, иначе множество людей возомнят и будут прикрывать свои самочинные действия какими-то поручениями. Многие вообще не поймут подразделение на четыре вида действий, но если чувствознание не подсказывает этих границ, то никакой рассудок их не определит.

Кто-то любил читать «Историю Кусочка Хлеба», но для других это было весьма скучной повестью. Так и размышление о действиях человеческих будет многим скучным. Но будем помнить о ручательствах, связанных с действиями надчеловеческими. Пусть люди помогут Нам помочь им.


14.060

14.060. Урусвати может подтвердить, насколько пуста жизнь без общения с Нами для того, кто приобщался к Братству. Часто нужно почувствовать опору и сопоставить решение с Основами, уже проверенными долгим опытом. Само Учение оживает, когда оно связано с Источником существующим. Холодно и мрачно идти одиноко между вражескими станами. Конечно, и Тонкий Мир рассеивает одиночество, но безмерно ободрительно осознать Нашу Обитель. Не там, в Беспредельности, но здесь явлен Оплот. Но даже те, кто не знает точного места Обители, могут обратиться по направлению ее. Такое направление даст устремление мышлению.

Если художник изобразил бы приблизительно Нашу Обитель, то и такое воображение послужило бы кому-то терафимом. Но лучший терафим – в человеческом сердце. От сердца к сердцу развивается мощный магнит. Такое влечение бывает сильно даже физически. Притяжение к Нашему Сердцу может настолько усилиться, что невозможно удержать такое притяжение. Оно называлось «Огненной Колесницей». Такие огненные ощущения требуют большой гармонии, иначе они обращаются в хаотический вихрь.

Познавший Нас уверен, что не будет отринут. Мысли его известны, и велико облегчение, когда не к чему скрывать. Знает он, что каждая добрая мысль скрепляет связь с Нами. И без словесных выражений, но только глубоким трепетом сердца достигает Нас добрая посылка. По неопытности могут быть ненужные обращения, но гармония и преданность устанавливают истинное сотрудничество. Мы радуемся, когда достигается степень истинного сотрудничества, тогда уже малейший знак понятен. Мудрая краткость выражений оценена, и можно сказать: «Наша радость – ваша радость».

Пока люди мечтают о магии, о колдовстве, о чародействе, – они не Наши. Для Обители нужно лишь сердце. Если оно будет сердцем страдающим, оно станет сердцем надежным. Сердце прекрасное должно страдать на Земле. Рыба не живет без воды; орел не радуется без свободы. Хотим внушить Нашим друзьям простоту, ибо сложность жизни уже превратилась во вред. Приходится умалчивать о некоторых открытиях. У Нас готовы многие формулы, но рано вдохновить ими ученых. Слишком близко доброе назначение от вредоносных применений.

Пусть попробуют люди, познавшие Нас, стереть это знание. Даже самые предательские апостаты получат незаживающую рану. Не будем говорит о следствиях, ибо кто-то примет за угрозу. Каждый ткач горюет о порванной нити и радуется прочной пряже – так и в духе человеческом.


14.061

14.061. Урусвати не уклонится и не убоится быть с Нами во время битвы. Многие устрашатся от одного упоминания о битве. Другие придут в смятение при долгих сроках боя. Наконец, третьи впадут в окончательный ужас, когда узнают, что битва бесконечна. Люди любят при беспредельности иметь конечность.

Можно улыбаться, видя ужас людей, мнящих себя знатоками оккультизма. Легко писать трактаты, но бледнеть при слове о борьбе. Так далеки от деятельности многие, кто так важно и напыщенно говорит о своем посвящении. Как призвать их, чтобы они полюбили битву за Добро! Нет слов, которые превратили бы труса в храбреца. Только опасность может толкнуть устремиться к действию. Именно трус должен встретиться с опасностью. Люди часто умоляют уберечь их от опасности, но для их роста необходимы опасности.

Также бесконечность битвы может смущать некоторых невежественных людей. Невозможно говорить о беспредельности битвы неподготовленным. Пусть они лучше остаются при понятии той победы, которую они вмещают. Конечно, при такой победе над ними будет висеть и призрак поражения. При битве в Беспредельности Мы не знаем поражения.

Не будем умалять темных иерофантов, они не малые противники. Средства их изощрены, и они знают о Беспредельности. Но Мы знаем и нечто поверх их знания. Они понимают, что нечто им недоступно. Сильна злоба их на такую ограниченность, но таков закон. Удивительно следить, какими низменными средствами они привлекают людей! Значит, нужно основываться не на земных эфемеридах, но на ценностях неизменных.

Могут Нас спросить – изнемогаем ли в битве? Такое выражение неприложимо, вернее спросить о степени напряжения – она велика. Если сестра Урусвати слышала падение капель пота Нашего, то можно представить напряжение всех энергий! Если волосы стоят в вихре электрическом, то можно представить Наше напряжение! Мы не скрываем, что битва дает мгновения величайшего напряжения. Если кто боится, тот может не приближаться к битве за Добро. Если кто боится суда человеческого, тот пусть и не мыслит о нравственности. Если кто трепещет за свою земную жизнь, пусть идет догнивать во тьме. Можно замечать, что трус скорее погибает, нежели храбрец. Можно убеждаться, что боящийся смерти ее призывает. Так во всех проявлениях можно видеть, что полезно развить сознание Добра. Не будем останавливаться на эпидемиях страха, ибо когда говорим о Братстве, не может иметь место страх.


14.062

14.062. Урусвати в тонком теле обычно проявляется в эллинском фиолетовом одеянии. Рассмотрим причину. Цвет одеяния обычно соответствует цвету ауры, но само одеяние заимствуется из эпохи наиболее близкой. Так и во всем Тонком Мире красота склада одеяния несомненно запечатлена ясно. Так в мире мысли обычно надеваем наши прошлые одежды. У людей, не сохранивших памяти о прошлом, часто возникает в Тонком Мире затруднение. Они помнят отдельные части одеяний разных эпох, и потому получается самое разнообразное смешение. Они чувствуют необходимость немедленно создать себе одеяние, но недисциплинированное воображение представляет лишь какие-то обрывки одеяний. Видя на окружающих различные одеяния, вновь пришедшие начинают спешно блуждать мыслями, и каждый удар мысли приносит им неожиданный предмет.

То же случается и с мысленными постройками, и, в конце концов, приходится уничтожить целые безобразные нагромождения. Недаром советуем в жизни напрягать мысль и понять чувство гармонии. Положительно каждое духовное накопление пригодится в Тонком Мире. Мы любим одеяния простые, не мешающие труду. Лучше, если в жизни каждый будет устанавливать наиболее удобное одеяние, оно пригодится ему в Тонком Мире. Очень печально, когда и там надевают неудачные земные платья. Конечно, руководитель разъясняет безобразие и неудобство, но некоторые настолько тупы, что даже не понимают смысла советов. К тому же такие жители хотят сообщаться лишь словами и не могут воспринять мысленного сообщения.

Низшие слои Тонкого Мира являют много безобразия. Необходимо от него очистить Землю. Так, когда говорю о силе Красоты, имею в виду не только Землю, но и Мир Тонкий. Мы живем наполовину в Тонком Мире. Многие Наши близкие носят тонкое тело. Можно представить, какое разнообразие внутренней жизни являет Наша Обитель, где внешность земная соприкасается с Мирами Надземными, – ярки вспышки огня и лучей!


14.063

14.063. Урусвати умеет признать ценность всего сущего. Каждое явление уже будет следствием работы мысли. Если оно даже впадет в инволюцию, то все же в нем где-то затаилась искра высшей энергии. Обычно люди любят отбросить все целиком, если хотя бы одна часть не отвечает их разумению. Так поступает неумный или неопытный хозяин, но познавание научит его ценить каждую творческую силу, будь она даже в самой неладной оболочке. Даже джинны могут строить храмы. Они не понимают сущности строения, но сила, заключенная в них, может быть отличным каменщиком.

В каждой легенде есть часть истины. Говорят о подземном народе Агарта, – такого народа нет. Но основание сказания зародилось около Нашей Обители. Ходы подземные не существуют в таком размере, как указано в легенде, но все-таки у Нас имеются подземные ходы довольно распространенные. В других сказаниях говорится о Беловодье и Иерусалиме Небесном, – оба сказания имеют отношение к Нашей Обители. Было бы неразумно отринуть все сказания, не вдумываясь в их смысл. Каждое из них хранит самое точное указание, часто намеренно прикрытое. Нередко Мы сами ограждаем смысл легенды, ибо иначе познавание местных жителей может раскрыть многое. Также иногда приходится грозно запрещать переступать определенные границы. Так во всем следует принимать точную оценку положения. Не будем уточнять каждое положение, ибо сотрудники должны понять, насколько все наполнено самыми спешными решениями. Пусть представят себе, какое количество сведений стекается в Нашу Обитель! Каждое требует решения немедленного. При этом Мы должны не испугать земных участников и везде найти приложимую искру энергии. Не забудем, что многие полезные пособники нуждаются в многократном напоминании и не примут наказ по первому совету. Это очень развивает терпение. Ведь раздражительность есть не что иное, как слабоволие. Туман мышления любит повторение, но события не терпят.

Мы прикладываем высшую меру бережности, чтобы не допустить сотрудников подвергнуться излишней опасности. Но можно представить, насколько иногда трудно оберечь человека. Он сам устремляется под удар и негодует на Руку Водящую. Так насыщена атмосфера Наша. Только сотрудничество Тонкого Мира позволяет Нам расширять возможности.


14.064

14.064. Урусвати чтит сроки. Не удивляйтесь, что возвращаемся к вопросу о сроках. Он слишком важен в Нашей внутренней жизни. Можно бы сообщить людям многие сроки, но большинство не сможет принять их с пользою. Особенно помешает самость, которая заставит человека относить все сообщения лишь к самому себе. Можно указать день великого события, но человек проснется в своей обычной постели и скажет раздражительно – где же оно, особое событие? Обычно люди не допускают, что события совершаются не в их плане. Раздражение и недоумение будут лишь препятствующими началами, и Нам такие осколки не полезны, ибо уборка их поглощает энергию. Если бы люди щадили энергию, которая служит на их же пользу.

Также вредно завидовать, когда люди слышат о чьем-то продвижении. Можно узнать, что кто-то достиг Нашу Обитель, благодаря лишь одной услуге Нашему Брату. Каждый подумает, что он также готов оказать услугу, но он забыл, что такая услуга была лишь последней жемчужиной в целом ожерелье самоотвержения. Также с трудом люди допускают, что человек, казалось бы, обычной внешности, может носить в сердце многие накопления. Много жизней ярко светят огни Служения, и кто же судить может о сердечном продвижении?

Люди вообще не любят, чтобы около них оказалось нечто особенное. Так отвергается многое, что могло быть полезным в Нашей работе.

И Мы должны были выступать под самыми обычными ликами. Даже должны были носить условные титулы, чтобы тем легче проникнуть в среду, наиболее замкнутую и заблудшую.

У Нас постоянно заботятся, чтобы каждое воздействие производилось в срок. Если Наши противники вовлекают мир в смятение и даже войну, Мы должны предусмотреть, чтобы последствия событий оказались полезными для преуспеяния народов. Потому Нас называют Мировым Правительством. Люди страшатся таких наименований, но сами охотно молятся Высшему Понятию и готовы принять Его Руку. Если представим Высшее Понятие и живую веру в Него, то почему нельзя представить и Правительство Мировое? Так можно явить почитание и Высшего Понятия Иерархии.

Сроки обозначены, и пусть люди примут их со всею бережностью.


14.065

14.065. Урусвати не однажды принимала на себя чужую боль. Такое качество делается частью Великого Служения. Первоначально оно весьма тяжко, но затем такое вмещение и самоотвержение становится как бы второй природой. Врачи должны изучать не только перенос чувствительности, но и передачу целых болезней со всеми симптомами. При этом такие симптомы могут быть очень сложными. Ведь явление болезни может усугубляться из разных источников одновременно. Также прием боли может усиливаться и собственным предрасположением. Сперва перенос болезни ограничивается пределами только близких, но затем такое самоотвержение распространяется и на очень дальние расстояния.

Не будем удивляться, что Наши обширные сношения приносят и разнообразные боли, но человек привыкает к любому состоянию. Так, когда Мы советуем осторожность, Мы предусматриваем и возможность распространения боли. Между тем, в нормальном положении человечество не нуждается в болях. Такое неестественное состояние преломляется в неправильной жизни.

Можно иногда просить людей – не отягощайте работу Нашу такими посылками. Не утруждайте Наших сотрудников, нагромождая на них боль, не только физическую, но и духовную. Множество людей вопиет о помощи в болезни, между тем, они же накануне устроили сами себе осложнение. Можно просить врачей углубляться в причины заболеваний, чтобы пресечь их в начале. Многие болезни заразительны не только физически, но и духовно. Можно видеть, как последняя зараза бывает чаще первой, и тем самым передача боли усугубляется.

Можно читать о явлении особых болей у замечательных лиц, это не только священная боль, но и прием на себя чужого страдания. Можно сказать про Нашу Обитель, что болезней там не бывает, но страдания достаточно. Неизбежно это при заботе о человечестве.


14.066

14.066. Урусвати правильно заметила, что большинство стремящихся к Нам охладеет, когда узнает о трудах Наших. Но Мы и не зазываем никого. Может быть верным сотрудником лишь тот, кто кармически приведен к Великому Служению. Нельзя заставить полюбить труд. Каждое насилие в этой области породит лишь отвращение. Стучащийся должен быть выслушан, но собрать базарных гуляк не будет мудрым. Каждый мог наблюдать, что приближаются друзья особыми путями. Ни родовое, ни расовое понятие значения не имеют.

Особенно нужно понять, что Мы не ждем количества, и Нас самих мало. Но такое тесное сотрудничество особенно и ценно. Ведь поверх земного сотрудничества может быть призвано участие Тонкого Мира. Для некоторых воздействий такие сотрудники очень полезны. Они не имеют ничего общего с шелухой, проявляющейся на спиритических сеансах, которая высасывает силы участников. С такой шелухой нельзя строить что-либо полезное. Конечно, иногда гармоническое созвучие присутствующих дает возможность приходить и развитым духам, но такая гармония очень редка и требует большего сживания. Наше сотрудничество с высшими сферами Тонкого Мира имеет другую задачу. Нам полезен Фламмарион и будет полезен Маркони, ибо они могут разумно использовать силы Тонкого Мира и на Земле они умели трудиться и понимали Служение. Жители высших сфер материализуются легко, также как и земные обитатели, в их лучшем отборе, могут легко посещать Тонкий Мир.

Урусвати опять слышала горе Сестры О. Истинно нельзя не ужасаться, когда разложение земное достигает небывалых размеров. Такие процессы конца Кали Юги не могут быть отменены приказом. Они должны быть изжиты, и сор, поднятый их вихрями, должен идти в переработку. Нелегко, когда столько сора должно быть обезврежено. Пусть зерна отделятся от мякины! Мы утверждаем, что забота велика о каждом зерне. Появление негодных элементов бывает очень велико во время конца Юги. Самый свирепый Армагеддон есть как очищение от сора. Но Хозяин Земли полагает иначе, он дорожит сором и надеется умножить его. Бывают домохозяева, которые не любят чистить дом свой, и такое накопление часто кончается пожаром.

Итак, кто боится труда, пусть забудет о Нашем существовании.


14.067

14.067. Урусвати вполне знает, что нельзя земными мерами узнавать Наших друзей. Невозможно приурочить к земному пониманию распространение Наших сотрудников. Они могут оказаться в самых различных, даже противоположных станах. Могут проявляться в сражениях с обеих сторон. Невозможно объяснить земному сознанию причину таких противоречий, но не земными законами действует Наша Обитель. Расширенное сознание может уразуметь, что имеются связи поверх наших плотных уложений. Разве так трудно представить, что Наши друзья могут находится в разных частях света и на своих наречиях останавливать человеческие безумия? Они могут не знать друг друга, но действовать для того же Общего Блага.

Много раз Наши друзья просили дать им единый знак, по которому могут они взаимно узнавать друг друга. Но такие попытки кончались неладно. Они, прежде всего, поощряли разных предателей. Так, Мы оставили мыслить о внешних отличиях, и лишь в самых тесных группах Мы допускаем знак Нашей обители. Так, невозможно, хотя бы в одном отношении, допустить земные условия. Сердце может чуять вне земных ограничений. Мысль о Нас может гореть в глубине сердца.

Наш сотрудник не назовет себя посвященным и не будет хвастаться своею исключительностью. Наши меры превыше всяких земных степеней. Даже если Наши друзья бывают принуждены принимать земные отличия, они знают им цену.

Однажды Наш Брат предстал в государственном месте, облеченный знаками отличия, но его друг улыбнулся, говоря: «Тяжки знаки земные». Но Наш Брат ответил: «У ключаря тоже нелегки ключи». Так нужно принимать земные отличия.

Неужели Мы не умеем занять первые мирские места?! Но лишь как особую жертву Мы иногда допускаем это. Нужно широко понять внеземные возможности. У Нас очень опечалены, когда приходится отпускать Брата или Сестру на земные странствия. Кто поймет такую жертву? Кто озаботится отнестись бережно к явлению необычному? Не будет ли такое странствие несением креста? Людям даны прекрасные символы, но редко кто проникает в их значение.


14.068

14.068. Урусвати ощущает даже дальние землетрясения и атмосферные давления. Невежды скажут – к чему такие болезненные восприятия, если они не могут предотвратить землетрясения? Эти замечания подобны многим восстаниям против знания, когда высказывались сомнения в некоторых научных открытиях. Кто может утверждать, что познающий вибрации планеты неприложим для знания? К сожалению, тонкие организмы не исследуются, и тем утеривается возможность для научных наблюдений. Через столетие люди любят пожалеть об упущенных явлениях, но перед ликом их люди закрываются сомнением. Между тем, тонкие ощущения сопряжены с расширением сознания и с наукою о вибрациях. Оба предмета полны глубокого значения и лежат в основании переустройства жизни.

Также можно наблюдать многие особенности в сношениях с Нами. Иногда ответ Наш приходит мгновенно, так скоро, что и вопрос не успевает закончиться. Но бывает, что ответ задерживается на долгий срок. Можно пояснить состоянием атмосферы или Нашею занятостью. Может быть множество условий, и нужно их наблюдать. Также не забудем, что нередко опоздание ответа зависит от заботы охранить сведение от лишних подслушивающих. Такое обстоятельство имеет значение, ибо могут перехватить мысленную посылку. Потому Мы советуем быть очень осторожными и на словах, и в мыслях. Можно образовать целую науку, которая займется изучением распространения энергии слова и мысли. В зависимости от таких порождений людских утверждается и влияние на растительность и на прочие планетные условия. У Нас производятся опыты с вибрациями, и Наш Брат В. весьма занят ими. Немало ученых должны поблагодарить его за помощь.

У Нас радость, когда такие семена дают хорошие всходы.


14.069

14.069. Урусвати знает о Наших близких, отошедших на дальние миры. Невежды могут злотолковать эти отходы, только немногие смогут понять такие отлеты как миссии особые. Не легко представить себе, что между мирами могут существовать мысленные сношения. Не легко людям отрешиться от земной тверди и усвоить, что все главное не на Земле, но там, где так называемая людьми пустота. Нужно переродиться, чтобы понять, что красота земная кажется такой лишь оттого, что люди не знают красоты надземной. Многое понимается на Земле извращенно. Люди готовы представить, что между мирами такая же вражда, как и на Земле.

Люди не допускают, что Глава Братства может отойти на Мир отдаленный. Также не поймут, почему некоторые земные деятели, преданные и просвещенные, могут покинуть своих Собратьев. Только земные ограничения не позволяют расширять общину на несколько миров. Также не легко представить, что в новых телах в разных окружениях жители могут сохранять зерна ясного, земного сознания. Между тем, всеначальная энергия всюду едина. Такая связь прочнее всех существующих веществ.

Не только о дальних мирах люди недоумевают, но и на Земле многое понимается превратно. Например, знаете, что Панчен Римпоче выдает паспорта в Шамбалу. Казалось бы, такая традиция не имеет смысла, но не в Шамбалу выдается паспорт, но о Шамбале. С древних времен существовало как бы напоминание о Шамбале, которое давалось людям, способным мыслить в этом направлении. После извратился смысл и получились какие-то нелепые паспорта. Совершенно так же многие справедливо не понимают, почему невежественные ламы могут считаться хранителями Нашего Братства? Но, во-первых, имеются в виду исключительные ламы, и явление Шамбалы все-таки хранилось ими, как священное Сокровище.


14.070

14.070. Урусвати справедливо негодует на неправды, которые пишутся о Нас. Действительно, если бы собрать в одну книгу все небылицы о Нас, то получится небывалое собрание лжи. Символические выражения, создавшиеся веками, обратились в неправдоподобные нагромождения о каких-то сокровищах, на которых восседают Владыки Шамбалы. Среди приукрашенных повествований Тибета трудно усмотреть, как нарастали самые ужасные преувеличения, но так народ хотел приукрасить место мирового Средоточия. Воины Шамбалы непобедимы и бесчисленны. Предводитель поражает все зло и утверждает Царство Добра, – так мыслит Восток и бережет у сердца сказание о победе Света. Каждое приукрашение во славу Света простительно, но Запад мыслит наоборот. Он желает все разоблачить, снимать покровы до тех пор, пока не дойдет до безобразного умаления.

Обратите внимание, как говорят о Белом Братстве на Западе. Члены Братства сидят в ресторане, задумывают потрясения экономических основ, привирают, ошибаются, вводят в заблуждение, не умеют выбирать людей, вовлекают в мятежи и войны, мыслят о заговорах и ниспровергают династии, постоянно вмешиваются в спокойную жизнь семей и наносят ущерб церкви, не умеют хранить предания старины, – словом, можно перечислять все непростительные преступления, и все самое темное будет приписано Нам. При этом не забудем, что все эти обвинения приводятся людьми, произносящими о Белом Братстве слова очень напыщенные.

Можно слышать, что Брат Р. живет в Карпатах, но это было бы так же верно, как Я живу в Лондоне. Несомненно, Брат Р. бывал в Карпатах, так же как и Я бывал в Лондоне, но нельзя вводить в заблуждение людей, приписывая такое постоянное местожительство. Также нельзя думать, что Брат Х. живет в Германии, хотя некоторые и хотели бы ограничить его жительство около Нюрнберга. Можно приводить много примеров, как самовольно распоряжаются люди Нами, и притом называя себя в лучшем случае посвященными и в худшем – Махакоганами.

Невежды наполняют книги сообщениями о распределении Нашего влияния, но Указы Наши передаются, как личные желания. Так можно представить, насколько Наша жизнь усложняется такими вымыслами. Чтобы окончательно дискредитировать Нас, выпускаются какие-то портреты и устраиваются собрания, на которых самые предательские личности не стесняются чужим шептать о невероятных видениях.

Конечно, существуют особые сообщества, направленные ко всему разрушительному, Мы не говорим о них, происхождение их вполне понятно. Мы хотим обратить внимание на поведение тех, кто твердят о Белом Братстве и, в то же время, поносят его.


14.071

14.071. Урусвати замечает перемену токов при собеседовании с Нами. Нужно пояснить, что такое явление происходит не от Нашего воздействия, но от пространственных токов, приходящих в колебание из-за контакта с Нашими токами. Это следует замечать, ибо иначе можно приписать Нашему току несвойственное ему качество. Учитель всегда заботится, чтобы общение с Ним не было тягостным.

Явление смешанных токов может зависеть от настроения присутствующих. Вообще следует наблюдать каждое происходящее настроение. Часто сами участвующие не отдают себе отчета, в каком состоянии находятся они. Нам приходилось наблюдать людей, совершенно искренно отрицающих свое настроение. По многим причинам люди не умеют сосредоточиться на своих состояниях. Они находятся настолько под влиянием внешней Майи, что им кажется, что они утверждают правду и, наоборот, они могут лгать на себя.

Наша Обитель, прежде всего, углубляет сознание, чтобы изгнать все влияние Майи. Такое познавание дается не легко, но зато оно освобождает от накопления ложных ощущений. Работоспособность возрастает при освобождении от груза сомнений, порожденных от смешанных токов. Каждое преломление токов дает как бы электрический разряд. Только утонченное сознание отличает такие разряды от болезненного ощущения. Сколько раз можно наблюдать внезапное повышение температуры и озноб, и колющие боли, и сокращение мышц. Так могут действовать разряды преломленных токов, но знающие такие явления не заподозрят начало какого-то заболевания.


14.072

14.072. Урусвати знает Наши собрания для сосредоточения воли. Воля каждого из Нас достаточно дисциплинирована, но бывают явления, которые требуют общего сосредоточения, тогда Мы советуем всем близким спокойствие. Мы знаем, что такой совет трудно исполним, но спокойствие иногда особенно необходимо. Каждое смятение в аурах близких наносит ущерб общему состоянию сосредоточения.

Скажут – какое может быть спокойствие, когда мир содрогается? Именно, когда мир в особом напряжении, требуется и необычное спокойствие. Уже не решаются проблемы обычными средствами. Уже нужно вызвать из глубоких запасов всю всеначальную энергию. Нужно вызвать всю несломимость, на которой живет спокойствие. Но много нетерпения земного, оно подобно стрелам, вонзающимся в средоточение. Начнете удалять эти стрелы – и отвлечете внимание от самого главного. В решительное время самым главным будет присоединиться к Нашему сосредоточению.

Иногда Мы говорим – устремитесь к Нам всеми силами. Для невежд такой зов будет нелепым, но знающие поймут, сколько спешности в нем заключается. Не легко сосредоточиться на одном предмете. Многими годами люди трудятся над развитием в себе этого качества, но, все же в самый напряженный час малая муха может нарушить устремление. Все Мы когда-то прошли через такие упражнения. Успех их зависит не от особых способностей, но от напряженного желания. Каждый может пробовать устремляться к Учителю своему, но так устремляться, чтобы забыть все окружающее. Забыть – день или ночь, тепло или холодно, скоро или долго все это в силах человеческих. И такое устремление решительно Нам полезно, ибо создает токи в пространстве, которые устремляются вместе с Нашими токами. Представьте себе, если в нескольких странах рассылают такие мысли, породят они мощные разряды.

Мы говорим людям – не просите, Мы знаем, что вам нужно, ибо люди не умеют сосредоточиться на самом главном, и такие просьбы лишь мешают. Так Мы сделаем все, что возможно, а люди могут послать к Нам одну добрую волю. Мы не сетуем на людей, которые теряются в выборе своих желаний, но лишь советуем легкий способ выйти из земного лабиринта, заключается он в сердечном устремлении к Нам. Пусть устремление будет безмолвно. Пусть сердце подаст знак. Все Мы прошли через такие устремления и можем сказать, чем больше их, тем лучше. Такие устремления складывают густую кровь, такое качество может быть благотворным, если оно основано на спокойствии. Если же такое спокойствие не найдено, следует его строить волею.

Каждый человек может признаться, что события его жизни складывались не так, как он предполагал. Часто можно найти следы Высшего воздействия. Сочетать такие воздействия с самодеятельностью будет достижением гармонии.

Человек спросит – всегда ли Вы с нами? Можем быть всегда, только пожелайте. Много черт Нашей внутренней жизни говорим вам. Через все препятствия Мы сами прошли и, отходя ко сну, не знали, встанем ли заутро. Каждый из Нас учился идти твердо стезею Учителя.

В самые трудные дни Учитель говорит – считайте, что вы счастливее многих. Будем признательны.


14.073

14.073. Урусвати умеет распознавать покровы Майи. Если говорим о покровах, то значит имеется нечто сокровенное. Таким сокровенным будет всеначальная энергия. Мудр, кто может в разных творениях усмотреть, где живет вечная, неразрушимая основа. Без такого распознавания все покажется Майей, миражом беспочвенным. Невозможно жить только между призраками. Сама основа вечной жизни требует осознания, где находится то прочное, к чему может прислониться усталый путник. Неминуемо человек придет к поискам вечной основы. Мысль о нерушимости может вдохновить человека к действию. Такое стремление к действию есть знак здоровья.

Нас могут спросить – в каких условиях Нам легче помогать людям? Конечно, в действии. Мы можем сказать просящим о помощи – действуйте, в таком вашем состоянии Нам легче помочь. Даже малоудачное действие лучше бездействия. Мы можем прикладывать Нашу энергию к энергии, выказанной вами. Не нужно удивляться, что однородное вещество удобнее соединяется с подобным. Так, если Мы хотим применить Нашу энергию, Мы ищем, где полезнее приложить ее. Не для пробуждения человека Мы посылаем энергию, но для усиления уже напряженной силы. Человек, спавший и разбуженный неожиданно, может совершить самые неразумные поступки. Не нужно неожиданно тревожить спящих, но когда человек находится в сознательном бодрствовании, Мы можем помочь ему.

Так и сейчас вас спросят – что делать? Ответьте – действовать, в таком движении и Наша помощь придет. Так, Мы и Наши Братья, просим – действуйте, нужно развитие, нужно утончение всеначальной энергии, иначе покровы Майи наглухо закроют все доступы.

Не мало Мы советуем о действии. Когда будете писать друзьям, советуйте действовать. Сейчас силы природы напряжены. Убегающий будет опрокинут, но противостоящий найдет новую силу. Мы помогаем смелым, и у Нас в Обители действуют. Новое напряжение не будет утомлением, но обновлением.


14.074

14.074. Урусвати справедливо огорчается существующими пережитками. Одно дело – мудрость вечно живая, но другое – ветошь изношенная, затрудняющая движения. Среди всех областей жизни можно усмотреть вредные пережитки. Они гнездятся и под порфирой, и под тогой, и под разными облачениями. Они настолько оторвались от первоначального смысла, что даже невозможно представить, каким образом нелепые условности когда-то могли выражать высокие символы. Явление самых странных обрядов имело в глубокой древности особое значение, которое обычно совершенно утеряно.

Главы государств совмещали когда-то и высшие духовные назначения. Потом они становились во главу обществ, имевших высшее содержание. Со временем эта миссия пропала, но главы государств остались служителями ничтожных и вредных учреждений. Такие примеры можно привести из многих областей. Но особенно огорчительно, что остались некоторые обрывки обрядов, которые сохранили свое внутреннее значение. Но в невежественных руках такие обрывки лишь вносят вред. Так Мы заботимся об очищении или об изъятии таких обрывков обрядов, которые лишь затемняют сознание.

Про Нас говорят, что Мы противники обрядов, – это неверно, ибо некоторые обряды могут вызывать высокие вибрации и очищать чувства. Мы много говорили о ритме, и никто из Нас не будет осуждать ведущие к гармонии ритмы. Вы сейчас слышали хорошее пение, оно может открывать врата прекрасные. Потому весьма осмотрительно различайте, где нелепые пережитки и где ступень красоты.

Учитель должен напомнить, что ритм может дать воздействие на всю нервную систему. Тем опаснее обрывки древних обрядов, которые сохраняются и в наше время, лишь смущая сознание. Слова, употребляемые при различных служениях, некогда входили в заклинания темных духов, но теперь они произносятся без смысла и даже в неверном скандировании. Но такие звуковые перестановки могут иметь иное значение, потому надо изучать древние источники и по ним очищать пыль ветхости. Не о грубом нарушении говорим, но об очищении мысли.

У Нас большая печаль, когда вибрации нарушаются и, вместо созидания, получается разрушение.


14.075

14.075. Урусвати понимает вред злопамятства. Такое понятие могло вырастать лишь в земных ограничениях. Представьте себе Нашу жизнь с осознанием прежних существований, и такое понятие, как злопамятство, сделается вообще невозможным. В каждой жизни будет не мало поводов для злопамятства. Но если сложить их за многие жизни, то получится какой-то длинный черный хвост, с таким придатком далеко не уйти.

Посмотрите, насколько вредят себе люди, ограничивая себя лишь одним земным существованием! В разных областях люди строят себе преграды. Когда же Мы устремляем людей в будущее, они вообще не понимают, как приступить к такому мышлению. Один думает, что он навсегда привязан к одному месту; другой внушил себе, что он должен оставаться на одной работе; третий уверен, что он не выдержит передвижения; четвертый мнит, что должен погибнуть от мнимой болезни, – так каждый выдумывает себе оковы, не зная, что в прежних жизнях он уже испытал все способы существования. Такая условная жизнь на Земле при полном невежестве о прошлом не дает возможности мыслить о будущем.

Люди уходят от Земли, не думая, что им придется вернуться сюда же. Но если бы они, хотя бы отчасти, помнили о прошлом и научились мыслить о будущем, они охранили бы себя от многих заблуждений.

Не страх перед Адом, но желание совершенствования поведет людей к улучшению жизни.

Мы живем в будущем, Мы знаем прошлое, Мы не боимся Беспредельности и ожидаем каждого продвижения. Будущее стоит как великая действительность. Лишь тонкая закрытая дверь отделяет от будущего, которое уже оформляется каждым нашим дыханием. Когда сознание перенесено в будущее, можно ли тогда злопамятствовать? Нельзя найти даже времени на такое ныряние. Люди должны знать о законе непреложном, и не человеческому сознанию вмешиваться в Закон Кармы. Так научимся летать не только в тонком теле, но и в сознании. Поймем, что каждое мгновение уже есть прошлое, но Нам дано будущее. Так Мы советуем каждому, кто любит Нашу Обитель.


14.076

14.076. Урусвати умеет хранить доверенное. Не легко найти равновесие между хранением и распространением. Люди начинающие стремятся выдать все узнанное, не задумываясь о последствиях. Много бедствий порождено такими неразумными выдачами, но опыт кует меры благоразумия. Только со временем можно найти истинные пути распространения. Путь трудный, когда нужно понять, насколько собеседник может вместить. Мы ценим, когда панацея отпускается в нужную меру, ни больше и ни меньше. Можно припомнить случаи, когда после длительного собеседования задавался вопрос, доказывавший полное непонимание слушателя. Также могли последовать выводы большего вреда. Вместе с тем Мы советовали, что книги Учения могут быть положены на перепутье, чтобы они сами нашли судьбу свою. Так Мы указываем на особые пути распространения.

Могут пройти такие путники, которым не дана будет книга, но сердце их равно горело к истине. Явление внешности часто препятствует правильному суждению. Кто слишком наряден, кто слишком оборван, – много пустых соображений препятствуют полезным встречам.

Среди бродячих садху могут быть отвратительные люди, но найдутся и очень значительные и познавшие. Мудрый наблюдатель не будет придавать значения явлению случайному. Так и во всем нужно понять сущность. Можно встретить лиц Нам близких и не распознать их. У Нас нередко сожалеют, когда не узнают полезное послание. Но закон свободной воли не разрешает настаивать. Так и распространение Учения являет особые пути. В древности говорили: «Поспешай медленно» – такое бережное равновесие будет сопряжено с посылками книг Учения. Можно видеть по столетиям, как Учение, Нами даваемое, следует, распространяясь.

Массы народные начинают прозревать.


14.077

14.077. Урусвати знает, что каждое механическое явление приоткрывает частицу Невидимого Мира. Вы говорили о фильмах, которые воспринимают нечто невидимое для глаза, а также не воспринимают иногда физические части тела; последнее вполне возможно. Излучения воспринимаются иногда самыми обычными фильмами. Сильные излучения всеначальной энергии могут скрыть всего человека или частично. Конечно, скептики могут спросить: «Почему такие феноменальные снимки получаются сравнительно редко?» Причин много, прежде всего, зависимость от всеначальной энергии и после всего не наблюдательность за фильмами. Велико количество так называемых «испорченных фильмов». Никто не дает себе труда рассмотреть неудачные снимки.

Когда хотят заняться фотографическими опытами, то ждут немедленных результатов. Между тем, немедленные следствия могут быть лишь в исключительных случаях, когда люди оказывались сознательно или бессознательно подготовленными, – без причин ничто не случается.

У Нас производятся многие опыты с фильмами. Верно можно сказать, что новейшие фильмы пригодны для опытов. Изобретатели помогают вопросам, поставленным Невидимым Миром. Кроме снимков посредством фотоаппаратов получаются отпечатки и при держании фильма в руке, или при помещении фильма на ночь под изголовье.

Всеми мерами следует проталкивать факты о Невидимом Мире. В уяснении этой истины заключается успех эволюции, а затем придет и познание тонких энергий. Когда говорим о зримости многих явлений, люди все-таки считают это сказкою. Невозможно перенести таких людей в Нашу Обитель. Прежде всего, они смертельно перепугаются. Все тонкие знаки покажутся им чем-то небывалым и недоступным.

Наши аппараты похожи на телеграфные приемники, но с более тонкими вибрациями. При таком напряжении требуется и нагнетение праны. Вздохи Наших озонаторов могут быть приняты за дыхание живых существ. Ярко может гореть Наше освещение, нечто вроде неоновых трубок. Такие механические приспособления могут быть усилены осознанием Невидимого Мира.


14.078

14.078. Урусвати видела разрывы черных снарядов. Что же это значит? Нужно ли понимать такое зрелище как нечто символическое или как явление настоящих снарядов? К прискорбию, нужно признать существование и таких губительных снарядов в Тонком Мире. С ними распространяется ядовитый газ, который усиливает коричневый газ, отравляющий планету.

Темные силы устремляют самые разрушительные средства, чтобы пронизать земную атмосферу и послать смертельную опасность. Они не принимают во внимание законы Вселенной и надеются через смятение достичь свою победу. Они не только опасные противники, но и неразумные, ибо не щадят равновесия планеты. Кто видел ужасные разрывы черных снарядов, тот может понять, какое противодействие необходимо, чтобы уничтожить вредные последствия.

Урусвати знает, насколько такие битвы отражаются и на здоровье. Кроме ядовитых испарений, получается как бы электрический разряд, который потрясает подобно землетрясению. Симптомы получаются одинаковые с самыми сильными потрясениями. Многие люди их ощущают, но не понимают причины. У сильных людей бывают самые неожиданные боли, но так как они скоро утихают, то не помышляют больше о них. Между тем, организм очень расшатывается и являет многие заболевания. Так безумствуют темные силы над человечеством.

Вы можете представить, сколько энергии проливается, чтобы поражать такие попытки тьмы! Мы говорили, что стоим на дозоре, но не для наблюдения, а для битвы. Люди могут помочь, но не желают подумать, что каждый может приложить мысль и силы на Общее Благо.

Кто видел черные снаряды, кто слышал пространственные стенания, тот уже не забудет долг свой пред человечеством.


14.079

14.079. Урусвати прикасалась к самому тяжкому земному явлению – ощущению абсолютной тьмы. Оно ужасно, ибо нагнетение печали равняется как бы удушению. Откуда же образуется такая вредоносность тьмы? Может быть, она не более, как духовное предвидение, которое, как чувствознание, погружает организм в ощущение чего-то грядущего? На самом деле она гораздо опаснее, она представляет как бы флюиды разложения планеты. Тем понятнее неизреченная тоска земных жителей, когда они прикасаются к ней. Различие будет лишь в том, что многие ощущают такие прикасания бессознательно. Но немногие видели самую губительную тьму. Конечно, они должны чувствовать ее особенно тяжко. Могут быть очень болезненные ощущения, даже возгорание центров, когда в земной оболочке приходится соприкасаться с тьмою абсолютною.

Мы знаем это касание. Не может оно не влиять на психическую энергию. Тем более нужен запас праны, чтобы побороть натиск вещества ядовитого. Касание тьмы подобно соприкасанию с разлагающимся трупом. Когда можно ожидать особых давлений тьмы, Мы особенно усиливаем жизненные силы. Лица, находящиеся под Нашим наблюдением, получают особый запас сил, чтобы противостать натиску тьмы.

Для многих повесть о тьме будет небылицей, но даже скептики знают смертельные газы, выделяющиеся из почвы. Продолжим это соображение и получим, как последнюю меру, тьму абсолютную. Мы показали ее Урусвати, чтобы она, как живая свидетельница, могла утверждать, что она видела и ощущала чувство смертельной тоски при касании к этому врагу планеты. Такое же ощущение бывает у существ, на которых нападает удав.

Не нужно думать, что тьма касается лишь отдельных лиц, она воздействует широко – от дурного настроения и до заболевания опасного, – всюду следы ядовитых воздействий. Если сверху падают черные снаряды, а снизу тьма, то, казалось бы, положение человечества безнадежно, но Мудрецы говорят – не думайте о положении, лучше мыслите о движении.


14.080

14.080. Урусвати слышала гимны природы, – так называем созвучия, возникающие при одолении тьмы. Они почти то же, что и музыка сфер, но более принадлежат Земле, нежели высшим пространствам. Люди отбрасывают каждый намек на высшую гармонию. Если она, все же, зазвучит, люди скорее признают, что у них звенит в ушах.

Многие, которые считают себя оккультистами, закрываются наглухо от естественных восприятий. Множество книг вводит их в заблуждение, предписывая какие-то формулы, когда-то составленные для иных целей. Мы часто предпочитаем встречать людей новых, не загроможденных неприложимыми формулами. Так обычно музыку сфер или гимны природы слышат те, кто имеет сердце, напряженное любовью. Кто требует формул о сердце, о любви, о сострадании, тот не откроет ухо для высших гармоний.

Не считайте, что Мы опрокидываем книги и труды познающих Мироздание – вовсе нет. Мы лишь жалеем, что такие познания неумело прикладываются к жизни. Наши присные не похожи на посвященных на эстраде. Кто желает приобщиться к Нашей Обители, пусть чаще беседует с сердцем и через него посылает Нам хотя бы безмолвные зовы. Иногда такие зовы называются бездумными, ибо они уже без мысли выражаются в чувстве. Граница мысли и чувства очень извилиста, но все же вы понимаете такие границы, которые как грани одного самоцвета. Только свет может отобразить такие грани, но свет сердца и будет таким явлением самоцвета.

Можно подумать, что это все очень сложно, но на деле оно укладывается в три слова – люблю Тебя, Владыка! – вот и провод к Нам. Такой провод гораздо крепче, нежели прошение – помоги мне, Владыка. Сами знаем, когда можно помочь, но легко летит помощь на крыльях любви. Она минует самые острые препятствия.

Будем взаимно любить друг друга.


14.081

14.081. Урусвати права, утверждая любовь к движению. Нельзя без любви понять необходимость движения. Можно слушать поучения о законе мирового движения; можно понимать, что малейшая приостановка движения нарушила бы все Мироздание, но невозможно применить к жизни своей начало движения без любви. Не сутолока базара такое движение; не суета на площади, но нерв творческой жизни, который движет сознание к совершенствованию.

Ленивец не поймет, о каком движении Мы говорим, он прилежит к бездействию и предпочитает, чтобы космическое движение катило его, как мертвенную песчинку. Правда, мы все меньше песчинок в Беспредельности, но каждое движение нашего сознания уже будет великим сотрудничеством. Не легко внушить людям любовь к движению, но пусть помнят, что Мы работаем, проявляя движение Мироздания.

Урусвати права, настаивая на единении. Мы называем единение целительным настоем, оно является гармонией движения, но нельзя приказать единение. Никаким насилием нельзя создать творческого единения. Люди смотрят на совет о единении как на оковы. Люди предпочитают быть раздавленными, лишь бы не сделать усилия к сотрудничеству. Мы не устанем говорить о единении и не устанем сострадать с неразумными, готовящимися к собственному разрушению. Но неужели не ясно сказанное? Неужели только на горьких последствиях учится человечество?

От нас пусть идет совет о Движении и Единении.

Наша Обитель держится на этих началах.


14.082

14.082. Урусвати знает, насколько нежданно приходят великие явления. Вот она видела слои Тонкого Мира уже не в тонком виде, но в физическом с открытыми глазами при полном бодрствовании. Она видела наполненность Тонкого Мира; вместе с тем могла изумляться толпами, бродящими без труда. Конечно, был показан тот слой Тонкого Мира, который Нас очень огорчает. В нем показаны современные одежды, которые усиливают и земной образ мышления. Люди, малые горожане, так же толкутся, как на площади современного города. Очень огорчает Нас, что такая толпа менее всего доступна эволюции.

Можно также наблюдать, что мышление их настолько эгоцентрично, что они не стремятся за пределы своего круга. Получается толчея, но не движение; они заражают друг друга и не умеют взглянуть наверх, совершенно так же, как и на Земле. Но наблюдательница может сказать, насколько поразительна наполненность таких слоев.

Нельзя часто допускать наблюдения Тонкого Мира с открытыми глазами. Такой опыт может вызывать напряжение организма и вреден для зрения. Но Мы хотели на память о дне Сергия показать яркое видение. Только во сне и в тонком теле можно легко прикасаться к Тонкому Миру. Но пусть и в земном теле тоже запечатлеваются облики невидимые.

Мы видим Тонкий Мир с открытыми глазами. Не легко получить такое прозрение. У Нас несколько видов прозрения, но такое с открытыми глазами есть самое трудное. Урусвати может видеть с открытыми глазами те видения Тонкого Мира, которые как бы желают стать доступными, но теперь Мы говорим о погружении взора в Тонкий Мир, без участия его в этом, просто как бы попасть на улицу Тонкого Мира. Ту явную жизнь нужно иногда возобновлять в памяти, чтобы тем сильнее стремиться поверх таких слоев.


14.083

14.083. Урусвати понимает единообразие законов во всех мирах. Обычно представляют, что законы физического мира неприложимы в духовном понимании. Но каждый жизненный пример напомнит, что сущность закона неизменна. Так человек, восходя на высоты, покидает всякий груз, ибо там он становится несносным. Не то же ли самое и в духовном мире? Человек, падая с высоты, приобретает в падении быстроту. Не то же ли самое и в духовном мире? Невозможно удержать падение с большой высоты. Даже самая мягкая подстилка будет для падающего убийственна. Не то же ли самое и в духовном мире? Так можно сравнивать все основы миров и придти к убеждению о единстве законов. С такою мерою следует подходить к Тонкому Миру.

Одни реакции будут менее различимы, нежели в плотном мире, но зато некоторые другие будут увеличены. В низших слоях каждая похоть возрастает, но зато в высших сферах лучшие качества увеличиваются. Чувство долга растет, и особенно оно сказывается при воплощениях. Высокий дух не противится естественной смене бытия. Он сам радуется возможности усовершенствовать новую сторону своей жизни. Он сам помогает находить трудные задачи, чтобы на них испытать обновленное сознание. Каждый высокий дух стремится к трудному пути, но слабый сохранит свою трусливую леность.

У Нас собираются лишь с трудных путей. Нельзя назвать ни одного Брата, ни одной Сестры, не прошедших трудными путями. Каждый мог облегчить свой путь, но он не сделал этого во имя спешности восхождения. Можно представить себе атмосферу, нагнетенную такими трудами!

Каждый непривычный не перенесет таких вибраций. Но кроме силы вибраций ярко светит и единообразие напряжения. Поистине, оно проявляется в одном направлении. Все заодно, и многоцветность излучений образует радугу прекрасную, – так наполнена атмосфера Обители.


14.084

14.084. Урусвати знает, насколько постоянно человек бывает ведом всеначальной энергией. От великих подвигов до обычных обиходных проявлений люди находятся под воздействием всеначальной энергии. Она получила столько названий, что потеряла в глазах человечества свое единство. Пора опять вернуть ее основное значение, поэтому лучше не брать одно из прошлых наименований, и остановиться на самом простом и выразительном, именно всеначальной энергии. Самое главное, чтобы люди приучились ощущать присутствие ее, тогда и сотрудничество с нею будет явлено.

Не нужно удивляться, если говорим о сотрудничестве с энергией, которая внутри нас самих. Как же можно сотрудничать с самим собою? Но не забудем, что всеначальная энергия разлита во всем сущем, и наша искра энергии должна сотрудничать с высшими потоками той же мощи. Так мы ближе поймем руководство, о котором так много говорится. Действительно, существуют как хранители, так и искусители. Каждый воплощенный имеет около себя как друзей, так и врагов. Прежние жизни, непременно, соберут около человека многие заботы и ненависть. Когда человек призывает помощь, он чует, что около него должно быть нечто реальное. И, действительно, не ошибается человек. Но если бы он осознал еще присутствие всеначальной энергии, то обращение его было бы еще действительнее.

Мы хотим создавать каждое доброе сотрудничество. Мы были бы глубоко рады видеть, что люди обращаются к вернейшему проводнику своему. Именно всеначальная энергия указывает человеку меру допущения. Он слышит голос совести, но толчок к такому голосу дает энергия. Каждое побуждение есть следствие энергии. Но мы можем развивать такие следствия признанием их. Такое признание будет как бы вызыванием сил. Среди обрядов древних мистерий можно находить заклинания сил. Не нужно понимать это лишь как защиту от сил темных, но, именно, как призыв сил, таящихся в глубине организма. Так каждый может совершенствовать свои силы признанием их.


14.085

14.085. Урусвати чувствует магнетизм вещей. Такое качество дается синтезом многих тонких чувствований. Не говорим об изложении истории каждого предмета, ибо слишком многие наслоения могут вносить разновременные указания. Кроме того, не будет счастьем, если люди при каждом касании к предмету будут впадать в повествование о жизни его. Важно, когда можно получить сущность вещи и почуять гармонию ее; особенно важно для жизни, чтобы избегать неприятных вещей.

Многие предметы испытывают в своем существовании неприятные соседства, влияющие на них. Даже предметы новейшего производства сохраняют излучения мастера. Невозможно погружаться в такие подробности вещей, но всеначальная энергия должна предупредить о сущности окружающих вещей. Не следует оставлять около себя вещи, приносящие гнетущее ощущение.

Магнетизм вещей сказывается и на изменяющихся кольцах. Напомню о кольце, менявшем цвет в зависимости от события. Магнетизм воды вам известен, но магнетизм некоторых металлов проявляется труднее. Так Мы взяли к себе кольцо, чтобы намагнетизировать его. Не будем называть такие предметы волшебными, они лишь сгармонизированы с всеначальной энергией лица, их носящего. Не кольцо указывало события, но всеначальная энергия владелицы его. Но чистое серебро вибрирует на всеначальную энергию. Кольцо Урусвати становилось и красным, и черным, и желтым, в зависимости от происходящих событий. Такой опыт происходит у Нас, ибо излучения всеначальной энергии Нами особенно изучаются.

Много помогают связи с Тонким Миром. Три основных Мира нередко приравниваются к трем морским течениям. Опытный мореход не обращает внимания на верхнюю наносную пену. Он не боится среднего волнения и предвидит бурю по нижнему течению. Так не убоимся пены плоти. Обратим внимание на тонкие проявления, но будем понимать сущность по огненным знакам. Ведь всеначальная энергия есть огненное вещество. Мы действительно Братья и Сестры по огню. Потому, когда думаете о Нас, окружайте огнем Наши Облики. И Мы признаем вас по огненному зерну.


14.086

14.086. Урусвати знает значение великого напряжения. Мы говорим – к Нам обратитесь. Но надо подумать, как обратиться. Можно сказать – всем помышлением и всем сердцем. Сказать это легко, но сделать трудно. Обратиться всем сердцем, значит полюбить. Там, где есть истинная любовь, нет места сомнению. Даже если нечто не ясно, любящий не будет осуждать. Там, где могло зародиться осуждение, была неполная любовь.

В дни великих потрясений не может быть полумер в чувстве. Нужно так сплотиться, чтобы не было и малейшей трещины. Враждебные силы гнездятся в трещинах. Яд поражает растрескавшиеся покровы. Наше оружие в совершенной любви. Пусть все друзья Наши наденут этот верный доспех. Не нужно утешаться, что малая заноза не опасна. И от самого малого бывают губительные нарывы. В Нашей напряженной жизни очень чувствительны трещины недоверия.

И особенно часто Мы советуем беречь здоровье. Неужели Мы допускаем, что Наши сотрудники будут безрассудны? Вовсе нет, Мы предусматриваем нападения темных. Они особенно стараются сократить жизнь светлых тружеников. Они пользуются каждым ослаблением организма, чтобы поразить слабое место. Не следует допускать мысль, что можно потрясти Нашу помощь. Каждый неверный шаг может подвернуть ступню. Мы можем охранить, когда Нам дана возможность самими людьми. Нередко мысль недостойная пресекает нить. Часто люди посылают очень вредные мысли, даже не замечая того. Но в часы великих потрясений нужно уметь всем сердцем приобщиться к Учителю, именно идти к Учителю, зная, что Он не упустит мгновения для помощи.

Вера есть непреложное знание. Считайте уявление доверия, как средство преуспеяния. Обычно недоверие происходит от недостаточного представления о Наших трудах. Нужно каждое положение сопоставить с мировыми обстоятельствами. Тоже нужно признать, сколько людских ошибок осложняет помощь. Люди поражают самые лучшие возможности. Мы указываем на необходимость единения, но даже три человека не могут исполнить эту просьбу. Хотя бы перед лицом опасности поспешили с единением, если не сердцем, то хотя бы разумом. Так нужно думать в дни великих потрясений.


14.087

14.087. Урусвати знает, насколько усердно Мы заняты астрохимией. Химические междупланетные воздействия представляют науку будущего. Безразлично под каким наименованием, но и в учебных заведениях этому предмету будет уделено большое внимание. Справедливо назвать такой предмет психохимией, ибо не только небесные тела, но и все сущее излучает сильные химизмы. Уже пора обратить внимание на такие взаимодействия, не только со стороны так называемого магнетизма, но именно со стороны химических реакций.

Каждое рукопожатие уже есть какое-то химическое порождение. Передается не только телесная зараза, но творится психохимическое вещество. Люди не только отрицают такие воздействия, но даже не допускают, что все междупланетные пространства наполнены сильными химическими лучами. Много говорят о спектральном анализе, но такие заключения остаются в пределах абстракции. Между тем, они имеют весьма значительное влияние на земную жизнь. Если хотя отчасти признают, что все тела имеют излучения, то следующим шагом будет признание химизма таких излучений. От малого можно дойти и до великого, и до междупланетных воздействий.

Мы весьма прилежно занимаемся такой психохимией. Тонких Мир помогает в этих исследованиях, ибо он полон тончайшего химизма. Такое свойство помогает дальним сношениям, получается как бы чуткое распознавание. Может каждый человек начать такие опыты, следя, почему он чувствует притяжение или отталкивание от различных предметов. Терпеливое наблюдение поможет находить целую систему таких явлений. Но потом и в химических лабораториях будут начаты соответственные опыты. Между тем, можно будет понять, почему даже чистые вещества могут иметь как бы отличительные качества. Именно они впитывают психохимические влияния. Так будем осмотрительны со всем сущим, но не потеряем действенности.


14.088

14.088. Урусвати негодует, когда слышит о войне, о том же ужасается и Сестра О. Мы все печалимся уявлениям дикости человечества. Самое дикое проявление свободной воли заключается в войне. Люди не хотят подумать, какие токи они вызывают и какое значение имеет массовое убийство! Древние Заветы правильно указывали, что поднявший меч от меча погибнет.

Различна карма нападающего и обороняющегося. Можно показать, насколько все нападающие подвергаются самым тяжким последствиям, и в Тонком Мире положение их нелегкое. Люди обычно утешаются, что великие победители не чувствуют на себе карму в течение земной жизни. Но карма не проявляется немедленно. Она подходит особым путем. В конце концов, разве жизнь не непрерывна? Мудрые понимают свои земные жизни как одно ожерелье.

Теперь напомним нападающим, что они отяжеляют свою карму не только убийством, но и засорением атмосферы, которое происходит при каждой войне. Такое отравление и земли, и других сфер остается надолго.

Вы, вторгающиеся в земли соседей, разве никто никогда не сказал вам, какие следствия вызовет ваше братоубийство?

Наша Обитель была свидетельницей многих войн. Мы можем сказать, насколько такое зло возрастает в самых неожиданных формах. Люди знают, что выстрелы вызывают дождь, но ядовитые газы неужели не вызовут самые ужасные явления? Так можно представить себе, как Мы опечалены, видя самое дикое проявление свободной воли. Но такая воля была дана как высший дар.


14.089

14.089. Урусвати понимает значение молчания. Но какое это должно быть молчание? Люди думают, что не произнесение звука уже есть молчание. Но для истинной мощи молчание должно охватывать и наполнять все существо, тогда приходит общение с Высшим Миром, и образуется усиленная энергия. Мы знаем эти часы прилива энергии. Можно утверждать, что такое молчание есть самое высокое напряжение.

Следует приучаться к такому качеству, каждый постепенно приобретает его. Можно проследить в разных жизнях, как накопляется познание энергии. Человек от любого своего состояния может начать углублять свои возможности. Чем скорее он приступит к умножению своих познаний, тем лучше.

Когда в Нашей Башне царит молчание – значит, происходит особое напряжение. Общение с Высшим Миром есть почерпание новых сил. И Нам, и всему сущему нужно такое накопление. Ошибочно полагать, что Нам не нужно обновление энергии. Уявляю Нас с человеческой стороны, чтобы тем более скрепить связь с человечеством. Мы вовсе не желаем представиться заоблачными Существами, наоборот, Мы хотим быть близкими к людям Тружениками. Так пусть складывается близость, которая может быть преддверием сотрудничества, оно особенно нужно.


14.090

14.090. Урусвати испытала, как преломление зрения может способствовать получению прошлых воплощений. Казалось бы, такое сосредоточенное зрение должно быть присуще каждому человеку, но два условия делают это исключительным опытом в земном теле: требуется особое естественное напряжение психической энергии, и также необходимо чрезвычайное напряжение зрительных нервов. Как в калейдоскопе, складываются из отдельных кусочков целые изображения, также складываются из глубин излучений прежние изображения.

Утверждаю, что в земном теле этот опыт труден. Мы допускаем его лишь редко, ибо он отражается на зрении. Так можно видеть много замечательного в земном теле, но условия жизни не позволяют часто применять такие естественные возможности. Даже у Нас Те, Кто в физическом теле, должны принимать осмотрительно такие напряжения. Люди, вероятно, не поймут, почему даже в Нашей Обители должны быть применяемы законы земные. Для людей или все можно, или все невозможно. Они не желают понять, что законы Вселенной должны быть уважаемы.

Много раз люди вспоминали о Нас, когда действия уже совершились, или посылали Нам упреки, когда еще не было завершения. Мы желаем установить возможно большее количество условий, помогающих естественным сношениям с Нами. Ранее Мы не говорили, как легче сообщаться с Нами, но теперь Мы находим необходимым напомнить людям, что Мы готовы помочь там, где существуют условия к такому сношению. В предыдущих книгах названы многие условия гармонизирования человеческого сознания. Те, кто внимательно усвоит Учение, могут легко понять путь сношения с Нами.

Мы не гадалки, Мы не мстители, Мы не обременители, но Мы ткачи крыльев, Мы кузнецы панциря, Мы руководители мысли. Но нужно понять, что сложная энергия нуждается в осторожном обращении. Можно натворить бедствия самым неприложимым прикосновением. Мы напомнили пример, как легко можно видеть воплощения, но при этом может пострадать зрение. Также и при сношении с Нами должна быть применена мощь сердца, не насилие, но самое естественное устремление, которое должно лечь в основание всей жизни.


14.091

14.091. Урусвати знает меры устремления. Такие меры нужно претворять в сознании. Невозможно их приказать рассудком. Можно лишь глазами сердца усмотреть, не осталось ли какой-то возможности еще усилить устремление? Можно радоваться каждому полномерному устремлению. Такая полномерность порождает музыку сфер. Особое сгармонизирование возникает, когда все струны сердца зазвучат. Не поймите такие сравнения как символы, уже давно Мы говорили о глазах сердца. Именно человек видит ими и слышит ушами сердца. Без таких органов как можно нам существовать!

В Обители Мы пользуемся особыми аппаратами, которые расширяют деятельность сердца. Мы были бы рады дать их в широкое пользование, но руки людей лишь создадут боль сердца. Нельзя применять подобные аппараты без соответствия мыслей, иначе они лишь перегрузят сердце. Мало того, должны быть соблюдены окружающие условия. Вы знаете, насколько легко сноситься с Нами, когда зажжены огни сердца, когда дух ликует вдохновением. Потому Мы говорим – остерегайтесь раздражения и страха. Такие малые загромождения не только отдаляют от Нас, но и Нам тягостны. Ищите ближе, ищите в малом, ищите в каждодневности. Мы говорим о путях, которые должны вести в дальние миры. Малое непригодно в таких приготовлениях.

Можно назвать примеры приобщения к Братству. И в разных веках можно усмотреть великую меру вдохновения. Когда Братство посылает принести великую жертву, тогда можно ли войти без вдохновения? Меры устремления создаются вдохновением. Мы способствуем таким возвышенным продвижениям. Пусть ветошь и пыль не засоряют путь прекрасный. Не будем сомневаться в подробностях пути. Даже через стремнины можно перейти по радуге Света. Но радуга бывает после бури. Так запомним высшие меры устремления.

Никакое человеческое смятение, никакое поношение не засорит путь жертвы прекрасной.


14.092

14.092. Урусвати знает, что сотрудничество с Нами есть великое Служение и почитание Иерархии. Столько раздроблений наполнило мир, что следует всемерно находить объединение понятий. Мы названы многими именами на разных наречиях. Наша работа также разнообразно понята людьми. Невозможно допустить дальнейшее деление. Не осталось ни одного Учения, которое не было бы рассечено злотолкованием. Даже Учение, данное менее века назад, уже распалось на многие взаимно борющиеся группы. Потому нужно объединять понятия.

Много наименований дано всеначальной энергии. Невозможно не удивляться, как люди спорят об одном и том же. Так, Мы предлагаем забыть все случайные наименования и обратиться к всеначальной энергии. Такое сообщение не должно оскорблять науку, ибо она понимает, что под разными аспектами скрывается одна начальная энергия. То же самое относим к названиям Нашим. Пусть останется Братство, и не нужно обращаться к разноязычным названиям.

В каждом периоде бывают века расчленения, а затем эпоха объединения. Так нужно приготовиться к последней. Не следует понимать это указание как совет к упражнению в собирании понятий. Нужно понять как спешную помощь для согласования разделений человечества, при этом понято будет направление Великого Служения и вмещения Иерархии. Смутно это понимается людьми.

Вы правы, давая с большим разбором книгу об Иерархии. Многие не выносят понятия о свободном принятии такой Иерархии. Нельзя насиловать, если сознание затемнено, только свободная воля когда-то подскажет путь к великому Единству. Можно, таким образом, видеть, к чему направляется Наша внутренняя жизнь. Подумайте о единстве всего именно в дни ужасного разъединения.


14.093

14.093. Урусвати давно предугадала, Кто есть Основоположник Братства. Можно проследить долгий ряд жизней и пребываний в Тонком Мире, но при всем разнообразии следует усмотреть одну основную задачу бытия. Также можно видеть, как разрушались земные храмы и твердыни, но идеи, их создавшие, не умирают. Они не только питают целые поколения, но даже с веками процветают прекрасно в новом понимании. Мы не придаем значения колебаниям почвы, зная, что сущность непоколебима.

Можно сопоставить ряд воплощений и изумиться разнообразием внешности их, – то Владыка, то претерпевающий духовный Учитель, то герой, то отшельник, то водитель народов, то мудрый правитель, то монах, то философ, наконец, в Тонком Мире – врач и целитель земных народов. Длинно перечислять все прошлые жизни, но всюду было то же Служение и то же преследование. Среди Служения в Тонком Мире было больше покоя, ибо можно было пребывать в известном круге, где энергия не поглощалась бесцельно. Между тем на Земле не столько поступательная энергия, сколько оборонительная служит тягостно. Следует привыкать в течение веков к трате энергии там, где она может быть полезна. Но помните, что каждая посылка энергии с благою целью дает благое следствие.

Нам приходилось посещать развалины бывших святилищ, Нами когда-то построенных; их много и в Египте, и в Элладе, и по всему миру. Но Мы знаем, что стены сослужили свою службу и сейчас не могут быть нужны. Тем не менее, сущность не теряет свою свежесть, – так говорим Мы, много испытавшие и много видевшие. Люди часто не понимают соотношения бывшего с будущим. Наша Обитель хранит столько примеров Служения, что можно свидетельствовать, как живы все посланные жертвы.

Среди Наших трудов Мы не забываем всех принесших жертву прекрасную.


14.094

14.094. Урусвати отлично знает, что наитруднейшее есть согласование потоков человеческой свободной воли. Нет таких катаклизмов, которые бы обратили внимание человечества на сущность творимого им. Напомним, как во время бывших великих катаклизмов оставшиеся обитатели не трудились подумать о причине случившегося. Они считали себя невинными жертвами какого-то жестокого рока. Они не улучшали сознания и, вместо очищения, начинали новые сражения безумной воли.

Потоки воли стремительно сталкиваются, и недисциплинированное мышление наполняет пространство самыми разрушительными взрывами. Наверно, невежды опять скажут, что Мы угрожаем и запугиваем. Но пусть они обратятся к скрижалям истории. Пусть проследят бедствия человечества. Не от Небес зарождались бедствия, но от земных очагов. Люди преследуют своих же спасителей, уподобляясь музыканту, который порвал все струны перед выступлением.

Невозможно избежать обвинений в жестокости, когда упоминаем о естественных последствиях невежества и безумия. Нет слов земных, чтобы достаточно предупредить людей не губить себя, не губить всю планету, не осквернять пространства. Нужно терпение, накопленное веками, чтобы нести спасение человечеству, зная, насколько оно будет отвергнуто и распято. Каждый день и каждый час где-то Нас поносят и отвергают Руку помощи.

Можно представить, какие потоки безумной воли затопляют каждое движение блага! Зачем мыслить о далеких иерофантах зла, когда люди, якобы борющиеся против зла, сами увеличивают зло до максимума. Таково положение Земли. Неблагодарные сыны Земли спешат приблизить катастрофу, и каждое предупреждение принимается как оскорбление. Так мир начертал истину о Голгофе.

Так нужно знать и эту сторону Нашей внутренней жизни. Знайте ее и трудитесь, являя понимание сущего.


14.095

14.095. Урусвати знает духоту земную. Так называем состояние атмосферы, когда тяжки пространственные токи, при напряжении подземного огня и среди безумия людского, образуют невыносимую подавленность. Мы знаем такие периоды. Люди пытаются объяснить такое положение солнечными пятнами, прохождением комет, но подобные внешние обстоятельства не могут создать столь невыносимую нагнетенность. Сам подземный огонь не в состоянии настолько окружить всю планету без содействия человека.

Люди чуют подавленность, ими овладевает нервное безумие, но они не могут указать, в чем причина. Многие указывают на массовые эпидемии, на новые формы заболеваний, но не признают главную причину в своем поведении. Таким образом, складывается духота земная. Чуткие сердца особенно тяжко переживают ее. Ощущается даже духота физическая и сердечная подавленность. Можно советовать особую осторожность в обращении с сердцем. Одно можно сказать в утешение, что такие нагнетения не могут быть продолжительны. Они могут раствориться в притоке праны или могут повлечь катаклизмы. Но иногда даже катаклизм лучше мертвенной духоты.

Мы знаем эту духоту.


14.096

14.096. Урусвати знает значение синтеза. Между тем отрицание этой основы часто разрушает самые полезные дела. Понимание смысла Нашей Обители страдает от разграничения произвольного. Одни считают Нас отшельниками Кайласа, другие принимают Нас за существа Тонкого Мира, – такие деления разрушают синтез Нашего Бытия.

Люди не желают допустить самые логические доводы, чтобы расширить свои допущения, но таким образом подрывается самый смысл Нашего существования. Если Наше Сосредоточие существует как связь между мирами, то в нем должны быть выражены условия как физического, так и Тонкого Мира. Но понять такое простое соображение может лишь тот, кто понимает величие синтеза.

Можно провести разделение по всему человечеству по признанию синтеза, найдутся многие, яро отрицающие пользу синтеза, но они не знают истории человечества. Разве не были эпохи расцвета и временами познания синтеза? Так каждое сотрудничество центров являлось и расширением познания.

Не думайте, что ограничительные специальности могут решать славу эпохи. Только доброжелательный, обобщающий синтез даст толчок к новому продвижению сознания.

Так не забудем, что ограничение может препятствовать пониманию Нашего Братства.


14.097

14.097. Урусвати знает равновесие между гармонией и эволюцией. Часто невежество противополагает эти родственные понятия. Действительно, может ли быть эволюция не гармоничной? Может ли быть гармония без эволюции? Но люди хотят видеть гармонию как нечто недвижное и бездеятельное. Люди желают, чтобы гармония прикрывала их безответственность. Когда мир содрогается, люди предпочитают сидеть в сладком забвении и называть такое мертвенное состояние высоким словом «гармония».

Но сильные аккорды гармонии весьма напряжены и, нарастая, приближаются к эволюции. Также и благо эволюции в ее постоянном нарастании движения. Прекрасно сознание, что мир непрерывно эволюционирует в движении стремительном. Не может быть эволюции в статике. Но люди не заглядывают в будущее и втайне думают о небывалом недвижном состоянии. Эволюция прекрасна, ибо в своей спирали она проходит в вечном подъеме. Даже судороги хаоса не остановят подъем спирали.

Не всегда в земном состоянии люди могут усмотреть полезные нарастания. Каждое нарастание приходит в муках, при молнии и в вихре. Только совершенное сознание может понять в буре сверкание Истины. И каждый восходящий мыслитель должен претворить в земном бытии свое понимание Истины. Без своего приложения истины к жизни не может человек называться мыслителем. Мысль есть жизнь, и жизнь движима мыслью. Так вы понимаете две основы Нашего бытия. Мы живем в гармонии для эволюции. Мы должны эволюционировать, ибо иначе превратимся в мумии.

Нужно уметь полюбить движение эволюции, в ней понимается вечность.


14.098

14.098. Урусвати живет приказом – подвиг и мужество. Оба понятия должны быть воспитаны через утверждение примеров героев. Следует напомнить о героях, преодолевавших самые нечеловеческие задания. Нужно понять всю сложность условий, их окружавших. Летопись не передает, насколько они были угрожаемы от всех близких и дальних. Люди полагают, что героические деяния могут зарождаться внезапно, без длительной подготовки, но на деле видим, что много мыслей сложилось, прежде чем образовалось решение самоотверженного деяния.

Самые отважные герои могли рассказывать о детских видениях, о снах, о голосах, зовущих и приказывающих. С самого детства слагались мысли, ответ на которые приходил много позднее. Герой мог поведать, насколько какая-то сила направляла его поступки. Герой мог бы произнести нежданные слова, значение которых он понимал лишь со временем. Так Наше влияние наполняет многих деятелей и укрепляет их мужество. Можно поблагодарить Нас за постоянную заботу об образовании героев.

Наша Обитель есть средоточие самых отважных решений. При этом нужно проявить большое терпение, чтобы согласовать свободную волю с начертанием задания. Так Мы можем по терпению назваться пробными камнями.

Не нужно думать, что все потенциальные герои дойдут до сужденного, ибо свободная воля нередко противится решению. Но если люди поймут, насколько Мы стремимся помочь их преуспеянию, они подумают, насколько полезно сотрудничать с Нами. Подвиг и мужество тогда загорятся и будут поняты как высшая радость.


14.099

14.099. Урусвати с Нами скажет: «Текущее столетие есть век мысли». Действительно, лишь в текущем столетии начали понимать, что мысль есть энергия. Все мыслители прошлых веков не выдавали смысла мысли как двигателя Мира. Для оценки механики мысли требовалось познание механики и многие открытия.

Правда, Платон знал о силе мысли, но он утверждал лишь идею мощи. Но до срока нельзя было дать массам механику мысли. Только теперь немногие исследователи начинают понимать, насколько можно познать многие качества мысли. Для таких простых наблюдений потребовались многие столетия, и уже можно указать, что мысль есть механический двигатель.

Но насколько быстрее могло широко проникнуть в массы суждение о мысли, если бы люди могли понять Наше существование. Самые мощные токи мысли летят из Нашей Обители. Легко можно понять передачу мысли на расстояние от сильного Источника. Между тем люди, занимающиеся передачей мысли, мало обращают внимания на свое духовное состояние. Опять можно напомнить старую истину о необходимости вымыть руки перед опытом. Можно посоветовать, чтобы, прежде опытов, наблюдатели обратили внимание на гармоничное состояние в себе. Невозможно ожидать сильного развития опыта при несогласованности настроения. Таким образом можно достичь лишь первой стадии передачи, но желательно поспешить с развитием передачи на большие расстояния.

Конечно, должно быть признательными тем ученым, которые превозмогают предрассудки и заставляют людей думать об их достоянии. Мы шлем постоянно мысли, чтобы они, подобно стрелам, будили сознание человечества. Пусть почуют люди, сколько вестников стучатся к ним.


14.100

14.100. Урусвати помнит, как за десять лет были предуказаны события в Испании, также были названы годы других великих событий. Могут спросить – почему одни события могли быть задолго предуказанны, но другие, еще большие, не были отмечены? Такой вопрос с земной точки зрения, несомненно, имеет основание. Но следует ответить также вопросом – почему одни события могут считаться важнее других? Не забудем, что, кроме мер земных, существуют и меры надземные. События могут потрясать суждение человеческое и, в то же время, не оставить следа на скрижалях истории. С другой стороны, могут возникать события, которые будут казаться местными, но, на самом деле, будут поворотным рычагом Мира. Такие столкновения суждений земных и надземных могут производить смущение умов.

Не мало слышали Мы обвинений в том, что намеренно скрывали самые важные события и отмечали второстепенные. Скажем – маловеры, откуда у вас весы, чтобы достоверно взвесить события Мира? Неужели вы можете взять на себя суждение о взаимоотношениях народов, исполняющих следствия кармы? Даже об отдельных лицах можно судить опасливо.

Нередко вождь оказывается нестоящим тех оценок, которые он получает при жизни. Лишь последствия могут показать, насколько был урожаен посев вождя. Можно увидеть лишь день сегодняшний, но нужно почуять день грядущий. Так, события Мира являют мозаику, которую можно разглядеть лишь с Гор.

Посреди бури и смятения совершается карма и сроки исполняются. Страна, которая вчера была великаном, может завтра стать карликом. Люди могут изумляться такой судьбе, но Мы видим нить причин.

Нужно научиться различать великое от малого.


14.101

14.101. Урусвати понимает значение живых мертвецов. Обычно такое явление вызывает много недоумений. Люди видят, что лица, названные живыми мертвецами, продолжают ходить по Земле, и так зарождается сомнение в правильности указания. Но зачем ограничивать понятие лишь внешними физическими проявлениями? Аппарат показывает смерть, и такое указание гораздо важнее физической очевидности.

Мы можем назвать среди должностных лиц несколько живых мертвецов, каждый из них имеет в себе и болезнь физическую, но она лишь будет привходящей причиной. Главное в том, что тонкое тело находится на выходе и иногда не входит в физическое вполне. Такие манекены уже не могут творить самостоятельно. Они идут в поводу у других, сами того не замечая. Они очень привязаны к Земле и с ужасом думают о смерти. Они чуют, что уже не вполне принадлежат к земной жизни. Обычно они так называемые материалисты, ибо боятся даже намека на продолжение жизни тонкого тела. Может быть, они страшатся взглянуть на свои собственные деяния. Так или иначе, можно различать таких живых мертвецов и понимать их как пустые оболочки. Знаю, что такие манекены весьма рассердятся, если назвать их по имени. Не будем это делать, ибо и так знаете, о ком говорю. Также знаете, кого называем пустым местом.

Не будем считать земными мерами, но заглянем в будущее. Можно назвать безумием многие поступки, но, при сложности отношений, и джинны, и безумцы не могут быть немедленно уничтожены. Мы находимся в волнах мировых событий, невозможно резать узлы, которые могут вызвать катастрофу. Люди нередко предлагают Нам покончить с некоторыми обстоятельствами, но не подозревают, что концы таких нитей могут для них же обратиться в тенета.

У Нас много забот. Повторяю об этом, ибо люди считают Нас румяными проповедниками с арфами на облаках.

Пусть останется описание Наших забот и трудов.


14.102

14.102. Урусвати чувствует соотношения миров. Между тем, эти границы обычно не различаемы. Миры разделяются на многие состояния и даже входят один в другой. Только чувствознание может понять границу таких группировок, но еще труднее осознать эволюцию миров. Если все живет движением, то и состояние миров не может быть без движения.

Мы уже говорили об уплотненном астрале; с другой стороны, телесный мир постигает энергию мысли и тем значительно видоизменяет сущность плоти. Значит, между миром тонким и телесным, почти на глазах человечества, образуются новые состояния. Таким образом, и между Тонким и Огненным Миром начинают зарождаться новые формы. Эти звенья образуют тягу кверху. Никто не может сомневаться, что в Беспредельности такое безграничное нарастание возможно.

Если представим себе величайшего Подвижника на Земле, то естественно он представит несравненную мощь в Тонком Мире. Соприкасание с очищенным огнем пространства повлечет его в Мир Огненный. И нет того предела, который воспрепятствовал бы восхождению не усомнившегося духа.

Сомнение как прореха в воздушном шаре. Итак, все несется в движении в Беспредельности. Говорю это к тому, чтобы напомнить, что естественное положение человека кверху. А сомнение – не что иное, как дырявые карманы, в них алмазы не сохранить.

Перейдем к Нашей Обители. Сомнение в ней не живет. Тяга кверху велика. Немало усилий требуется, чтобы не оторваться от Земли. Земные вериги наложены добровольно и сознательно. Жертвенность сложена из любви, и опыт прежних жизней дал любовь к страдающим. Опыт или возжет любовь, или заострит ненависть. Но кто же первый сядет на кол ненависти? Не сам ли ненавистник?

Любовь должна быть мудрой и действенной. На таком понимании легко споткнуться или впасть в ханжество. Лишь труд на пользу Мира даст равновесие. Труд дает и радость, и понимание Беспредельности. Он же даст и познание движения миров.

Спросят – в чем лучшая пранаяма? Чем вырабатывается лучший ритм? Чем побеждается червь уныния? – Трудом. Лишь в труде образуется очарование совершенствования. В труде придет и огненное крещение.


14.103

14.103. Урусвати знает час спешный. Не легко сочетать спешность с гармонией, умеренность с неудержимостью. Можно назвать много кажущихся противоположений, но жизнь найдет всему место. Мы должны утвердить самую деятельную основу, и чувствознание укажет ритм труда. Мир несется неудержимо, и темп труда должен поспевать за скачкою в Беспредельности.

Мы уже говорили о тяге кверху, но может быть и вечное падение в бездну. Только труд может дать то качество, которое будет спасательным кругом. Нужно любить качество всей жизни. Малейшая утрата качества подавляет все поступательные движения. Так, вы правильно сожалеете о народах, которые позабыли о высоком качестве всей жизни. Но не будем отчаиваться, если потенциал сердца велик. Час спешный тоже поможет, ибо напрягает все силы человека.

Не думайте, что Наша Обитель не следит за часом спешным. Не только в одном отношении выявляется такая спешность. Она идет целыми группами и может быть определена по общему напряжению. Так и теперь можно увидеть, насколько спешит сущность событий. Люди пытаются не замечать эту спешность, но такие попытки походят на шатание слепых.

Явим понимание часу спешному.


14.104

14.104. Урусвати даже в час опасности сохраняет торжественность. Не многие понимают силу такого щита. Посреди бушующих токов скала нерушимой торжественности стоит незыблемо. Можно исследовать научно каждую мощь, окружающую человека. Он сам может порождать любую силу в себе и ковать из нее непроницаемый панцирь. Также нужно понять, что торжественность есть лучший мост к Нам. Наша помощь летит быстро по каналу торжественности и медленнее всего путем ужаса и уныния.

Можно знать, как Мы посылаем голубые лучи помощи в час опасности. Вот пандиты предсказывали землетрясение, но оно было лишь в малейшей степени. Кто-то скажет об ошибке пандитов, но не будет знать о мерах, принятых Нами. Так часто люди ищут событий где-то далеко, когда они совершаются у них за спиною. Но белый лебедь торжественности полетит по прямому пути.

Не забудем, что каждая помощь должна быть принята. Когда Мы указуем единение как средство достижения, такой совет будет чисто научным. Нам нужно известное напряжение энергии, которое может быть соблюдено при единении участников. Каждая брешь порывает ценную ткань. Кто возьмется судить, легко ли возобновить порванную ткань? Люди не желают думать о таких простых вопросах и готовы подвергнуть опасности свое благосостояние. Кто же решит, которое несоблюдение совета может оказаться губительным?

Мы нередко устремляем внимание людей к Нам, чтобы тем легче установить контакт. Но свободная воля не позволяет им прислушиваться к Голосу Братства.


14.105

14.105. Урусвати чует, как широки могут быть земные посевы при истинном сотрудничестве. Никто не знает, как далеко может переноситься мысль человеческая в сохранном виде. Никто не может полностью уловить, какое поручение ему доверено из Тонкого Мира. Но каждому дается крупица добра, чтобы человек вокруг нее образовал свое земное испытание. Но люди не думают об этих благих частицах, ибо они не желают иметь представления о тех высших мирах, откуда проистекают чудесные волны добра.

Если бы люди запомнили такие доверенные им крупицы блага, то многие злые явления уничтожились бы сами собою. Мы посылаем людям мысли о добре, им порученном, но такие посылки часто не только не воспринимаются, но и отвергаются с возмущением. Такое возмущение происходит от нежелания помнить о мирах, где земная жизнь будет лишь малой пылинкой.

Люди не любят представлять себе, что их пышные земные нагромождения поблекнут перед мысленным творчеством Высших Миров. Из такого земного эгоизма происходит и отвергание сотрудничества. Между тем, без сотрудничества уже невозможно познание широких областей. Необходимо познать Миры Высшие. Необходимо начать мыслить о них. В таком мышлении вспомнятся и порученные крупицы блага. Припомнится в час предрассветный, как поручалось донести на Землю тонкие и прекрасные построения. Ведь каждому, готовому к воплощению, дается по силам поручение добра. Человек может в вихре свободной воли отринуть это ценное поручение, но когда-то он вернется, чтобы подобрать рассыпанные зерна.

Среди Наших трудов напоминания людям об их назначении являются особенно трудными. Люди даже называют Нас Незримым Правительством, но не желают последовать самому простому совету. Столько советов отвергается и подвергается осмеянию. Так поступают те, кто почитает Нас Святыми и Мудрецами.


14.106

14.106. Урусвати знает, что среди тонких чувств одно из труднейших – яснослышание. Слишком много условий вторгается в такое слышание. Очень показательно, что сильные голоса или мысли могут быть окрашены одним звуком. Мысль может звучать. Это обстоятельство не воспринимается людьми. Также людям трудно усвоить, что будет звучать слово, на котором мысленно сделано ударение.

Во время трудных токов и мысленная посылка будет подвергаться неприятным неожиданностям. Мы сейчас беседуем среди самых тяжких условий. В древности уже отмечали, что тяжкие космические периоды могут быть весьма продолжительны. Теперь же, несмотря на успехи науки, такие космические условия не признаются, остаются споры о влиянии солнечных пятен и стыдливые намеки о лунном воздействии. Последнее причисляется к области колдовства. И лишь немногие ученые дерзают напомнить о Луне в земном обиходе. И боязливо они вспоминают о забытом Учении Востока, в котором уже указано о значении Луны.

Можно находить среди Пуран много указаний научных. Урусвати уже несколько лет тому назад слышала от Нас о значении сорок второго года. Теперь этот срок дается широко народу. Конец Кали Юги надо отметить, ибо с ним связано много космических событий. По некоторым причинам этот срок был затемнен и лишь немногие догадывались, что гигантские цифры оставались как символы. Также символичны указания о Кришне, Аватаре Вишну. Вы отлично понимаете, около какого понятия вращаются эти указания. Уже теперь каждый может заметить необычное нагромождение событий. Такой Армагеддон был предсказан давно. Особенности Кали Юги были описаны в Пуранах, но даже внимательные умы не останавливали свое внимание на таких ясных указаниях.

Необычность событий мало тревожит человечество. Впрочем, смятение умов было тоже давно предсказано. Обнародование такого важного срока приносит и в Нашей Обители особо нагнетенный ритм.

Люди жалуются: «Ни за что не могу приняться». Но такое настроение происходит от перемены ритма. Внутреннее сознание уже восприняло будущее, но механическая рутина еще цепляется за формы Кали Юги. При таком раздвоении сознания у людей, у Нас тоже нагнетается ритм труда. Над Землею висят всевозможные потрясения. Карма работает усиленно. Нужно помнить, что Карма-Дэв тоже не упустит часа. Так напрягается мощь перед сменою Юги. Будем это знать и преисполнимся мужества.


14.107

14.107. Урусвати знает, что большинство болезней происходит от внушений. Много говорят о самовнушении, меньше обращают внимание на внушение на расстоянии. Можно лечить мыслью на расстоянии. Такое обстоятельство будет в будущем изучаемо, но сейчас мало кто допускает, что возможно причинить болезнь мыслью издалека. При этом особенно значительно, что мысль может быть прямая или косвенная, но стрелы вонзаются в клеточки, расположенные к заболеванию. Так называемый дурной глаз имеет древнее обоснование. Такая мысль, может быть, не имела в виду нанести определенное болезненное ощущение, но энергия зла толкнет слабую частицу организма или лишит его самозащиты.

Поучительно наблюдать, что мысль может не только создавать внешние симптомы болезни, но может заставить спящие эмбрионы болезни проснуться и начать работу разрушения. Это ли не доказательство мысле-энергии? Таких мысленных посылок множества блуждают по миру.

Врачи полагают, что зараза передается лишь механически, но забывают о главном двигателе подобных зараз. Так наука о мысли должна быть воспринята весьма разносторонне. Волны радио могут мешать друг другу, но мысленные посылки могут производить нежданные смятения. Люди их не замечают, но тем еще не доказано, что такие явления не существуют. Много того, что еще не замечается.

Теперь, вы можете представить, насколько усложнена Наша работа, когда Мы не только способствуем усилению мысленных посылок, но и должны пресекать множества злобных разносителей заразы. Мы можем наблюдать, насколько люди сами творят опасные земные заболевания. В настоящем значении этого слова, они насылают порчу друг на друга. Прежде такие воздействия приписывались колдовству, но таких колдунов мысли больше, нежели думают.

Особенно сейчас развиты некоторые необычные заболевания. Люди с трудом замечают их, но не желают помыслить о причине. Могут сказать, что, с точки зрения обывателя, ничто новое не происходит. Но нельзя забыть, что именно сейчас в обиход вводится много конденсированных энергий и тем мысль человеческая получает новые импульсы.

Много нового должен человек вместить о самом себе.


14.108

14.108. Урусвати видела Луч, наполненный множеством глаз. И такую эволюцию нужно видеть. Нужно убедиться в ее реальности. Особый луч требуется для установления зримости таких пространственных форм, называем их прототипами творений. Следы великого мыслетворчества зафиксированы на слоях Акаши. Можно убеждаться, насколько заполнено пространство всеми видами творчества Великих Зодчих. Под потоком мощной мысли рождаются множества форм.

Посмотрим на такую мастерскую глаз. Они разнообразны и по размерам, и по выражению. Некоторые уже быстры и блистают, другие полузакрытые, иные напоминают восточные взоры, но другие устремляются подобно северным. Можно видеть, как мысль неудержимо творит из сокровищ Акаши и напитывает нужды миров.

Теперь мелькнут в Луче стаи рыб в полном разнообразии. Мысль должна быть необычно четкой, чтобы создать такие гармонические облики. Каждое затуманенное представление создает чудовищ. Очень важно хотя бы одни раз заглянуть в сокровищницу Акаши. Но такое зрелище может поразить земное зрение, так будем осторожны с Нашими сотрудниками. Но среди внутренней жизни Нашей запишем, что и в земном теле сестра Наша видела такие сокровища мыслетворчества. Нельзя часто повторять такие наблюдения. Люди настолько заражают низшие земные слои, что многие опыты становятся опасными для организма. Так, Наш голубой Луч может показывать много тончайших проявлений, но и он лишь редко может быть проявлен.

Урусвати видела, как этот Луч единоборствовал со вспышками огня. Но лишь в крайнем случае можно применить такой сильный Луч по всему миру.

Также вспомним, как вы видели Наши Образы на полированной деревянной доске. Те же основы, как и при телевизии, но вы видели это уже семнадцать лет тому назад. Нужно записать такие явления, ибо потом их можно сопоставить с последующими научными открытиями. Многое брошено в мир прежде, чем оно будет осознано.


14.109

14.109. Урусвати знает, насколько бережно нужно относиться к психической энергии. Казалось бы, как может человек отмерять свое отношение к всеначальной, всенаполняющей энергии? Не будет ли гордостью почитать себя хранителем такой неизмеримой, беспредельной силы? Но тем не менее человек стоит на страже силы всеначальной. Ему вверены мерила, и он отлично знает, когда он насилует свыше дарованную благодать.

Кто-то сравнил злоупотребление всеначальной энергией с силами спирта, который благодетелен малыми дозами при болезнях и разрушителен при злоупотреблении. Так и психическая энергия может быть благодатью, но и разрушением. Только расширенное сознание поймет, насколько можно черпать из источника энергии, не нарушая гармонии. Люди полагают, что они могут неограниченно пользоваться прекрасной энергией, но они забывают о строительных законах, которые дают возможность, но, в то же время, ограничивают.

Сам Благословенный заповедал Путь Срединный, на котором проявляется истинная бережность к всеначальной энергии. Наша Обитель живет законом Срединного Пути. Каждый, кто желает мыслить о Нашей Обители, должен спросить себя – понимает ли он красоту Срединного Пути? Никогда разрушение и безобразие не войдут в круг Срединного Пути. Основа полагается на лучшем, на лучших, для лучшего. Так Срединный Путь ведет лучших по лучшему полю. Самый труд не выйдет за пределы гармонии и тем приблизится к основанию Тонкого Мира.

Урусвати видела толпы Тонкого Мира. Не среди этих слоев живут Те, о Ком говорим. Но нужно знать разные слои. Нужно понимать, кем окружена Земля, так можно скорее понять, почему Мы стоим в постоянной битве.


14.110

14.110. Урусвати, стремящаяся в земной жизни к распознаванию знаков трех миров, приближается к полноте бытия. Где же искать искры Огненного Мира? Неужели они могут быть различаемы среди земной пыли? Но именно в каждом земном проявлении будет искра Огненного Мира. Тем более нужно распознавать все окружающее.

Нужно научиться воздерживаться от преждевременных выводов, которые могут оказывать губительные воздействия. Нужно понять вред нелепых осуждений, иначе можно уподобиться тому человеку, спасенному из воды, который прежде всего начал жаловаться об испорченной одежде. Много раз Мы спасали людей и получали лишь жалобы о попорченной одежде. Нередко жизнь была спасена ценою мизинца, но о нем было больше разговора, нежели о целой жизни.

Не забудем такие знаки, которые далеки от Мира Огненного, но не оставим дело помощи и твердо напомнит о хранении всех сокровищ трех миров.

Правильно Урусвати почуяла сознание некоторых слоев Тонкого Мира. Именно беспросветная тоска подавляет их – причина лишь в неумении мыслить и воображать. Никто не учит мыслить во всей дисциплине. Никто не заботится о развитии воображения, но без этих крыльев невозможно подняться в высшие слои. Между тем, нужно убедиться, насколько прекрасно продвижение туда, где мысли царят в очищенном состоянии. Там мысль становится чувством, и земное сердце может ощущать эту творящую благодать.

Не упустим мгновения, чтобы и в земной жизни ощутить полноту бытия. Можно называть такое состояние восторгом или одухотворением, но смысл такого состояния преображает всю жизнь.

Так найдите каждый малейший знак в сердце и помните, что о вас трудятся и заботятся Друзья на дальних Горах.


14.111

14.111. Урусвати знает, насколько многообразно Великое Служение. Обычно оно вовсе не понимается, но если допускается, то представляется в виде монастырского однообразия. Между тем, Великое Служение должно звучать на все земные нужды, и для этого служитель должен знать условия жизни. Он должен не обидеть несведущего, должен осторожно уговорить отчаявшегося, он должен понять разные области труда, чтобы умело поощрить. Так Служение должно принести пользу везде, и служитель добра найдет слово значительное указать на светлое будущее.

Не будем думать, что такое будущее лишь Майя. Особенно теперь, на пороге смены Юги, мы все должны понять, что самое светлое будущее возможно, но лишь зло людское может препятствовать скорейшему наступлению светлой эпохи.

Спросят – как совместить опасность существования самой планеты с возможностью светлой эпохи? Людям дается полная возможность вступить в счастливую эпоху великих открытий. Но если свободная воля удержит их от новых продвижений, они могут создать катастрофу любого размера. Так, люди не могут жаловаться, что им не предоставлен удел прекрасный. Лишь злая воля может толкнуть народы к планетным катаклизмам. Невозможно отменить свободный выбор, полный несчетных возможностей, но люди менее всего помышляют, как применить данную свободу.

Мы наблюдаем удивительные контрасты мышления. Ученые собираются, чтобы строить будущее, и не замечают над собою дубины дикарей. Так, Наша Обитель постоянно шлет предупреждения, но люди отмахиваются от них, не желая замечать опасности. Пусть кто-то спасет неразумных, но только не беспокоит их иллюзорных построений.

Не легко сейчас, ибо люди не замечают разрушений и войн, которые производят смятения в Тонком Мире.


14.112

14.112. Урусвати знает, как прочен щит осознания правоты. Не только доверие, не только вера, но необходимо осознать непоколебимо правоту.

Откуда могли подвижники и мученики почерпать свою непоколебимость? Именно, из сознания своей правоты. Они могли принять любые поругания, и дух их лишь ликовал. Так и в жизни Нашей Обители покоится основа правоты всей работы.

Не следует думать, что Мы настолько далеки от Земли, что никакое земное смятение не доходит до Нас. Но каждая буря земная натыкается на твердыню правоты. Около Великого Служения должна быть непобедимая твердость сознания правоты. Люди теряют почву под собою, именно, от потери сознания правоты. Невозможно двигаться, если не ощущается твердая почва. Но дух должен опираться на не меньшую твердость сознания.

Люди, прошедшие многие опасности, могут свидетельствовать, что лишь полное сознание правоты переносило их через бездну. Пусть каждый вспомнит о мгновениях опасности и представит себе, что именно спасало его.

Мы, конечно, всегда готовы протянуть руку помощи, но для такого рукопожатия нужно полное доверие. Но оно процветает лишь там, где имеется сознание правоты. Мы настаиваем на таком сознании, ибо тогда и сотрудничество становится легче. Энергия посылаемая достигает цели, и не получается болезненных дрожаний.

Пусть люди помнят прочный щит правоты.


14.113

14.113. Урусвати в полетах к дальним мирам ощущала особенность всего их бытия. Может казаться странным, что при основе единства представляются столь многие различия, даже при явлениях, которые внешне напоминают земные. Также поражает их внутренняя особенность. Цвета иногда почти напоминают земные краски, но сущность их совершенно иная. Глубина и прозрачность несравнимы с морями Земли. Сама атмосфера как бы радужна. Но такая радужность не походит на радугу земную. Рыбы летают, но их краски неповторяемы среди земных. Оперение птиц несхоже в своих цветах с самыми роскошными птицами Земли. Люди напоминают земных, но, в то же время, поражают тончайшими тканями. Все почти напоминает лучшее пение земное, но смысл голосов иной. Такое различие поражает земное сознание. Нужно привыкать к просторам разнообразия.

Благо тем, кто и в плотном теле уже готов воспринять многообразие миров. Не подумайте, что это восприятие легко. Нужно собрать много опыта, чтобы допустить действительность. В слове «допустить» заключается смысл эволюции.

Можно встретить людей ученых, казалось бы просвещенных, которые не вмещают допущение миров разнообразных. Они тем самым не допускают и Мир Тонкий, но все тонкие чувства не допускают насилия.

Кто оттолкнет представление о Тонком Мире, тот приготовит себе там убогую лачугу. Нужно в себе воспитывать широкое допущение, без него нельзя летать в тонком теле. Робкое тонкое тело, если и выйдет из плоти, то будет толкаться около и озираться с ужасом. Не легко войти свободно в Мир Тонкий, чтобы без страха наблюдать и поучаться. Толпы Тонкого Мира так же полны особенностей, как и жизнь на дальних мирах. Светящаяся материя не походит на покровы земные. Так, среди неисчислимого разнообразия, нужно явить понимание единства.

Наша Обитель при единстве может быть примером разнообразия.


14.114

14.114. Урусвати знает, кроме так называемых священных болей, другие ощущения болевые, происхождение которых неизвестно. Следует искать причину их в сношениях с Тонким Миром. Плотное тело может получать толчки и ощущать болевые воздействия. Так же точно и тонкое тело может подвергаться воздействию разных сил и после передавать их и своему плотному телу. Значительная доля нервных ощущений может принадлежать рефлексам Тонкого Мира.

Не нужно думать, что при прохождении разных слоев Тонкого Мира не будут получаться болевые ощущения, как бы уколы, которые отзываются болями в нервных центрах.

Вот Урусвати видела поддельных учителей и последователей их. И такие встречи могут быть в Тонком Мире, неприятны они, но нужно знать действительность. Такие проявления научают осторожности и дают познание различных типов бытия. Только познавший на опыте не спешит с выводами, но отмечает в «чаше накоплений» новое явление.

Мы, в свое время, научались многому на опыте плотного и Тонкого Мира. Мы наблюдали и складывали в «чашу накоплений» отдельные явления, удивляясь разнообразию их. О таком же методе Мы говорим сотрудникам. Особенно вредно провозглашать законы, увидав лишь миллионную часть явлений, их образующих. Не подумайте, что говорю из скромности, но лишь из познания величия Мироздания.


14.115

14.115. Урусвати помнит, как от одного касания ее руки изменялось настроение человека. Можно заметить, что и Мы, при посылках мысли, сопровождаем их поднятием левой руки. Действительно, иногда можно присоединить и более низкий магнетизм, находящийся в кончиках пальцев. Нужно различать грубое магнетизирование от усиления мысленной посылки.

У Нас часто можно видеть, как одни посылки происходят стоя с поднятой рукой, другие требуют спокойного положения в кресле. Причем руки бывают или скрещены на груди, или лежат на коленях, чтобы закрыть истечение магнетизма. Такие различные положения тела показывают, насколько психическая энергия соединяется с прочими телесными функциями. Теперь такие напоминания приобретают особое значение, ибо начинают изучать посылки мысли, но не наблюдают привходящие условия. На Востоке обращают внимание не только на физическое положение, но и на многие окружающие условия.

Среди старинных записей находим многие символические выражения, но смысл их сейчас утерян. Может быть, самые древние обычаи устных поучений имели глубокое значение. Учение передавалось доверенному лицу и не требовало символических сокрытий. Между тем как условные записи могут создавать пагубные заблуждения. Тучи невежества могут сокрыть крохи выданного. Умышленное злобное утверждение может извращать даже самое очевидное. Можно представить, какие труды требуются, чтобы направить мышление на путь разумного устранения всех стыдных извращений.

Можно видеть, как многие не понимают, насколько они [губят] свои силы, желая подорвать настроение лиц близких. Когда-нибудь будет судимо покушение на настроение. Разбитие музыкального инструмента судимо, но насколько больше должно быть обережено настроение человека. Нельзя возобновить разбитое настроение.


14.116

14.116. Урусвати знает соотношение битвы и созидания. Явления битвы и созидания, с земной точки зрения, будут противоположны. Но Мы скажем – созидание есть рассеивание тьмы. Значит, вместо противоположения получается сочетание. Нас часто обвиняют, что Мы запугиваем битвой и что Наша битва почти бесконечна.

Люди утверждают, что созидание мирно, но битва убийственна. Можно ли представить себе созидание без сложения элементов, без мужественного преоборения препятствий? Так и Наша битва есть преоборение хаоса. Если не будет такой обороны, волны хаоса захлестнут все достижения. Нужно твердо согласиться на понимании битвы и созидания как действенных начал Бытия.

Так, когда Мы говорим о движении, Мы имеем в виду то же преодоление тьмы. Мы говорим о необходимости полюбить битву не как братоубийственную резню, но как прекрасную оборону всего проявленного мира. Невозможно пребывать в кажущемся покое, когда хаос бушует. Можно напомнить древнее изречение, когда для познания мира предлагалось пережить несколько землетрясений. Только у черты бытия можно почуять и полет в Беспредельность.

Многие не поймут сказанного, для них битва есть противоположение созиданию. Невозможно сказать толпам о беспредельной битве. Только некоторые истинные испытатели усмотрят, насколько их смелые опыты подобны битве. Старинные изображения светлых Духов, непременно, снабжали их вооружением. Но и каждый ученый приступает к исследованию в доспехе знания.

У Нас имеются доспехи физические и духовные. Советуем нашим последователям приобрести доспех, который убережет от удара хаоса. Не будем принимать Наши слова о доспехе как символ, наоборот, поймем, как оборону которая создана нашим сознанием. Можно укрепить твердыню, когда мост к Башне Чунг прочен.


14.117

14.117. Урусвати знает понятие победы. Начиная созидание, охраненное битвою, Мы поймем утверждение победы. Пусть струна победы звучит. Пусть приметны знаки движения, ибо в Беспредельности не может быть поражения. Также примем Наш зов как жизненный совет.

Урусвати правильно вспомнила о Проводе Братства. Только около этого провода можно получить представление о разнообразии привходящих обстоятельств. Наше Братство представляет лабораторию по всем отраслям жизни. По всему миру проводится учение, вводящее новые познания тонких энергий. Так и победы Наши находятся в тонких условиях.

Иногда требуется ряд лет, чтобы и земными глазами усмотреть начертания правильного пути. Скажут, насколько заботливо были предусмотрены обстоятельства, и некоторые оценят меру выдачи. Так учитесь Нашему терпению. Пусть несломимое устремление Братства будет примером во всех действиях.

Наша внутренняя жизнь содержит тонкое отображение земных путей во всей их разновидности, потому Мы советуем иметь ум быстрый и подвижный. Древние говорили о правдоподобии всех неправдоподобностей, так учили о расширении сознания. Также не раз повторяли сказку о неповоротливом полководце, который с холма усмотрел поражение части своего войска, но не успел повернуться, чтобы увидеть главную свою победу.


14.118

14.118. Урусвати знает, что немало выдано народам о Братстве и о Тонком Мире. У Нас имеются записи о всех выдачах. Когда сопоставляем сказанное, является много данных, которые в совокупности представляют показательную картину Тонкого Мира. Намеренно рассыпаны эти сведения. Можно находить их среди памятников разных народов.

У Нас никогда не допускались насильственные навязывания и сложные изложения. Людское сознание должно подобно пчеле отовсюду собирать сведения, чтобы свободно и добровольно сложить из них свое мировоззрение. Только такая трудовая жатва подвинет самоусовершенствование.

Многие ждут целых систем миропонимания. Такие люди хотят, чтобы их вели, как слепых, но Наш древний метод говорит – «познай самого себя». Мы готовы щедро наделить искрами мировой мозаики, но сложить свой узор должен сам человек.

Люди жалуются, что не находят сведений о Тонком Мире, но их рассыпано множество, стоит только обратить внимание на полки книг. Не следует полагать, что все исторические легенды измышлены для обмана. Каждый из Нас в течение многих жизней и сам являлся в тонком теле, и видел многие явления.

Неужели, когда Я сам, в качестве врача, проявлялся из Тонкого Мира, эти целительные явления делались лишь ради обмана? Мы можем показать многие тома записи явлений, удостоверенных земными людьми. Следует издать разные наблюдения, чтобы самые неожиданные свидетели могли рассказать все необычное, испытанное ими.

Не могут лгать все люди, различные по своим верованиям. Также о Братстве посланы многие вести, но пусть путник соберет их. И сейчас Наши слова останутся для немногих, но они произнесены и запечатлены.


14.119

14.119. Урусвати правильно чует смятение токов. Мы напряжены, чтобы удержать равновесие. При таких смятениях нужно особенно беречь аппарат психический энергии. Можно заметить какую-то отвлеченность организма или тяжкое внутреннее переполнение. Советуем в такие часы меньше есть, но такой совет лишь относителен. Психическая энергия может в своих движениях уподобляться бурному морю.

При нарушении равновесия энергия испытывает чрезмерные приливы и отливы. Она может утекать на помощь кому-то, но большой вопрос, как она принимается, ибо могут получиться обратные удары, которые весьма губительны. При приливах энергии имеет значение, откуда брошены эти волны. Нередко они могут быть столь тяжкого свойства, что производят опасное стеснение вокруг «чаши». Особенное напряжение получается, когда пространственные токи усиливаются свободною волею. Такие натиски могут образовать как бы клубок сгущенной энергии. Чужой импульс может действовать обоюдоостро.

Мы не можем не чуять таких бурь, которые сурово разрывают ткань, сотканную веками. Не будем преуменьшать опасности, увеличенные свободной волей человечества. Она, как высший дар, может вовлечь и в большие бедствия. Невозможно уговорить людей не вредить друг другу, но можно продолжать сражаться за равновесие.

Мы не только на Башне, но Урусвати иногда слышала Наши напряженные восклицания и спешные указания. Так представьте себе, какое напряжение около Нашей Башни, когда волны энергии бушуют в пространстве.


14.120

14.120. Урусвати знает значение момента между сном и бодрствованием. Это мгновение называется алмазом сознания. В течение такого переходного состояния сознание человека одинаково принадлежит и плотному, и Тонкому Миру. Если бы люди сознательно отнеслись к таким прозрениям, многое облегчилось бы при изучении психической энергии.

Для осознания священного момента не нужно никакого таинственного посвящения. Каждому дается возможность приобщиться к двум мирам, если только несчастная свободная воля не толкнет человека к мертвому отрицанию. Мы не любим слово «смерть» и все от него производные. Но все невежественные отрицатели могут быть названы мертвыми.

Правильно замечено, что для осознания алмазного мгновения нужна особая вибрация. Но и такая вибрация порождается через чистое устремление. Но для такого устремления нужно сознательное познание. Не магия и не колдовство почуять прекрасное мгновение. Когда человек приносит в плотный мир впечатления из Тонкого Мира, он может предчувствовать и Врата Огненные.

У Нас такие алмазные мгновения усилены и углублены ясным пониманием их значения. Ведь они так кратки, что не требуют напряжения сил. Могут быть длительные общения с Тонким Миром, но овладение двумя мирами коротко. Мы не говорим сейчас о Нашем Проводе и о мировых сообщениях. Мои слова не из Тонкого Мира, но есть передача на расстояние. Сейчас Мы говорим о посещении Тонкого Мира, когда тонкое тело возвращается в плотное. Наши беседы принадлежат к области передачи мысли на расстояние, но междумировое мгновение имеется у каждого человека, стоит лишь распознать его.

Когда Урусвати видит происходящее в Нашей Башне, это особый вид так называемой телевизии, а беседа соответствует телеграфному прямому проводу. Этот Провод не может быть открыт каждому. Не может быть открыто каждому Общение с Нами. Сейчас Мы говорим о другом, об алмазном мгновении, которое может быть замечено между сном и бодрствованием при возвращении тонкого тела в плотное. Каждое воспоминание о Тонком Мире будет очень полезно при эволюции человечества. Даже напоминание о низших слоях будет уместным предупреждением. Мысль человечества движется по направлению познавания миров. Самый свирепый Армагеддон не может препятствовать сужденному познанию.

Некоторые люди пытаются назвать все миры материальными, но, в конце концов, духо-материя и есть таковая. Ведь и Башня Чунг состоит из материи. Не будем затруднять себя номенклатурой, выявляются знамения всех трех миров, и земной человек может видеть даже искры Мира Огненного.


14.121

14.121. Урусвати знает, насколько неуклонно Мы внушаем человечеству предсужденные ему открытия, – вспомним воздухоплавание. После летучих кораблей Атлантиды, казалось бы, что такое завоевание воздуха надолго прервалось, но мысль о полетах не должна была исчезнуть. Появились многие сказания о воздушных кораблях, о железных птицах, о коврах-самолетах. Соломон уже пользовался летательным аппаратом. Наконец, Наш возлюбленный Леонардо заложил основу научного воздухоплавания. Так можно в разных областях знания усматривать, как извне нарастали идеи от поэтических легенд до научных исчислений.

Можно вспомнить миф об Икаре и Симоне Волхве. Такие указания могут напомнить и о полетах в Тонкий Мир. Как некогда, человек снова разовьет в себе способность левитации, но для этого нужно, прежде всего, познать психическую энергию. Такие же предуказания можно проследить и в разных других областях. Не забываем напоминать людям о тех стучащихся к ним возможностях, которые могут ускорить эволюцию.

Не забудем, что современные вычисления очень несовершенны, ибо в них забыты некоторые факторы. По сей день не принимается в расчет всеначальная энергия и многие токи сильнейших химических сочетаний. Ученые нечасто внимают Нашим советам. Можно видеть, что многие открытия произошли как бы вследствие каких-то случайностей, – не было ли в них шепота из Башни Чунг?

Часто Мы принуждены дать указание не специалисту, но восприимчивому труженику других областей. Жены и сестры изобретателей могут сказать, как нередко они, по чувствознанию, направляли сужденное открытие.

Неутомимо будем твердить о неотложных нуждах человечества.


14.122

14.122. Урусвати помнит, насколько неуклонно Мы заботимся о сохранении Прекрасного. Уже в предвидении Армагеддона, Мы приступили к распространению советов о лучших способах охранения мировых сокровищ. Мы знаем, что силы тьмы приложат все усилия, чтобы воспрепятствовать этому спешному указу. Силы тьмы отлично понимают, сколько мощных эманаций излучают предметы искусства. Среди натисков тьмы такие эманации могут быть лучшим оружием.

Силы тьмы стремятся или уничтожить предметы искусства, или, по крайней мере, отвратить от них внимание человечества. Нужно помнить, что отвергнутое, лишенное внимания произведение не может излучать свою благотворную энергию. Не будет живой связи между холодным зрителем или слушателем и замкнутым творением. Смысл претворения мысли в произведение очень глубок, иначе говоря, он является притягательным магнитом и собирает энергию. Так, каждое произведение живет и способствует обмену и накоплению энергии.

Среди Армагеддона вы можете убедиться, насколько оказывают воздействия произведения искусства. Целая эпоха заключается в таком беспокойстве о драгоценных произведениях. Наши хранилища наполнены многими предметами, которые люди считают утраченными. Может быть, некоторые из них будут со временем возвращены народам, которые не сумели охранить их.

Не мало Мы спасали произведений искусства. Мы видели, как изощрялись темные, чтобы затруднить такие целебные условия. Но Мы знаем из самых Высших Сфер, когда нужно помочь человечеству. В Тонком Мире уже давно известно это предначертание. Мы не скрываем о мерах спешных, ибо происходящий Армагеддон имеет задачею разложить все энергии человечества. Так надеются темные, но Мы знаем, что противоставить им. Так замечайте, куда направляется Наша забота.


14.123

14.123. Урусвати замечает, насколько космические токи воздействуют не только на мировые события, но и на жизнь отдельных людей. Можно видеть особые заболевания и целые эпидемии, которые не могут быть объяснены обычными причинами. Можно видеть, как люди становятся восприимчивыми к простуде и к неожиданным нервным болям. Само лечение таких особых поражений организма требует необычных мер.

Можно утверждать, что и психическая энергия в такие периоды находится в необычном состоянии. Заградительная сеть волнуется, вспыхивает и может пропустить внешние влияния. Мы предупреждаем, чтобы люди особенно остерегались в такие дни. Не хотим сказать, что тогда увеличивается опасность, но восприимчивость становится чувствительной. Но не забудем, что темные силы предпочитают пользоваться такими часами. Нужно беречь не только внешнее здоровье, но и равновесие нервное.

Вообще следует разумно относиться к существованию сил темных. Будет невежеством отрицать их, но также будет вредно робеть при упоминании о них.

Урусвати видела их лики от отвратительных до прекрасных. Они умеют окружиться сиянием и предлагать разные выгоды.

Спросят – могут ли иерофанты зла приближаться к Нашим Башням? Конечно, могут, хотя такие приближения им болезненны. Ярость увлекает их далеко. Мы иногда должны прибегать к сильным разрядам, чтобы отбросить непрошеных посетителей. Такими разрядами поражаем темных, которые приближаются к Нашим Братьям.

Можно вспомнить об особых токах, которые чуете в ночное время. Они могут быть целебными и также охранительными. Устремление к Нам может усилять такие токи. Чужие влияния могут причинять прорывы заградительной сети, но Наши токи поспешают.


14.124

14.124. Урусвати видела Нашу охранительную ткань. Мы простираем незримые потоки такой светоносной ткани. Она препятствует темным нападениям. Она же охраняет Докиуд, где отдыхают Наши сотрудники перед принятием нового труда.

Нужно понять, что Наши лучи и токи особенно благодетельны, когда они воспринимаются сознательно. Можно сказать, что польза Наших воздействий возрастает сторицею, если она воспринята в сердце.

Люди жалуются и томятся, ибо не признают реальность Наших посылок. Постоянно можно слышать о страдании, одиночестве, но каждое Наше послание будет не принято и лишь возбудит непристойное суждение. Даже самые явные проявления Наши будут забыты и объяснены житейски. Но каждое устремление к Нам уже даст благие всходы, только нужно предоставить Нам избрать лучшие пути.

Урусвати замечает даже краткие явления охранительной ткани, но многие даже не обратят внимания на длительные знамения. Как же доверить им подробности Нашей внутренней жизни! Они, вместо познания, найдут лишь поводы к новым отрицаниям. Так Мы и все истинные сотрудники должны четко различать, что можно сказать с пользою. Не будем зазывать к Учению, ибо сердце не раскрытое не сможет осознать, в чем польза и где красота. Яркое понимание Учения нуждается в сердечном открытии. Пусть чаще обращаются к Нам и полюбят думу о Нашей Обители.


14.125

14.125. Урусвати знает, как Мы ценим чувство торжественности. Именно торжественность дает устойчивость стремлению ввысь. Особенно расцветает это чувство в памятные дни Великих Героев.

Особенно знаменательно, что человечество почитает Наших Братьев под разными именами. Можно собрать целые книги о почитании Нашего Братства. Люди полагают, что их герои не имеют ничего общего с Нами. Но разве самые почитаемые, можно сказать, боготворимые Гиганты человечества не были Основателями Нашего Братства?

Не забудем, что Они являлись на Землю под особым Лучом и потому рождение Их соединялось с некоторыми легендами. Не будем нарушать эти сказания, они поднимают торжественность и помогают воспринимать Великие Облики. Мы не поправляем сроки, условно установленные. Со своей стороны, Мы посылаем добрые мысли к Празднику человечества. Не нужно нарушать торжественность, когда знаем, какой подвиг связан с днем памятным.

Люди не знают и сотой части значения подвига Великих Учителей. Люди сделали самые прекрасные жертвы чем-то обиходным и своекорыстным. Но даже и в умалении люди сохраняют частицу торжественности. Будем со всем терпением помогать сохранить хотя бы зачаток прекрасного чувства торжественности. Оно ведет к дальним мирам. Оно преображает жизнь и делает героев. Так будем сопровождать памятные дни каким-то необычным подвигом.

Служение проявляется в подвиге, и он возможен в каждом состоянии человечества. Явление подвига есть радость Наша. Мы даем Путь, но идти нужно ногами человеческими – таков закон, данный Великим Спасителем.

Явленный подвиг запечатлен в хранилищах Наших. Невежды пытаются обратить действительность в мираж, но, по счастью, Мы храним доказательства подвигов. Так посвятим великий день необычному подвигу.


14.126

14.126. Урусвати поощряет сотрудников выписывать из книг Учения относящееся к всеначальной энергии – правильно. Следует набирать части мозаики в целую книгу. При этом не забудем, что некоторые лица шепчут, что книги Учения говорят об одном и том же. Невежды, не читающие внимательно книги, не видят, что в каждом приближении к предмету вводится новая подробность. Нужно делать выписки последовательно, лишь тогда можно заметить обороты спирали оповещения. Пусть найдут привлекательность в нанизывании советов и указаний, при такой тщательной работе можно наблюдать за методом Нашим.

Мы, прежде всего, указываем на возможности, но не вторгаясь в карму. Какая же будет честь исследователю, если он повторит Наши слова, не приложив своего труда?! Сознание обогащается лишь в процессе мышления. Механическое повторение не приведет к новому синтезу. Нужно наблюдать, как Мы ведем мышление, не нарушая самодеятельности. Мы указываем путь, но каждый поворот тропинки должен быть узнан.

Наша внутренняя жизнь обусловлена определенными методами, основанными на непреложных законах. Наша Обитель может существовать лишь исполнением законов эволюции. Вы замечали, как совершенно неожиданные ученые утверждали предусмотренное в Учении. Кроме распространения Учения можно бы указать, как часто ученые получают как бы случайные импульсы. Наши мыслительные посылки летят по всему миру. Мы не скупимся и сеем в пространстве. Пространство полно разных идей. Кто-то назвал такое состояние пищеварением Беспредельности.

Особенно нужно полюбить тщательную работу, только при ней можно знакомиться с методом Братства.


14.127

14.127. Урусвати помнит, как при первой встрече с Нами остальные прохожие как бы рассеялись. Справедливо предположить, что это было следствием Нашего мысленного приказа. Теперь же Мы говорим, что ни одно сообщение не может быть иногда дано, вследствие неповторенного нагнетения. Можно сопоставить эти два примера, чтобы понять воздействие Армагеддона.

Так могут спросить – неужели на протяжении двух десятков лет могут произойти такие сильные космические напряжения? Такие вопросы лишь доказывают, что мало понимается значение Армагеддона. Каждый, знающий о близости конца Кали Юги, должен признать, что такое событие не может происходить без мировых потрясений. Силы, имевшие при Черном Веке особую мощь, должны бороться за свое состояние. Они предпочитают общую катастрофу, нежели свое отступление.

Мы должны соразмерить Наши силы с планетным положением. При таком напряжении даже малейшее чрезмерное усилие мощи может нарушить равновесие.

Люди обычно не хотят понять соизмеримость и целесообразность. Они думают, что Наша мощь может сломить любое сопротивление, не считаясь с космическим равновесием. Такое простое соображение твердим людям, ибо иначе даже начитанные из них впадают в отчаяние. Они восклицают – если десять лет назад нечто было возможно, то почему оно не имеет места сейчас? Значит, они не понимают космического движения. Не без причин Мы призываем к мужеству и терпению.

Мы посылаем сведения о сроке конца Кали Юги, и множества людей прислушиваются. В Пуранах названы многие видимые подробности таких мировых событий, но главные условия не могли быть указаны в старых летописях. Не было помянуто напряжение пространственных токов и поиски лучших людей вокруг всеначальной энергии. Оба условия теперь особенно ярко выявляются. Тем яснее значение приближения конца Кали Юги.


14.128

14.128. Урусвати была несколько раз удержана от слишком опасных полетов. Учитель должен оберечь от слишком отважных исследований. Высшие сферы жгучи подобно солнцу, низшие слои тяжки для высокого сознания, но невозможно перелететь все слои до сожигания тела тонкого. Отделение слоев Тонкого Мира обозначено самим сознанием. Переход к высшему слою должен совершаться постепенно. Для сохранения равновесия даны Руководители, которые, подобно врачам, настаивают, чтобы переход совершался разумно. Каждое нарушение равновесия в Тонком Мире создает потрясение.

Так и Мы в Нашей Обители храним равновесие. Оно особенно необходимо на границе плотного и Тонкого Мира, которая у Нас так ясно выражена.

Не легко людям понять, насколько им понадобится в Тонком Мире знание, приобретенное на Земле. И не только само знание, но и восприимчивость и вмещение. Когда люди будут требовать от себя эти два качества, они тем самым будут становиться открытыми к восприятию. Такая открытость донесет до Врат Огненных.

Такая учительная ступень не трудна тем, кто осознал и принял существование Братства. В самую трудную минуту Руководитель и охранит, и предостережет, но сделает это в самую последнюю минуту.

Урусвати помнит тяжкие восхождения по гладкой стене и по снегу. Рука Учителя протягивалась, чтобы поддержать. Урусвати не усомнилась и преодолела.

На примере можно напомнить сотрудникам, как происходит трудное восхождение. Нужно подумать, как и другие Собратья потрудились.

Не может быть восхождения без труда.


14.129

14.129. Урусвати хочет сопоставить полеты к дальним мирам с полетами в высшие сферы Тонкого Мира до Области Огненной. В основе оба полета происходят в тонком теле, но в разной плоскости. Опасность может быть при обоих полетах. При приближении к дальним мирам может чувствоваться перемена давления. Кроме того, не забудем случившееся с Сестрой И. Такой случай мог угрожать разрывом соединительной нити. Также могут возникать еще большие опасности при своевольном полете к огненным сферам. Тонкое тело может сгореть, если оно не подготовится приближением длительным.

Не нужно забывать, что тонкое тело даже при высоком состоянии, все-таки, будет телом материальным, которое подвержено законам, хотя и высшим, но, тем не менее, материальным.

Огненные явления редки в земном мире, ибо они, до известной степени, прожигают земные слои. Они не только воздействуют на сердца человеческие, но и преображают все сферы, с которыми соприкасаются. Но такое мгновенное преображение может вызвать потрясение. Оно будет феноменальным и не встретит равновесия во всем сущем плотном. Иначе говоря, огненный меч прожжет плотные ножны.

Мы лишь редко можем соприкасаться с Миром Огненным. Обычно сношения происходят через соответственные сферы Тонкого Мира, таким образом, везде должен соблюдаться закон целесообразности. При расширении сознания этот закон тем более применяется сознательно. Плотный мир обнимает Нашу Обитель, и Мы берем на себя ответственность, чтобы не нарушить равновесия.

Наш Брат В. не забыл, как Он допустил в середине города взрыв. Нельзя позволить, чтобы могло случиться несчастье. Так и в полетах следует соблюдать целесообразность. Нет пользы, чтобы сгореть раньше, нежели откроются Врата Огненные. Мы ответственны за каждую карму, которой касаемся.

Пусть устремление к Высшим Сферам будет восхождением прекрасным.


14.130

14.130. Урусвати знает, какие опасности окружают и Нас. Несведущие люди полагают, что Мы не можем испытывать никаких опасностей во всей Беспредельности! Конечно, в отношении земных условий Мы достаточно защищены знанием, но все относительно, и когда мысль устремляется в Беспредельность, то и меры находятся иные.

Нужно при всех условиях сохранять чувство героизма. Только этим мерилом можно познать и продвижение в будущее. Мы делим героев на бессознательных и определенных. Те, кто знает, ради чего они трудятся и страдают, уже будут определенными героями. Не убоятся они опасностей, хотя и будут знать их истинные размеры. Среди пространственных токов, среди злобной воли, среди ужаса смелые герои живут, трудятся и творят. Герои знают, что их земная жизнь может прерваться каждое мгновение, но это знание не ослабляет напряжения. Они сознают, что в любом состоянии они продолжат подвиг. Ничто не воспрепятствует их воле проявиться среди всех сфер.

Различие между бессознательными и определенными героями велико. Первые могут вспыхнуть ярко, но затем могут отступить, но определенные герои не отступят и продолжат путь, неся все накопленные веками пространственные познания. Они сумеют превратить познание в чувство и наполнить им свое сердце. Там, где преисполнено сердце, там совершается полет в Будущее. Суровое знание опасности лишь дает герою радость.

Говорю, чтобы указать на основную твердыню Нашей Внутренней Жизни. Примеры героизма можно видеть на бывших жизнях Наших Братьев. Разве не будет вам доспех трудный, но прекрасный Наша Жизнь?


14.131

14.131. Урусвати понимает красоту сотрудничества с Тонким Миром. Если кто представляет себе такое общение как с миром мертвым, он лишь доказывает свое неведение. Мы постоянно работаем с этим живым миром. Мы особенно усилены тем, что свойства Наших собратьев из Тонкого Мира дают особое расширение познания. Те, кто в плотном состоянии, могут познавать одну сторону явлений, но выпуклость Нашей науки получается приобщением знания Тонкого Мира. Не следует ограничиваться только физически зримым горизонтом. Настанет время, когда люди смогут обогатить свою жизнь средствами естественными, но для этого следует допустить жизнь повсюду.

Могут спросить – не причиняет ли затруднений сотрудничество с существами развоплощенными и с уплотненным астралом? – Нисколько. Сотрудничество происходит в плане объединенного сознания. Такие работники приблизительно равняются в мышлении, и такая объединенность будет истинной общиной.

Правильно представить, что народная община является венцом достижения, но для этого требуется объединенное, утонченное сознание. Не малое условие предпосылается, чтобы достичь объединения сознания и сотрудничества. Лишь в высших слоях Тонкого Мира начинают понимать, в чем сила преуспеяния, но приходя снова на Землю, люди утрачивают ценность взаимности. Также они забывают о Нашем существовании, а ведь носили они это знание в Тонком Мире. Они встречали Наших Собратьев и понимали значение Докиуда. Но, все же, сроки приближаются – или люди поймут им сужденное, или предпочтут катастрофу.


14.132

14.132. Урусвати вспоминает свое посещение Докиуда. Конечно, большая радость видеть детей, стремящихся к подвигу. Также замечательно наблюдение, насколько не могут приближаться к плотному миру те, кто еще не претворил все накопления плотного мира; приближение это вызывает напряжение тонкого тела. Этот процесс выражается истечением своеобразного пота, но в нем уходит жизненная сила. Так, Руководитель должен досмотреть, чтобы внутреннее состояние отвечало порыву к Служению.

Недавно Урусвати посетила место, где собраны оставившие Землю в престарелом возрасте. Можно утверждать, что легко работать с детьми и с престарелыми, которые изжили в земной оболочке задания. Труднее всего с людьми среднего возраста. В них много невыраженных нагромождений, в них много недовольства, нежелания признать Иерархию, смутных желаний и злобы на все сущее.

Среди прошедших долгую жизнь можно найти организацию, которая помогает осознать Иерархию. Существа из Высших Сфер вовсе не всегда воспринимаются в Тонком Мире. Их проявления осязательнее, нежели в земном мире, но отрицатели найдутся и в Тонком Мире. Невежды настолько косны в течение плотной жизни, что они переносят отрицание и в средние слои Тонкого Мира. Это обстоятельство нужно запомнить, чтобы быть готовым к учительству и в Тонком Мире.

Урусвати видела спешащих к Учителям. Теперь Мы хотим напомнить, как Наши Собратья посещают разные слои Тонкого Мира. И Нам бывает не легко в низших слоях. Брат К. заболел, выполняя земное поручение, но низшие слои не менее тяжки. Урусвати знает эту тягость и удушье. Лучше знать все трудности подвига, нежели воображать лишь облачное песнопение. Мы особенно подчеркиваем сторону трудную. Во-первых, чтобы не скрывать истину, во-вторых, когда человек испытает радость подвига, он поймет, что даже наибольшие трудности ничто в сравнении с величием озарения.

Даже мальчик, которого видела Урусвати, стремился к подвигу. Во всех областях такой труженик найдет радость.


14.133

14.133. Урусвати знает, насколько иногда тяжко посещать собрания плотных людей, даже посещение Тонкого Мира легче. Но и Мы все признаем, что для воздействия на земном плане требуется больше энергии, нежели при сношениях с Тонким Миром. Там, где энергия мысли поставлена в условия непосредственные, легче сообщаться с нею. Но в земных условиях мысль настолько смутна, что посылка требует усиленного напряжения.

Урусвати также знает, что присутствие на земных собраниях очень утомительно для невидимой участницы. Такие присутствия часты, и люди могут ощущать невидимого собеседника. Они нередко чуют, как их кто-то спрашивает или отвечает им. Явление настолько бывает ярко, что люди переспрашивают соседа и полагают, что им физически послышалось. Можно назвать исторические эпизоды, когда государственные деятели слышали ясные голоса и предупреждения. К сожалению, большинство не обращало внимания на такую помощь.

Не однажды Мы предостерегали Наполеона, и он подтверждал такие голоса, но все же продолжал путь заблуждения. Издревле Мы считаем Нашей обязанностью предостерегать таких тружеников, которые могут вовлечь эволюцию в неполезное осложнение.

Урусвати недавно посетила некоторые военные собрания; участники чуяли, что они должны высказаться о своих заботах, но никто не подозревал, кому они признавались. Таким путем нередко созревает решение, которое иначе осталось бы невыраженным. Такие влияния Мы называем неслышимым убеждением.


14.134

14.134. Урусвати знает о терафимах. Могут спросить – не противоречит ли смысл терафима мощи мысли? Если самое сильное – явленная мысль, то к чему предмет, на котором мысль сосредотачивается? Можно утверждать, что для сильной мысленной посылки терафимы не нужны, но они могут экономить силу посылки. Так каждая энергия должна быть разумно расходована. Предмет, на котором накапливается энергия, уже будет мультипликатором энергии. Такие предметы сохраняют наслоения мысли и могут быть постепенно усиляемы. Терафимы издревле считались чем-то священным, но теперь и это понятие стало научным.

У Нас немало терафимов, которые облегчают посылку помощи Нашим близким. Нужно понять, как такое наслоение мысли может быть целительным. Оно также помогает при посылках явленных вибраций. Нужно принять во внимание все меры полезные.

Знаменательным терафимом Братства является камень дальних миров. Много написано об этом камне. Часть его совершает путь вестника по миру, появляясь в руках избранных. Люди называли камень Граалем и многими другими именами. Предания всех веков хранят частицу сведений о значении камня, но главное значение не упомянуто. Камень содержит некое вещество, помогающее хранить вибрации с дальними мирами. Также и частица камня служит соединением с Братством. Таким образом, снова получается научная химическая основа в обстоятельстве, вошедшем в историю человечества. Мы особенно подтверждаем эту научность, ибо невежды готовы все сущее повергнуть в мрак предрассудков. Урусвати знает этот камень Нашей Обители. Мы храним его в особом помещении, чтобы тем способствовать сохранению вибраций.

Надо заметить, что метеоры не подвергаются исследованию в отношении вибраций. Некоторые из них содержат части замечательных металлов. Они малы, но все-таки могут быть наблюдаемы. Только ум исследователя должен не ограничиваться старыми методами.

Могут спросить об обстоятельствах нахождения камня. Именно место его появления и легло в основание Шамбалы, усугубляя химическое значение Обители. Можно много описывать уявления, происходившие вокруг этого посла дальних миров. Вы уже знаете о некоторых хранителях частицы камня. Уже можете утверждать, как приходит камень. Можете изумляться, как различны страны и герои, соединенные с камнем. Усиленные и восхищенные этим сказанием, совершались многие подвиги.

Ярые противники Братства тоже слышали о камне, и эта сага им особенно ненавистна. Они не знают сущности явления и злобствуют в страхе.

Пусть лица надежные хранят слово о камне.


14.135

14.135. Урусвати знает, что дума о Прекрасном приводит к Учителю. Даже в самые смятенные часы мысли о Прекрасном создают лучший мост к Братству. Именно, как целебное лекарство, можно советовать уметь направить мышление на что-то прекрасное. Люди не понимают, какое мощное средство им дается. Они предпочитают жаловаться, негодовать, плакать, не понимая, что такие пути лишь препятствуют лучшим проводам.

К такому суждению можно привести пример Упасики. Даже в самые трудные минуты она устремлялась к Нам. Такая сила воли создавала вибрацию мощную. Никто и ничто не могло заставить ее, хотя бы косвенно, осудить Учителя. И прямое несчастье не могло заставить ее забыть о Братстве. Даже при кораблекрушении она твердо держала мысль о Братстве, и такая решимость усиливала вибрацию священную.

Также Урусвати знает, что беседа или мысль о Нас приближает священную вибрацию. Так и Мы знаем мощь возвышенной мысли. Мы собираемся, чтобы сообща помыслить о самом Прекрасном. При этом Мы не задаем себе один образ, но каждый избирает самое прекрасное, близкое ему. Создается симфония, приближающая музыку сфер. Эти аккорды звучат как победные трубы, они вмещают в себе столько созвучий, что слышание их уже возносит сердце к радости.

Среди самых тяжких столкновений помните о Прекрасном. Как панацея, может Прекрасное укрепить сердце труженика. Помните, что не только вам советую, но и в Нашей Обители тоже такое послание блага применяется. Каждый имеет свои опасности и печали, но радостно знать, что защита едина.


14.136

14.136. Урусвати знает участие в тонком теле среди земных битв. Может показаться удивительным, что острие оружия не нарушает тонкое тело. Ведь острие употребляется против всяких явленных сущностей. Но смысл в том, что острие употребляется сознательно, с участием свободной воли, тогда как в битве не может быть сознательного действия против невидимого тонкого тела. На этом можно видеть, насколько существенно сознательное действие.

На древних изображениях нередко можно видеть пространственных пособников в битве. Урусвати может свидетельствовать, насколько быстро и неуязвимо она летала между сражающимися. Если для человеческого оружия Мы неуязвимы, то в пространстве могут быть рушения, направленные иерофантами тьмы. Такие незримые битвы не сказка. Одно дело направить Луч из Башни, но совершенно другое – полет для единоборства в пространстве. Не поверят люди в такие единоборства. Но и в земном состоянии можно летать, а полеты в тонком теле уже удостоверены достаточно.

И в земных, и в тонких битвах имеет решающее значение качество устремления к Нам. Можно твердить без конца, что устремление к Нам есть Щит прочный. Помощь может быть увеличена безмерно, где нет недовольства, жалоб, уныния и недоверия. Люди, дайте Незримым Пособникам протянуть руку помощи. Сколько светлых крыльев поникло от человеческого недоверия!

Если сознательность укрепляет даже острие, то светлое устремление привлекает и помощь. Все это не нравоучения, но научные указания. Самоотверженный полет уже есть действие веры и чувствознания. Урусвати добровольно устремляется в битву. Она советует набраться сил, чтобы победить. Можно не однажды принять участие в битве. Так, Мы ценим каждое стремление на помощь Свету.

Ханжи скажут лицемерно: «Нам ли, малым, помогать великому Свету?» Но давно сказано – «каждое дыхание да хвалит Господа».

В слове добра рождается и действие помощи.


14.137

14.137. Урусвати помнить, в каком приветливом блеске может показаться иерофант зла. Также можно помнить, что темные сущности постоянно пытаются дотронуться до посылаемых Нами лучей, подобно перехватыванию телеграфических сообщений. Так, можно назвать много попыток тьмы.

Нужно также не забыть блеск излучений, которым они умеют окружить себя. Для начинающих наблюдателей факт такого свечения может быть смущающим, но когда знают о сиянии энергии, тогда не может быть сомнения, тем более, что многие не могут достичь силы сияния. Кроме того, их излучения не могут дать ту вибрацию, которая может потрясти тело человека.

Мы уже называли ряд местностей, где собираются темные. Не будем снова перечислять их, ибо это мало кому поможет. Если назовем Балтимор или Нью-Йорк, то это будет не полным адресом. Даже название улицы или описание дома не поможет искать темное гнездо. Можно догадываться, что даже дом собраний имеет весьма обиходный вид. Не изображения Сатаны, но предметы церковные будут изобиловать. Только познающий сердцем почует, где лукавые сущности. Не забудем их изворотливость и ярость, ибо многие лучшие деятели уступят им в свойстве ярости. Так, темные переносят боль и порывают жизнь, лишь бы участвовать в разложении.

Много сил Наших полагается на противодействие уловкам темных. У Нас почитают особой победой, когда иерофант зла должен отступить.


14.138

14.138. Урусвати знает, что Мы никогда не жалеем о прошлом. Ценно устремление в будущее. Особая энергия привлекается, когда мысль живет в будущем. Не может самое блестящее прошлое сравниться с возможностями будущего. Наука подтверждает, насколько целебна мысль о будущем и сколько яда скрыто в жалении о прошлом.

Мы предлагаем знать прошлое, но наше сердце должно быть наполнено устремлением к будущему. Пусть на таком мышлении развивается уменье познания лучших возможностей человечества.

Не думайте, что отказ от погружения в прошлое легок. Нужно приобрести много знания, чтобы признать спираль эволюции, которая неуклонно стремится вперед. Люди обычно обращают внимание на вчерашний день и не помышляют, что каждое завтра приносит новое знание. При каждом состоянии человека прошедший день уже полон новыми накоплениями. Ночь приносит общение с Тонким Миром и обновление энергий. Наутро люди, хотя и не помнят ночных приобретений, но чуют прилив сил. Ученые поясняют это только узко материально, но более опытные наблюдатели понимают иные причины.

Сейчас говорю о преимуществе тех, кто умеет встречать каждое утро как начало нового опыта. Гимн Пифагора восходу солнца, именно, был приветом началу нового познания. При таком взлете мысли не может быть жаления о прошлом.

Мысль о свободе сил духа может принести творческую радость. Мы не жалеем о прошлом.


14.139

14.139. Урусвати знает, как многие решающие мгновения протекают в молчании. Истинно, сперва вихрь, потом гром и молния, но основа в молчании. Когда предлагаю вам объединиться в молчании, тогда где-то совершается нечто знаменательное. Такая сосредоточенность в молчании собирает особую энергию, которая в потенциале своем мощнее слов, даже громоподобных. Не многие понимают молчание как часть действия. У Нас иногда вся Обитель погружается в глубокое молчание, значит происходит что-то особенное.

Много раз люди чувствовали, что перед стремительным действием им нужно было побыть в молчании. Так испытанный оратор перед произнесением решающего слова являет молчание и наполняется вздохом глубоким. Некоторые понимают значение такого глотка праны, но другие поступают так совершенно бессознательно. Усиление мощи психической основы нарастает от сознания. У Нас радуются, когда узнают, что крупное событие сложилось сознательно. Так устремленный поток может приносить пользу пашням человеческим.

Может быть, именно сейчас совершается событие великого значения, но люди не понимают сущности происходящего. Лишь после летописцы отметят, насколько правильно происходили события.


14.140

14.140. Урусвати знает, что многие сочли бы Наши поручения непосильными. Конечно, эти люди мерят по среднему укладу жизни. Они не хотят задуматься, чтобы взрастить в себе непреклонное стремление. Также они ограничивают себя призраками миража настоящего. Между тем, так называемое настоящее есть лишь промежуток между видимой молнией и слышимым громом. Молния уже произошла, и гром неминуем, что же может значить условный промежуток между связанными явлениями? Так настоящее лишь смущает людей, ибо представляет собою лишь мираж.

Когда люди поймут значение уже совершившегося, то они оценят и непреложные следствия – такое будущее есть реальность.

Мы не даем поручений неприложимых. Мы знаем, насколько силы человека могут послужить для реального будущего. Мы ждем лишь, чтобы посланец преисполнился высшей степени устремления. При таком напряжении магнит наш действует и будет панцирем прочным. Но не годится для дальнего пути робкое шатание. Каждый в сердце своем может распознать, действует ли в нем самая высокая степень устремления или он бредет, мучимый страхом.

Пусть припомнит человек, сколько опасностей он миновал, когда стремился вперед всем сердцем, сколько запертых врат оказались лишь легкой завесой. Так можно признать реальность будущего, когда к нему ведет неуклонность. Пусть люди вспомнят, сколько им удавалось при Нашей помощи, и они ощущали ее как касание Руки Ведущей. Некоторые сбрасывали ее, как докучливую муху, но были и признававшие с благодарностью. Силен человек, преисполненный благодарности! Можно многое придать к таким крыльям. Такие люди не убоятся Наших поручений. Они знают, насколько и Мы нагружены и радуемся, идя в Сад Прекрасный.


14.141

14.141. Урусвати знает меру решимости, потребную для выполнения Наших поручений. Неготовые лица будут жалеть о многих предметах, которые придется покинуть. Некоторые будут плакаться, что им нужно телесно отдаляться от областей Наших Башен. Но они забывают, что духовное общение ненарушимо и расстояния не имеют значения.

Но тот, кто знает надлежащую меру решимости, не пожалеет ни о чем из прошлого, когда ему указан путь в будущее. Не только нужна готовность, но именно решимость. Вы понимаете различие в этих словах. Мы учим развивать решимость, чтобы никакие земные обстоятельства не могли влиять на меру решимости. Нередко ничтожный земной предмет воздействовал не только на судьбу отдельного человека, но и на судьбу народа. Стыдно, если предмет рукотворный может преградить путь подвига.

Мы учим, чтобы люди могли превозмочь временное, которое заслоняет великую Беспредельность. Так Мы указуем на сферы надземные, чтобы расширить кругозор мышления. Не могут утверждать люди земное преимущество, если они привыкли мыслить о высших мирах. При таком мышлении люди легче найдут в себе решимость, явление подвига и выполнение Наших поручений. Не будут они задумываться о земных сложностях, ибо многие задания можно решить лишь высшею мерою вдохновения. Нужно быть настолько уверенным в Нашей помощи, что магнит веры привлечет самую несломимую энергию. Наша внутренняя жизнь полна стремления помочь.


14.142

14.142. Урусвати знает, насколько внимательно нужно относиться к Нашим указаниям. Люди склонны относить к себе даже космические данные. Конечно, утонченная внимательность появляется как следствие великой преданности. Из любви и преданности рождается уменье прислушаться к словам Учителя. С годами можно убедиться, насколько своевременны были все Наши указания. Часто для памяти Мы называем лишь страну, или город, или имя, но если сопоставить эти заметки, можно получить целую цепь событий.

Армагеддон начался в тридцать первом году, и теперь ссылаются на сорок второй год, когда произойдет следующая ступень мировых решений. Сорок второй год Мы уже называли, тем показательнее, что тот же год звучит в толпах. Около каждого указания развертывается целая эпопея мирового значения.

Вспомним, в каких кратких словах было сказано о Китае, и не только о судьбе одного народа, но и о событиях многих стран. Только чуткое ухо может уловить спешно названные имена. Иногда Мы несколько изменяем имя, чтобы избежать подслушивания. Но когда в жизни это имя появляется, чувствознание немедленно остановит внимание на нем. Техника предвидения составит огромную науку в будущем, но она может быть дана, когда человеческое сознание оздоровится.

Правильно сожалеете о пренебрежении к гуманитарным наукам, только разумное сотрудничество всех наук даст понятие о единстве знания. Но каждое изуверство основано на отрицании и на осуждении. Так, можно видеть, с чем Нам приходится бороться. Но люди не жалеют осуждений в отношении Нас. Не изуверы, но даже мыслящие пытаются исправлять Наши наставления. Напомним о писателе, который предлагал ограничить Наши задания, даже не потрудившись прочесть Наш совет. Можно назвать многих, которые пытались препятствовать деятельности Братства. Впоследствии некоторые неправые судьи раскаивались, но нанесенный вред должен быть изжит. Такие нарывы изживаний составляют самую тяжкую долю земную. Текущие трудные дни не что иное, как изживание бесчисленных скоплений. Прислушаемся внимательно к стону Земли.


14.143

14.143. Урусвати знает много физических воздействий на психическую энергию. Мы указывали на пространственные токи, влияющие на весь организм человека. Но помимо такого проявления можно видеть, насколько каждая физическая энергия повышает напряжение всех центров. Так, например, сильная электрофикация помогает первой степени передачи мысли на расстояние. В Америке можно убеждаться в этом, но производящие опыты не думают, какая энергия способствует их опытам. При дальнейшем развитии психической энергии она не чувствует таких окружений, но при начале опытов такое воздействие весьма ощутимо. Каждое напряжение уже будет развивать нашу силу.

Один ученый утверждал, что он может особенно напряженно мыслить, находясь перед горящим камином. Другой находил, что на него влияло кипение воды. Третий мог сказать, что наиболее удачные решения приходили ему во время грозы. Можно привести много свидетельств, насколько даже самое обиходное напряжение создает усиление мышления. Остается лишь наблюдать, что именно способствует или подавляет энергию. У Нас именно развита такая наблюдательность. Можно ее приложить ко всем явлениям жизни. Сила мысли, умноженная естественными условиями, будет служить на самых дальних расстояниях. Мы уже говорили, что явление бумеранга поражает восставших против Братства. Невежды будут твердить о Нашей мести, но дело лишь в так называемых разрядах энергии. Каждый задевший заряженную лейденскую банку получит искру, но было бы глупо говорить о мести или злобе банки. Просто нужно внимательно относиться к явлениям жизни. И допустить, что может существовать нечто незримое в дальних мирах и даже на Земле.


14.144

14.144. Урусвати может отметить целую схему вибрационных лечений на расстоянии. Такие лечения со временем войдут в обиход медицины, но сейчас они возбуждают лишь злобствование врачей. У Нас обращают особое внимание на вибрационные воздействия, применяемые гораздо чаще, нежели люди полагают. При этом следует помнить, что следствия таких воздействий будут гораздо сильнее, если они будут восприняты сознательно.

Между тем, за малым исключением, такое Наше лечение не вызывает очевидного внимания. Люди готовы объяснить вибрации самыми нелепыми предположениями. Они будут усматривать каждый симптом нездоровья, но пренебрегают сильными ощущениями вибраций. Они иногда будут дрожать под токами лучей, но сейчас же изыщут причину. Они вообще будут отрицать возможность передачи вибраций на расстояние. Даже беспроволочный телеграф не заставляет людей представить параллель во многих областях.

Урусвати может свидетельствовать, как часто производятся вибрационные воздействия на разные центры и как скоро наступает прекращение болей. Невозможно представить, чтобы такие разнообразные вибрации могли порождаться самим пациентом, нужно и внешнее воздействие.

Утверждаем, что среди нахождений человеческих будут и такие вибрационные лечения. Множество болезней, и невралгий, и психических заболеваний будут излечены. Рак в своих первых стадиях побеждаем такими вибрациями, и камни могут быть растворены, и железы могут быть приведены к нормальной работе. Также и некоторые кожные болезни будут излечиваться легко.

Могут спросить – много ли повысит успех лечения сознательное восприятие? Очень, больше половины, ибо сознательное восприятие приведет в действие всю психическую энергию организма – такой союзник всегда необходим.


14.145

14.145. Урусвати знает, как часто из глубин сознания встают неизвестные имена, названия мест и слова иноземные. Ученые называют это подсознанием, но они забывают, что пространственные сообщения отлагаются в «чаше» людей и при импульсе вновь встают, уже переходя в мозг.

Что же представляет собою этот импульс? Часто он будет Нашим лучом, который зажигает поверхность «чаши» и вызывает соответственные сокровенные знания. Потому следует очень внимательно прислушиваться к таким вспышкам знания. Они будут как бы яснослышание, но Мы посылаем Луч, вызывающий их из глубин сознания. В жизни каждого дня нужно познать, как своевременно посылается такое напоминание.

Люди говорят, что мало получают высоких указаний. Несправедливо такое ярое заявление. Даем много, но воспринимается мало. Потому следует напомнить, чтобы люди больше следили за возникновением в сознании нежданных слов. Не изгонять нужно такие вести, но заботливо применять их к окружающему. Много самых полезных данных мелькают, как крылатые мотыльки, и люди только отмахиваются от них.

Мы не устанем рассыпать полезные сведения, но советуем относиться к ним внимательно. В Тонком Мире пригодятся такие сведения. Там нужно особенно уметь улавливать пространственные мысли.


14.146

14.146. Урусвати имеет записи о некоторых днях Великого Путника. Она сохранила в памяти Облик Его. Великий Путник избрал стремительный подвиг и поразительное завершение. Почитая Его, люди мало ценят, что Он обращался к народу и положил основание переоценке женщины. Во всех древних апокрифах находим отдельные черты, сохраненные верными почитателями. Было бы ошибкой отвергать так называемые апокрифы. Кто может утверждать, что они ложны? Они могут быть отрывочны и разновременны, но основаны они на преданиях дружественных. Это качество тоже мало оценивается. Казалось бы, недоброжелатели должны наклеветать, но прекрасный облик Великого Путника остался светлым. Все заблуждения последователей не коснулись Путника Великого. Так мы можем приближаться к высшим Обликам, и никому не запрещается подражать Им достойно.

Надо отметить, что главное Учение было дано Им в тонком теле, и такое завершение вполне соответствовало блестящему заявлению Истины. Мудро дал Он простое слово народу об основах жизни. Лишь малому числу можно было доверить поучения Тонкого Мира, ибо по обычаю Учение давалось устно. И в апокрифах не отразились последние наставления, они касались силы мысли и не могли быть поняты народом. Учитель знает, что по неразумию может быть обращено во вред.

Проявление в тонком теле составило заключительную часть подвига. Без всякого отдыха было продолжено Учение. В малых намеках можно видеть, что даже истинные ученики трепетали от такого мощного явления. В одном из апокрифов упоминается об упавших мертвыми или замертво, то и другое могло произойти. Но главное явление имело поразительное следствие. Учение осталось, и никакие извращения не могли затемнить его.

Не беда, что люди нагромоздили около Прекрасного Облика свои неуклюжие приношения. Существующие Изображения не походят на самого Великого Путника. Спросят – почему же не выправлено Его Изображение? Но почти все изображения не отвечают сходству. Наиболее сокровенные Изображения не выдаются широко. Существует и причина тому, люди обычно предпочитают Облик, сложенный ими самими. Также люди не признали бы и обстановку жизни Великого Путника. Не поверили бы, что он трудился усиленно и знал не одно мастерство. В Его стране можно найти гончарные изделия Его рук. Они являются целительными талисманами. Но кто знает о таких добрых знаках? По пути Великого Путника много добрых знаков.


14.147

14.147. Урусвати помнит поразительные черты Великого Путника: глаза, лоб и светлые русые волосы. Так необычны были эти черты среди местного населения, что они порождали нелепые россказни. Но нужно помнить, что люди все поразительное пытаются извратить в нелепость.

Мало знает история о Матери Великого Путника, которая была не менее великой нежели Сын. Матерь была из великого рода и собрала в себе утонченность и возвышенность духа. Она прибегла к первому пути, чтобы обезопасить ребенка. Она заложила в Сына первые высшие думы и всегда была оплотом подвига. Она знала несколько наречий и тем облегчила путь Сыну. Она не только не препятствовала хождениям дальним, но собирала все нужное для облегчения странствий. Она пела колыбельную песнь, в которой провидела все чудесное будущее. Она обращала внимание на народ и знала, что он может сохранить сокровище Учения. Она поняла величие завершения и ободряла даже мужей, впавших в малодушие и отречение. Она была готова пережить тот же подвиг, и Ей Сын поведал решение свое, укрепленное Заветами Учителей. Именно Матерь знала о тайне хождений. Не нужно признавать местные обычаи, чтобы понять основание жизни великой Матери. Не обычаи, но утверждение будущего вело волю Матери. О ней, поистине, мало известно, но, говоря о Великом Путнике, прежде всего, следует сказать о Той, которая незримо вела Его по высотам.


14.148

14.148. Не забудет Урусвати записать о симфонии сфер, слышанной сегодня. В ней выражалась основа грядущего, величие и грусть. Созидание велико, но глубока грусть, что преуспеяние дается при затрате самого драгоценного.

Не будем забывать, что Мы готовы отрывать куски своей ауры, чтобы поражать тьму. Мы готовы на жертвы, но грусть в том, что Мы видим, сколько сил тратится на противостояние тьме. Пусть эта симфония звучит символом.


14.149

14.149. Урусвати помнит Великого Путника. Среди пустыни Аравийской Он был в одиночестве, но в шатре Шейха нашел друзей и пособников. Часто Он оставался один. Не следует думать, что странствие Его протекало всегда в богатых караванах. Также не забудем, что, облекшись в земную оболочку, каждый становится в условия плотного мира. Такое обстоятельство обычно упускается из вида, и предполагается, что Наши Братья, идущие в мир, будут в каких-то неестественных условиях. Естество есть законом ограниченное состояние. Каждый из Нас знает это и сознательно избирает путь.

Не невозможно, что Путник встретит и темных на пути. Не думайте, что сказанное о встрече Великого Путника с князем тьмы есть вымысел или символ. Урусвати может подтвердить, как она видела не однажды разных темных сущностей до иерофанта зла включительно. Казалось бы, в чем же разница таких нападений от обычных натисков тьмы? – Разница велика, ибо Наши Браться не страшатся этих нападений и тем не могут быть повреждены. Так, Великий Путник видел нередко ужасные облики, но не убоялся.

Многие не поймут, почему такой Великий Дух должен видеть несовершенных темных сущностей. Но сила магнита влечет и темных. Они мечтают хотя бы чем-нибудь смутить и повредить. Даже малейшее сомнение не позволит ходить по воде и по огню или подниматься на воздух. Упоминаю это, ибо Великий Путник мог успешно и ходить по воде, и подниматься на воздух. Главное условие было в том, что в Нем не было никакого сомнения.

Твердо Он шел, ибо решил в сердце подвиг. Уже был предуказан подвиг, но его нужно было принять всем сердцем, без сомнения и без сожаления. Такое неуклонное движение не поддерживалось никем из окружающих, кроме Матери. Но Ее водительство заменяло Путнику все трудные страдания. Нужно запомнить эти черты жизни Великого Путника, чтобы проникнуться величием Его подвига.


14.150

14.150. Урусвати знает, что Великий Путник направлял сознание человеческое к Наивысшему. Он понимал, как люди еще не могли мыслить срединным путем. Так, даже если человек пытался произнести Несказуемое, и тогда Великий предоставлял лучше обращаться к Наивысшему, нежели понизить мышление. Нужно понять, как Великий учил народ молиться в сердце, на горе, среди горнего вдохновения.

Невозможно объять всю глубину проповеди Великого, ибо в самых простых словах Он давал наставления всей сущности жизни. Именно ценность Его подвига была в простоте. Эта простота не была измышлена для народа, но красота была в том, что высочайшее выражалось наипростейшими словами. Нужно постоянно обращать сложное в простое. Только в простоте выражается добро – такова деятельность Великого Путника.

И в Тонком Мире влияние Его велико, и любит Он опускаться в низшие слои, чтобы прана Его ауры очищала темные сферы. Не думайте, что Ему, даже Ему, легки такие нисхождения. Тем более может служить примером Его целительное прикасание к язвам страданий.

У Нас принято посещать низшие сферы Тонкого Мира. Уявление сердца может спасти множества.


14.151

14.151. Урусвати знает, что каждый Великий Учитель близок врачеванию и искусству. Также Великий Путник особенно выделялся этими качествами. Лишь в некоторых апокрифах можно найти отрывочные указания на советы о врачевании. Не следует думать, что несколько перечисленных чудес уже исчерпывали всю действительность. Множество врачебных целений совершалось. Они распадались на два вида – люди приходили за исцелением, или Великий Сам прикасался там, где Он видел зачаток болезни. Нередко человек не знал, почему к нему прикоснулся Прохожий. Такое действие было истинной щедростью Великого Духа, который подобно неутомимому сеятелю раздавал зерна добра.

Также нечасто можно найти в апокрифах слова о красоте, но, все-таки, они произносились. Учитель обращал внимание на прекрасные цветы и на сияние солнца. Также Учитель поощрял хоровое пение, ибо оно – сильнейшее средство для вибраций гармонии. Но Учитель не настаивал на этой прилагательной стороне музыки и пения. Он лишь звал к радости и вдохновению.

Среди учеников и последователей было много горя и житейский бедствий, Учитель помогал, прежде всего, поднятием духа. Лишь когда равновесие устанавливалось, Он начинал обсуждать положение. При этом Он никогда не осуждал прошлое, но устремлял к будущему. Учитель ясно видел будущее, но выдавал его лишь по сознанию. Учитель находил суровые слова там, где сознание было мертво, – так Врач и Творец совершал Свой Путь.


14.152

14.152. Урусвати слышала величественную музыку сфер и также скрежет хаоса. Из этого смятения и воплей Великие Учителя образуют гармоничную симфонию. Только тот, кто слышал обе крайности, может судить о протяжении такой эволюции. Лишь несведущие полагают, что арфы небесные звучат по первому приказу. Но от бездны хаоса до гармонии Небес – путь труден. Потому-то Великие Учителя будут и Великими Тружениками.

Люди хотят видеть Учителей в своем одеянии. Если Учитель в какой-то мере отличается от самовольного представления, то немалое сомнение возникает. Требующий не подумает, что его запрос основан на невежестве, и не может вообразить, что измышленный им облик будет пошлым. Вообще, в большинстве случаев, Изображение Великий Учителей представляет безвкусие. Люди хотят, чтобы Учитель и внешне отличался от присутствующих. В таком случае присутствующие не распознали бы Великого Путника.

Он не отказывался посещать праздничные собрания и беседовал о каждодневных нуждах. Лишь немногие замечали, сколько мудрых советов давалось с улыбкой и ободрением. А улыбка Его была прекрасна. Эту задушевность даже ученики не всегда оценивали. Бывало и осуждали, когда, по их мнению, Учитель уделял слишком большое внимание незначительному человеку. Между тем, прекрасные сосуды открывались под такими улыбками. Также бывали осуждения за беседы с женщинами, но Учение было охранено, именно, женщинами. Также осуждали присутствие так называемых язычников, забывая, что Учитель пришел к людям, а не для одной секты.

Упоминаю о таких осуждениях, ибо они сделали Облик Великого Путника еще человечнее. Если бы Он не соприкоснулся с жизнью и не страдал, то и подвиг Его утерял бы свое величие. Никто не думал, какие страдания причиняли Ему соприкасания с разными беспорядочными излучениями.

Мысль о подвиге не покидала Великого Путника. Осуждение, слышанное Им, тоже привходило в несение подвига. Так проходил свой стремительный путь Великий Учитель. Мы любим вспоминать такие примеры.


14.153

14.153. Урусвати знает из апокрифов, что люди хотели сделать из Великого Путника народного героя. Такие желания нередко высказывались по отношению Великих Учителей. Происходило печальное недоразумение. Конечно, Великий Учитель и есть герой и вождь, но многие сознания не могут вместить истинное значение этих понятий, – так свиваются терновые венцы.

Урусвати слышала Голос Великого Путника, но мог ли он принадлежать водителю толп? Именно толпы своими криками ввели Путника под особые страдания. Толпы, те же самые толпы, кричали о царстве, и они же торопили казнь. Так они своеобразно способствовали исполнению пророчеств.

Невозможно представить, какая карма ложилась на множество безумцев! Могут теперь многие помнить события, которые легли на плечи многих поколений. Это не наказание, но следствие безумия свободной воли. Когда советую очень воздерживаться от неразумных слов и мыслей, тем самым прошу подумать о будущем.

Учитель мог пройти путь подвига и без рычаний толп, но именно, даже исцеленные Им наполняли пространство угрозами и проклятиями. Такое проявление свободной воли можно называть многими именами, но, все-таки, оно останется свободной волей. Правильно считать свободную волю высшим даром, но как разумно нужно пользоваться этим драгоценным сокровищем! До сих пор Мы храним в Наших тайниках многие предметы, связанные с жизнью Великого Путника. Можно удивиться, насколько излучения Его сохраняются в течение многих веков. Такое мерило есть самый верный показатель количества всеначальной энергии. Именно, не тогда, когда рука или дыхание намеренно посылают силу, но когда каждое непроизвольное касание уже наслаивает неизгладимую энергию.

Так помните о необычайной всеначальной мощи Великого Путника.


14.154

14.154. Урусвати знает, что Великие Учителя могут говорить с животными. Пример Великого Путника и в этом отношении поразителен. Но следует понимать разумно такое общение с животным миром. Люди могут не прибегать к животным звукам и все-таки понимать их. Психическая энергия может непосредственно соприкасаться с такой же энергией и достигать понимания.

Прежде всего, необходимо отсутствие страха и гнева с обеих сторон. Также нужно преисполниться истинным доброжелательством, но нельзя солгать в таких свойствах. Многие трусы уверяют в своем мужестве, а самые злобные прикинутся добрыми, тогда нет пути. Между мирами утеряна связь самая естественная, ибо живые твари утратили обоюдное доверие. Теперь рассказывают как редкое явление, двое животных разной породы могут жить вместе. Люди тоже приближаются к животным с сомнением. Откуда же зародится взаимопонимание?

Но если бы увидеть, как Великий Учитель обращался к животным и птицам, то можно бы убедиться в существовании живой связи между мирами. Он мог позвать птицу себе на руку и послать ее в определенном направлении. Он мог утишить любое животное не окриком, но внушением спокойствия. В старых преданиях говорится о приходе больных животных к Учителю для исцеления. Можно привести много таких примеров, и Учитель имел право назвать животных меньшими братьями. Но не было никакой условной нарочитости в этих свободных общениях, было не рабство, но сотрудничество.


14.155

14.155. Урусвати знает, насколько долго помнят животные излучения своего хозяина. Если это можно наблюдать в повседневности, то насколько мощно наслаивается излучение Великого Учителя! По этому можно замечать, что Учителя, с одной стороны, закладывают магниты, но с другой, Они уничтожают свои вещи, чтобы не оставлять умышленных излучений в невежественных руках.

Можно видеть в истории, как распылялись предметы, принадлежавшие Учителям. Например, картины Сен-Жермена остались в четырех странах: во Франции, в Англии, в Германии и в Нидерландах под разными именами. Несколько осталось в семье Ван-Ло, но большинство было уничтожено автором.

Такая же судьба принадлежала предметам, бывшим около Великого Путника. Говорю о предметах, бывших около, ибо Он их своими не считал. Такой отказ от собственности выливался естественно, ибо Он шел стремительно.

Немало было удивления среди учеников, когда Он хотел трудиться вместе с ними, чтобы пропитание давалось трудом. Именно такая основа применялась и другими Нашими Братьями. Один, бывший императором, любил при начале трапезы сказать: «Кажется, заработал свой хлеб». Несколько самых ревностных учеников отпали именно по причине такого постоянного труда. Знаете такой пример и на севере.

Таким образом, нужно очень понять распределение магнитов, оставленных Великим Путником. Их немного, но места их замечательны. Он поручал ученикам относить такие магниты в дальние страны. Нужно вспомнить, как далеко проникали Его вестники. Люди не знали их, но все-таки чуяли значение таких посланников и ненавидели их, как злобствуют на все непонятное.


14.156

14.156. Урусвати знает, что Великий Путник одним взглядом обращал окружающих к Наивысшему. Учитель говорил: «Братья, решительно для всего вы находите значительное время, но Наивысшему вы оставляете лишь краткие мгновения. Если бы вы отдавали Наивысшему лишь время, потраченное на трапезы, то вы уже сделались бы учителями». Так Он учил жизненной пользе обращения к Наивысшему.

Также говорил Он: «Когда обращаетесь от всего сердца, то почувствуете как бы крепкую нить, связующую с Великим Сердцем».

Также говорил: «Не тревожьте друг друга, когда видите, что кто-то углублен в молитве. Можно повредить человеку, можно разорвать его сердце неразумным вмешательством».

Также говорил: «Умейте явить чистоту и полощите рот после каждой пищи. Не опьяняйтесь, ибо в безумии человек хуже последнего животного».

Также говорил: «Не вкушайте мяса, если есть возможность к тому».

Так можно найти в апокрифах много намеков о всех сторонах жизни. Кроме уже найденных апокрифов можно открыть и еще несколько. Не будем судить о времени записей, ибо они не однажды переписывались и переводились.

Кроме того, не забудем, что установленные писания выбраны случайно из множества имевшихся. Так следует отнестись со вниманием ко всему дошедшему из прошлых веков. Также не забудем, что в позднейшие века апокрифы не записывались, и они относились к векам не очень удаленным от событий. Не будем относиться лишь отрицательно, ибо и теперь находят отрывки древних писаний.


14.157

14.157. Урусвати испытала чувство отрыва от Земли. Такое чувство и магнитное притяжение могут знать лишь испытавшие их. Они могут понять, насколько Учитель может подвергаться сильнейшим притяжениям. Он имеет право оторваться от Земли, но не делает этого. Но испытывает при этом тяжкую тоску. Нельзя словами выразить эту степень тоски. Лишь мощь сознания может вывести из таких подавляющих приступов.

Также следует отметить качество делимости духа Учителя. Знающие это качество понимают, как в такие мгновения ощущается полное отсутствие. Обычно такие мгновения очень кратки, но, при развитии делимости духа, они могут быть весьма глубоки. Можно представить, какие мгновения отсутствия испытывал Великий Путник! Это не есть потеря сознания, но именно отсутствие частичное, когда психическая энергия работает на дальних расстояниях.

Уявление Облика Великого Путника ощущалось во многих местностях одновременно. Люди совершенно отчетливо видели Его наяву и во сне.

У сердца много работы при делимости духа. Можно представить, насколько опасно нарушать покой во время таких отсутствий. Это состояние почти равняется выходу тонкого тела. Но люди не считаются с таким напряжением, и нередко происходит вред.


14.158

14.158. Урусвати знает, что есть священная боль. Современные врачи назовут эту боль невралгией, ревматизмом, нервными судорогами, воспалением нервных каналов. Много определений будет высказано, но даже земной врач усмотрит нечто особенное. Мы определяем это нечто как стук психической энергии в Беспредельности. Можно заметить, что такие боли начинаются без видимой причины и умолкают тоже без следствий. Они разновидны, и невозможно предвидеть, какой центр заболит.

Теперь можно вообразить, насколько подвержены таким напряжениям Великие Учителя! Не может быть иначе, всеначальная энергия стучится в новые сферы. Она стремится вздохнуть там, где вибрации ей отвечают. Но свободная воля Учителя привязывает явление к Земле во благо человечества.

Нужно понять, что лечение таких болей может быть лишь вибрационным. Мы посылаем токи, и нередко они доходят до очень сильных степеней. Явление таких болей немало мучило Великого Путника. Он в такие часы удалялся в пустыню, там легче было принять вибрации. Никто не предполагал, что Великий Путник может испытывать такие боли. Люди полагали, что Учитель должен быть изъят от всех земных проявлений. Сам Великий Путник не скрывал, насколько Он нуждается в сотрудничестве людей. Он постоянно повторял, что дается по вере. Так Он учил значению всеначальной энергии.

Лишь при полном осознании энергии можно вызвать ее действие. И только при добром желании она будет служить. Так можно видеть в жизни Великого Путника самые человеческие и научные утверждения.


14.159

14.159. Урусвати может передать черты Великого Путника художнику, склонному к изображению человеческих ликов; хотя бы в общих чертах можно запечатлеть Изображение. Напомним еще раз черты Его: волосы светло-русые и, действительно, довольно длинные, концы их несколько темнее, слегка волнистые, мелкими извивами, но пряди остаются заметны. Лоб светлый и широкий, но не видно морщин; брови несколько темнее волос, но невелики, глаза синие и подняты в углах, ресницы дают глазам глубину. Немного заметны скулы, нос небольшой и довольно мягкий, небольшой рот, но губы довольно полные. Усы небольшие, не закрывающие рта. Также борода небольшая и слегка раздвоенная на подбородке. Такие черты побуждали любить Учителя. Не столько красота, сколько выражение делало Учителя запоминаемым.

Так и каждый, обращающийся к Учителю, должен преисполниться любовью. Почитание и уважение без любви не могут быть действительными. Некоторые думают, что любовь может унижать почитание. В этом заблуждении заключено непонимание высшего чувства. Лишь тот ученик, кто любит Учителя. Каждое обращение имеет основой любовь или страх, но страх неуместен там, где стремятся к Свету.

Урусвати вспомнила, как совершала плавание в лотосе. При всей хрупкости такой ладьи, она не ощущала никакого страха. Это символ бесстрашия при устремлении к Учителю. Лишь любовь может создать такое бесстрашие. Очень нужно развивать в себе такую пламенную любовь. Даже здоровье укрепится при таком высшем чувстве. Невозможно без нити любви противостоять всем натискам хаоса.

Вспоминая Лик Учителя, можно проникнуться любовью. При этом нужно помнить, что не может быть исключительной любви среди Братства Великих Учителей. Ученик будет иметь своего Учителя, но он будет относиться с любовью и к другим Учителям. Именно избранный Учитель будет ближайшим, но, узнавая подвиги других Учителей, чувство любви будет искренним.


14.160

14.160. Урусвати знает, что Великий Путник имел обычай на песке чертить различные знаки, потом сметал их. Ученики спрашивали – отчего Учитель не писал те же знаки на чем-то постоянном? Но Учитель начертил знаки на воздухе и сказал: «Вот наиболее постоянный явленный устав. Ничто не изгладит эти начертания». Так Учитель разъяснял силу мысли.

Некоторые утверждали, что знаки пространственные сияли, как молнии. Учитель не отрицал возможность такого сияния и говорил: «Будет время, и люди познают, как передавать начертания свои на дальние расстояния». Ученики не могли понять, о чем им сказано.

Еще говорил Учитель: «Уберегитесь от дурных мыслей. Они обратятся на вас и осядут на плечи ваши, как омерзительная проказа. Но добрые мысли вознесутся ввысь и вас вознесут. Нужно знать, насколько человек носит в себе и свет целебный, и мрак смертный».

Еще говорил: «Мы расстаемся здесь, но можем встретиться в облачениях света. Не будем заботиться о базарах, ибо в царстве Света одежды выдаются по желанию. Не будем печаловаться, когда нас ждут с радостью лучшие друзья».

Еще говорил: «Не будем жалеть о том, что изнашивается быстро, ибо нам уже готовы одежды прочные».

Еще говорил: «Вы привыкли бояться смерти, ибо вам не говорили о переходе в Мир лучший».

Еще говорил: «Нужно понять, что добрые друзья и там будут трудиться вместе».

Так постоянно Великий Путник учил вечности и силе мысли. Но такие Заветы были поняты лишь немногими. Даже невозможно представить, как мало было число запомнивших слова Учителя! Между тем, Он умел говорить кратко и просто.

У Нас особенно ценят уменье сказать кратко. В пространстве такие иероглифы высекают очень четкие знаки.


14.161

14.161. Урусвати знает, как нередко Великий Путник был тревожим силами тьмы. Даже в Писании было отмечено такое утеснение. Можно спросить – каким образом могли запечатлеться в Писании случаи, которые происходили без свидетелей? Сам Великий Путник должен был поведать об этом – так и было. Учитель не скрывал борьбы, происшедшей около Него. На собственном примере Он приготовлял учеников к постоянной битве. Он говорил: «Каждый человек беспрестанно находится в трех битвах. Человек может воображать себя в полном покое, но на самом деле он будет принимать участие в трех битвах одновременно.

Первая будет между свободной волей и кармой. Ничто не может освободить человека от участия в столкновениях этих начал.

Вторая битва бушует вокруг человека между развоплощенными сущностями добра и зла. Так человек становится добычею одних или других. Невозможно представить себе ярость темных, пытающихся овладеть человеком.

Третья битва шумит в бесконечности в пространстве между тонкими энергиями и волнами хаоса. Невозможно человеческому воображению охватить такие битвы в Беспредельности. Ум человеческий понимает земные столкновения, но не может он, глядя в голубое небо, представить, что там бушуют мощные силы и вихри. Только овладев чувствами земными, может человек помыслить о невидимых мирах. Нужно привыкать к таким мыслям. Только они сделают человека сознательным участником сил беспредельных.

Помыслите о своем постоянном предстоянии перед ликом Беспредельности. Самые высшие слова не выражают Всевышнее. И лишь краткие мгновения сердце может затрепетать восторгом познания. Умейте запомнить такие мгновения, ибо они будут ключом к будущему.

Невозможно принять наполнение всех бесчисленных миров, но к тому направляет Учитель. Сумейте почтить Его доверием, без этого моста не пройти.


14.162

14.162. Урусвати знает, что Великий Путник имел общение не только с бедными, но и с богатыми. Можно видеть, что Он не всем богатым указывал раздачу имущества. Не было ли в этом противоречия? Не было. Учитель указывал отказ от богатства там, где Он видел ложное отношение к земным сокровищам.

Он говорил человеку о необходимости освободиться от богатства, когда видел, что сокровища являлись тяжким жерновом на шее слабого духом. Так и должно понимать отношение Учителя к земным сокровищам. Он не отрицал их, ибо нельзя считать несуществующим то, что есть на Земле. Но необходимо найти разумное отношение ко всему сущему.

Учитель вовсе не желал видеть всех в одинаковой нищете. Учитель, наоборот, посылал советы, что даже при малом достатке можно иметь чистую радость без зависти к соседу.

Учитель мог побыть с бедными и богатыми, и везде Он был одинаково добр и полон желания помочь. Ведь богатые иногда больше нуждаются в помощи.

Также Учитель стремился помочь, когда видел совершающуюся несправедливость. Учитель понимал, как обратить гонимых в героев. Учитель понимал, что каждое Его благодеяние будет осуждено, и Сам не заботился о признательности, но в советах своих Он не забывал указать на великую силу признательности. Так вспомним чудесную жизнь, которая напитала множество сердец.


14.163

14.163. Урусвати знает, что лучшие поучения Великого Путника и поразительные исцеления остались не запечатленными. Кроме обращения к народу и к ученикам, Он имел много собеседований наедине. Кто же мог записать такие замечательные поучения?

О смене жизней Учитель не говорил народу, ибо в Его стране эта истина не была бы понята. Даже из учеников немногие усваивали вполне перевоплощение. Перевоплощение было известно некоторым сектам и так же, как и теперь, оно отрицалось многими. Именно, так же как и теперь, смена жизней вызывала ожесточенные споры.

Учитель любил говорить о предметах спорных наедине, ибо тогда Он мог сообщать по уровню сознания. Много было таких одиночных бесед. Иногда они касались начальных предметов, но бывали и собеседования с весьма образованными философами. Одни приходили боязливо в ночную пору, но другие решались приближаться и днем. Великое терпение Он проявлял ко всем. Можно себе представить, как было заполнено время Его в течение краткого подвига. Ученики часто недоумевали, когда имел Он время для сна?

Также многие замечательные исцеления происходили незаметно. Люди замечали исцеления безумия, паралича, слепоты и глухоты. Такие исцеления своею очевидностью поражали толпу. Действительно, когда немые заговорили и прокаженный очистился, толпа была потрясена. Но, с научной точки зрения, иные чудеса были еще замечательнее. Учитель силою воли останавливал внутренние разрушительные процессы. Толпа и даже близкие не могли оценить такое мощное воздействие. Оно заставляло двигаться не только омертвелые мускулы, но могло заживлять пораженные ткани. Проявлялась такая сила мысли, о которой человек мог лишь мечтать.

Это воздействие уже невозможно называть внушением. Оно должно было бы уже называться победою над плотью. И теперь, когда люди начали изучать силу мысли, они должны вспомнить о бывших замечательных победах мысли. В основе пусть будет соизмеримость, тогда энергия устремится по кратчайшему пути.


14.164

14.164. Урусвати знает, какие космические условия сопровождали переход Великого Путника в Тонкий Мир. Но, кроме замеченных потрясений, были и многие другие. Удивительно ли, что событие земное соединилось с космическим? Нет, наоборот, люди должны примечать, что все события связаны. Необходимо, наконец, признать единство Космоса.

Многие явления сопровождают каждую ступень эволюции. Но люди в такие торжественные дни становятся особенно упрямыми. Они напоминают путников, которые, прибыв к месту назначения, отказываются выйти из повозки. Совершенно так же и во время совершения подвига Великого Путника, люди не желали выйти из повозки, не хотели видеть поражающего явления перед ними.

Творилась небывалая несправедливость, и никто не поспешил указать окружающим на ужас происходящего. Сам Великий Учитель имел мудрость Перикла, чтобы не ожидать от толпы справедливости. Он, столько давший, чуял, что соизмеримость уже нарушена. Он лишь предупреждал, чтобы люди не перегрузили свою карму. Так Учитель знал, что путь неизбежен, и перенес учительство уже на явления из Тонкого Мира. Но именно эти поучения остались нигде не записанными. Так появился еще один пример несправедливости.

В записях можно найти только самые краткие намеки на посещения Учителя из Тонкого Мира. Но даже преданные ученики не нашли возможности указать, что самые великие Откровения были даны Учителем уже в тонком теле. Между тем, такое указание было бы чрезвычайно важным для всего Мира. Учитель не настаивал, ибо видел, что пространство лучше сохранит Его Заветы.

Также и теперь Мы предупреждаем о космических напряжениях, но мало кто слушает. Мы указываем на необычные явления, но люди считают их случайностями. Так происходит пример несоизмеримости.


14.165

14.165. Урусвати знает, сколь разнообразные свойства требуются для совершенствования, иногда такое собрание свойств даже трудно объять разумом человеческим. К примеру, возьмем неукротимость Навина, который вел необузданный народ. Он должен был не увлекаться прекрасными заданиями, но сосредоточить волю на водительстве, которое было сопряжено с непрерывными опасностями не только для него, но и для всего народа.

Можно представить себе пастуха, стремящегося провести стадо через заросли. Сколько ветвей ему нужно сломать, чтобы продолжить путь! Сколько камней нужно столкнуть с горы! Пастух имеет задачу довести стадо до темноты, но много зверей угрожают, и топор пастуха не излишен – таков путь вождя. Он накопит отвагу, решимость, стремительность и самоотверженность.

Теперь посмотрим и другой путь вождя ума и созидателя, именем которого назван целый век лучших достижений. Век Перикла остался одним из самых утонченных явлений. Наука и творчество легли в основание стремления народа. Перикл знал и восхождение, и удары судьбы. При нем собраны были лучшие умы. Такие философы оставили человечеству целую эпоху мысли. Между друзьями Перикла можно назвать и Великого Путника, который впитал незабываемое очарование века знания и красоты. Такие основы также утверждают самоотверженность и устремляют к подвигу.

Можно заметить, как скрепляются лучшие духи, чтобы потом встретиться на пашне труда. Нужно очень внимательно присматриваться к накоплениям различных качеств, в этой последовательности можно находить черты мирового зодчества.


14.166

14.166. Урусвати знает, насколько скудны сведения истории о самых замечательных деятелях. Не только несправедливость человеческая, но и нечто иное способствует такой скудости известий. Не думаете ли, что сами великие деятели избегали такого прикрепления к листам папирусов? Поистине, Великие Учителя не желали жизнеописаний и даже иногда уничтожали летописи о Себе. Можно видеть, что оставались основы Их Учений, но быт жизни не был запечатлен. И сейчас Мы даем характер Учения, но не должны вносить малые черты, которые будут истолкованы житейски.

Обратимся к великому философу Анаксагору. Известны основы Его Учения, которые были новы для многих веков. Даже и теперь поучение о нерушимости материи как основного вещества может считаться не устаревшим. Также Его мысль о Высшем Разуме может быть проявлена и новейшими учеными. Можно видеть, насколько жизнеописание философа не предуказало Его характер как человека. Между тем, Он был представителем замечательного века. Он впитал утонченность мысли Греции. Он ценил искусство и много раз помогал советами Периклу. Таким образом, Он был внутренним рычагом многих мероприятий. У Него было достаточно достоинства защитить друга и предпочесть изгнание лишению чести.

Утверждаю, что можно дать самую блестящую характеристику Его деятельности, но Он не желал запечатлевать преходящих событий. Уже тогда в тайне сердца Он предчувствовал будущий подвиг. Многие Великие Учителя соединяли Учение с будущим Своим Путем. Так можно усмотреть целое ожерелье драгоценных жизней. Не следует удивляться, что некоторые звенья были более затемнены, но такие преддверия лишь вели к спешному внутреннему накоплению.


14.167

14.167. Урусвати знает, что преследователи стремятся за Великими Учителями подобно пыли за всадником. Чрезвычайно поучительно наблюдать не только последователей Учителя, но и преследователей Его. Можно различить сущности, которые в ряде жизней упорно старались повредить добру, вносимому Учением.

Спросят – разве среди слоев Тонкого Мира такие преследователи добра не могут убедиться в тщетности своих мрачных усилий? Но их руководители не дремлют. Нужно понять древнейшее предание о демонах, закрывающих своими крыльями Свет от учеников. Поистине, и в низких слоях Тонкого Мира может происходить такое закрытие Света. Оно происходит и на Земле. Преследователи Учения добра спешат вредить не только сознательно, но они невольно привлекаются к сильному магниту Учения и тем яростнее безумствуют.

Примеры таких безумств можно наблюдать в разных веках. Разумные люди нередко спрашивали таких преследователей – что заставляет их так свирепо и неуклонно поносить Учение, ненавистное им? Ответ был почти одинаков. Они утверждали, что не могут остановиться в своем поношении. Но такое устремление будет свидетельствовать об одержании.

Принято называть предателей Иудами, как символ одного из самых ярых предателей. Нужно посмотреть, не был ли Иуда и в прежних жизнях уже таким же мрачным выполнителем зла? Нужно усмотреть, как в лучшие века Греции вползали ехидны предательства. Можно назвать их имена, но не полезно произносить слова, обозначающие лишь предательство. Нужно лишь твердо уяснить, что каждое великое Учение имеет предателей, за которыми торчат крылья демонов.

Урусвати недавно видела, как пытался приблизиться темный Иерофант, но Наши огненные стрелы отбросили его, и рука его получила печать молнии.


14.168

14.168. Урусвати знает, что каждое доброе действие преображает частицу хаоса, потому каждое творение доброе называем сожжением хаоса. Такая метафора имеет реальное основание. В порыве к добру, к свету зажигаются лучшие огни, и они выявляют хаос в новом очищенном виде.

Люди иногда думают, что сотрудничество с Братством обрушивает на них ярость тьмы – предположение неверно. Гораздо ближе сказать, что каждое добро сотворенное привлекает злобу темных.

Наверное, найдутся малодушные, которые скажут – для благополучия нашего не будем творить добра. Велико число таких отказавшихся от добра. Уберегли они сердце свое от добра. Потушили они огни и погрузились в сумерки. Но очень отвратительны призраки сумеречные. Кто боится добра, тот потонет в хаосе.

Великий Путник учил любить добро. Много было извращено Его Учение. Даже самые простые слова не уберегли Учения, и люди сумели обернуть Истину для своих торговых дел. Изгнание торгашей из храма остается символом предостерегающим, но и храм должен быть в духе. Значит, торгашество должно быть изгнано в духе. Никто не может запретить обмен жизненных припасов, но пусть торгаши решают дела при свете огней сердца. Тем самым главные основы жизни могут светиться сиянием добра.

Слышу злобный хохот. Хаос содрогается и надеется, что его слуги не отступят. Так мысль о добре привлекает и судорогу зла. Не убоимся самой ужасной гримасы зла, лишь бы увеличить запас добра.


14.169

14.169. Урусвати знает, что сожигатели хаоса и создатели хаоса живут здесь, на Земле. Уничтожение хаоса здесь, но не в надземных сферах. Накопление хаоса тоже здесь. Не демоны, но люди стараются увеличить хаос и довести его до абсолютной тьмы. Урусвати почувствовала ощущение этой абсолютной тьмы. Ни с чем нельзя сравнить такую тоску.

Особая ошибка людей в том, что они считают проявленное недоступным хаосу. Ошибка и в изображении сферы в круге, ибо такое символическое начертание как бы уверяет людей в недоступности проникновения в проявленный мир хаоса. Потоки хаоса также стремятся нарушить равновесие, как и лучи Света восстанавливают его. Тьма, как ядовитые токи, пытается препятствовать стремлению мысли. Нужно весьма реально понять такое указание. Поистине, ток мысли может быть затруднен, и тогда надлежит удесятерить энергию. Но такое приложение чрезвычайной силы нагнетает сердце.

Сам Великий Путник учил необходимости равновесия. Могут спросить – указывал ли Он на космогонию? Он лишь утверждал существование множества миров и направлял мысль к Высшему. Такое утверждение было необходимо народу, ибо и в дальнейшем люди считали малую Землю единою обителью человечества. И теперь многие пытаются ограничить мышление лишь Землею. Так Учитель звал к осознанию величия Мироздания.

Явление существ Тонкого Мира Учитель не однажды утверждал, особенно же в своих последних беседах.


14.170

14.170. Урусвати знает, что около вопросов космогонии и религии должна быть проявлена особая целесообразность. Можно оценить слова Великого Путника, что Он пришел исполнить прежний закон. Многие приступали к Нему с вопросом – плоска ли Земля? Он же отвечал: «Для вас она плоска». Так во всем Он отвечал по сознанию. Можно учиться простоте и утонченности Его ответов. Нужно помнить, что по завету Братства, прежде всего, необходимо говорить по сознанию. Лишь в мыслях Учитель мог рубить канаты предрассудков, но слова Его соответствовали сознанию слушателей.

Среди Его заветов были весьма углубленные, но слушатели принимали их по своему уровню. Доля Учителя одинакова во всех веках, Он должен иметь терпение и сострадание по уровню учеников. Несчетно должен Он касаться тех же вопросов и не может досадить совопрошателю, напомнив, что заданный вопрос уже давно отвечен. Но можно представить себе уровень вопрошателей, и тогда можно поразиться неистощимому терпению Учителя.

Нужно прожить много существований, чтобы запастись таким терпением и понять, в чем заключается помощь человечеству. Так вырастает и любовь к человечеству, – не к особям, но ко всему человечеству, которое обладает свободной волей. Можно много терзаться, наблюдая злоупотребление этим высшим даром, но тем более зарождается решение помощи заблуждающимся. Так можно представить себе внутреннюю жизнь Учителя.

Нужно понять радость подвигу, которая живет в сердце Посланного на спасение человечества. Не убоимся назвать это служение спасением человечества.


14.171

14.171. Урусвати знает, что люди свободной волей творят свои существования в Тонком Мире. Когда чиста и мужественна воля, когда не подавлена низменными побуждениями всеначальная энергия, тогда переход в Тонкий Мир может быть легким и можно достичь высоких сфер. Поистине, человек творит свою судьбу, так говорил и Великий Путник. Он утверждал, что по пути к высшим сферам множество рук протягивается, чтобы воспрепятствовать полету, но воля и всеначальная энергия не позволяют задерживать стремящегося.

Чистая воля может быть воспитана человеком при всех обстоятельствах. Психическая энергия может быть охранена при всех событиях. Человек и малый, и великий одинаково наделены свободной волей. Каждый из людей одарен высшим даром, значит, он может сам принять его или подобно рабу расточить доверенное сокровище. У каждого имеется достаточно психической энергии, чтобы безбоязненно совершить полет в Тонкий Мир. Но, прежде всего, нужно побороть страх перед Неведомым, иначе говоря, нужно пытаться, хотя бы отчасти, познать Мир Тонкий.

Каждый может найти сведения о невидимом мире. Даже не очень стремящиеся найдут указания о существовании Мира Тонкого, нужно лишь обострять свободную волю в этом направлении. Но люди страшатся подумать, что дом их не на Земле, но где-то в пространстве.

Учитель должен развить мышление учеников в направлении миров дальних.


14.172

14.172. Урусвати знает, насколько западает слово в детское сердце. Особенно до семи лет можно вызвать воспоминания о Тонком Мире. Дети чувствуют, как они ощущали эту особую жизнь. Полезно спрашивать детей – не помнят ли они чего-либо особенного? Такие прикасания называются открытием памяти. Пусть с годами опять замрет память о прошлом, но все-таки останется искра прекрасного существования.

Великий Путник любил открывать память. Он приближал к Себе детей и не только спрашивал их, но и касался рукою, тем усиливая яркость воспоминания. Он не только любил детей, но видел в них продвижение человечества. Относясь к ним как к взрослым, Он был прав, ибо когда вспоминается далекое прошлое или Мир Тонкий, ум становится взрослым. Никогда дети не забудут того, кто подошел к ним как равный. Они сохранят такое воспоминание на всю жизнь.

Может быть, именно дети помнили Учителя больше, чем исцеленные Им. Так нужно помнить, что младшие будут продолжателями жизни, и каждый должен им сообщить опыт свой. Но еще мудрее будет, если можно пробудить воспоминание о Тонком Мире. Самая глубокая духовная жизнь сложится там, где засияла искра существования Тонкого Мира, и облегчится сношение с Миром Невидимым.

Явления Учителя в тонком теле укрепили учеников в реальности Невидимого Мира. Не все могли воспринять сущность этого Мира, но, все-таки, окно приоткрылось.


14.173

14.173. Урусвати знает, как люди не умеют ждать деятельно. Великий Путник учил ждать бездумно, так, чтобы ожидание наполняло все существо. При такой мере не может быть ожидание ограничено думой. Человек слишком хорошо знает, что он хочет, к чему он стремится и с чем срослось его сознание. Из этого источника черпал Великий Путник свою несломимость.

Он знал не рассудком, но сердцем, как трудно дать людям новое сознание. В пределах рассудка можно признать многое легко, но сердце научит, насколько люди будут цепляться за ветхое сознание. Сказано, что нужно давать по сознанию. Но как же поступать, если вместо сознания обнаружится шаткий, мохнатый клубок ветоши? Учитель должен твердить трюизмы, в этом наибольшая трагедия Учителя во всех веках. Только сознание, закаленное многими жизнями, пройдет через всякие выбоины человеческих тропинок.

Тяжка задача Учителя и тем более тяжка, что Иерархия толкуется большинством превратно. Все это знал Великий Путник и спешил к совершению подвига. Один подвиг совершался в течение века, другой – в течение нескольких лет. На каких весах можно взвешивать такие Служения?

Деяния Истины невесомы мерами земными. Но велика радость, что такие деяния произошли. Они научают человечество устремлению к обновлению сознания во всех веках.


14.174

14.174. Урусвати знает, насколько превратно толкуются символические выражения. Одно можно напомнить, что исторические слова о битье в левую и правую щеку породили много заблуждений. Действительно, если сказанное принять телесно, то получится бессмыслие. Но завет был дан в духовном смысле. Именно, при равновесии внутреннем не могут вредить попытки зла. Сам Великий Путник принимал человеческое достоинство и знал из Учений Индии, что никто не может поколебать дух человеческий.

У Нас очень признают за особое достижение, когда и в удаче, и в неудаче человек неуклонно стремится к избранной цели. Но для этого нужно избрать цель и понять, что вне ее нет продвижения. Из такого убеждения складывается подвиг. Требуется некоторый подвиг от каждого человека. Само понятие подвига должно быть зовущим, но не устрашающим.

Еще Он учил о качестве подвига: «Каждый улучшающий качество труда своего уже совершает подвиг. Даже если он действует ради себя, он не преминет принести и другим пользу».

Труд имеет качество в себе такое, что любой получит от него пользу. Не только в земном мире радуются качеству труда, но и в Тонком Мире наблюдается особое внимание к прекрасному труду».

И еще говорил: «Вы по восходу судите обо всем дне. Вы замечаете, когда восход облачен или ясен, когда солнце красно или туманно».

Также и в жизни уже с детских лет можно предвидеть развитие существа человека. Можно наблюдать, как заложено в нем все, что обнаружится позднее. Кто любит с детства трудиться, тот и останется тружеником.

Природа труда или праздность заложены в прошлых жизнях. Многие пребудут в Тонком Мире и не научатся радоваться труду. Утверждаю, что качество труда складывает и дальнейшее восхождение. Ошибочно думать, что лишь цари восходят, а пахари нисходят. Качество труда может быть достигаемо в любом состоянии.

Также учил Он о превосходстве знания над невежеством. Знание есть следствие великого труда. Не может народ успевать, если не будет спешить в познании. Но лишь немногие могут помочь народу в познании, и тем лицам воздадим почитание. Каждый из них не только прочел уже написанное, но вложил каплю и своего познания. Такая капля есть дар Беспредельности.


14.175

14.175. Урусвати знает, что просветительные дела подвергаются насмешкам и поношению. Вы все знаете это, но говорю опять, ибо Великий Путник постоянно был спрашиваем – от чего лучшие деяния изгоняются людьми?

Он приготовлял учеников к мужеству и принятию этих насмешек. Он говорил: «Тьма борется со Светом; тьма пытается сохранить свое достояние. Мы ужасаемся тьме, но она ненавидит нас. Ужели можно примирить Свет с тьмою! Можно ли служить тьме, считая себя светоносцем?» – так Учитель показал, что нельзя служить двум началам. Он должен был указать ученикам, что каждому из них придется запечатлеть служение Свету личным подвигом.

Не может быть понято такое служение, если не осознана целесообразность. Но такое понятие может быть воспринято, если дух знает свое назначение. Мужество и мудрость происходят из одного понятия блага.

Человек носит в себе мерило сущности своих деяний. Невозможно рассказать, как и когда настанет решительный час, но в сердце нашем мы знаем, когда исполняется срок. Только мудрость и мужество помогают понять всю ответственность на пользу всего человечества.

Явление Великого Путника показало, как целесообразно Он вышел на подвиг.


14.176

14.176. Урусвати знает, насколько неожиданно складывается мозаика жизни, но такая нежданность лишь от земного плана. Часто человек говорит или пишет с одним намерением, но от Высших Сил он бывает направляем с совершенно иной целью. Человек думает, что он достиг успеха в желанном ему направлении, но на самом деле он получил удачу гораздо большую в нежданной для него области. Он пишет определенному лицу, но следствие получается с нежданной стороны.

Нередко Мы учитываем многообразные следствия от одного действия. Если бы Мы перечислили все последствия, человек может смутиться. Он попытается сузить и тем ослабит свою психическую энергию. Только с расширением сознания можно получить широту кругозора.

Великий Путник учил о расширении сознания. Он повторял: «Откройте глаза и уши». Не только к своим поучениям Он предлагал открыть уши, конечно, Он указывал, сколь глубокий смысл можно усвоить при расширенном сознании. Но нельзя вдеть веревку в игольное ушко. Большое послание не вмещается в малое ухо.

Можно представить себе, какое множество Его поучений не вошло в уши слушателей! Многое запомнилось лишь отрывочно. Связь утратилась, и тем утерялся первоначальный смысл. Не скажу, чтобы смысл сделался превратным, но стиралась красота слова. Так многие Великие Учителя претерпевали искажение Их мыслей.

В пространственных скрижалях лучше сохранились мысли Учителей. Как благодатная роса они нисходят к тем, кто может принять их. Зная это, Учителя не огорчаются земными искажениями. Сужденное дойдет, и открытое сердце воспримет.

Человеческие мысли тоже растут в пространстве. Каждая героическая, самоотверженная мысль есть уже как зерно будущего мира. Не только Великие Учителя, но и каждый мыслитель в Космосе может быть строителем добрым.

Люди не желают погружаться в мышление о дальних мирах. Между тем, именно эти мысли будут хорошим очистителем сознания. На пространственных путях не будет зависти, злобы и грубости.

Великий Учитель часто обращал взор учеников к светилам: «Много домов, и везде жизнь». Он хотел, чтобы ученики полюбили Беспредельность.

Все Наши Сестры и Братья любят беседовать с дальними мирами. Когда сестра Урусвати обращает глаза к сияющей планете, она вспоминает о своем полете, она радуется дальним мирам.


14.177

14.177. Урусвати знает, что не всегда могут состояться феноменальные действия. Кроме космических причин и вторжения отрицательных сил Тонкого Мира могут быть воздействия так называемого неверия. Трудно провести границу между неверием и сомнением, обе ехидны из одного гнезда.

Великий Путник часто учил, что дается по вере. Не забудем, что Христос не мог творить чудес по причине неверия, об этом можно найти некоторые упоминания. Теперь ученые заменили бы слово «неверие» отрицанием авторитета. Безразлично, какие выражения будут употребляться, но смысл один. Перерыв тока энергии нарушает даже самые мощные посылки.

Можно наблюдать это физическое явление, начиная от самых обиходных положений. Когда Мы предупреждаем против сомнения, Мы говорим о физическом законе. Люди могут отринуть самую сильную помощь, ибо свободная воля может уничтожить наиболее здоровые обстоятельства. Человек сердится и отталкивает Руку, удерживающую его от падения. Учитель должен предостеречь от вреда сомнения.

Можно напомнить, как ученики сомневались в силе Учителя и немедленно получали удар, который назывался судьбой. Но такое определение неверно. Какая же судьба в том, что человек оборвал целительную связь!

Справедливо оценить, что Великий Путник так открыто утверждал основы веры как жизненную причину продвижения. Учитель был полон великого знания и в простых словах передавал его.


14.178

14.178. Урусвати знает, что гонители иногда обращаются в сотрудников. Можно указать примеры, когда именно гонители делались столпами гонимого ими Учения. Учитель всегда пытливо осматривает своих гонителей. Сила их может оказаться настолько существенной, что потребуется лишь одна искра, чтобы зажечь пламя блага.

Обычно развитие ярости происходит от невежества. Великий Путник говорил: «Когда псы спущены с цепи, они бросаются на первого встречного». Учитель не раз замечал, какая польза может произойти от обращения некоторых совопросников, но иное было отношение к предателям.

Учитель говорил: «Если человек уже допущен к хранению сокровищ и крадет их, то он не может быть доверенным. Он уготовал себе тяжкую судьбу, иногда она настигает его быстро, но особенно тяжко, когда рок сужденный медлит».

Так Учитель определил меру предательства. Он знал о предательстве и утешал учеников, уже подозревавших предателя. Сущность развития ярости не может быть пресечена, поток должен пролиться. Но тяжка карма предателя! Самая тяжкая среди земных преступлений.


14.179

14.179. Урусвати знает, как осуждают люди уход их земных сфер в дальние миры. Люди называют это отступничеством и даже трусостью, ибо полагают, что пусть все погибают с Землею. При таких суждениях забывают, что могут быть самоотверженные герои, которые устанавливают космическое равновесие. Они также являются спасителями человечества утверждением пути надземного.

Назовем Стремительным Светом того, кто предпринял труд в дальнем мире среди необычных условий. Такую нелегкую задачу нужно считать подвигом. Не случайно, но в долгом и глубоком мышлении решил Мыслитель принести познание свое с новой планеты. Нельзя назвать Его отступником, наоборот, Он понял, что идеи управляют миром и мысль не имеет пределов, таким образом сложилось уявление нового общения.

Конечно, в таком уходе в дальний мир не будет ново само обстоятельство ухода, ново будет сознательное отношение и принятие на себя столь ответственной задачи. Мир дальний Учителю не может быть легким даже по физическим условиям, особенно же при сохранении сотрудничества с Братством.

Лучи земные не могут при их состоянии быть легкими. Планета больна, и равновесие нарушено. При обычных земных общениях могут воздействовать всевозможные условия, но тем непомерно сильнее разница атмосферы дальнего мира.

Учитель уже давно помышлял о дальних мирах. Он дал продать себя в рабство, чтобы тем скорее завершить земной путь. Он полностью испытал земные напряжения и успел во время последней земной жизни собрать обширный опыт. Можно назвать замечательных современников, с которыми Он общался и закалял мысль.


14.180

14.180. Урусвати знает, насколько люди пытаются снизить и ограничить даже высшее явление. Мыслитель говорил: «С небес раскинут над Землею целительный покров, но люди вместо того чтобы до него возвыситься, прилагают усилия снизить его. Они не думают, что даже самое целебное теряет силу в грязи земной».

Однажды к Мыслителю пришел друг и рассказал Ему сон свой: «Представь себе, мне виделось, что в моем доме мой приятель переставлял все вещи. Странно то, что этот человек находится в дальнем отсутствии». Мыслитель отвечал: «Может быть, он вторгнулся в твой дом мысленно. Ведь сила мысли может двигать предметами».

Также спросили Мыслителя – отчего так быстро образуется облако над горой? Он сказал: «Кроме сил природы, могут действовать и мысли человеческие». Так, при всяком случае, Он учил о силе мысли. Многие не могли понять мощи, присущей каждому человеку, но, все-таки, мышление людское обогащалось.

Когда спрашивали Мыслителя – почему Он не поминает в своих писаниях о силе мысли? Он говорил: «Придет время, когда человечество будет готово осознать и эту истину, но каждая преждевременная выдача лишь станет преградою. Пусть люди поднимутся по каждой ступени лестницы».


14.181

14.181. Урусвати знает, насколько люди не хотят признать преимущества сотрудничества. Мыслитель многообразно обращал людей к этому спасательному понятию. Он говорил: «Человек есть существо общественное. Он не может жить без общения с подобными себе. Человек должен познать наиболее достойное существование. Не звериными обычаями будет совершенствоваться человек. Каждая мысль, каждое слово уже будут явлением общественным.

Сквернословие и злословие заражают атмосферу и противны Божественному Началу. Можно продать в рабство тело, но не дух. Любовь к человечеству есть следствие развития сердца, но оно достигается мышлением. Сама мудрость не может жить на безмыслии.

Последствия раздора, подобно следствию скверной болезни, сказываются постепенно. Глупцы думают, что избегли последствий, если проснутся на следующий день. Нарушители сотрудничества должны судиться, как вредители общественного достояния; изгнание будет их уделом».

Еще учил Он: «Когда путник ночью постучится к вам, вы спросите его и, вероятно, дадите ночлег. Почему же вы сурово отталкиваете мысли, которые сучатся к вам? Гость из дальней страны всегда будет желанным, но мудрая мысль из дальнего мира изгоняется. На базаре вы ищете новостей, но посланцы Света остаются за порогом.

Сограждане, вы несправедливы. Вы платите золотом за гнилую пищу, но за питание души вы жалеете и медяшку. Каждая несправедливость есть разрушение пространства.

Сограждане, если вы перестали стыдиться друг друга, то отвернитесь от звездного неба, оно с укором смотрит на вас».

Так дальние миры, мысль и сотрудничество были любимыми поучениями Мыслителя.


14.182

14.182. Урусвати знает, насколько трудно воспринимается людьми чувствознание. Происходит это от разделения чувства и мысли, но может ли быть чувство не на основе мысли? Люди смешивают процесс мышления с молниеносностью мысли. Так учил Мыслитель.

Он признавал участие мысли во всем мироздании, но такое простое утверждение встречало злобное возражение. Люди как бы уговорились не признавать силу мысли. Учитель претерпевал много именно за мысль.

«Мысль – молния», – так говорил Учитель. Не знаете места зарождения мысли. Не можете претворить ее в слова. Мысль ударяет в сознание, но без мышления она может пребывать без откровения; может лежать, как зерно в гробнице, без произрастания. Могут потребоваться века для прорастания семени мысли. Такие засохшие мысли могут огорчать Руководителя, который через пространство посылает спасительные знаки.

«В Академии следует, прежде всего, изучать искусство мышления. Нужно приучаться к постоянному мышлению и стыдиться безмыслия. Запомните, что безмыслие есть хаос. Человек не может не мыслить, но различие велико между дисциплинированным гармоничным мышлением и шатающимся безмыслием. Такое низкое состояние отзовется не только на самом человеке, но и на пространстве. Может ли человек заражать все пространство? Неужели не придет время, когда люди осознают мощь мысли? Может быть, мы окажемся на дальних мирах, когда люди будут изучать мысль как особую науку». Так учил Мыслитель и понимал, как долго человек будет захлебываться в волнах хаоса.


14.183

14.183. Урусвати знает, что Великие Учителя во всех веках утверждали силу мысли, дальние миры, явление непрерывности жизни и Тонкий Мир. В Индии, в Египте, в Китае, в Иране, в Палестине и затем в Европе были произнесены почти те же слова. И сейчас Мы должны повторить те же истины. Почти то же самое было утверждаемо пять тысячелетий тому назад и так же, как теперь, кончалось мученичеством.

Люди полагают, что они преуспели во многом, и с гордостью указывают на механические достижения, но в познании основ люди мало продвинулись. Попробуйте опросить весь мир, и получите позорное зрелище. Только меньшинство покажет устремление к названным основам. Но и это меньшинство будет робко шептать о Тонком Мире. Если написать историю явлений познавания основ, она четка скажет о неподвижности сознания.

Не думайте, что многие заняты размышлением о дальних мирах или думают о непрерывности жизни. Именно те вопросы, которые помогли бы улучшить жизнь, остаются в небрежении. Ускорение механических открытий не ведет к сосредоточению мысли, но сами люди хотят узнать нечто новое. Но как же они примут его, если самые первобытные основы не нашли места в сознании? Об этих основах нужно не только вежливо выслушивать, но и принять как действительность.

Совершенно в таких же словах говорил и Мыслитель, но это было более двух тысяч лет назад. Не звучит ли это великим укором человечеству? В способах братоубийства человек усовершенствовался, но утерял способность мыслить об основах. И эти слова повторял Мыслитель более двух тысяч лет назад.

Если тогда Мыслитель ужасался свирепостью и жестокостью, то что же сказать нам теперь! Кровавые жертвы Молоху покажутся милосердием сравнительно с убийствами теперь. И это говорил Мыслитель. Во сколько же раз должны Мы усилить такие слова! Могут ли думать люди об основах, когда ум их занят вожделениями об убийстве соседей! И это говорил Мыслитель, и за такие слова Он был гоним и продан в рабство. И сейчас за такие слова навлечете на себя великое гонение.

Сопоставьте слова, разделенные тысячелетиями, и подумайте о мертвенности сознания.


14.184

14.184. Урусвати знает, насколько иногда трудна передача мысли на дальние расстояния. Особенно нелегко преодолевать междусферные слои. Мысль, даже очень четкая, не может проникнуть в следующую сферу. Она может скользить по поверхности. Даже на малом примере единичной ауры человека можно наблюдать, как мысль может не проникать за границу излучения. Такое обстоятельство не принимается во внимание исследователями мысли. Они полагают, что посылка зависит от силы отправителя, но забывают также важное качество излучения получателя. При том нужно помнить, что свойство излучения чрезвычайно индивидуально.

Нельзя основываться лишь на размерах ауры. Нужно познать и наполнение ее. Совершенно то же бывает с пульсом человека. Не только нужно наблюдать скорость, но и наполнение его. Так можно себе представить все напряжение посылок Мыслителя. Кроме всех обычных условий, они находятся под опасностью перехвата. Каждая мысленная посылка привлекает к себе множество сущностей. Они пытаются поглотить эти частицы жизненной энергии. Они иногда не могут понять смысла посланного, но пытаются насытиться частицами энергии.

У Нас много забот, чтобы дальние посылки Мыслителя доходили сохранно. Немало самопожертвования требуется от Мыслителя, чтобы пронзить все сферы четкою мыслью. Он действует во имя блага человечества и знает, что оно не будет признательно, ибо лучшие заботы оно встречает поношением.


14.185

14.185. Урусвати знает, насколько разнообразно врачевание. Оно называлось искусством, ибо лишь внутреннее слияние воли врача с волей больного дает лучшее следствие. Никто не скажет словами рассудка, где и когда преуспевает врач.

«Художник убеждает зрителей, так же точно врач воздействует на больного, и потому врач и художник черпают свою мощь из одного Источника», – так говорил Мыслитель.

Сказано также, что человек преуспевает при слиянии с Высшей Волей. Но где граница этой силы? Люди полагают, что сила Учителя для них является конечной, но каждый Учитель имеет своего Учителя, и Высшая Воля есть гармония множеств сознаний. Когда Мы говорим – предоставьте Нам строить будущее, Мы хотим, чтобы и ваша воля сгармонизировалась с Нашей. Можно представить, насколько может вредить высшему построению, если земная воля будет пытаться разрушать основу!

«Свод, правильно составленный, будет крепчайшим завершением. Он может держаться тысячелетия, но стоит выбить один камень из колонны, и прекрасный свод разрушится», – так говорил Мыслитель.

Учитель может сотворить лучшее будущее, но ученик должен осознать и принять его. Нелегко признать, в чем состоит продвижение. Иногда оно нисходит в молчании и в тишине, но иногда вопли толп будут знаком движения человечества. Может ли кто ограничить себя тишиной или подпасть крику толп? Никто не может утверждать, что сама Высшая Воля ограничится одним проявлением.

«Строитель храма не может ограничивать себя одним камнем, он выберет лучшие из всей природы, и тогда он будет истинным художником», – так говорил Мыслитель.

«Мы не можем представить себе величия мироздания, и потому мы не умеем распознавать лучшие дары, нам посылаемые. Мы не умеем сочетать сознание наше с Высшей Волей. Много разрушений каждый из нас произвел в пространстве, но Высшая Воля готова помочь возведением нового будущего», – так говорил Мыслитель.


14.186

14.186. Урусвати знает, что человечество само создало и увеличило свои болезни. Мыслитель говорил: «Природа не требует тех мучений, на которые люди обрекли себя. Даже роды не должны были быть болезненными, и некоторые женщины это доказывают. Но множества поколений озаботились внести в жизнь всевозможные заболевания. Нелегко представить себе, сколько поколений потребуется, чтобы изжить все заразы. Не только врачи, но все люди должны согласиться на истребление всех болезней.

Неразумно думать, что Боги посылали болезни в виде наказания. Нельзя предположить, чтобы Высшие Силы могли подвергать и виновных, и невиновных страданию. Но очевидно, что сами люди посредством невоздержания и грязи породили заразные болезни».

Также говорил Мыслитель: «Иногда люди видят в камнях, в листве деревьев, в травах разные облики. Не могут камни дать такие подобия человека, значит, они зародились в сознании увидевшего. Но и воображение должно иметь основание для обликов. Так оно и есть. Невидимые существа окружают людей, сознание воспринимает их, но зрение не может претворить их. Так люди в окружающей природе пытаются найти облики, запечатленные их сознанием. Много невидимых обликов и прекрасных, и ужасных окружают человека. Он называет их призраками, но для них сам он такой же призрак. Наступит время, когда люди начнут сообщаться с миром невидимым». Так Мыслитель приготовлял собеседников к восприятию Тонкого Мира.

Также говорил: «Не осуждайте ушедших, ибо что скажете им при встрече? Кто знает, может быть, вам придется снова встретиться и жить рядом. Приготовьте себе радость».


14.187

14.187. Урусвати знает, почему не следует говорить дурно о перешедших в Тонкий Мир. Мыслитель часто предупреждал людей об этом. Не в Риме, не в Греции создалась эта истина, гораздо древнее люди уже понимали соотношение между мирами. По многим причинам Тонкий Мир требует весьма бережного отношения. В нем все живы мыслью, и потому земная мысль может чрезвычайно тревожить тонкие существа, и они, в свою очередь, могут отвечать недобрыми мыслями. И особенно в низших и средних слоях существует мстительность, вызывать ее не следует.

С другой стороны, можно вредить совершенствованию таких существ. Они, может быть, уже изживают свою неправедность, и немилосердно будет посылать вслед собачий лай. С третьей стороны, могут ли люди судить о побуждении многих действий? Неправыми суждениями люди лишь отяжеляют свою карму. С четвертой стороны, люди судят о том, чего не знают, и тем лишают себя радости. Каждое лишение радости есть великое несчастье. Мыслитель заимствовал от Анаксагора о бережности к Тонкому Миру. Порывая тонкую ткань, мы рвем и нашу одежду.

Мудрый нисходит в наибольшую темноту, чтобы вывести и оттуда ждущих искупления. Мудрый не будет осуждать страждущих, но поведет их туда, где брезжит розовый луч рассвета. Кто знает, не поведет ли мудрый и бывших врагов своих? Среди тьмы мудрый не будет рассматривать всех ждущих пути. Мудрый заботится лишь помочь нуждающимся. Там, около Света, мудрый лишь улыбнется, заметив, кого он вывел, те же устыдятся, и осуждение поникнет.

Урусвати вывела многих из тьмы – и близких, и дальних, и друзей, и врагов. Смысл в том, чтобы идти к Свету. Тьма закрывает глаза, но пришедший извне может различить проблески Света, там будут и лучшие обиталища. Эти слова запомним. И Мыслитель, и Анаксагор их повторяли. Оба Они были гонимы и осуждаемы. Внутренняя Жизнь Братства будет понятна, когда усвоим подробности жизни Героев.


14.188

14.188. Урусвати знает, что продолжительность человеческой жизни в значительной степени зависит от желания жить. Мыслитель говорил: «Жизнь продолжается, пока сам человек хочет оставаться на Земле. Даже опасные болезни могут быть пресечены желанием человека. Будем ли мы посланниками или изгнанниками, или ссыльными с высших сфер, мы должны охранить дар жизни. Мы не можем своевольно прервать серебряную нить связи с Руководителями.

Заблуждаются те, кто полагает, что после своевольного прекращения жизни они вернутся туда, откуда они посланы. Не нужно забывать, что вихрь пространства унесет далеко, как осенний лист. Но желание жить должно быть выражено сознательно. Человек должен знать, к чему он стремится и какое добро он спешит совершить. Пусть человек не забывает, что он имел на Земле поручение и должен его исполнить».

Также говорил Мыслитель: «Умейте почитать Муз, которые помогают вам сделаться героями. Музы проводят вас на подвиг, сопроводят вас в битве и в труде и встретят вас венками победы. Музы запечатлевают ваши подвиги и жертвы. Музы сделают ваши страдания прекрасными. Музы найдут вас в садах, украшенных деревами знания. Музы не покинут тех, кто чтит их. Так умейте служить Музам, Привратницам Прекрасного». Так направлял Мыслитель человеческое сознание к Истине.


14.189

14.189. Урусвати могла наблюдать ярое притворство. Мыслитель однажды сказал: «Сограждане, скорее скажите, где вы накупили такие улыбающиеся маски? Нужно сказать актерам Комедии, чтобы они запаслись такими искусными личинами. Не думайте, граждане, что никто не заглянет под вашу благодетельную маску. Также не будем думать, что отцы города могут быть повинны в притворстве. Надо полагать, что заботы о благе народа наложили много морщин на чело ваше. Маски, наверное, надеты вами лишь, чтобы позабавить толпы».

«Но опасайтесь, не найдется ли кто-то дерзающий и увидит он ваши гримасы, тогда нарушится ваше притворство», – так предупреждал Мыслитель сограждан, и те ненавидели Его.

Тоже говорил Он: «Стоит ли сооружать величественный Акрополь, чтобы оставить его как памятник бессилия?» – Учитель предвидел, что уже скоро начнется падение, ускоренное притворством и лукавством.

Еще говорил Мыслитель ученикам: «В домах притворства зарождается предательство. История записывает предательства как самые низкие преступления. Не для вас говорю, ибо достаточно вы знаете о доблести и о преступлениях человеческих, говорю для пространства. Пусть оно закричит, завопит и внушит людям о гибели их. Когда буду на дальних мирах и оттуда не перестану взывать о спасении человечества.

Нужно понять преступность как самую ужасную заразу. Люди могут говорить о бедствиях от болезней, но не хотят признать, что от преступности происходит губительное разрушение и души, и тела. Не теряйте времени, чтобы предупредить друзей об опасности предательства».


14.190

14.190. Урусвати знает, сколь мало люди понимают связь между причиной и следствием. Мыслитель говорил: «Некий человек преисполнился желания искать золото, и ему показалось одно место у подножия скалы удобным. Он начал ревностно копать землю. Путник сказал ему: «Смотри, как бы скала не придавила тебя». Но блеск золота уявил свое притяжение. Так продолжалось, пока скала не обрушилась. Перед падением скалы опять проходил путник и крикнул: «Спасайся в пещеру!» Так человек избежал смерти, но он укорял судьбу, которая не спасла ему золота.

Так люди не обращают внимания на самоподготовление опасности. Даже спасителя-путника человек не благодарил, наоборот, он обвинял его за позднее предупреждение. Обычно золото упоминалось в основании таких сказаний, но и в жизни оно является причиной заблуждений».

Так говорил Мыслитель, и ученики спросили: «Неужели люди не научатся распознанию причины?» – Но Мыслитель напомнил, что тысячелетия земные – одно мгновение в мироздании.

У Нас постоянно поминают, как Мыслитель соединял сознание человеческое с сознанием космическим.

Мыслитель говорил: «Три человека совершили подвиг: первый в полном ведении и сознании, второй в опьянении, и третий случайно, по неведению, который должен получить венок?» – Ученики указали на первого. Мыслитель заметил: «Истинно, он должен быть признан, ибо в трезвости и знании он утвердил настоящее мужество. Негодны действия в опьянении, и нельзя считать за подвиг случай и неведение. Такие подвиги совершаются и дикими зверьми».

«О, явление знания, когда же ты придешь к человечеству! Слышите крики на площади, там кого-то изгоняют или венчают, и толпа одинаково не может понять, что она делает. Поистине, нужно умножить школы и преподавать смысл жизни. Учитель должен стать не сикофантом, но носителем правды. И народ должен уметь защитить учителя, когда он подвергается гонению тиранов. Учитель должен отказаться от богатства, но сограждане должны дать ему жизнь, полную познания. Не думайте, что скоро утвердится значение учителя. Тысячелетия пройдут, но учитель не будет признан», – так говорил Мыслитель. Слова эти годятся для каждого века.


14.191

14.191. Урусвати знает, что потрясение мира предшествуется или мрачными, или прекрасными явлениями; природа бывает особенно привлекательна, как бы излучая свою последнюю улыбку. Мыслитель называл это явление чарами природы. Он говорил: «Сейчас так прекрасно все окружающее, точно бы наше сердце ищет утешения. Мрак и вихрь будут иногда меньшим знаком грядущего, они устрашают человека, но природа, в наиболее прекрасном одеянии, готовит утешение. Добрые чары природы подобны полезному бальзаму для путника.

Не боюсь грозы, но трепещу перед красотою Мироздания. Неужели вижу ее в последний раз? Неужели нужно преодолевать трепет перед величием Мироздания? Но иначе как будем созерцать дальние миры? В ночные часы мы устремляемся в пространство, и при возвращении тесна бывает земная оболочка. Не обманемся чарами природы земной, она будет каплей в океане Беспредельности. Когда нас угнетают, помыслим о Беспредельности».

Также говорил Мыслитель о смене жизней: «Она не только существует, но бывает разновидна. Кроме полного воплощения бывают и частичные. Сильный дух может давать часть своей энергии. Можно это назвать посылкой луча или посылкой энергии. Такое усиление мощи дает расширение сознания. Она не подавляет, но углубляет чувствознание. Можно угадывать в некоторых деятелях как бы природную прозорливость. Они сами могли накопить ее в прошлых жизнях, но она может быть и благодатью посланной.

Если мы беседуем о дальних мирах, то должны принять и дальние воздействия. Сильный дух, пребывая на дальних мирах, может пожелать увеличить творимую пользу и пошлет частицу силы для утверждения дерзания. Прежде матери молились о ниспослании души двойной силы. Предания указывали на существование народов, знавших о силе духа и Тонком Мире».


14.192

14.192. Урусвати знает легенду об исполнении желаний. Мыслитель говорил: «Люди мало различают, когда желание происходит изнутри или извне. Они полагают, что все их желания зарождаются внутри. Они радуются, когда их желания исполняются, но они забывают, что они могут преисполниться желанием, полученным извне. Явление исполнения такого желания уже совершилось в пространстве, люди же лишь отзвучали на событие уже предрешенное. Они думали, что желание зародилось внутри, но оно, как приказ, звучало извне».

Предания говорят о дереве исполнения желаний, но в основании лежат врачебные листья, настойка которых делает людей более восприимчивыми к принятию высших приказов.

Ученики спросили – как поступить, если человек не внимает полезным советам? Мыслитель указал: «Тогда замолчите. Нет более толстой препоны, нежели отрицание. Когда человек заболел отрицанием, оставьте его, иначе он впадет в бешенство. Нельзя насильно вложить часть мозга. Предоставьте времени. Может быть, оно переродит часть явленную и зараженную отрицанием».

Ученики спросили – как поступить, если никто не захочет знать Истину? Мыслитель заметил: «На то вам даны ноги. Отрицатели изгонят вас, и вы получите возможность сказать слово Истины в других местах. Благодаря гонителям Истина будет произнесена во многих местах».


14.193

14.193. Урусвати знает, насколько негоден сад обид. Мыслитель говорил ученикам: «Кто может противиться вашему праведному пути? – Только злобный или невежда, но вы не можете обижаться на них. Обида лишь ослабит силы ваши. Обида пожирает волю и сокрушает жизнь. Когда вы пресекаете зло, вы действуете не вследствие обиды, но ради восстановления добра. Также вы не можете быть обижены невеждами, ибо нельзя признать их суждения за истину. Можно сожалеть об их невежестве и не считать их совопрошателями. Мудро будет вообще не отвечать им. Так пусть в школах научат, что человек, идущий правильным путем, не будет подвержен обидам. Только неразумный может отравлять себя обидами».

Также спросили ученики – где мы будем после смерти? Мыслитель отвечал: «Мы будем недалеко, и каждый при жизни успел побывать в месте нашего будущего пребывания. Во снах каждый не раз посещал сферы сужденные. Никто не должен уверять, что он лишен общения с Миром Надземным. Нужно лишь не относиться неразумно ко всем явлениям, дневным и ночным.

Нередко люди говорят, что сон подобен смерти, но они забывают истинный смысл. Сон не похож на смерть, но подобен пребыванию в Надземном Мире. Некоторые и там могут спать без всяких ощущений, не учась и не совершенствуясь. Но другие, привыкнув к мышлению, могут и там немедленно начать следующее восхождение». Так говорил Мыслитель.

Привожу Его слова, похожие на Мои, ранее сказанные. При изучении Внутренней Жизни Братства следует сопоставлять, как в разные века произносились схожие Поучения.


14.194

14.194. Урусвати наблюдала довольство среди жителей крайнего севера. Пусть лопари и камчадалы получат улучшенный быт.

Мыслитель говорил ученикам: «Главная наша ошибка в том, что мы своевольно распределяем значение народов. Мы не изучаем верования и обычаи чужестранцев и судим по их странной для нас внешности. Но знаем ли мы происхождение народов?

Мы ограничиваемся несколькими прибаутками и по ним судим о целых государствах. Сами мы не велики, если можем судить так легкомысленно. Это свойство приличествует безумцам. Они могут удовлетворяться своим невежеством.

Пусть народные судьи и вожди совершают многие странствования, прежде чем брать на себя ответственность судить сограждан. Пусть судьи поищут – многие ли люди живут в радости и каковы источники их довольства? Истинно, пусть меня назовут врагом народа, но не перестану утверждать, что судьи должны быть знающими и честными. Можно угадывать уровень всего народа по его судьям. Где подкупны судьи, там продажна душа народа. Нельзя жить там, где связана мысль. Может быть, там грабители на большой дороге окажутся честнее, нежели двоедушные судьи?

Не утешайтесь тем, что в притонах позора горят яркие огни. Пусть зрячий рассмотрит, что там творится. Поищите радость, но не удивляйтесь, если найдете ее в хижине.

Слушайте, люди дойдут до такой бездны, что распнут лучшего».


14.195

14.195. Урусвати знает, что бездеятельная, сонливая земная жизнь препятствует продвижению в Тонком Мире. Центры нервные, которые имеют свои прототипы в тонком организме, не могут обостряться бездеятельностью.

Мыслитель говорил: «Можем ли доверять военачальнику, не бывшему в бою? можем ли знать качество корабля, не спущенного в море? Истинно, пусть будут благословенны напряжения сил и труд, которые приучают нас к высшему пониманию. Нельзя подвинуться, не приведя в движение мускулов. Нельзя возвыситься без обострения сознания. Только в труде мы познаем тот трепет, который научает нас встретить высших Руководителей.

Когда Встречу Их, найду силу спросить – все ли задание было выполнено? Они скажут, где мы преуспели и где отстали. В земном существовании мы редко распознаем указы Руководителей. Лишь слабым дуновением доносятся к нам громоносные приказы и предостережения. Мы ощущаем трепет от великого Присутствия, но слова нечасто претворяются в нашу речь».

Также говорил Мыслитель: «В человеческом организме заложены ритм и гармония, но мы должны открыть их, потому музыка будет важной частью образования. Без ритма и гармонии мы не сумеем войти в высшие сферы. Вселенная живет движением, которое обусловлено ритмом. Но люди не понимают, что биение сердца есть символ мирового движения». Так Мыслитель устремлял внимание к высшим мирам.


14.196

14.196. Урусвати знает, что ненавистники пытаются разрушить даже неистребимое. Был день, когда глашатай от имени старейшин оповещал афинян, чтобы под страхом изгнания никто не смел произносить имен Перикла, Анаксагора, Аспазии, Фидия и друзей их. Чернь, наученная старейшинами, требовала уничтожения Зевса Олимпийского, крича, что это изваяние напоминает им ненавистного Фидия. Если имена обвиняемых встречались на рукописях, напуганные граждане спешили сжечь их, хотя бы это было ценнейшим произведением. Осторожные избегали проходить мимо домов названных людей. Льстецы торопились писать эпиграммы, в которых под обидными символами изображали крушение Перикла. Анаксагор изображался в виде осла, кричащего на площади. Знаете и о смерти Сократа.

Мыслитель говорил: «Знаем имена Перикла, Анаксагора, Аспазии и Фидия, но не знаем судей, их осудивших. Мы помним изваяния Фидия, но не знаем покушавшихся на них. Будем думать, что этот позор человечества произошел в последний раз, но такая дума будет лишь мечтой.

Человек – общественное животное, но стада человеческие не умеют мирно пастись, рога не могут употребляться лишь на защиту. И волы могут нередко служить примером. Явление мысли пусть направляет человека к Беспредельности».

Также говорил Мыслитель: «Руководители заботятся о сохранении Прекрасного. Фидий ввержен был в темницу, тем самым человечество ввергло себя во тьму. Люди будут изумляться своей жестокой судьбе, но разве не они сами заслужили ее?

Старейшины, гонители правды, имена ваши стерлись, но груз обратился в тягость. Сейчас мы встретили прокаженного, он не помнит, какую правду он попрал», – так предостерегал Мыслитель. И каждый из Нас, в свое время, на своем наречии произносил те же слова. Люди не любят слушать то, что они заранее решили не исполнять. В час жестокой братоубийственной резни люди поминают Христа, тем кощунственнее будет такое поношение. Лжесвидетели будут клясться на самых священный предметах повторно. Люди не будут страшиться произносить ложную клятву и насмехаться над верою соседа. Найдут время и для хулы, и для поношения, а сами трудиться не умеют! Они иногда думают и об общине, но не умеют даже в своем обиходе приложиться к общему делу.

Урусвати знает, как невозможно разрушить неистребимое.


14.197

14.197. Урусвати знает, как много истинных благодеяний остаются непроизнесенными. Человек бросается в море, чтобы спасти своего ближнего, это большое самопожертвование. Но не меньшее самопожертвование будет в том, чтобы предотвратить несчастье. Много труда полагается на отвращение явлений несчастья. Много пожаров потушено, но не меньше предотвращено. Никто не узнает, как пришло спасение, ибо он даже не подозревал грозную опасность. Он никогда не подумает, кому он обязан спасением.

Мыслитель говорил: «Поблагодарим наших невидимых спасителей. Почему мы знаем, что сейчас нас не нужно от чего-то спасти? Разве мы знаем, что грозит нам? Мы считаем день спокойным, но не оглядываемся назад и не видим ядовитую ехидну. Но она поползла назад, кто-то ее отогнал. Скажем благодарность невидимым спасителям.

Никто не может утверждать, что пространство вокруг нас пусто, наоборот, мы чуем нашим сердцем незримые присутствия. Кто зовет нас, кто обнимает нас дуновением, кто наполняет нас радостью или печалью, кто посылает нам решение? Неразумный скажет – во всем я сам. Неразумие делает человека самомнительным. Мудрее сказать – сам я приложу все мои силы, но приму признательно каждую незримую помощь.

Будет время, когда человек произнесет в Афинах слово и немедленно получит ответ из Коринфа. Люди овладеют пространством и признают наполненность его».


14.198

14.198. Урусвати знает, что устремленный вперед ощущает на себе особый ветер. Люди боятся противоставить себя вихрю. Они предпочитают оставаться в хвосте, лишь бы не подвергнуться порывам вихря. Мало кто захочет, ради ускорения продвижения, предстать под удары дождя и града.

Мыслитель говорил: «Будем весьма осторожны с людьми шаткими, иногда нужно позволить им пребывать в их заблуждениях. Многие не понимают бренности земной собственности, им невозможно внушить смысл Бытия. Пусть они побудут в своем заблуждении. Когда они несколько раз примут плотное тело, они постепенно будут освобождаться от чар вещей. Они научатся любоваться творчеством безусловно. Не следует принуждать людей к тому, что они не могут воспринять и вместить. Нужно сказать им об Истине, но насильно нельзя приказать познать Истину. Насилие породит восстание. Могут быть при этом такие противоестественные нарушения, что вместо продвижения может оказаться отступление.

Каждый школьный учитель может наблюдать, как осторожно следует обращаться с учениками в переходных годах. Учитель сумеет так рассказать о жизни, что каждый поймет, что он сам дошел до такого решения. Учитель будет истинным садовником. Он поймет, какой ветер может полезно отнести зрелые семена».


14.199

14.199. Урусвати знает, насколько неполно остаются в истории Поучения Учителей. Нередко вместо главных утверждений указываются лишь побочные и второстепенные. Явление зависти или небрежности лишает человечество многих достижений.

Мыслитель говорил: «Если хотите найти редкую рукопись, не ищите ее только в книгохранилищах, лучше походите по базарам и приглядывайтесь к оберточной бумаге. Мы нередко находили прекраснейшие отрывки рукописей, служившие оберточной бумагой для овощей. Помню, как однажды один поэт советовал писателю не употреблять ядовитую краску для писаний, иначе, когда торговец обернет ими ягоды, кто-то может отравиться. Не думайте, что сохранно перейдут ваши записи в поколения».

Также говорил Мыслитель: «Эскулап не запрещал своим служителям употреблять самые различные средства. Он советовал помнить, что в Природе все целебно. Каждая болезнь имеет средство целительное. Нужно, чтобы врачи были и естественниками. Пусть они, по примеру Гигии, хранят здоровье людей.

Если человек заболел, то значит он не имел друга врача. Пусть врач не будет могильщиком, но другом человечества».


14.200

14.200. Урусвати знает, что в древнейшие времена уже знали о дальних мирах. Нет ничего удивительного, что некоторые люди обладали правильными знаниями. Но большинство считало Землю лежащей на корове, на черепахе и на каких-то чудовищах. И теперь, наряду с большими познаваниями, можно найти такие же нелепые суеверия. Можно спросить – каким путем приобретали знания в древнейшие времена? Казалось бы, при отсутствии письменности и путей сообщения, как могли отдельные люди разных народностей получать правильные осведомления? Для узкого ума трудно ответить на такой вопрос, но знающие о ясновидении и о полетах тонкого тела найдут легко разрешение такому заданию.

Не нужно удивляться, что древние умели лучше хранить тайну, нежели теперь. Они полагали, что священный сон не должен быть выдан невеждам – так самые лучшие опыты оставались в закрытой среде. Вообще, нужно удивляться, насколько могли уживаться крайности в человечестве. Впрочем, и сейчас люди не менее разнятся в сознании.

Мыслитель говорил: «Каждый человек хранит в себе возможность непосредственного общения с высшими мирами. Из этого источника складывается сущность нашего сознания. Мы можем претворить внешние факты в сущности глубинного сознания. Кто сохранит постоянное общение с высшими мирами, тот может вникать в построение будущего. Устраняя высшее общение, человек делается животным.

Людям показаны прекрасные символы, но они сочли их суеверием. Мы видим изображения крылатых существ и считаем их вымыслом, но разве каждый из нас не летает? Безразлично, будут ли полеты в светлом или темном теле, но они происходят сознательно и бессознательно. Великий дар Богов, наш сон, он открывает вход в Мир Надземный. Бессонница считалась наказанием, ибо она лишала человека естественного общения. Друзья, мы должны быть благодарны Богам, которые позволяют нам иметь общение с Ними.

Обычно человек слабо сохраняет зрительные образы, запечатленные при полетах, но в глубине сознания мы сберегаем ценные сокровища. Не буду хвалиться, что сумел словами выразить наблюденное. Но как матерь чует в себе первое биение жизни дитяти, так и мы можем ощущать в себе накопление наблюдений.

Друзья, мы летаем и легко воспринимаем сияние дальних миров. Кто-то будет по невежеству уверять, что они не существуют, являясь миражом, но мы, приближавшиеся к ним, знаем их сущность.

Друзья, не повторяйте на базаре сказанное, иначе люди сочтут меня безумцем. Будет время, когда слова эти станут понятны. Самые обычные вопросы не следует преждевременно задавать. Невежды легко становятся тиграми, и не следует создавать таких зверей.

Друзья, хочу только вам рассказать, как запомнился мне мир дальний. Расстояние до него громадно, но мы летим мгновенно. Нельзя было бы ступить на новую почву, которая чужда нам даже в светлом теле. Но можно видеть очертания морей, можно радоваться прекрасным краскам, даже птицы и рыбы уже видны. Люди не такие, как мы, и чудно сказать – они летают! Язык их неслышим, может быть потому, что сферы звучат. Помню синеву вод, как сапфиры, и зелень изумрудную, и смарагду подобные горы. Казалось, что человек не может ступить на такую чистую почву. Сам воздух невыносим нам, но, прикоснувшись к нему, мы страдаем, возвращаясь к нашему телу, – душно, как в узкой одежде. Так каждый опыт и сладок, и труден».


14.201

14.201. Урусвати знает, что когда говорим о единении, к тому имеются причины. Мы уже приводили пример коня, задерживающего целый караван. Мы упоминали смысл взаимодержания свода, теперь еще укажем, как говорил Мыслитель. Однажды Он проходил с учениками мимо циклопической стены, ученики спросили – что есть единение? Мыслитель указал на мощную кладку стены, говоря – «Смотрите, как эти камни держат друг друга. Мы не можем сказать, который из них самый главный. Они ничем не связаны, но противостояли многим землетрясениям. Их держит лишь единение и естественное сродство их плоскостей. Люди надумали соединить камни глиною и разными искусственными составами, но такие построения часто разрушаются при землетрясениях.

Если люди полагают скреплять свои отношения искусственными мерами, они не будут защищены от распада. Лучше и крепче, когда сердца человеческие непосредственно соприкасаются. При таком построении не нужно никакой смазки, хотя бы она и изготовлялась на золоте. Особенно опасайтесь золотой смазки.

Утверждаю, что самые ярые люди не могут соизмерять соотношения материалов, лишь сердца людей могут сложить неразрушимую стену».

Также говорил Мыслитель: «Не может летать человек, пока не найдет надежных крыльев. Символ Дедала будет вечным напоминанием, но мы будем часто беседовать о дальних мирах. Среди мысли о них мы найдем и путь крыльев.

Пусть каждый расскажет, как он представляет себе дальние миры. Каждый будет прав, напрягая свое воображение, ибо существует все, решительно все. Наше воображение может изобрести лишь малую частицу истины.

У вас не должно рождаться огорчения от ограниченности воображения. Среди Беспредельности все будет ограничено. Привыкнем к устремлению среди Беспредельности».


14.202

14.202. Урусвати знает, насколько смутно различают люди главное от ничтожного. Мало того, люди предчувствуют приближение главного и, вместо встречи этого основного, пытаются заслониться ничтожными выдумками. Можно наблюдать, как люди ценят ничтожное, они берегут его как средство избежать приближения самого главного. Они не признают, что в главном заключено и прекрасное. Люди предпочитают ветошь ничтожную, лишь бы спастись от блеска прекрасного. Нужно очень пристально различить, какие виды ничтожного особенно близки людям. Только зная таких насекомых, можно научиться искоренять их.

При наступлении главного можно заметить особую тишину, но именно тогда скоморохи начнут звенеть колокольцами и стучать в бубны. Можно заметить, что перед великим сдвигом толпы впадают в неистовство и бешенство, они уже предчувствуют.

Мыслитель говорил: «Не будем собирать уличный сор, чтобы закрыть им глаза. Нужно изумляться, как люди любят пыль втирать себе в глаза, но потом спешат искать врача. Но не думайте, что они позволят вынуть весь сор, с ним они уже срослись.

Каждый герой, могущий взглянуть чистыми глазами, уже будет опасен для жителей-сорников. Помните, как люди поступали с Периклом? Пусть в школах, наряду с изучением жизни героев, также познают и отношение людей к ним, – так составится летопись человечества.

Не будем загадывать, как скоро люди перестанут бояться великих деятелей. Пусть найдутся труженики, которые постепенно извлекут сор из глаз народа.

Сердце нестерпимо страдает, когда кровь запыляется».


14.203

14.203. Урусвати знает, как некоторые люди настаивают, чтобы жизнь на Земле была земной. Что же они предполагают под земным существованием? Они готовы лишить всех надземных понятий. Они желают сделать жизнь подлой и пошлой посредством снижения всех высших понятий. Они забывают, что не может быть ничего земного, что не принадлежало бы Космосу. Каждый камень уже есть часть Вселенной.

Люди не свиньи, которые не могут взглянуть на небо. Каждый живет не земными отбросами, но высшими эманациями. Между тем, во всех тысячелетиях многие яростно призывали к простому земному существованию. Не только атеисты, но и теисты оказывались в одном стане, отрицая Мир Тонкий и Высший. Невозможно представить, почему такие противники сходились в одном отрицании начал жизни? Кроме невежества действовал и страх. Люди не решались взглянуть на самое прекрасное. Можно изумляться, что знание не помогало приблизиться к тонкофизической области. Теисты не позволяли своим Божествам помогать им приближаться к высшим мирам.

Так говорил Мыслитель: «Не будем умалять жизнь, ибо каждый из нас живет не на одной Земле. Нам дано бытие в трех мирах, и мы должны оказаться достойными каждого мира. Мы хотим привязать себя к Земле, которая может разрушиться, но мы забываем, какое нетленное бытие дано нам!

Не будем слепы! Когда форма познается лишь осязанием, нам доверено познание всеми чувствами. Но знаем ли их все? Надземный мир имеет и свои выражения. Мы богаты сокровищами, нам данными».


14.204

14.204. Урусвати знает о вредителях незримых и явных. Каждый исследователь передачи мысли на расстояние должен отметить все способствующие условия или враждебные. Но знаете, что мысли могут перехватываться пространственными сущностями. Также понятно, что некоторые люди могут слышать мысли, но каждый исследователь должен обратить внимание на особые условия присутствующих.

Можно наблюдать, что согласие присутствующих способствует передаче и охраняет от перехватчиков. Более того, если близкие, находящиеся в соседнем помещении, пребывают в гармоничном настроении, они уже охраняют сохранность передачи. Люди смущенные или раздраженные оказываются сотрудниками злобных перехватчиков. Аура раздраженного человека является лучшим дробителем протекающих токов. Такие вредители могут отрицать свое соучастие с перехватчиками, но по существу они остаются пособниками зла. Когда-то в Тонком Мире они пожалеют о своей несдержанности.

Люди не хотят знать, что за каждым их легкомысленным поступком стерегут незримые сущности. Мысль находится в грубых руках. Лишь немногие поймут, что мысль должна быть окружена лучшими условиями. Неразумные полагают, что мысль укрепляется от наркотиков. Эти судороги мысли не могут творить эволюцию. Каждая эманация наркотиков уже привлекает самых опасных сущностей. Они захватывают обрывки мыслей и ткут из них самую вредную ткань. Можно иногда вспомнить, как полезные мысли извращались. Поищите причину в окружении и, наверно, найдете поводы.

Мыслитель говорил: «Бедная наша мысль, нет у тебя защиты. Лишь успеешь вылететь, как уже злые когти тебя раздирают. Как горсть золота, брошенная в толпу, исчезает, так и мысль пространства может быть перехвачена. Хорошо, если мысль достанется просвещенному уму, но среди встречных могут оказаться и грабители. Если телу нужна чистота, то около мысли нужна еще большая опрятность».


14.205

14.205. Урусвати знает, что Надземное не может быть понимаемо только как нечто астрономическое, все разнообразие понятий высших входит при изучении жизни. Не обойдем миры дальние, но посмотрим на состояния между мирами. Жизнь земная строится на неизбежных законах, и люди должны, наконец, понять значение Тонкого Мира.

Правильно указано, что люди воплощаются с разными определенными заданиями. Загнанные, угнетенные народности вернутся на Землю, чтобы напомнить о своих попранных правах. Не многие достигают всепрощения и чистого усовершенствования. Многие остаются в пределах мести и сведения счетов. Всякие побежденные и обиженные часто вернутся к месту, где они претерпели насилие. Ужасна и разнообразна бывает их месть. Они внесут смуту и усложнят путь страны. Никто не узнает этих мстителей, ибо они постараются войти в служилые слои народа.

Если бы люди поняли последствия насилия, они могли бы помочь устроению стран. Но кто хочет понять, что кровь, пролитая в ненависти, нуждается в очищении? Так много раз Мы напоминали о необходимости усовершенствования и понимания Тонкого Мира. Каждый из Нас призывал людей к познанию.

Мыслитель говорил: «Фурии выпущены нами самими. Не Боги спешат мстить людям, но сами люди создают ужасных чудовищ. Мы позабыли, как готовили себе путь. Как найти достаточно простые слова, чтобы толпа восприняла их! Мы должны понять причину устрашающей розни и непримиримости. Но когда напомним себе существование среди теней, то можно убедиться, что там заготовляется жизнь будущая. Будем осмотрительны».


14.206

14.206. Урусвати знает, что сроки пребывания в Тонком Мире чрезвычайно различны. Условия могут изменяться от нескольких месяцев до тысячелетий. Трудно исчислить все причины, но главная будет лежать в свободной воле. Можно спросить – которое пребывание в Тонком Мире будет самым благотворным? Самое краткое или самое длительное, и в таких крайностях можно найти одинаковую ценность. Также можно спросить – возможно ли не вернуться на Землю, если свободная воля так хочет? Поистине, все возможно. Только нужно сделать пребывание в Тонком Мире полезнее, нежели на Земле.

Мы уже говорили, что некоторые мощные Существа посылают часть своего луча на Землю и тем как бы осеняют одного деятеля. Такое одарение может заменить земное воплощение. Кроме того, могут быть и проявления делимости духа. Такие посылки могут одухотворять нескольких людей, и такая помощь эволюции может превышать пользу личного воплощения. Потому человек может строить свою судьбу. Он может развивать свое мышление до любого предела. Он может стать щедрым до предела самопожертвования. Но чем он больше дает, тем больше получает, и мысль его нарастает в кругообороте. Пусть в школах твердят эту истину.

Также можно спросить – может ли свободная воля уводить в сферы дальние? Конечно, может, если такое самоотвержение будет искренно. Уже знаете о некоторых Существах, ушедших на другие планеты. Можно удивляться такому подвигу, ибо он укрепляет связь мысли и расширяет новые пределы мышления. Не раз Мыслитель указывал, что когда-то Он перейдет в другой мир и оттуда установит связь. Немало веков требовалось, чтобы исполнить эту задачу. Но нет ничего неисполнимого, только наша воля должна быть направлена к тому.


14.207

14.207. Урусвати знает, сколь многие не признают энергию мысли. Кроме того, некоторые утверждают, что распространение мысли весьма ограничено. Они пытаются доказать, что механические радиоволны не проникают сквозь некоторые слои атмосферы. Наблюдение правильно, но оно не относится до непосредственной мысли человеческой. В ней заключается особая энергия, которая не может сопоставляться с механической передачей. Струны пространства подчинены мысли, и не существует препятствий для сосредоточенной человеческой мысли.

Когда Мы говорим о передаче мысли на огромные расстояния, Мы имеем в виду именно мысль непосредственную.

Мыслитель говорил: «Учитесь думать. Начните с самых простых помыслов. Лучше всего начните мечтать о самых прекрасных предметах. Умейте мечтать, ярко переживая созданные образы. Только мечты разовьют воображение. Куда же пойдем без воображения? Как претворим самые прекрасные наблюдения без воображения? Можем ли мы сохранить в земной жизни искры сияния надземного, если не привыкнем запечатлевать образы? Поистине, устремление к Высшему поможет воображению.

Ничто не остается без движения. И воображение должно расти, иначе оно может потухнуть, и кто знает, когда удастся опять возжечь его? Философ должен обладать сильным воображением. Также и художник без воображения не может творить. Мечта зарождается в дни детства, помогите зачаткам мышления».

Так говорил Мыслитель и просил учеников быть мечтателями. Так зарождаются образы государства и общего счастья – оно живет в мечтах.


14.208

14.208. Урусвати знает, насколько мгновенны и неожиданны бывают видения. Особенно могут поражать видения живых людей, незнакомых. Много причин таким видениям. Может быть, они вовсе не так незнакомы и уже встречались в Тонком Мире. Также возможно, что одинаковая вибрация даст обоюдное видение.

Если бы люди записывали все свои видения и рассказывали о них достоверным людям, многое бы могло быть выявлено. Но именно такие наблюдения остаются втуне, и человеческое сознание теряет возможность наглядного углубления. Например, где-то одна особа играла на рояле, она вызвала вибрацию, которая звучала в сознании Урусвати, – так образовалось видение незнакомой особы. Такие консонансы имеют значение в ткани огненной. Люди прикасаются в созвучиях, и уже приходит некое сотрудничество.

Мгновенность многих видений имеет объяснение в законе Тонкого Мира – времени земного не существует. Мимолетность видений есть кажущаяся, ибо человек смотрит в условиях плотного мира, и тонкие образы для него пролетают быстро. Но, когда мы находимся в условиях Тонкого Мира, мы не поражаемся такой мгновенностью. Там мы входим в мысленные сферы, и бытие тонкое становится естественным. Явление Тонкого Мира умножает нашу опытность, и мы оттуда понимаем и земную стремительность.

Мыслитель обращал внимание на различие восприятий плотного мира и Тонкого. Он говорил: «Около нас стремительно мчатся существа незримые, только легкое дуновение являет их присутствие. Иногда они около нас как бы голубое облако. Мы лишь редко можем различить таких нездешних гостей. Но скажем им: здравствуйте, добрые друзья! Мы открываем вам сердце, и вы пошлите нам помощь из ваших прекрасных пространств».


14.209

14.209. Урусвати знает, что всеначальная энергия проявляется искусственно и естественно. Каждый понимает, что естественное действие выше искусственного. Но именно об искусственном действии написано гораздо больше, нежели об естественном. Нельзя отрицать, что искусственное проявление изучено подробно, начиная от времен древних. Но теперь, на границе двух эпох, пора обратиться к естественному методу проявления всеначальной энергии.

Человек древних времен был много грубее, и для касания тонких энергий требовались механические ритмы и ритуалы. Теперь же, когда нервная система значительно утончилась, можно вспомнить, что воля и мысль суть естественные атрибуты человека – так они должны быть использованы естественно.

Не мудро возбудить мысль наркотиками, ибо такие дикие способы отзовутся на будущих поколениях. Можно сказать, что насильственные возбудители равняются по вреду самому тяжкому заболеванию. Разница лишь в том, что заболевание может отозваться быстрее, но наркотики зато отзовутся во многих поколениях. Человек мало думает о будущем и не желает принять в нем участия.

Мыслитель говорил: «Не знаем, для кого мы строим крепость, но если бы мы догадались, что слагаем ее для себя, наверно, лучше обточили бы камни. Не следует радоваться, что мы кончили земную жизнь. Никто не знает, где мы должны будем снова трудиться. Пусть старейшины подумают, где заплатят они по счетам».


14.210

14.210. Урусвати знает, что при новой расе происходят смены во всех областях природы. Обычно люди не замечают этих смен, но если кто-либо усмотрит нечто необычное, он стыдится сказать о таком наблюдении. Даже ясные намеки о новых видах болезней не углубляют изучение. Но следует присматриваться ко всему окружающему. Среди животного мира можно встретить много необычного, также и растительный мир дает много подтверждений. Болезни животных и растений напомнят о необычных эпидемиях людей. Люди привыкли вооружаться против известных бичей, но сейчас не чума и холера страшны, даже не рак и менингит, но образуются новые виды так называемой невралгии, которая может обратиться в целую эпидемию. Можно назвать эти болезни страданиями психической энергии, при этом могут происходить явления инфекции. Но врачи еще долго не обратят внимания на новые формы заболеваний. Можно назвать их огненной лихорадкой, но не в названии дело, гораздо важнее понять причину.

Не будем успокаивать себя, что смена расы неизбежно приносит многие смятения. Каждый задумавшийся над психической энергией поймет, что она должна быть соблюдена в чистоте. Можно понять, что загрязненная энергия дает и ужасные пространственные проявления.

Так Мыслитель утверждал: «Не забудем, что все находится в движении. Никто не имеет права грязнить поток космический, он умножит страдания многих и, прежде всего, свои. Но явление ужаса мешает людям заглянуть в дальние миры».


14.211

14.211. Урусвати знает, насколько трудно достижима гармония сознаний. Мы не говорим об уравнении сознаний, ибо по щедрости Вселенной равенства не существует. Но и при не повторяемости все же требуется гармония всех частей. Тем труднее вообразить, какими сложными путями можно способствовать равнению сознаний. Один человек уже восходит к вершине, но другой еще не приблизился к подножию, не имеют они общего мышления. Если дадите им одинаковые познания, то для одного они будут недостаточны, но для другого они переполнят его мышление и внесут смущение до предательства.

Учитель много раз должен примерить, что именно может вместиться без вреда. Лучше недосказать, нежели переполнить и довести до предательства. Сущность мудрости в том, чтобы понять все разновидности, пригодные для гармонии. Так, можно видеть, как Учитель иногда спешит, но другой раз удерживает. Нужно понять, что Учитель в это время наблюдает целую процессию путников и равняет их шаг.

Не следует забывать, что многое творится, чего человек не может увидеть со своего пути. Также не следует изумляться, когда Учитель намечает вехи на дальнее расстояние. Учитель указывает на различные вехи, которые с земного плана кажутся иногда незначительными, но они могут быть символами великого значения. Также нельзя удивляться, почему такие вехи могут быть даны на большие сроки. Не забудем, что в Тонком Мире вопрос времени не существует, и знаки могут вспыхивать по мере их значения, но не поземному.

Мыслитель говорил: «Кто может знать меры, существующие в пространстве? Мы можем внимать, но не следует прилагать меры карликовые к великанам».


14.212

14.212. Урусвати знает, что знаки, проявляемые Природою, бывают чрезвычайно разнообразны. Часто люди стараются усмотреть лишь мрачные знамения и постепенно впадают в суеверие. Но пытливый глаз уследит и за особыми урожаями и поймет, что при расстройстве токов могут быть крайности, как хорошие, так и плохие.

Люди мудрые иногда вовсе не радуются нежданным успехам в хозяйстве. Они понимают, что особое нагнетение токов, удачное для их сада, может бедственно отразиться на дальних землях. Так и во всем.

Уже в древности мудрые знали, что особые знаки, как удачные, так и неудачные, показывают на ужасные последствия. Невозможно представить, какие катастрофы совершаются в пространстве и через века достигают нас. Нельзя предотвратить уже совершившееся, но можно напрячь силы духа, чтобы принять уже приближающееся. Когда Мы говорим о необходимости гармонии, Мы видим далекие сдвиги, которые люди еще не могут видеть.

Мыслитель часто напоминал о возможности космических катастроф. Люди смеялись над Ним. Но могли ли они утверждать, что в далеком пространстве не произошла катастрофа, которая через тысячелетия дойдет до Земли? Но предвестники ее могут уже доходить и смущать сознание человечества.

Учитель должен повторять о координации миров.


14.213

14.213. Урусвати знает, что всеначальная энергия наполняет все сущее. Почему же нужно так часто людям напоминать эту истину? Явление всеначальной энергии особенно не понято людьми. Они говорят о многих энергиях, но не дерзают признать, что основная энергия одна.

Теперь нужно понять, что энергия мысли есть одно из самых высших проявлений всеначальной энергии. Нельзя обособить мысль от основной энергии Мироздания. Именно мысль, служит вечным двигателем основной энергии. Мысль порождает токи, которые являются возбудителями и как бы обновителями Вселенной. Так, когда говорю, что мыслящие существа принимают участие в Мироздании, можно понять это прямо, не иносказательно. Но тем более накладывается ответственность человека за качество мысли. Уже достаточно сказано о качестве мысли, когда добрая сильная мысль даст и токи прекрасные, но злая посыплет землю мертвенными шлаками.

Учитель должен наставлять учеников к продолжительному мышлению о прекрасном. Каждый познаватель может обогатить пространство. Не будем думать, что почва нуждается только в механическом удобрении. Нужно производить опыты с воздействием мысли. Правда, такие опыты продолжительны, но Мы, нередко, именно устремляем внимание к длительным изучениям. Невозможно достигать твердых выводов при спешных заключениях. Пусть составятся целые преемственные опыты и тогда подтвердится, что тонкая энергия требует и тонкого изучения. Именно, нельзя к великанам применять карликовые мерки.

О том же говорил и Мыслитель. Он постоянно предупреждал, что высшие предметы должны быть изучаемы с высшим настроением: «Будем целесообразны».


14.214

14.214. Урусвати знает, насколько не осознано человечеством понятие ритма. Древнее учение о ритме утеряно. Новое понимание сведено к грубейшему танцу и музыке. Ученые говорят о вибрационном ритме, но эти заключения не выходят за пределы лабораторий. Но ритм должен выражаться во всей жизни, во всей работе, во всем творчестве. Лишь опытные работники понимают, насколько производительней труд ритмический.

Истинно, труженик Карма-Йог без всякого насильственного напряжения знает радость ритма. Карма-Йог трудится не потому, что его кто-то заставляет, но он не может жить без труда. Эта Йога очень связана с ритмом. К сожалению, в обиходе нечасто встречается такое сотрудничество, самоизвлекающееся и неисчерпаемое. Лишь ярко выраженный ритм сливается с такими же созвучиями во всех земных странах, получается своеобразная взаимопомощь. При незримости такая помощь будет истинной гармонией.

Кроме того, каждый труженик имеет помощь от Тонкого Мира. Люди весьма преуспеют, когда они поймут такие незримые сотрудничества. Насмешники скажут: «Неужели и плотники, и жнецы, и каменщики получают помощь из Тонкого Мира?» Насмешка неуместна, именно каждый желанный труд получает помощь. Люди должны задуматься над неистощимым запасом энергии в Тонком Мире.

Еще скажу одну истину, мало понятую. Люди горюют, когда идеи их подхватываются и используются. Но, в сущности, каждое распространение полезных идей должно радовать. Но до такой радости большинство не доросло.

Мыслитель говорил: «Идеи легкокрылы. Радостно выпустить птицу из клетки. Пусть будет также радостно выпустить и идею спасительную. Мысль должна напитывать пространство, иначе люди будут без возможности продвижения. Освободим идеи от всех тенет и всех оков. Не будем ждать тюремщиков, но сами поможем освобождению».


14.215

14.215. Урусвати знает значение тонкой границы. Поистине, редко понимают такую границу, невыразимую словами. Как пояснить, почему нечто позволено, а рядом, на толщину волоса, уже недопустимо. Только расширенное сознание поймет, где различие между созиданием и разрушением. Многие культы древности, сочетая в одном символе и созидание, и разрушение, тем указывали на близость понятий, о которых земной рассудок так грубо судит.

Так же трудно выразить словами, насколько можно влиять на чужую Карму. Можно привести пример учителя, желающего помочь ученику во время испытания. Учитель может желать всеми силами духа воздействовать на ученика, но смятенный дух не замечает всех знаков и взглядов одобряющих. Учитель не может криком остановить ошибку ученика. При всем желании, чтобы испытание закончилось благополучно, учитель должен молчать или пытаться навести ученика на правильный путь самым окружным советом.

Не то же ли самое происходит при наблюдении за творимой Кармой? Множество обстоятельств должно быть учтено, прежде самого малого вторжения в Карму. При этом можно задеть множество соседей. Не напрасно названа такая граница тонкой. Но многие люди будут насмехаться, слыша, что добро и зло живут по соседству.

Мыслитель часто указывал на это обстоятельство. Он также приводил пример школьных испытаний. Люди не любили слушать об испытаниях. Впрочем, это относится ко всем временам.


14.216

14.216. Урусвати слышала взрывы в Тонком Мире. Не покажется ли кому-то странным, что в Тонком Мире могут происходить взрывы и они могут быть слышимы? Но все относящееся к Тонкому Миру и должно быть понимаемо в тонких мерах. Явления взрывов могут быть во всех сферах. Они не будут слышимы плотным слухом, но они производят особые сердечные трепетания и при яснослышании дают точное впечатление взрывов. Так следует приучиться к тому, что Миры Тонкие постоянно будут отзываться на чуткое ухо.

Обычно люди не умеют прислушиваться к тонким проявлениям – или они вообще отрицают все надземное, или впадают в истерию, или утеривают достоверность. Можно находить в литературе разных народов очень значительные указания. Например, – Шамбала помещается на крайнем севере, там северное сияние как бы указывает на пребывание Шамбалы. Но не забудем, что такие же электрические напряжения происходят и в Гималаях. Таким образом, еще одно сокрытие получает объяснение.

Мыслитель указывал, насколько многое не может быть выдано, иначе произойдет великое смятение. Последуем Его мудрому совету и найдем меры, приличествующие сознанию народов.

Если бы Мы имели еще более простые слова, Мы употребили бы их. Именно необходима великая простота.


14.217

14.217. Урусвати слышала, что отравление атмосферы усиливается. Следует обращать особое внимание на такие периоды, последствия могут сказаться на самых различных сторонах жизни. Не только могут проявляться эпидемии, но каждый может ощущать осложнение около своих слабых мест. Не только такое напряжение сказывается на телесных заболеваниях, но еще больше на явлениях общественных потрясений. Уже нередко Мы предупреждали о хранении единения, такое согласие будет лучшей профилактикой. Нужно проявить великое равновесие. Если бы оно состоялось по всему миру, то и самые опасные часы могли бы миновать без вреда.

Люди не хотят отдать себе отчета, что они занимают весьма ответственное положение. От свободной воли зависит удержать себя в равновесии. Зараза одолевает человека не только по причине предрасположения его к определенной болезни, но и от потери равновесия. Неуравновешенный путник не пройдет по опасной тропинке. Он будет подвержен ужасам и продолжит свой путь при великом безумии. Человек и сам себя поразит и заразит окружающих.

Истинно говорю – отравление атмосферы усиливается, будьте на дозоре, Мы знаем такие периоды и пережили их не раз во время земной жизни. Но лучше знать и собрать всю силу равновесия. Так переживем и перейдем все потрясения.

Мыслитель тоже переживал такие напряжения. Он говорил: «Грозные тучи обложили небосклон. Останемся в доме и не будем нарушать тишину. Самая грозная буря не может продолжаться бесконечно».


14.218

14.218. Урусвати знает о магнетизме имен. Каждый звук соответствует определенному космическому лучу. Но если имя состоит из астрологических обоснованный знаков, то сочетание такое может иметь мощное воздействие. Вы замечали, что иногда Мы как бы не запрещали произносить Наши Имена, но затем Мы советовали не касаться их даже мысленно. Причина в том, что могут быть периоды, когда сочетания звуков не порождают магнетизма чрезмерного. Но могут быть такие времена, когда имя может звучать в пространстве как удар молота, тогда для охраны равновесия следует не называть имени. То же можно замечать и около имен лиц и даже местностей.

Особенно нужно помнить, что в древности имена давались на астрологическом основании. У многих народов давалось несколько имен, чтобы астрологическое имя не произносилось. Лучше не произносить такое имя даже во время благоприятное, нежели сказать явное вызывание молнии. Вообще люди смешивают магнетизм с внушением. Они не понимают, что внушение захватывает личные силы, но магнетизм есть явление космическое.

Мыслитель часто напоминал о значении таких энергий. Он говорил: «Стоит человеку воскликнуть – я несчастен! и он немедленно умножит свои бедствия. Но сказавший – я счастлив, уже открывает врата счастью.

Не думайте, что человек приказывает себе быть счастливым или несчастным. Явление гораздо глубже, и человек соприкасается с мощными силами. Он не успевает выразить своего настроения, как оно уже закрепляется в пространстве, – так мы зовем к себе Силы Высшие. Не будем неблагодарны и неблагоразумны».

Мыслитель постоянно поучал учеников, чтобы ни единое слово не срывалось необдуманно.


14.219

14.219. Урусвати знает о неповторимости тончайших сочетаний. Однажды Мыслитель заметил, что слушатели недостаточно вняли о неповторимости. Он взял большое бронзовое зеркало и покрыл его ровным слоем песка. Затем по краю зеркала начал выстукивать различные ритмы, от которых песок складывался в разные узоры. После Мыслитель предложил ученикам повторить те же ритмы и достичь тех же узоров. Конечно, никто не мог сделать этого.

Мыслитель сказал: «Слова не всегда убеждают, но самый простой пример покажет, насколько щедра Природа. Не может быть повторимости в великолепии Природы. Закон един, но выражения его бесчисленны. Вы не могли повторить узоров по тысяче причин, но прежде всего потому, что космические условия уже изменились. Такие тончайшие сочетания должны вас радовать, ибо они показывают и беспредельность ваших возможностей. Все движется, и ничто не повторяется. Это условие нужно применить во всей жизни.

Вот дам вам совет, но он будет хорош для применения без промедления. Вряд ли будет своевременным лекарство, принятое через год после предписания. В сокровенных хранилищах можно найти множество неиспользованных советов. Стрелку говорят: «Скорей, не упусти птицу!» Но рука замедлила, и стрела напрасно рассекла пространство и, может быть, принесла смерть там, где она не предполагалась.

Если бы человек усвоил закон неповторимости, он продвинулся бы яро к совершенствованию. Омертвелый разум шепчет – день каждый не отличается от предыдущего. Вы можете постоянно слышать такие жалобы, но каждый миг различен. И ваше сознание никогда не вернется к бывшему состоянию, даже если вы допустите отступление сознания, оно будет пятиться не прежним путем. Беспредельность в Макрокосмосе и микрокосме. Даже невозможно повторить песню, ибо каждый раз условия будут иные. Попробуйте вернуться в город, где не были много лет, – все покажется иным. И ваше сознание никогда не вернется к прежнему представлению.

Некоторые печалуются о неповторимости, но истинный человек будет ликовать, ощущая движение».

Так ободрял Мыслитель. Так можно видеть яркое применение этих основ в Братстве. Привожу вам слова Мыслителя, ибо знаете, как Он потрудился для Братства.

Если кто скажет – хочу лишь слушать Великого Путника, он будет ограничивать себя. Мы ценим, когда вы всем сердцем любите Великого Путника, но сердце может быть неистощимым. Но можно ли заглушать порывы сердца, когда вы слышите о трудах на благо человечества?

Полная преданность, полный подвиг наполняют дух несломимым самоотвержением. Самоотвержение есть крылья к Братству.


14.220

14.220. Урусвати знает, насколько часто Мы приобщаемся к Тонкому Миру. Для полного познания необходимо прикасаться к разным сферам. Много недоразумений вокруг понимания Тонкого Мира. Особенно трудно воспринимается неповторимость, которая одинакова как в земном, так и в Тонком Мире.

Существуют многие описания Тонкого Мира, но во всех затрагивается лишь один слой, к которому наблюдатель прикоснулся. Так, один говорит о низшем состоянии, чуть ли не о чудовищных призраках; другой повествует о спящих тенях; третий утверждает о полном подобии с земным миром; четвертый скажет о телах светящихся – так каждый опишет, что ему запомнилось. Но ошибка в том, что обычно один слой принимается за весь Тонкий Мир. Из такого заблуждения получаются непримиримые суждения и взаимообвинения. Но если люди поймут все разнообразие Тонкого Мира, они уразумеют, насколько им полезно стремиться к высшим сферам.

Существует особый тип людей, утверждающих, что им нечего делать на Земле и незачем жить. Но если они придут в Тонкий Мир с таким убеждением, они и там пребудут бездельниками. Теперь, если люди мысленно ограничивают мир тонкий лишь внешним подобием мира плотного, они и останутся в такой ограниченности и не сумеют запастись новым опытом. Не многие помышляют о высших сферах и даже страшатся сияния материи люциды, и само обострение мышления уже пугает ограниченный ум. На Земле люди уже должны предпослать себе, где они хотят продолжить свои преуспеяния. Мы должны сами напрячь свободную волю, чтобы наша мысль явилась вестницей преуготовляющей в Мире Тонком.

Мыслитель говорил: «Пусть ваша мысль летит перед вами и уготовляет вам следующий дом прекрасный».


14.221

14.221. Урусвати знает, насколько постоянно вокруг земных людей толпятся тонкие жители. Люди чаще всего их не замечают, но все же иногда чуют дуновения и слабые касания. Очень редко люди видят так называемые призраки. Нужно заметить, что, кроме внешних восприятий, каждый утонченный человек чует внутреннее трепетание и нервный подъем или подавленность, причина которым будем приближение тонких сущностей.

Также животные, и особенно собаки, чуют присутствие особо сильных тонких проявлений. Может возникать вопрос, чем познают собаки тонких сущностей – зрением или чутьем? Зрение не так сильно, как чутье, и последнее позволяет чувствовать очень определенно, и лишь после зрение вступает в действие. Также спросят – какие породы собак могут сильнее ощущать Мир Тонкий? Конечно, длинношерстные, ибо они собирают больше электричества. Также и люди, которые привлекают больше электричества, могут сильнее ощущать присутствие тонких жителей как ночью, так и днем.

Также не следует принимать проявления Тонкого Мира как нечто исключительное. Каждый человек, при утонченной восприимчивости и при соответствии космических условий, может ощущать присутствие жителей Тонкого Мира. Могут быть и тягостные появления, но тогда волевые посылки помогают отразить покушения, но воля должна быть немедленно напряжена. Не следует допускать миг страха, ибо затем воля уже не может быть собрана.

Так, Мыслитель знал, что воля должна быть в полной готовности. Он говорил: «Каждому дан меч защиты, но умейте извлечь его без промедления».


14.222

14.222. Урусвати знает, как иногда одно слово может извратить целую космогоническую теорию. Философ говорил, чтобы устыдить сограждан: «Вы должны чувствовать, что Земля является как бы средоточием Вселенной, тогда вы осознаете весь долг и всю ответственность, лежащие на человеке». Но последователи выпустили одно малое слово, и получилось совершенно иное мировоззрение.

Можно привести много примеров, когда люди извращали смысл Учения, ибо в разных наречиях слова имели различное значение. Но наречий было много, иногда соседние роды употребляли свои выражения. Кроме того, были так называемые священные языки, которыми пользовались жрецы и иерофанты. Но отдельные слова проникали в народ и употреблялись без смысла. Впрочем, во всех веках происходила ломка языков.

Не будем чрезмерно оправдывать недостойные поступки лишь недоразумением или разноязычием. К сожалению, постыдные действия имели в основании злую волю и зависть. Проследим, за что были преследуемы лучшие люди всех народов. Можно усмотреть, что ложные обвинения были почти одинаковы и поражали своим неправдоподобием. Сравним, за что изгоняли Пифагора, Анаксагора, Сократа, Платона и других лучший людей, почти те же обвинения бросались им. Но в следующие века последовало признание, как бы и не было поношения! Можно сказать, что такие высокие деятели не умещались в людском сознании, и меч палача готов был снизить слишком высокую голову. Перикл был снова призван, когда люди довели его до слабоумия. Лишь в таком состоянии сограждане могли признать его равным себе.

Следует написать книгу о причинах гонения на великих людей. Только сопоставлением причин можно выявить путь злой воли. Советую, пусть кто-нибудь составит такую книгу. Можно будет установить, что преследования Конфуция или Сенеки походили по внутреннему смыслу. Наши Братья и Сестры не однажды прошли через гонения. Можно назвать и Жанну Д’Арк и Аспазию, и целый ряд славных тружениц разных веков. Мы не сожалеем о таких испытаниях, но бывают нужные раздумия, ибо при каждом гонении затрудняется спешный план, но и это Мы обращаем на пользу.

Мыслитель говорил: «Не пойму – гоните меня или подгоняете?»


14.223

14.223. Урусвати знает, из каких тончайших наслоений слагается сознание человеческое. Может показаться чрезвычайно простым, когда знаем, что каждая смена жизни, подобно лекарству, исцеляет какую-то нездоровую сторону человека. Но также простым представляется белый цвет, в котором претворены все остальные цвета. Удивляемся, когда наблюдаем смены жизни, в которых познаются крайние противоположения, но не будет сиять камень недостаточно отшлифованный. Так пусть каждый помнит, насколько трудно углублять сознание.

Особенно печально видеть, как легкомысленно думают люди, считая, что они уже постигли. Можно прочесть много книг, но чтение еще не есть претворение. Потому Мы советуем наблюдать явления природы, в которых сказывается вся сложность многих процессов.

Человек не часто благоупотребляет накопления прошлых жизней. Нередко малая опасность превращается в ужасное чудовище, и человек, вместо опытного наблюдателя, превращается в гонимого беглеца. При этом забывается, что чудовище, им порожденное, продолжает расти. Когда-то человеку придется обернуться, чтобы поразить чудовище. Руководители, которых человек встречает в Тонком Мире, советуют ему скорей покончить с собственными порождениями. Но если человек останется при земных ухищрениях, он отвергнет советы. Потому так важно уже в земной жизни осознать тонкое бытие.

Мысль может ясно работать в Тонком Мире, если она достаточно упражнялась уже в земной жизни. Вы помните, как один вновь перешедший в Тонкий Мир не умел себе воспроизвести одежды, ибо утерял четкость мышления. Но это качество сохраняется свободною волею. Каждый должен знать, что ему следует достичь, тогда и совет Руководителя будет услышан. Руководитель приближается там, где ухо открыто.

Вы уже знаете, как часто Наши Сестры и Братья посещают Мир Тонкий. Этому две причины: одна – помощь тем, за кем было наблюдение, вторая – чтобы постоянно упражнять свои тонкие энергии в разных сферах. Именно следует упражнять тонкие энергии, чтобы всюду чувствовать себя как дома.

Можно замечать, как человек, говорящий с чувством, избавляется от природного недостатка, но как только порыв прекрасной страсти потухает, человек опять подпадает земному недостатку. Мысленное горение может не потухать, и такие крылья немедленно донесут до Руководителя. Нам легко работать там, где есть горение, потому так предупреждаем против страха, уныния и отчаяния. Такие свойства подобны отсыревшим углям, у такого костра не согреетесь. Последнее сравнение принадлежит Мыслителю. Он обладал замечательным даром рассеивать уныние. В Братстве такие качества нужны как для земного, так и для Тонкого Мира. Все, что говорим, имеет ближайшее касание к жизни Братства.


14.224

14.224. Урусвати знает, что передача мысли на очень дальнее расстояние требует самоотвержения. Каждая человеческая мысль не исчезает в пространстве, но различие велико между мыслями, вылетевшими без определенного назначения, и мыслью, посланной с предназначенной целью, – такая посылка проходит через разные сферы и подвергается различным воздействиям. Представим себе путь такой мысли в виде телеграфной проволоки. Много обстоятельств могут подвергать ее опасности, много может быть касаний, которые причинят даже гибельные последствия. Также и при посылках мысли могут быть замыкания токов и отправитель пострадает. Мы говорим так, чтобы напомнить, какую трудную миссию возложил на себя Мыслитель, но следствия велики.

Сказано, что мысль звучит в пространстве. Это определение не только символично, но должно быть понято в буквальном смысле. Вы слышали звучание струны и серебренные звоны. Напряжение мысли дает звучание в пространстве. Можно назвать много народных преданий, где указано, что события предвозвещались звучащими явлениями. Такое сравнение очень правильно, именно перед большими событиями наблюдается уявление мысли.

Не события звучат, но сопровождающие их напряжения мысли. Они могут проистекать из земного источника, но могут следовать из Тонкого Мира. Субстанция мысли везде одна, она представляет связующую мощь между мирами. Следует обращать внимание на звуковые явления и сопоставлять их с событиями.

Мыслитель говорил: «Мое мышление убеждает меня, что живу в двух мирах. Можно наблюдать природу вещей как плотную, так и тонкую. Пусть слух научится различать звуки пространственные. Трубы могут оглушать, но звучание пространственное даст трепет сердца».


14.225

14.225. Урусвати знает, что иногда вибрации пространственные достигают такого напряжения, что делаются схожими с земными трепетаниями. Трудно различить такие сотрясения, но нужно помнить, что у Нас особенно ощущаются такие сотрясения, и все, соединенные с Нашим проводом, должны ощущать такую напряженную вибрацию.

Обычно говорят о синтезе науки и духовности, но оба понятия остаются неопределенными. Между ними требуется некий огонек, называемый восхищением, без него и познание, и сама духовность останутся мертвыми и не соединенными.

Не следует удивляться, что духовность может быть мертвой – поистине может. И часто мы встречаем людей, преисполненных всеми качествами духовности, но, тем не менее, в жизни они остаются холодными и недействующими. К чему послужит им когда-то заработанная духовность? Они как прокисшее молоко, из которого можно приготовить многие продукты, но уже невозможно вернуть к чистому состоянию молока.

Также и познание нельзя оставить в механических ограничениях. Повторяю, что огонь восхищения есть лучший связующий мост. Он же является и средством равновесия среди бурь пространства.

Когда Мыслитель говорил: «Не бойтесь, не отвращайте взора от смятения земного», – Он знал значение взора восхищения.


14.226

14.226. Урусвати знает, что в земной жизни можно отрешиться от понятия времени. Как только человек погружается в мышление, он перестает ощущать время. Постоянно называем мысль поглотительницей времени.

При концентрации мысли можно легко представить состояние в высших сферах Тонкого Мира. И у Нас получается отрешение от времени по причине напряжения мысли. Явление мысли есть и лучший очиститель организма. Если вы видите нездоровых ученых, можно безошибочно сказать, что в них сказывается неуравновешенность мышления с прочими сторонами жизни. Если бы они могли вести уравновешенную мыслительную жизнь, они не только бы пользовались отличным здоровьем, но и не замечали времени.

Не новое говорю, вообще нужно согласиться, что нового не существует. Есть забытое или ранее неосознанное. Мы предлагаем вместо нового говорить – нужное. Не будем набираться самомнения и помышлять о чем-то новом. Лучше будем думать о нужном, о том, что может принести миру наибольшее благо.

Никто не смеет утверждать, что он сложил нечто новое. Может быть, накануне уже некто послал эту мысль в пространство. Не стоит состязаться о новом. Пусть привыкнут люди мыслить о нужном и прекрасном. Самое нужное будет и прекрасным. Безобразие не пригодно для эволюции.

Мыслитель утверждал, что красота есть самое нужное. Он имел основание так убеждать народ.


14.227

14.227. Урусвати знает, что среди первейших основ Братства находятся целесообразность и признательность. Неразумно предположить, что Братство может кого-то использовать, а затем выбросить, как негодный предмет. Если сотрудник был признан целесообразным и не совершил предательства, то он не может быть отвергнут. По чувству признательности сотрудник будет всегда отличен. Конечно, не нужно забывать, что отличие понимается различно. Ребенок вместо ценного предмета предпочитает пеструю погремушку.

Заглянем в сознание требующих воздаяния и удивимся, какие ложные драгоценности предполагаются. Многие желают проникнуть в Братство, чтобы вынести оттуда пригоршни золота. Но такие люди не различают между Братством и базаром.

Нередко крайности уживаются в одном теле. С одной стороны, человек готов к высшим восприятиям, но, с другой стороны, он готов вообразить Нас менялами и ожидает самую мелкую монету. Такой человек забывает, что лишь при соблюдении основ целесообразности приложится и все остальное. Светляки, лишь временно вспыхивающие и затем погружающиеся во тьму, – нецелесообразны.

В мире много произносится кощунств, и люди полагают, что такая хула не рождает последствий. Каждый может запомнить, как в его присутствии поносились наивысшие понятия. Не только словесно, но и мысленно отсекались спасительные нити. Но каждый взрыв не может не разрушать излучения.

Вы видели, насколько эта истина нуждается в повторении. Вы были свидетелями, как люди подходили с целями своекорыстными. Те же люди дерзали произносить слово «Братство». Из такого поведения можно заключить, насколько бережно нужно произносить описание жизни Братства.

Хитрецы будут требовать – скажите и еще, как питаются, как проводят все время, с кем сносятся и не указывают ли базарных цен? Скажите все доподлинно, а мы посмеемся. Мы будем разглашать, каково Братство.

Истинно, когда говорят, что хотят остаться в малом числе, Мы ценим такую бережность. Лучше промолчать, нежели неразумно разглашать.

Мыслитель весьма заботился, чтобы Его ученики не выдавали Учения напрасно. Строгая дисциплина была установлена, чтобы слово не проникало туда, где оно не могло быть воспринято. Безумный разглашатель считается одержимым, часто такие состояния совпадают.

Также Мыслитель очень выяснял значение признательности. Он сопоставлял ее с орошением сада.

Также Он говорил: «Каждое дерево может быть веселым и грустным. Мы полагаем, что в этом заключается наше собственное настроение, но знаем ли мы, насколько чувствует Природа?»


14.228

14.228. Урусвати знает, как многое замечательное проходит не явно, ибо оно не вмещается в сознании. Тоже происходит и при научных опытах. Напомним о передаче мысли на расстояние. Удачные наблюдения могут ограничиться поверхностным следствием, только по причине, что не обращается достаточно внимания на нервное состояние присутствующих. Мало того, чтобы люди собирались в одно время и в определенном месте, также нужно, чтобы участники находились в ясной гармонии, избегая раздражения.

Недостаточно, чтобы люди уверяли друг друга, что они совершенно спокойны. Когда внутри кипит самое губительное раздражение, невозможно ожидать развития опытов. Когда требуется удесятерение энергии, нужно помнить, что раздражение и беспокойство подобны преградам в ручье.

Не придают значения раздражению, не считают, что такое состояние отзовется на обеих сторонах. Не желают понять, что растрата чужой энергии есть преступление против личности. Человек должен дать себе отчет, насколько он может покушаться на чужое достояние.

При многих явлениях люди упускают главные условия и после жалуются, что им не показано самое большое. Мы посылали иногда даже массовые явления, но даже и они считались случайностью.

Мыслитель говорил: «Пока человек не желает судить без предрассудков, он не может видеть и слышать».


14.229

14.229. Урусвати знает о движении Закона Кармы. Можно наблюдать, как Карма постигает не только прямого преступника, но и всех косвенных соучастников. Не лишено справедливости речение, что за некоторое злодеяние одного человека страдает целый народ. Не учение о мести, но свойство духа связывает много сообщников. Кто может определить, где кончается сродство крови? Кто может определить, где заключалась главная причина? Кто может судить, кто словесно и кто мысленно больше способствовал преступлению?

Никто не хочет помыслить, как широко двигается Карма, и никто не поищет в «чаше» накоплений, как он явился соучастником преступления. Мы можем лишь напомнить о законе, но свободная воля должна избрать свой путь.

Урусвати часто слышит, как ужасается Сестра О. Обычно она горюет, видя, какую жестокую Карму слагают люди, не желая помыслить о сущности творимого ими.

Люди очень полюбили слово «Карма». В разных частях света они повторяют его, но не желают понять его значения. С легкостью утверждают о творении Кармы, но не принимают мер для освобождения от нее. При этом всегда высказывается уверенность, что где-то существуют Владыки Кармы, и Они не поленятся изменить даже самую тяжкую Карму.

Никто не думает, что закон не может быть нарушен без особых усилий с обеих сторон. Человек предпочитает и делом, и помыслом творить Карму, а там за горами должны освободить его от самых тяжких последствий.

Люди, когда говорят о Карме, уподобляются детям. Кто-то должен рассчитаться за их проделки. Рост Кармы не затрудняет людей, но зато они впоследствии умеют жаловаться и негодовать, тем лишь усиливая поток следствий. Среди Наших трудов немалое место занимает сопровождение людей на пути Кармы. Мы не можем сказать против закона, но все же готовы в пределах возможности намекнуть, где лучшая тропа.

Мыслитель среди своих долгих жизней не уставал предупреждать людей. Многие ощущали Его заботливые касания, но мало кто старался понять Его призывы. Мыслитель очень грустно улыбался, когда слышал людские рассуждения о Карме. Иногда Он говорил: «Пусть меньше поминают этот закон, но живут чище».


14.230

14.230. Урусвати знает о степенях воздействия. Мыслитель говорил: «Из самого гладкого кубка выплеснем раствор цикуты, а на стенках все-таки останутся следы яда». Также Он говорил: «Одна царапина дает сильное кровотечение, но другая останется почти незаметной. Между тем, никто не скажет, которая может причинить заражение».

Так можно в жизни проследить, насколько разнообразны степени воздействий. Опытный врач обращает внимание на рану не кровоточащую. Также и употребление лекарств будет зависеть от многих личных условий.

Но среди мысленных воздействий мало обращают внимание на силу восприемника. Можно заразить малым словом, но нередко целый поток речей не оставит следа.

Мыслитель говорил: «Когда желаете нечто очистить, не ограничивайтесь отдельными предметами, но омойте все помещение».

Среди жизни братств можно помнить эти советы. Много капель яда остается в «чашах» человеческих, когда люди думают, что весь яд уже выплеснут. Мы часто снимаем такие капли яда. Скажут – лишь капля! Но иной яд и в капле уже смертелен.

Также наблюдаем и бескровные раны, они опаснее кровоточащих. Люди умеют наносить без ножа раны, и такие раны залечиваются трудно. Много поэтических произведений посвящено ранам бескровным. Мы знаем их и готовы послать целительную вибрацию.


14.231

14.231. Урусвати даже в трудные дни знает, что сила проистекает из радости. Мы давно говорили, что радость есть особая мудрость. Истинно так, ибо радость нужно замечать, нужно распознать и осознать. Унылые люди затемняются бедами и горестями. В этом мрачном покрове они не могут увидеть радость. Через сеть печали люди слепнут и теряют силы. Не могут они помочь себе. Не допускают Нашу помощь, ибо уныние и раздражение являются непроходимыми. Точно никто и никогда не сказал людям о вреде уныния.

Унылых людей называют обездоленными. Вдумайтесь в последнее слово. Кто же лишил таких людей присущей им доли? Прежде всего, они сами лишили себя возможностей. Давно они начали свое разрушение. Недовольство, злоба, раздражение пресекли путь к радости. Темные помыслы лишили их источника сил. Самость помешала распознать радость. Самость шептала – радость лишь в личной выгоде. Таким образом, самая плодоносная радость скрывалась за безобразными кучами уныния. Слепцы уныния – самые жалкие двуногие.

Человек имеет высший дар познать радость. Высокое чело дано, чтобы увидеть Высшее. От дальних миров до малого цветка, все предлагает людям радость. Новый запас сил притекает при каждой радости, ибо произойдет напряжение, которое откроет еще одни врата.

Кто дал людям право воображать, что они навсегда обездолены? Эту ложь прокричало невежество. Но мудрый герой даже в час гонения знает, что путь к радости не закрыт. Люди забывают простую истину – все находится в движении. Печаль забывается, но искры радости сияют навсегда.

В Нашей долгой жизни Мы можем подтвердить, что радость незабываема и служит притоком мощи. Счастливы те, кто в Тонком Мире может утверждать радость. Когда Мы говорим – радость спешит, она действительно приближается. Но часто люди не желают ее замечать, ибо связали себя преднамеренной посылкой. Так радость может оставаться позади без желанного следствия. Осмотритесь широко и соберите все пламена радости.

Мыслитель учил: «Умейте призвать радость. Кроме всех Муз, есть и Муза радости. Призвать эту Покровительницу можно лишь словами и мыслями прекрасными. Не вздумайте угрожать ей и требовать, она приходит путем прекрасным».


14.232

14.232. Урусвати знает, что есть посвящение. Около этого понятия много смущения. Одни полагают, что посвящение заключается в приобретении знания, но это лишь путь. Другие думают, что преданность уже есть посвящение, но это лишь путь. Третьи утверждают, что посвящение есть несение тайны, но и это лишь путь.

Посвящение есть дерзание приобщиться к Лику Света и не убояться взглянуть на него. Приобщение к Свету требует отваги, и в такой степени самоотвержения будет прекрасное посвящение.

Учитель может сообщить множество превосходных знаний, но, в конце концов, Он скажет: «Теперь дойди один и докажи безбоязненность». Особое напряжение сознания требуется у конца пути. Все знание разлетается, и путник остается одиноким на утесах восхождения. Одно пламя сердца согревает, когда собранные одежды раздираются вихрем. Слышатся голоса, но они не походят на любимый Зов. Нужно заблаговременно приготовиться к Свету и принять его без страха.

Невозможно рассказать на базаре об ощущении Света. Посвященный не расскажет о доверенном чувстве. Ничто не заставит сказать то, что несказуемо. В этом можно отличить посвященного от обманщика, который умеет закатить глаза и сладко петь о видениях, только ему доступных. Посланные вестники не болтливы.

Мыслитель предостерегал учеников, чтобы умели донести доверенное. Он понимал так же, как и Сократ, значение правды. Он говорил: «Сделайте лучший ларец, ибо правда нуждается в крепком хранилище».


14.233

14.233. Урусвати знает разнообразие условий воплощений. Мыслитель говорил: «Однажды великий вождь народа после замечательной речи начал отыскивать что-то на земле. Оказалось, что во время речи с пальца упало маленькое серебряное колечко. Окружающие улыбались и советовали прекратить поиски такого ничтожного предмета. Но вождь сказал: «Вы не знаете происхождение этого кольца. Может быть, ради него была произнесена речь».

Так бывает и при воплощениях. Люди возвращаются, чтобы найти малое оброненное колечко, но для них оно полно значения. Не могут усвоить люди, почему великие воплощения иногда сменяются как бы незаметными. Но кто знает, какой ценный предмет должен быть найден во время трудного пути? Часто в чреде совершенствований требуется малый с виду, но великий ценностью камень.

Явление разнообразных воплощений показывает, что происходит важная работа восхождения.

Нечасто Мы называем воплощения, к тому много причин. Большинство людей не выдерживают такого знания. Много им кажется неубедительным, они не поймут, почему одни встречаются в жизнях часто, но бывают встречи через тысячелетия и, тем не менее, близость остается во всей силе. Но забывают люди, что кроме непосредственной близости могут быть и нахождения, сопряженные с другими чувствами. Можно и не быть близким, но питать особое уважение и очень ценить дарование или дружбу.

Нужно помнить, что вибрации приближают людей, и следует особенно внимательно наблюдать такие тяготения и отталкивания. Об этом много написано, но слишком мало прилагается в жизни. Главное же, не будем мерить земными мерками великое и малое. Часто малое зерно нужнее, нежели целая скирда сена.

Научимся радоваться каждому совершенствованию, оно приближает к Братству.


14.234

14.234. Урусвати знает, насколько Мы поощряем научные опыты. Когда вас спросят – как относиться к опыту с ракетой на Луну? Отвечайте – с уважением.

Конечно, знаем, что испытатели не получат ожидаемого ими, но все же произойдут полезные наблюдения. Кроме того, ум может обернуться к Тонкому Миру и понять, что многие заключения могут состояться лишь путем полета тонкого тела.

Усмотрим, что люди приближаются к истине совершенно различно. Одни могут пройти кратчайшим путем, но другие должны воздвигать вавилонскую башню и нагромождать много сложных формул, чтобы дойти до простейшего вывода.

Мы не препятствуем даже самым сложным опытам. Каждый имеет свою природу и находит свой путь. Ошибочно будет направлять людей к одному методу. Может быть, человек принес свои давние воспоминания и стремится воплотить их. Пусть хотя бы из пушки стреляют по дальним мирам, лишь бы мысль направлялась к таким проблемам. Не мудро пресекать течение мышления.

Много раз человек пытался припомнить давние заветы. Когда-то он на другом наречии и в другой обстановке уже направлялся к тем же заданиям. Нужно относиться с уважением к таким попыткам.

Мыслитель говорил: «Иногда вы глядите на меня взором многих веков».


14.235

14.235. Урусвати знает, насколько бесполезно заниматься астрономией без понимания психической энергии и тонкого тела. При рассуждениях о дальних мирах нужно, прежде всего, отрешиться от земных мерил.

Можно потонуть в астрономических цифрах, но они не приблизят к сотрудничеству с дальними мирами. Даже спектральный анализ окружен многими условностями. Все механические приборы не могут приблизить сотрудничества с дальними мирами. Из миллиардов небесных тел могут быть усмотрены еще сотни, но самый мощный телескоп будет ничтожен сравнительно с действительностью Беспредельности.

Но будем относиться с уважением к каждому научному заданию. К шагам познания следует добавить и психическую мощь. В обсерватории пусть будут допущены честные ясновидящие. Пусть механика и психика соединятся. Всякий опыт требует подтверждения. Не будем удивляться, если указанное сотрудничество потребует много координаций и проверок. Каждое сопоставление дает новые мысли и тем само по себе уже полезно. Вавилон и Египет уже пользовались такими сопоставлениями. К сожалению, механика тогда не могла способствовать психической энергии, и настоящей координации нельзя было достичь. В Нашей Башне работа производится на соответствии двух основ. Только так можно взаимно корректировать выводы. Трудно представить себе всю сложность междупланетных условий. Даже при начальном воздухоплавании люди наталкивались на необъяснимые препятствия. Продолжим это соображение в Беспредельность. Так, существуют эксперименты, в которых ясновидящие могут быть весьма полезны.

При разрежении атмосферы особенно могут проявляться незримые силы, и получится очень сильный химизм. Лучи планет могут соединиться с таким химизмом, отсюда происходят неисчислимые вариации сочетаний. Какое широкое поле для исследований, если испытатели отбросят предрассудки! Мыслитель не однажды указывал на сочетание рассудка с сердцем. Познающий не может быть бессердечным. Если ученый жесток, значит, он не будет близок к Истине. Если ученый упрям, он не достоин познания. Если ученый уныл, значит, он лишен глаза на сокровища природы. Если ученый не может преступить ограничения вчерашнего дня, лучше ему не заниматься наукой.

Говорю много о Мыслителе, ибо нужно помнить о Его неустанной работе. Вековой труд был положен на углубление мысли. Без такого самопожертвования невозможно достичь передачи мысли на такое огромное расстояние. Потому смешны те, кто думает в течение трех лет постичь и достичь. Суть не во времени, но в степени устремления.


14.236

14.236. Урусвати знает, что астрология применяется в медицине и в судах. Некоторые правители стран прибегают к спасительным указаниям астрологии. Казалось бы, эти знаки достаточно упрочивают значение астрологии как науки, но, на самом деле, положение ее очень уродливо. Правители не признаются в своих гороскопах, также врачи и судьи не скажут, откуда они почерпнули свои выводы, получается самое недостойное отношение. По тайному ходу будут совещаться, но явно будут насмехаться. Между тем, насколько мудрее было бы признать эту древнюю науку и утвердить ее в связи с новейшими открытиями.

Многого можно достичь, если не закрывать глаза предрассудками. Кто может отрицать, что астрология – наука, или глумиться над соотношением небесных тел? Самый древний человек уже ощущал особые атмосферные воздействия.

Казалось бы, наука лишь подтверждает такое химическое соотношение, но люди опасаются, чтобы не быть заподозренными в колдовстве. Они знают, что немало шарлатанов позорят астрологию. Но в каждой науке немало обманщиков и, тем не менее, никто не отбрасывает науку.

Приходится говорить весьма просто, ибо нужно сдвинуть человеческое сознание с точки суеверия. Много врачей, правителей, судей и разных обывателей тайно уважают астрологию, пусть они найдут мужество открыто признать ее, хотя бы в виде опыта, но таким путем можно достичь общего обсуждения. Люди хотят знать, но им нужно помочь в приближении к познанию.

Мыслитель направлял учеников к преодолению запретов, которые были созданы невежеством. Пусть такие заветы живут и теперь.


14.237

14.237. Урусвати знает, что все части жизни человеческой должны быть сгармонизированы. Но на это возразят и приведут на память все излишества, так часто указанные в жизни гениальных людей. Слишком много записано об этих излишествах, даже привыкли считать гениев безумными. Но никто не спросит себя, насколько больше могли быть творения без излишеств?

Можно привести пример творчества и пьянства, но, может быть, без наркотиков творчество было бы гораздо выше. Никто не может утверждать, что творчество находится в зависимости от насильственного возбуждения. Можно напомнить о великих творцах, которые отличались гармоничною жизнью.

Излишества в древности назывались оковами ада, в таком определении сказывалась великая истина. Действительно, насилие может лишь унижать и ограничивать, но естественное стремление к творчеству беспредельно, ибо оно следует закону Беспредельности.

Так, Мы должны напоминать, чтобы люди умели понять, насколько вредна каждая дисгармония. Непонимание гармонии ведет к безобразию жизни, но в таком невежестве заключается самое большое преступление. Невозможно думать об эволюции, когда сами люди разрушают начала жизни. Особенно сейчас, на пороге Новой Эры, нужно напомнить о здоровье народов. Может показаться, что теперь вообще невозможно говорить о здоровье, когда доверие нарушено, но каждый учитель должен говорить о путях в будущее.

Пример Мыслителя будет поучителен. Когда Его продали в рабство, Он говорил о свободе и гармонии жизни.


14.238

14.238. Урусвати знает, какое самообладание нужно, чтобы пребывать на бессменном дозоре. Попытайтесь спросить кого-либо, желает ли он остаться на страже без смены? Наверно, он ответит, спросив о конце. Но если вы скажете, что конца не будет и напряжение будет возрастать, то вряд ли найдется дозорный.

Между тем, Мы именно на бессменном дозоре. Мы приурочили все существование к состоянию дозора. Мы можем радоваться и печаловаться, можем производить испытания, можем углублять знание, не выходя из состояния дозора. Не может быть конца такому состоянию. Мы приобретаем неусыпность как в земном, так и в Тонком Мире. Мы можем сказать каждому стучащемуся о полной исполнимости такой задачи, но принять ее нужно добровольно.

Можем назвать многих деятелей, которые принимали такую задачу и несли ее радостно, даже принимая чашу яда. Можно назвать философа Сенеку, который при Нероне пострадал, но сознание его не смутилось. Он унаследовал ум Мыслителя и прошел самую трудную эпоху Рима, подав пример многим. Рассуждения об Этике нужны были именно в дни смуты верований. Может быть, о Сенеке знают меньше, нежели о Мыслителе, но значение его труда велико. Он хотел создать Правителя, но от своего воспитанника получил удар. Чаша яда не нарушила ясности мышления философа, и многие научились, как переходить за черту земной жизни. У Нас уважают такое явление среди смятения невежества и гордости.


14.239

14.239. Урусвати знает, что действенность энергии возрастает от усиления чувства любви. Некоторые скажут – это невозможно. Неужели при выявлении негодования любовь может иметь место? Но негодование непременно происходит на основе любви. Если человек не знает любви, он не будет негодовать. Он вообще не возмутится и не создаст напряжения энергии.

Можно различать два типа людей – горящих или тлеющих. Они как два полюса. Они никогда не поймут друг друга. И в Тонком Мире можно различать два стана. Очень трудно возжечь тлеющих. Нужно особое потрясение, чтобы рубин сердца загорелся. Люди приходят от Земли, сложив характер, и в том же направлении бродят по Тонкому Миру. Очень трудимся над такими тлеющими. Мы находим сильные ощущения, чтобы вибрации разбудили дремлющие сердца. При этом теряется много энергии, но люди не понимают, какие чрезвычайные меры принимаются, чтобы сердца загорелись и научились напрягать энергию.

У Нас чтут завет Мыслителя о пробуждении сердец. Он говорил: «Сердце спящее подобно могиле. Тление его удел. Тление его распространяет разложение. Пусть судьба сохранит нас от разложения».


14.240

14.240. Урусвати знает, что каждый добрый деятель подвергается нападениям сил темных. Один такой деятель воскликнул: «Мне кажется, что становлюсь центром хаотического водоворота!» Слова эти не были лишены основания.

Можно напомнить некоторые химические опыты, когда капля сильного вещества производила видимость водоворота и являлась как бы центром всей массы, совершенно не равноценной по своему значению. Но это будет лишь кратким состоянием, скоро ценная капля распространится и улучшит всю массу.

Совершенно то же происходит и в человеческих отношениях. Массы бросаются на высокую индивидуальность и образуют своего рода водоворот, но придет час, когда влияние личности превозможет хаос, и получится благодетельное влияние на широкие массы. Можно часто сопоставлять человеческие отношения с химическими реакциями, и выводы будут весьма убедительны.

Часто люди впадают в отчаяние от гонений несправедливостей. Пусть они поймут, что их присутствие возмутило хаос. Сильный деятель поймет, что лучше оказаться возмутителем хаоса, нежели сделаться частью этой массы не проявленной. На жизненных примерах всех веков можно указать на многие столкновения хаоса с великими индивидуальностями, и можно наблюдать, какое высокое влияние оставляли эти труженики на массы.

Мыслитель постоянно напоминал, что ярость хаоса есть высшее признание деятеля.


14.241

14.241. Урусвати знает, что каждое уклонение от начертаний создает осложнения. Опять обратимся к химическому примеру. В готовый сложный состав прибавим одну каплю постороннего вещества, и весь состав будет изменен. Можно усилить первоначальное вещество, можно потратить много энергии, но, тем не менее, состав не будет первоначальным.

Если кому-то не убедителен пример одного коня, остановившего караван, то пример из химии будет более осязаем. Капля, одна капля, одна малая капля может изменить сущность всего полезного состава.

Люди мнят себя последователями высших Учений и в то же время безответственно искажают судьбу целых народов. Они опять скажут, что Мы угрожаем, но разве угроза в предупреждении об опасности? Нельзя воображать себя учеными и в то же время нарушать законы Природы.

Когда Мы говорим о единении и гармонии, люди считают это отвлеченностью. Они ждут реальных посылок в том смысле, как они понимают реальность. Они не думают, что в Башне заготовляются точные начертания, которые могут быть осуществлены только при полном единении сотрудников. Когда-нибудь расскажу, как затруднялись многие исторические события самыми, казалось бы, ничтожными преткновениями, и сотрудники не понимали, что они сделали. Пусть сотрудники попытаются представить себе всю сложность Нашей работы. Пусть подумают, какие токи должны быть преодолены! Вы знаете, куда направлена свободная воля человечества. Можете предупредить ее любыми мерами, хотя бы до землетрясений включительно, но свободная воля будет тонуть по своему произволу. Люди знают, что взрывы способствуют дождю, и все-таки они будут потрясать атмосферу, хотя бы их ждала судьба Атлантиды. Некоторые ученые пытаются напомнить человечеству о стройности физических законов, которые не должны быть легкомысленно оскорбляемы. Но люди даже в открытиях своих не задумываются о вреде вызывания из пространства сил некоординированных. Много труда нужно положить для обуздания такой свободной воли.

Мыслитель говорил: «Разве можем мы усмотреть все препятствия? Печально зрелище закованного человека, который не думает, насколько он связан. Но каждую цепь можно распилить».


14.242

14.242. Урусвати знает, что сеятель ветра пожнет бурю. Но когда эта буря разразится и кто ею смятен будет, о том люди не думают. Они твердят о Карме и ограничивают ее своими мерами, но Карма действует прогрессивно. Указанная буря захватит многих, и такое следствие обрушится на сеятеля ветра.

Когда же долетит ярое следствие бури? Правильно говорят, что понятие времени относительно. Так, не земными часами измеряется накопление бури. Одно остается несомненным, что сеятель и пожнет.

Можно наблюдать за прогрессом Кармы на многих исторических деяниях. Мы советуем читать жизнеописания и летописи. Там можно наблюдать, как росла Карма и как она обрушивалась, чтобы восстановить нарушенное равновесие. Люди иногда готовы считать Карму наказанием, но великий закон не может быть так ограничен. Закон действует во имя равновесия. Размер нарушения равновесия не может быть определен земными мерами. Только с высших планов можно усмотреть, как разрастается содеянное.

Мы говорим о капле яда, но одно малое слово может действовать как сильный яд. Можно пожалеть, что люди не вдумываются в слова, ими произносимые. Процесс эволюции долго совершается, но качество мышления и слова человеческого не повышается. Вспомним о высоком мышлении индийских и греческих философов. Может ли двадцатый век гордиться такою же утонченностью мышления?

Мыслитель говорил: «Наверно, ранее нас кто-то размышлял лучше. Не будем надеяться, что мы преуспели. Пусть наши недостатки послужат рычагом к совершенствованию».


14.243

14.243. Урусвати знает о Нашем совете беречь силы; с другой стороны, Мы говорим о напряжении до самопожертвования. Для людей это будет противоречием, но в Нашем понимании оба указания должны быть сгармонизированы. Нужно беречь силы, ибо иначе можно нанести вред не только себе, но и высшим Руководителям. Силы нужны для напряжения их в час чрезвычайный.

Так, Мы весьма заботимся о здоровье Наших учеников. Каждый вождь непременно печется о своих сотрудниках, но Мы просим и самих сотрудников помочь Нам в заботе о них. Мы можем усмотреть приближающуюся опасность, но без содействия сотрудника Мы не можем предотвратить весь процесс. Ведь все болезни имеют психическую основу. Так нужно постепенно приучаться к сохранению сил. Это не будет самостью, если силы посвящены служению добра.

Также не забудем, что силы могут мгновенно потребоваться для подвига, и ясно, что невозможно вдруг собрать растраченные силы. Темные противники не упустят мгновения, чтобы воспользоваться расстройством сил и нанесут удар по слабому месту. Между тем, может пробить час, когда все силы могут понадобиться. Нужно иметь священный запас сил, и враги отлично учтут такой запас, посвященный служению. Нужно иметь немало мудрости, чтобы найти точку равновесия.

Мыслитель говорил: «Умейте не расточать порученные силы. Умейте сберечь, но и скупцами не сделайтесь».


14.244

14.244. Урусвати знает, что ханжество основано на бессердечии. Между тем, связь с Высшим покоится на сердце, на сердечности во всем ее объеме. Ярость бессердечия бывает очень велика, при этом она захватывает широкие круги. Люди думают поразить одного, но в то же время поражают многих. Тяжка Карма таких бессердечных безумцев. Уродливо их бормотание о самом Высшем, когда они своими действиями поносят именно Наивысшее.

Мысль бессердечия бывает самым несносным поруганием рода человеческого. Таких людей древние философы не включали в свои государства. Платон в своей «Республике» и Аристотель в «Политике» имели в виду сообщества разумных содеятелей. Они не могли примириться с тиранами, ханжами и обманщиками. Невозможно представить сильное государство, состоящее из ханжей и обманщиков. Нельзя приложить ханжество к высшим верованию и знанию. Ложное основание будет служить и ложному построению.

Мы не одобряем каждое проявление ханжества и полагаем, что такое свойство служит рассадником самых недостойных чувств. Мыслитель отвергал каждое проявление ханжества среди учеников. Он говорил: «В таком случае иди к жрецам и заплати золотом за их молитвы. Они полагают, что Боги могут принимать нанятые молитвы».


14.245

14.245. Урусвати знает, какой вред может образоваться, когда обрывки знания попадают в руки невежд. Представим себе такого невежду, который услышал отрывки Учения и, не думая о расширении сознания, начинает наполнять пространство непонятными ему словами. По несчастью, невежда может попасть в ритм, и его выкрики могут где-то создать дисгармонию; может получиться разрушение. Но люди обычно не думают о таких возможных последствиях. Они не допускают, что из Учения можно было прежде [всего] почерпнуть совершенствование сознания.

Только при внутреннем устремлении можно найти гармонию, которая позволит приложить многие формулы Учения. Но находятся такие безумцы, которые требуют немедленной выдачи философского камня. Они даже не позаботятся ознакомиться с литературой по этому предмету. Учитель должен им прислать талисман для нахождения кладов. Учитель должен не сообразоваться с их уровнем и немедленно передать им тайны Природы.

Вы получали достаточно писем, которые подтверждают Мои слова. При этом невежды готовы угрожать и поносить Учителя, который, по их мнению, не торопится обогатить их золотом. Сожалею, но необходимо упомянуть о таких невеждах, ибо из них рождаются самые вредные предатели. Пусть каждый поймет простую истину, что знание будет плодоносно там, где оно может быть воспринято.

Мыслитель указывал, что знание подобно плодоносному дереву, но испепеленный ствол не напитает путника.


14.246

14.246. Урусвати знает, что Мы не одобряем искусственных и механических достижений. Все лучшее приходит естественно. В древности, когда природа человеческая была грубее, нужно было допускать искусственные способы, чтобы поддержать связь с Высшим Миром и дисциплинировать свободную волю. Но ясно, что человек может знать все числа, запомнить все священные имена, может знать все тайные значения алфавита и все-таки мало сделать для эволюции человечества.

Возьмем пример лица, пишущего много писем. Если он пишет для себя, он не получит истинных следствий. Если он думает, что пишет для одного определенного лица, он ошибается. Послание содержательное, наполненное высокими мыслями, пишется не для себя и не для определенного лица, но для человечества. Не будем утруждать себя размышлениями, кому будут полезны наши мысли. Помимо самих начертаний, письмо посылается и пространственно. Не наша забота, где посланная мысль найдет пристанище. Единственная задача, чтобы мысль послужила во благо. Может быть, мысль будет воспринята на совсем неожиданном наречии? Она может запасть в сознание ребенка и претвориться значительно позднее. Может быть, мыслью овладеет человек, уже уходящий от Земли, и применит ее в Тонком Мире. Эта мысль может облегчить ему переход. Может быть, труженики будут восхищены полезными мыслями, которые одухотворят их однообразную работу. Мысль поможет больному и вложит ему веру во врача. Мысль вознесет женщину высоко за пределы домашнего очага. Мысль подскажет воину, в чем его подвиг. Мысль подскажет земледельцу планетарное значение его труда. Земледелец отвечает за кору планеты. И письмо к нему будет насущным. Нужно написать зодчему, и судье, и художнику. Ничего, если некоторые письма дойдут в ночное время. Так пусть пишущий письма помнит, что у него много читателей. Тем хуже, если содержание письма будет развратным или ничтожным. Нельзя закреплять начертания вредные.

Мы слышим многие письма. Каждое внесенное благо Нас радует. Пусть письма несут великую весть эволюции человечества.

Мыслитель говорил: «Безразлично, скажу или напишу, начертания мысли будут преследовать меня. Если мысли полезны кому-то, они будут моими крыльями».


14.247

14.247. Урусвати знает, насколько иногда уместно негодование. Люди, казалось бы, должны знать это. Но в беседах нужно не раз подчеркнуть такое напряжение, иначе добро и благо могут быть истолкованы ошибочно, как нечто недейственное.

Но может ли человек оставаться молчаливым, когда на его глазах совершаются отвратительные преступления? Никто никогда не заповедал оставаться безучастным при поношении достоинства человеческого. Утешение не велико, если вам разрешат сделаться соучастником преступления. И кто может позволить это! Даже земные вожди предлагают научиться жить в опасности. Такую напряженность и Мы советуем. Постоянное напряжение есть дисциплина вибраций.

Неразумно поступает тот, кто предупреждает, что напряжение разрушает тело. Наоборот, напряжение сознательной настороженности дает тот обмен, который поможет достичь омоложения. Не думайте, что напряжение есть причина утомления. Только уныние подавляет силы, но восторг созидает прекрасное обновление. Так, Мы не будем бояться напряжения, только невежды сочтут его утомительным бедствием. Пусть они успокоятся на кладбище. Но человек, готовый восходить, примет возрастающее напряжение как врата праздничные. Тот же человек будет готов вспыхнуть негодованием, когда при нем будут поносить самое Высшее.

Мы любим видеть, как высоко сияют лучи праведного негодования. При уходе старого мира особенно часто потребуется напряжение, и нужно уметь направить его по пути кратчайшему.

Мыслитель указывал, что негодование на несправедливость есть чудесное исцеление слепых.


14.248

14.248. Урусвати знает, как разнообразны бывают Наши посылки. Иногда они являются в виде краткого приказа, иногда они представляют неслышимые напоминания, иногда они складываются в «чаше», чтобы проявиться в урочный час. Тогда люди начинают припоминать как бы где-то услышанное, и оно становится настойчивым по мере приближения срока. Такие выплывания из недр «чаши» нужно очень оберегать, в них явлены многие события, которые по Закону Кармы могут быть указаны лишь через сознание.

Также весьма важно наблюдать руководство, получаемое детьми. Часто дети утверждают, что к ним для игр приходили маленькие дети. Среди игр происходят беседы на полезные темы. Они часто зовут старших принять участие в этих играх, но старшие не видят таких друзей, и потому считают такие посещения галлюцинациями. Но следует обратить внимание, что такие рассказы приходят из разных стран и не могут быть навеяны явлением услышанного рассказа. Нужно очень прислушиваться к показаниям детей.

Также нужно наблюдать явления около тяжко больных. Они нередко видят лица незнакомые, которые стремятся облегчить им страдания. Иногда эти лица имеют облик родных ушедших. Разнообразны такие прикасания высших сфер. Нужно оценить всю бережность и заботу, которые проявляются так изысканно. Но люди предпочитают толковать об ужасных призраках, забывая, что имеются и высокие проявления.

Мыслитель, услышав о видении родственников, заметил: «Может быть, высокие Духи облеклись в такую оболочку».


14.249

14.249. Урусвати знает, что эволюция, даже самая стремительная, должна быть планомерна, иначе хаос зальет. При таком положении особенно трудно совладать со свободной волей. Даже разумные люди не могут иногда сопоставить личное с эволюционным. Сроки мировые они не связывают с личными. Такие непонимания могли бы быть безвредны, если бы не начиналось противоборство свободной воли. Такие поединки причиняют огромный вред. Человек упрямо упирается в своем представлении и не хочет допустить, что могут быть иные решения. На такие умиротворения свободной воли тратится много энергии. Итак, когда Мы говорим о зоркости и подвижности ума, Мы хотим предотвратить пагубные следствия упрямства. Также когда Мы говорим о единении, Мы имеем в виду очень важное достижение.

Правильно замечено, что так называемый комплекс бессмертия есть одинаковое напряжение всех энергий. Именно такое единение создает самое высшее состояние. Но люди не хотят приучиться к свободному единению. Они считают совет о единении чем-то отвлеченным и сетуют, что Руководитель не дает действенного указания. Между тем, подготовка единения энергий есть наиболее жизненная основа. Эта подготовка должна происходить среди обихода. Живая Этика состоит в том, чтобы приучить себя быть сознательным во всем. Но именно люди уклоняются от таких каждодневных упражнений.

Нередко они изобретают такую медитацию, которая граничит с полной нежизненностью. Люди пытаются управлять высшими планами, но забывают о своих ближайших назначениях. Греческий философ говорил: «Кто умеет управлять домом, тот может править и государством». Конечно, домоправительство понимается не как варка похлебки, но в смысле сознательного общего усовершенствования.

Урусвати правильно собирает письма о единении, их очень много. Но если бы вы знали, сколь несчетно Мы твердим о том же! Можно посылать такие письма для напоминания в разные страны. О единении люди должны слышать как о хлебе насущном. Если кто станет уверять, что он достаточно слышал о единении, это будет верным признаком его ненадежности. Со временем каждое слово о единении найдет применение. Великое свободное единение будет ступенями эволюции. Мыслитель говорил: «Не могу поспеть за небесными телами, но мне все-таки доверено созерцание их величия».


14.250

14.250. Урусвати знает, насколько часто кратчайшая молниеносная мысль бывает действительнее, нежели длительное размышление. Но такая истина плохо усваивается. Люди полагают, что насильственное углубление может быть гораздо сильнее краткой мысли. Они забывают, что в таких молниеносных мыслях может сказаться высшее воздействие.

Длительное рассуждение обычно имеет какую-то земную причину. Можно уследить, как складывается человеческое размышление, но гораздо труднее установить, откуда зарождается мимолетная мысль, настолько быстрая, что человек не успевает осознать и передать ее в словах. Мы жалеем о таких славных гостях, отвергнутых человеком.

Мы часто являемся Источником таких посылок, но обычно они пропадают бесследно. Также бывает, что они получают своевольное толкование. Такое неточное усвоение может влиять на утонченность смысла. Ведь посылки могут касаться самых высоких понятий. У нас идет непрестанная посылка на пользу человечества. Мы привыкли, что приемники очень нежданны, так зарождаются мысли в разных частях Света.

Мыслитель давно учил, чтобы Его последователи обращали внимание на краткие быстрые мысли. «Искры Высшего Разума как молния пронизывают нас, благо тому, кто сумеет задержать их в сердце. Именно в сердце, оно не сгорит от них, но мозг может испепелиться».


14.251

14.251. Урусвати знает, насколько многоподобны бывают космические явления. Следует очень подчеркнуть утонченность проявлений основных энергий. Люди ожидают лишь самых грубых проявлений. Им по крайней мере нужно, чтобы среди дня наступила непроницаемая тьма или Земля пылала бы огнем. Но таких скоропостижных явлений не бывает, ибо гармония законов космических не позволяет таких потрясений.

Но зато Природа полна тончайших изменений, и человек может читать эту великую книгу. Только слепые не увидят огненных знаков, и мертвые врачи не различат огненных болезней. Люди скажут: «Солнце восходит и луна светит, значит, все благополучно, и нас пугают для каких-то таинственных целей». Но зрячие могут отметить множество необычных явлений, которые отражаются на человеческой природе. Много происходит незапамятного, также многое проявлено в необычных местах. Возьмите дневник, прочтите, где недавно было землетрясение, где началось наводнение, где вспыхнули эпидемии, где нашли необычайные атмосферные влияния и где нашли необычные напряжения, – получится целая книга о болезни планеты.

Мы очень ценим, когда без предрассудков люди различают знамения природы. Нужно при всякой болезни изучать симптомы ее. Не может врач отрешиться от наблюдений, иначе он не будет врачом. Так, Мы обращаем внимание на многие космические знаки. Очень больна планета. Человек не может оставаться безучастным, когда все существо его полно воздействий тончайших энергий.

Мыслитель говорил: «Кто может определить меру сил Природы?»


14.252

14.252. Урусвати знает, насколько люди не усматривают зарождение событий. Они даже не успевают заметить высшую точку совершающегося и довольствуются лишь следствиями. Но чуткое сердце затрепещет при зарождении событий. Может быть, еще не найдутся слова, но несказуемый смысл уже отзвучит в глубине сердца.

Когда Мы говорим – утверждайте успех, могут спросить – где же доказательства? Люди не понимают, что совершается неизреченное, но решающее сочетание энергий. Не может глаз неиспытанный уловить первые колебания атмосферных напряжений. Не услышит ухо несведущее, где происходит нагнетение мощи. У людей ничего не случилось, все стоит на прежнем запыленном месте. Где же совершилось нечто значительное? Каждый поземному скажет – ничего не случилось. Наоборот, он может почуять особое нагнетение и вознегодует – где же возвещенный успех?

Потому весьма осторожно можно говорить о зарождении событий. Лишь испытанное сознание вместит такое особенное явление. Невозможно ожидать, чтобы люди возликовали о чем-то им неочевидном. Но если добавим, что многое зарождается в дни хороших знаков, то окончательно никто не поймет. Много суеверия будет принято, но научные выводы часто будут осмеяны. Так скажем сегодня – утверждайте успех.

Мыслитель указал, что «каждый человек может способствовать мировому событию улыбкой сердца».


14.253

14.253. Урусвати знает, насколько велика связь между Макрокосмом и микрокосмом. Наука усмотрела нарушение движения Земли. Никто не думает о причине такого нарушения. Но если Мы скажем, что причина в нарастании газа, о котором Мы уже давно говорили, то никто не поверит. Также если повторим, что человечество повинно в разрастании такого вредного газа, то еще больше не поверят. Также не допустят, что появляются уклонения и между иными небесными телами. Но если происходит заболевание планеты, то это своеобразно отзывается на многих частях Вселенной. Люди знают о земных эпидемиях, но такие же явления возможны и в пределах Макрокосма.

Мы называем эту часть записей «Надземное», ибо Мы постоянно напоминаем об опасности, происходящей от несоизмеримости и нецелесообразности человеческого поведения. Некто хотел бы слышать, в каких одеяниях живут обитатели других планет? Но если во время пожара начнем расспрашивать хозяина о количестве его одежд, каждый сочтет такой разговор неуместным и даже безумным. Как же втолковать людям, что теперь происходит Армагеддон, иначе – пожар, который может разрушить многое!

Мы хотим создать такое внимание, чтобы люди поняли, что от них зависит очень много. Не убоимся повторять это «много». Пусть в таком слове станет ясно, что каждый микрокосм ответственен и за Макрокосм. Не думайте, что такое противоположение невозможно. Связь микрокосма с Макрокосмом есть основа мира.

Мыслитель говорил, указывая на муравья: «Он пришел издалека, не мешайте его труду».


14.254

14.254. Урусвати знает, как превратно толкуют спокойствие душевное, тот внутренний мир, который порождает и мир всего сущего. Явление исканий мира внутреннего должно приветствовать, ибо такое состояние облегчает и высшее общение.

Люди приобретают спокойствие душевное и тем открывают себе доступ к лучшим решениям. Все это должно быть достаточно известно, но имеются причины, заставляющие обратиться и к столь известному предмету. Дело в том, что среди искателей душевного спокойствия имеются и такие, которые наполнены особого рода самостью. Они преисполнены ложною скромностью и полагают, что в ничегонеделании они обретут желанное спокойствие. Они недурные люди и не делают зла, но и добро их весьма скудно. Какое же спокойствие произойдет от бездействия! Истинный внутренний мир подобен Нирване, когда все энергии напряжены настолько, что в своем восхождении они объединяются.

Люди должны стремиться к внутреннему миру, но они должны принимать участие в жизни. Можно найти в лучших Заветах, что и в битве можно хранить спокойствие. В прекрасных образах преподано, как среди шума боя можно поучать и восходить духом. Нужно напомнить тем, кто погружен в бездействие, что они своим путем создадут ложную иллюзию спокойствия, но дух их не закалится и не преуспеет.

Мыслитель говорил: «Море бушует и волнуется, ибо стихии не знают высших законов, но дух человеческий уже просветлен и даже в бурю может быть спокойным. Внутренний мир есть подражание Божеству».


14.255

14.255. Урусвати знает, как люди стремятся вернуться к какой-то прежней жизни. Для них все прошлое кажется чем-то особо привлекательным. Они готовы забыть самые уродливые проявления, лишь бы окунуться в прошлое. Они считают несносным темп современной жизни. Они живут надеждой, что жизнь снова вернется в медленное русло. Если сказать им, что такой возврат невозможен, они сочтут вас повстанцами. Если скажете им о наступлении Нового Мира, вас назовут нарушителями устоев. Но кто же может вернуть скудное течение, если поток уже вышел из берегов?

Действительно, ритм новый утомителен для тех, кто не может воспринять его. Неосознанный ритм может быть даже губителен. Необузданные газы могут быть смертельны. Техника неприспособленная может порождать бедствия. Много опасностей возникло по причине недомыслия. Тем не менее, уже вошел в жизнь новый ритм. Люди не могут не признать новых условий, нахлынувших в жизнь. Возвращение к прошлому невозможно. Остается сгармонизировать новые приобретения. Для этого люди должны обратить внимание на так называемые гуманитарные науки. Нужно возродить искусство мышления.

Ученые заняты отыскиванием новых качеств мозга. Для установления равновесия ритма такая забота полезна. Мозг и нервная система дадут необычные открытия, которые создадут возможность приспособиться к новому ритму.

Быстрота жизни кажется ужасной, пока мышление не опередит ее. Люди должны воспринять космические условия, иначе произойдет губительное расхождение. Движение Земли будет замедляться, но привхождение энергий будет ускоряться. Каждая дисгармония уже губительна. Каждое разъединение уже есть разложение. Когда было сказано, что идеи управляют миром, то этим была утверждена сила мысли.

Пусть разумное мышление поможет человечеству принять новый ритм и осознать Новый Мир, который приблизился. Истинно, уже вливается Новый Мир. Именно Новый Мир вошел в силу, истинно, в сиянии искр научных достижений. Сосредоточимся поверх всякого угара, поверх всех опасностей на осознании Нового Мира.

Люди должны признать, что теперь жизнь приобретает смысл надземный. Люди осмеивают астрологию, но признают космические химизмы. Вместо ограниченных формул прошлого людям даются неограниченные надземные достижения, в этих пределах уместится и мозг, и сердце. Можно осознать, как широки врата Нового Мира! В таком познании нет места сожалению и унынию!

Мыслитель говорил: «Уже скоро люди научатся летать. Новые сферы света сделаются доступны. Да станут люди достойны таких даров!»


14.256

14.256. Урусвати знает, что в Тонком Мире обусловливаются задания земной жизни. Люди менее всего это допускают, но обитатели Тонкого Мира отлично знают, что каждая их земная жизнь происходит с их ведома или, вернее, с их согласия. Каждый, приступающий к новой земной жизни, имеет искру просвета, когда он понимает, какой именно груз заставляет принять то или иное испытание. Но сами люди не желают понять, как сложилась их судьба.

Обитатели Тонкого Мира отлично знают об обитаемости дальних миров, но в земной оболочке отказываются от своих же знаний.

Рассказывают, что мать одного деятеля видела сон, что сын ее будет замечательным работником на пользу народа. Но сам деятель с годами устремился к созерцанию и удивлялся – неужели вследствие сна матери он должен погружаться в распри человеческие?

Деятель, несмотря на выдающийся разум, не мог представить, что не сон матери, но глубокие причины прошлого направляли его к определенной деятельности. Так же не знал он, что и сон являлся знаком тех же глубоких причин. Не мог припомнить деятель, что созерцание, так увлекавшее его, уже было ему знакомо по прежней жизни. Он провел предыдущие жизни в созерцании и пренебрегал подвигом спасения человечества. В Тонком Мире он осознал, насколько не умел сгармонизировать данные ему способности, и решил на этот раз посвятить свою жизнь служению человечеству. Так на живом примере можно видеть, как даже весьма разумный человек не мог понять причину своего состояния. Он винил сон, который был лишь отражением прошлого.

Часто бывает, что люди, выполняющие принятое на себя задание, начинают негодовать на свое решение. Мыслитель часто замечал: «Поищем в прошлом, может быть, найдем утерянные ключи».


14.257

14.257. Урусвати знает, с каким напряжением выполняются на Земле задания надземные. Одни назовут это состояние вдохновением, другие – восхищением, третьи – нагнетением, но все, имевшие такие поручения, знают особое напряжение.

Полезно напомнить, что с врачебной точки зрения можно утверждать, что нервная система очень отзывается на такие воздействия, – бывают лихорадочные подъемы. Нужно измерять температуру, и можно заметить, что у здоровых людей могут быть необходимые колебания температуры и пульса.

Особенно заметно такое колебание во время работы. Многие подумают, что оно происходит от насильственных напряжений, но при разнообразных наблюдениях можно установить, что существуют особые внешние условия, действующие на нервные центры.

Конечно, Тонкий Мир постоянно воздействует на земной. Но поручение определенное может вызывать странные вибрации. Они будут длительны, ибо поручение должно быть осознано не только как стремительная мысль, но должно претвориться в решение и физическую готовность.

Не будем думать, что люди легко различают такие воздействия Тонкого Мира. В большинстве случав люди даже противятся и пытаются уклониться от такого сотрудничества. Они боятся утерять свою самость, которая для них – великое сокровище.

Мы лишь хотим напомнить, что надземные поручения нередки и очень разнообразны. Люди не должны страшиться сотрудничества с надземными сферами. Наоборот, они должны преисполниться восхищения, когда им доверяется сотрудничество с Нами.

Мыслитель говорил: «Неужели мне может выпасть счастье помочь моим Руководителям?»


14.258

14.258. Урусвати знает, какое множество сложных условий нужно превозмочь, чтобы помочь людям. Представьте себе ущелье, наполненное скачущими всадниками, или улицу, переполненную бегущими толпами. Теперь попытайтесь извлечь из этой лавины человека, который не помышляет о готовой помощи. Если на мгновение вы приостановите его, он будет немедленно раздавлен толпою. Но также невозможно задержать часть толпы, ибо произойдет губительное смятение. Другое дело, если спасаемый может догадаться о помощи, точно магнитом он будет постепенно привлекаться к назначенному безопасному месту. Но для этого он должен быть готов принять спасение.

Мы должны обратить внимание на такое сложное положение, когда человеку кажется, что он готов принять помощь, но, на самом деле, всею сущностью своею противится. Не думайте, что такие противоречия редки, наоборот, гораздо реже бывают полные созвучия, позволяющие принять полную меру помощи. Особенно плачевно, когда человек сам себя уверяет в своей готовности, но существо его не может вместить сотрудничества.

Мы можем утверждать, что главная энергия затрачивается не столько на прямую помощь, сколько на преодоление различных препятствий для такой помощи. Невозможно представить разнообразие таких препятствий! Среди них найдутся и кармические условия, и атавизм, и невежество, и тупой скептицизм. Нужно превозмочь эти затруднения не только в самом спасаемом, но и во всем окружении.

Не жалоба, не сетование, но желание очертить труд Братства понуждает сказать о всех трудностях. Невозможно оставлять людей в заблуждении, что их свободная воля не имеет значения. Она есть дар высший, и пора научиться им пользоваться.

Мыслитель учил о свободной воле, которая обожествляет человека.


14.259

14.259. Урусвати знает некое суждение, что силы тьмы мощнее Сил Света. Весьма вредно такое заблуждение. Можно признать, что силы тьмы сплочены и яры в своих нападениях. Но это не удивительно, ибо они защищаются и знают свою конечность. Кроме того, сами приемы борьбы неодинаковы. Мы готовы принять в щит все стрелы, но кончим поединок, послав только одну. Мы знаем, что где единение, там и победа. Мы предлагаем запомнить, что не однажды джинны строили храмы, но не бывало, чтобы Наш Брат служил тьме. Народы всех веков помнят сказания о слугах тьмы, заставленных служить Свету. Не без особых причин сказания сохраняются. Мы говорим иногда о тяжких трудах Братства, но делаем так вовсе не для показания бессилия, но лишь для полноты описания Нашей жизни.

Можно наблюдать, как стремительно развивается эволюция. Не только по поколениям, но по десятилетиям можно замечать необычные преображения жизни. Пусть добросовестный писатель соберет продвижения эволюции по десятилетиям. Истинно можно сказать, что Новый Мир идет. Пусть многое непонятно и извращено, но входят новые возможности, которые со временем дадут новое мышление и миросозерцание.

Немало и джинны работали, надеясь, что новые открытия помогут их мрачным замыслам, но их надежды не оправдаются. Среди молодых поколений рождается много уже сознательных тружеников.

Не будем близоруки, говоря о гибели мира. Правда, происходит свирепый Армагеддон и совершаются неслыханные ужасы, но среди терний нарастает спешная эволюция. Неужели люди не видят, сколько нового входит в жизнь! Так не допустим, чтобы шатуны считали силы тьмы победными. Не могут они одержать верх там, где Бесконечность.

Мыслитель мудро подкреплял своих учеников, предсказывая победу Света.


14.260

14.260. Урусвати знает, что свободная воля даже с Кармой состязается. Можно перечесть случаи, когда воля вносила изменения Кармы. Говорят, что так называемое раскаяние представляет мощную энергию, но лучше назвать это состояние полным осознанием. Человек прежде всего должен знать, где и почему он должен найти новое достижение. Нужно настаивать на полном осознании, ибо лишь самая заостренная воля может дать поворот пути. Много шатаний, много слабых проблесков мысли, но они не повернут ключ судьбы.

Некоторые верования предписывают, чтобы люди сообщали другим о своих поступках. Нет сомнения, что такие исповеди имеют значение в образовании личного сознания, но это будет лишь первичной ступенью. Нужно приготовить себя, чтобы оценка была самостоятельна для себя. Человек стоит перед Руководителем и должен сам понять, что имеет особо положительное или отрицательное значение в нем самом. Только сам человек может осознать источник своих действий.

После наблюдения за всею последовательностью действий можно решить о причине и следствии. Так можно самостоятельно приготовиться к следующим испытаниям. Кому-то потребуются долгие сроки сна и воспоминаний, но для других можно немедленно приступить к приготовлению дальнейшего пути.

Мыслитель говорил: «Не будем тратить времени напрасно».


14.261

14.261. Урусвати знает, насколько низшие слои Астрала тяжелее, нежели самое низкое земное состояние. Слои Тонкого Мира воздействуют на все земное пространство, но земные жители должны уметь противостоять таким отравленным влияниям.

Что же должны люди предпринять, чтобы оградиться от незримых разлагателей? Прежде всего, они должны накрепко осознать существование таких соседей. Не думайте, что такое условие излишне. Люди не представляют себе постоянную близость таких незримых недоброжелателей, ибо в низших слоях редко бывают добрые чувства. Там очень развита зависть ко всему живому.

Невозможно убедить темных неудовлетворенных духов, что им не на Землю нужно заглядывать, но думать, как выйти из темницы. Но для них каждое земное испарение уже является приятным и притягательным.

Люди могут бороться с низшими жителями только когда они сами окончательно укрепились в понимании своего будущего пути. Тогда они тем легче перенесутся в высшие слои и не почувствуют стрел низших жителей. Но беда в том, что люди не мыслят этим путем и тем остаются незащищенными.

Немногие, понимающие такое положение, несут тяжкий труд. Само Братство немало страдает от легкомыслия земных жителей, которые вместо обороны привлекают к себе вредных сущностей.

Мыслитель учил не допускать к себе демонов.


14.262

14.262. Урусвати знает, как трудно вмещаются большие задания в земные условия. Существует поговорка, что вместить добро – все равно, что уложить большой сундук. В речении имеется в виду множество предметов, вмещающихся в сундуке, – укладываемые мелкие вещи. Действительно, именно в земной жизни и в сознании мелочи причиняют множество забот. Большие задания трудно вмещаются по причине мелких соображений. Это действие трудно понять людям, которые мало наблюдают свою жизнь.

Самые вредные мелочи обычно вовсе не наблюдаются. В сундуках часто не хватает места для самого малого предмета. Также и в жизни часто не хватает места для малого доверия.

Можно привести примеры, когда нечто уже слагалось, но затруднилось из-за отсутствия доверия. Можно себе представить, как отзывалось такое потрясение на главных деятелях, в сундуке которых все было в порядке! Люди не желают понять, как их мысли и поступки могут далеко отражаться. Даже неплохие люди могут извращать из самых лучших намерений. Именно может иногда казаться, что нет выхода. Но чувство безысходности недопустимо. Помимо земных решений могут быть и надземные.

К моменту особого напряжения может появиться как бы ощущение отчаяния, но это не будет чувством безысходности, но чувством обострения решимости. Перед каждым поворотом пути вожатый должен чуять такую напряженность. Может ощущаться как бы упадок сил, но это будет рефлексом внутреннего напряжения. Особенно это бывает, когда слагается решение, еще не выраженное словами. Тогда Мы советуем быть очень осторожными в здоровье, ибо центры становятся очень воспламененными и восприимчивыми.

Мы, которые всегда говорим о труде, при таком напряжении советуем отдых. Такой отдых будет не бездельем, но обострением сил. Но, конечно, Мы говорим о больших заданиях, где требуется все самопожертвование.

Мыслитель говорил: «Не найдется ли еще что-нибудь пожертвовать?»


14.263

14.263. Урусвати знает, насколько люди избегают заглянуть в сущность событий и довольствуются немногими познаниями по окружности. Можно представить, как изменилось бы изложение истории, если бы открылись все истинные причины и побуждения! Прежде всего, выдвинулись бы неожиданные деятели, о которых человечество и не подозревает. На месте царей и правителей мы увидели бы лиц, оставленных в тени. Некоторые из них не замечены по невежеству, но другие остались невидимыми по закону Братства.

Люди могли бы заметить, как многие события складываются вне человеческой логики. Подчас можно думать, что происходит необдуманное смятение, но, на самом деле, после можно убедиться в стройности построения. Можно иногда заметить, что целая страна или отдельные люди находятся под осуждением всего мира и, тем не менее, оттуда рождается самое блестящее достижение. Никто не подумает, что поверх земных соображений нечто повернуло течение событий.

Давно сказано: «Ищите правых среди осужденных». Невозможно упустить из виду, как мир нападает на тех, кто несет поручение правды. Но если люди захотят проникнуть внимательно в сущность событий, они убедятся, что Наша Рука действует близко.

Пусть люди изучают лиц, стоящих около событий, пусть поймут, что так называемые правители часто лишь символы, но решения происходят вне их понимания.

Замечайте, как выполняются Наши предупреждения относительно некоторых стран. Люди пытаются называть эти предупреждения угрозами, но Мы далеки от устрашений. Мы готовы ради человеколюбия предупредить, но Мы не можем остановить течение событий, если Наши советы отвергаются.

Люди воображают, что катаклизм может пройти лишь в грубом стремительном проявлении. Но если могут быть состояния хуже войны, то катаклизмы могут быть весьма разнообразны. Самые мучительные будут заключаться в разложении стран – эта болезнь хуже водной гибели.

Можно припомнить, как Мы в разное время предупреждали некоторые страны, и Наши советы были отвергнуты. Свободная воля предпочла гибель и медленное разложение. Сопоставьте, как со времени предупреждения менялся характер народа. Мельчали подвиги, люди отвергали защиту лучших ценностей, превращаясь в базарных глашатаев. Можно видеть разложение, которое вползает во все области жизни. Можно уже писать целые книги о болезни народа. Так люди осуждают себя сами, а могли бы понять, что советы были своевременны и нетрудно было принять их.

Если же люди будут оправдываться тем, что они не разглядели сущности событий, то можно лишь пожалеть о слепоте. Нужно изучать и внимательно присматриваться к жизни, чтобы различать истинных деятелей. Когда убит соловей, тогда нельзя ждать пения.

У Нас ведут записи о последствиях невежества, и такая история человечества очень прискорбна.

Мыслитель всегда предупреждал не допускать непоправимых ошибок.


14.264

14.264. Урусвати знает, насколько притворна бывает человеческая молитва. О значении молитвы мы уже говорили, но следует сказать о вреде притворной и нанятой молитвы. Люди не дают себе отчета о чрезвычайном вреде всего лживого, но притворство и подкуп есть высший вид лжи. Нужно представить себе, как широко распространяется каждая лживая мысль. Тем преступнее обманывать Того, Кто почитается людьми Наивысшим. Так же кощунственно нанимать кого-то для молитв.

Можно указать чудовищные примеры, когда люди задумывали убийство и тут же бормотали молитвы. Между тем, следует не только учить любить правду, но и развить мышление о Мироздании. Не будем требовать, чтобы люди стали астрономами, но можно советовать мысли о Беспредельности. Неужели люди будут лгать, познавая величие Мироздания?

Нужно внушать такие мысли, чтобы было стыдно лгать друг другу и самому себе. К сожалению, не может существовать закон, который запрещал бы внутреннюю ложь, но может расти такое состояние сознания, при котором стыдно лгать. Пусть мыслят о красоте мира, пусть помнят, что каждая мысль уже известна Кому-то.

Странно, что люди приобщаются к Учению и в то же время не уберегаются от постыдных притворств и поступков.

Урусвати правильно понимает, что человечество нуждается в простых словах. Именно настает время и уже наступило, когда должны быть обновлены основы жизни. Невозможно, чтобы люди познавали высшие энергии, не зная, во имя чего приложить их!

Мыслитель заботился, чтобы каждая мысль уже служила Общему Благу. Он говорил: «Когда народ поймет сущность Общего Блага, тогда приблизится счастье».


14.265

14.265. Урусвати знает значение отрывов, сложенных в сознании. Человек знает внутри сознания поворотные знаки пути. Ранее нежели плотный мир вмещает такие движения, сознание уже опережает такие внешние проявления.

Нужно уметь почуять признаки движения, находящиеся в глубине сознания. Такие признаки могут выражаться как психически, так и физически. Многие примут их за болезнь, но другие отнесут к дурному настроению. Лишь очень немногие поймут, что происходит отрыв от прежнего состояния к новой ступени.

Немногие будут приветствовать такое предзнаменование, ибо обычно люди боятся всего нового, неизвестного. Но найдутся люди, которые знают, что нужно радоваться о каждой ступени.

Даже в лучших слоях Тонкого Мира невозможно пребывать бесконечно. И там кто-то печалуется о новых испытаниях, но иные, как воины испытанные, устремляются к новым победам.

Нужно прислушаться к зову сознания. Руководитель прежде всего наслоит познание на сознании. Утешение человека в том, что он может осознать продвижение. Тем более радостно, если такое продвижение может быть значительным для Общего Блага. Не будем устрашаться, ибо лишь мужество и стремление окажутся крыльями и донесут к цели.

Мыслитель часто говорил о крыльях человека и указывал, что одни телесные крылья недостаточны: «Умейте оторваться, чтобы заглянуть ввысь».


14.266

14.266. Урусвати знает, насколько каждое познание встречается яростью невежества. Поистине, где больше свет, там чернее тьма. Но не нужно думать, что там будет лишь противодействие иллюзии, напротив, ярость тьмы возрастает в прогрессии, и тьма не стесняется в средствах.

Часто можно наблюдать, как один член семьи, стремящийся к просвещению, встречает особое издевательство от всех прочих. При этом одному нужно собрать все мужество против грубых нападений всех остальных. Не часто окажется, что большинство стремится к свету и может общими усилиями противостоять тьме. Конечно, противоборство против тьмы поможет усовершенствовать силы, но, тем не менее, вопрос семейный будет всегда краеугольным.

Правильно осуждается поспешность решения семейного положения. Не может быть большего бедствия, нежели тьма в семье. Отсюда рождаются и бедствия будущего поколения.

Мы печалуемся о семейных противоречиях, они лишают сил даже лучших борцов. Нужно подумать, сколько устремлений пресекается в самом зачатке. Сколько кощунств и злословия изливается там, где мог бы основаться очаг добра! И сколько может теряться ценной психической энергии! Люди не дорожат этим даром, он может разлиться, как панацея из разбитого сосуда. Нужно везде, где можно, помочь семейному началу.

У Нас наблюдают за очень трудными положениями и помогают воздействиями. Но иногда раздоры бывают настолько глубоки, что воздействие может даже воспрепятствовать здоровью, ибо организм будет сопротивляться подобному наставлению. Тогда лучше временно отойти, чтобы лекарство не оказалось слишком сильным.

Мыслитель считал, что врач должен понимать закон равновесия.


14.267

14.267. Урусвати знает, как различно понимается служение. Для одних оно – спасательный круг, для других оно – жернов на шее. Одни понимают всю жизненность служения, для других оно – отвлеченная туманность. Между этими крайностями существует много разных приближений, среди которых люди блуждают и сталкиваются.

Не многие принимают полноту служения в его жизненности и подвиге. Эти немногие знают, как создаются ступени служения. Они готовы нести живое слово туда, где оно служит Общему Благу. Такие подвижники готовы отказаться от удобств жизни, лишь бы дать людям что-то обновляющее. Они знают, что наряду с научными открытиями необходимо соединение с духовными сокровищами. Особенно когда людские множества сдвинулись в спешных поисках, люди не умеют примирить материальные продвижения с духовными высшими основами. Нынешний век напоминает некое время Атлантиды. Тогда не сумели найти равновесия, но если теперь знают о таком же несоответствии, то некоторые наиболее живые народы могут найти нужное соответствие.

Мы видим, где может быть осознано начало синтеза. Будет оно не там, где маятник жизни мертв, но там, где он раскачивается крайне. Там понимают значение Общего Блага; там знают, что оно [начало синтеза] может зародиться лишь от Общего Блага. Эта формула еще не произносится, но больше того, она уже зреет в глубине сознания.

Урусвати права, удивляясь, как люди пользуются удобствами Общего Блага и, в то же время, восстают против пользы его. Ходячие мертвецы, они лишь готовят себе могилу! Где и когда прозреют они на полезность Общего Блага? Служение, прежде всего, открывает путь познания Общего Блага. Не наряды, не обряды, но служение человечеству.

Много веков произносились слова о сотрудничестве. Нередко идеи опережали материальные возможности, но сейчас люди нашли множество полезных приспособлений, и приходит время, когда нужно вспомнить об Общем Благе.

Мыслитель иногда в шутку говорил: «Хотел бы знать, для кого мы сейчас трапезовали, для кого мы возобновили силы? Если только для себя, тогда не стоит принимать пищу».


14.268

14.268. Урусвати знает, насколько ложно люди себе представляют прежние жизни даже самых известных деятелей. Люди думают, что во всех жизнях эти высшие духи имели совершенно особые условия. Они будто бы не страдали, не нуждались, не ощущали гонений, которым так часто подвергались.

Люди не могут вообразить, что [такие] великие мыслители, как Платон, Пифагор или Анаксагор существовали как земные жители. Нужно приучиться понимать, что полноту чувств не может избежать даже самый возвышенный деятель. Огни познания вспыхивают тем ярче, чем выше предназначенный путь.

Не следует полагать, что проданный в рабство Платон не ощущал всех тягостей, которые связаны с таким состоянием. Он мужественно сносил такое положение, но в сердце чувствовал всю горечь несправедливости. Именно потому он мог так говорить о совершенном строе государства. Пифагор, изгнанный, в нищете, чуял все унижение телесное, но такой пробный камень не заставил его отступиться. Также и Анаксагор, лишенный всего, мог и на таком тернистом пути готовить терновый венец величия.

Нужно сопоставить многие жизни, чтобы увидеть, как сияют огни, вожженные ударами судьбы. Хаос может быть рассматриваем как молот, высекающий искры. Лишь немудрый может думать, что Учитель ничего не чувствует, ибо Он превыше всего. Наоборот, Учитель ощущает не только за свою земную жизнь, но и за бытие всех близких. Такие близкие могут быть как в плотном, так и в тонком теле. Они могут встречаться телесно, но могут оставаться вне встречи, но все-таки быть близко в духе.

Не думайте, что Учитель стоит одиноко. Каждый из вас уже чует мысленные посылки, но тем сильнее вмещает их Учитель. Назовем такие сферы надземными, хотя все земные чувства в них проявляются. Так, Мы не делим Сущее на условные разделения. Пусть люди полюбят надземные мысли, потом они поймут, что в Беспредельности нет ни земного, ни надземного, есть Сущее.


14.269

14.269. Урусвати знает, как разнообразно происходят посылки психической энергии. Помимо психических истечений могут быть и физические ощущения. Можно наблюдать горение разных центров, напряжение, доходящее до тошноты, но самым необычным явлением будет неожиданное вспухание отдельных частей тела, преимущественно конечностей.

Никто не пояснит таких опуханий. С обычной врачебной точки зрения можно даже ждать, что врач будет вообще отрицать возможность такого проявления, пока не увидит сам. Но оно нелегко, ибо такие опухания могут образоваться совершенно неожиданно и исчезать очень быстро, но размеры опухоли могут быть очень велики. Урусвати испытала их, но врачи не могли убедиться, ибо они проходили без следа.

Мы называем такие явления стучанием психической энергии. Конечно, нервные центры будут каналами, но это нельзя называть болезнью. Можно также замечать, что такие опухания получаются при посылках на дальнее расстояние.

Также могут быть кровотечения из разных частей тела. Не следует относить их только к разрыву сосудов. Причину нужно искать в борении психической энергии, которая может воздействовать на любой орган. Потому Мы очень советуем обращать внимание на все необъяснимые явления в организме.

Не нужно думать, что такие нервные явления непременно должны сопутствовать действию психической энергии. При нормальном состоянии планеты можно ждать, что психическая энергия будет выявляться без необычных усложнений, но пока люди будут всеми способами отравлять жизнь, до тех пор и психическая энергия будет выявляться самыми неожиданными путями. Люди должны изучать соотношения между психическими и физическими проявлениями. До сих пор подобные виды действия энергии приобщали к болезни, но невозможно называть болезнью проявления психической энергии.

Мыслитель давно предвидел, как человечество найдет многие состояния, которые Он называл надземными.


14.270

14.270. Урусвати знает, как состязается свободная воля с глубинами всеначальной энергии. Может иногда казаться, что свободная воля действует безудержно, но поверх даже самого ужасного напряжения воли выступает некая сила, которая совершенно преображает посылки волевые. Вопреки желанию разума, маятник жизни указывает иное непреложное решение. Каждый добросовестный наблюдатель может удостоверить, что его мысль не имеет решающего значения. Поверх воли, основанной на житейском опыте, выявляется иная глубокая мудрость, таившаяся в глубинах сознания.

Если человек соприкасается с Высшим Миром, то касание это совершается не в области напряжения воли, но именно путем глубины сознания, где сгущается чистая всеначальная энергия. К сожалению, люди мало различают границу свободной воли и мощи всеначальной энергии. Они полагают, что физическое волевое воздействие будет наиболее доступно и действенно.

При всех механических увлечениях люди усиливают и увлечение свободной волей, но Мы уже говорили, насколько опасно такое увлечение. Свободная воля в сущности своей не может состязаться с всеначальной энергией. Такие поединки могут быть мучительны и даже губительны. Значит, мы опять подходим к золотому равновесию.

Как прекрасна может быть подвижная свободная воля, которая научит распознавать мудрость, которой не следует противиться. Познавая разумность сущего, человек познает и глубины в себе самом. Человек научится уважать в себе силу, которая ведет его к лучшим следствиям. Счастье человечества в том, что оно располагает всеначальной энергией, и бедствие, что эта благословенная сила не признана и проклята. Можно себе представить ужас, когда человек отказывается от лучшего своего сокровища!

Если черноволосый станет утверждать, что он белокур, его сочтут безумцем, но так же нужно назвать и того, кто извращает свое природное качество. Люди проявляют некоторую осторожность к своему сердцу, ибо им указали, что оно представляет сосредоточие физической жизни. Но недостаточно сказано о соотношении свободной воли с глубинами всеначальной энергии, из этого происходят прискорбные состязания. Вместо того чтобы обе силы действовали гармонично, они состязаются в борьбе. Одна из причин заболеваний планеты заключается в несоответствии сил человеческих. Пусть об этом подумают.

Мыслитель упоминал о двух сущностях в человеке – о разуме и мудрости.


14.271

14.271. Урусвати знает свойство происходящего Армагеддона. И прежде происходили подобные сражения, но в чем же заключается особенность происходящей битвы? Не только в том, что приняли участие Силы сильнейшие, но в том, что вовлечены множества, как никогда! Планета вся сражается, каждый по-своему, но напряжение небывалое.

Теперь представим себе, насколько каждый вовлеченный в битву имеет связь с Тонким Миром. Невидимые полчища гораздо многочисленнее земных. Но и тонкие воины имеют связь с высшими сферами, потому происходящий Армагеддон уже есть явление надземное. Нужно усвоить такие свойства и размеры, чтобы понять все значение сражения. Тогда можно постепенно себе уяснить и земные деления.

Но и без понимания основных размеров можно подумать, что мир порядочно обезумел. Невозможно логикой понять столкновения разных народов, которые не могут дать удовлетворения. Но в основании лежит совсем иное, люди служат попыткам разрушить планету. Наверху, как внизу, у Нас ужасаются видеть, как вовлекаются все слои Тонкого Мира, которые, в свою очередь, тучами подавляют земные планы.

Середина этого месяца очень значительна для расширения надземной битвы. Не будем думать, что надземная битва нас не касается, наоборот, она отражается на всем земном пространстве. Она захватывает не только самих воителей, но и всех жителей. Она вносит не только болезни, но отравляет мышление, и это самое пагубное. Понятно, что чуткие организмы стремятся к передвижению. Лучше оказаться в самой битве, нежели получать дождь осколков и отравленных стрел. Очень утверждаю, как сгущаются события.

Мыслитель давно указывал, что наступит время, когда все живущее придет в смятение.


14.272

14.272. Урусвати знает, что герои и мученики слагают народы. Что же в этом нового, когда Пифагор и гораздо раньше него уже знали такую истину? Но все истины должны быть пересмотрены перед ликом науки – так говорят ученые, и они правы.

Что же представляют собою герои и мученики? В смысле энергетическом они составляют как бы живые вулканы, извергающие напряженные энергии. Действительно, такие напряжения необходимы для эволюции. Таким образом, мы снова приходим к сочетанию этики с биологией. Учение новой жизни показывает, что энтузиазм и есть благословенное напряжение. Люди не могут быть без этих ведущих вспышек. Если в Космосе взрывы будут созидательными импульсами, то и взрывы человеческие также нужны для эволюции.

Многие называют героев и мучеников фанатиками, но [Мы] не любим это определение, оно лишь затемняет лучшую сторону героизма. Наоборот, истинный герой знает учение самоотвержения. Он идет не для поражения чего-то, но для лучшего приложения своих сил.

Невозможно спорить против мнения, что мученики сейчас не существуют. Иные думают, что такие понятия принадлежат ветхой древности. Неправда, постоянно усиливаются как героизм, так и мученичество, но все идет в массы народа и потому трудно различимо. Нужно не раз повторить, что народы создают совершенно новый ритм жизни.

Мыслитель знал, что толпы обратятся в народы, и тогда будет оценен труд самоотверженный и героизм.


14.273

14.273. Урусвати знает, что самость подобна закопченному стеклу. Но среди самости имеются несколько видов. Кроме личной самости бывает самость родовая и даже расовая. Можно представить, сколько извращений истины происходит от такого наслоения отравленных чувств! Но мало того, существует еще и самость планетарная. Недавно вы слышали, что некие ученые утверждали, что жизнь имеется лишь на Земле. Они не только полагали об исключительном положении Земли, но они не подумали о существовании Тонкого Мира.

Теперь еще один ученый также берет на себя дерзость настаивать, что нигде в Беспредельности нет и не может быть жизни. Мало назвать такое невежество дерзостью. Только самая грубая самость может вносить в мир такие невежественные суждения. Ученые не берутся доказывать все условия, существующие в Беспредельности, но на основании самых ограниченных наблюдений они судят о всей Беспредельности!

Истинная наука не преподает ограничения, особенно же прискорбно, что в век расширения мысли могут быть такие косные гордецы. Нельзя иначе назвать тех, кто утверждает, что сама Беспредельность может подлежать их суждению. Они наносят великий вред, ибо стесняют задатки широкого мышления.

На Земле замечаются многие так называемые феномены, открываются необычные человеческие способности, их начинают наблюдать, но если будет вносимо запретительное отрицание, то создастся препятствие к эволюции. Поистине, свободная воля может причинить опустошение.

Мыслитель учил о пагубе ограничения.


14.274

14.274. Урусвати знает о вреде системы различных каст. Не будем иметь ввиду лишь касты Индии. К сожалению, под разными наименованиями касты существуют во всех народах, и также они вредны и подлежат изъятию.

Можно вспомнить старинную историю, как врач лечил одинаково людей из разных каст, и за это его хотели побить камнями. Его спрашивали – неужели он будет применять ту же заботу к людям из разных народностей? Он отвечал – нужно лечить всех одинаково. Тогда ему вообще запретили заниматься врачеванием.

Такие примеры имеются из древности, но и сейчас можно находить такие же действия невежества. Нужно искать средства, чтобы противопоставить суеверию и дикости. Ничто, кроме науки, не поможет. Следует доказать, что всякие кастовые ограничения не научны. Когда-то подобные деления имели свои житейские причины, но они давно изжиты и не могут быть предметом серьезного обсуждения.

Но не только наука поможет, необходимо и понимание Тонкого Мира. Можно убедиться, что там сферы обусловлены иными основами. Там земные деления не могут иметь никакого значения. Не забудем, что сношения с Тонким Миром вовсе не так малы, как кажутся. Люди не ищут знаний и пытаются опрокинуть каждую новую возможность. Состояние надземное направляет человека к наблюдению за Тонким Миром. Пусть эта область называется различными именами, но дифференциации научных проблем должны приводить к пониманию Тонкого Мира.

Не удивляйтесь, что даже самая материальная наука неизбежно приведет к тем вратам неограниченного познания. Много делений земных получат преобразование.

Мыслитель заботился, чтобы никто из учеников не споткнулся о призрачные пороги.


14.275

14.275. Урусвати знает много проявлений психической энергии. Не забудем, что около этого понятия происходит немало недоразумений. Одни вообще отрицают существование этой энергии; другие думают, что она является целительной во всех отношениях; третьи полагают, что психическая энергия существует лишь для немногих. Конечно, психическая энергия имеется во всем сущем, но как энергия она обладает всеми качествами таковой. Как энергия, она есть возбудитель и напрягает все центры. Если в организме имеется заболевание, то оно может быть напряжено той же энергией.

Можно до некоторой степени урегулировать устремление психической энергии. Мысль, возвышенная или сосредоточенная, может увлечь энергию по иному каналу и может вызвать целительное качество энергии. Но каждое кощунство или разрушительная мысль лишь усилит напряжение энергии в направлении пораженного органа. Будет мудр тот врач, который скажет больному – не кощунствуйте, не проклинайте. Много раз Мы указывали на целительное свойство доброй мысли, она будет привратником всеначальной энергии.

Теперь многие болезни приписываются невралгии, таким образом, люди приближаются к всеначальной энергии. Безошибочно можно сказать, что течение каждой болезни зависит от состояния психической энергии. Но люди не хотят понять, что их свободная воля будет сильным импульсом в пользовании психической энергией. Чем яснее человек представит себе этот процесс, тем больше он поможет себе.

В древности являли Силу Матери, представляющей силу энергии. Даже настойчиво требовали – Мать, помоги! Тем они вызывали напряжение энергии. Безразлично, будет ли обращение бурным или несломимо спокойным, требуется сознательный призыв.

Мыслитель говорил: «Могу представить, как дойдет призыв к Величественной Матери! Одним движением Руки Она направит нашу скорбь в русло радости. В Спарте имеется храм смеха, можно многие болезни излечивать в нем. По счастью, нигде нет храма насмешки. Уберегитесь от кощунств».


14.276

14.276. Урусвати знает Мой совет записывать необычные и редкие явления – причин к тому много. Вы читаете о радиэстезии, но нужно знать, что виды ее очень различаются между собою. Может быть радиэстезия звуковая, обонятельная и вкусовая. Люди могут замечать, что иногда они наполняются определенным звучанием. Но при повторности таких явлений можно распознать, что они являются как бы указанием или напоминанием. То же происходит с вкусовыми и обонятельными ощущениями. По некоторым причинам человек начинает чувствовать пристрастие или отвращение к определенным ощущениям, так глубины сознания стремятся дать человеку спасительные знаки посредством всех его чувств.

Но редко люди обращают внимание на такие призывы. Можно изучать их лишь при долгих наблюдениях, но кто любит длительные процессы? Люди читают о возможности мгновенного озарения и полагают, что они могут избежать учения и долгих наблюдений. Невозможно сказать, что некоторые опыты требуют нескольких поколений. Каждый хочет озариться немедленно, хотя бы такой ускоренный процесс угрожал соседу гибелью. Особенно нужно быть осторожными, когда космические токи так тревожны!

Вы читали о космических опасностях, но их гораздо больше, нежели ученые могут усмотреть. Комета может угрожать, но вопрос в том, какие токи будут противопоставлены? Так нужно не только принять в соображение опасность, но и быть готовыми оказать посильное сопротивление.

Мыслитель давно заметил вред от дыма костров. Он убеждал употреблять такое дерево, которое не наносит затемнения сознания. У него уже бывали предупреждения, что когда-то человечество будет отравлять себя и все сущее.


14.277

14.277. Урусвати знает, насколько нужно быть бережными в отношении психической энергии. Многие не понимают, что и всеначальная неистощимая энергия нуждается в заботе. Но каждый деятель признает, что энергия может быть в таком напряжении, что может показаться исчерпанной. Мы советуем особенно проявлять осторожность в такое время. Причин может быть много, начиная от космических до личного здоровья.

Уже Мы говорили, как Мой Друг, в свое время, заболел при несении нескольких заданий. Причина заболевания была в чрезмерном напряжении психической энергии. Не забудем, что Мой Друг вышел с усиленным запасом энергии и, несмотря на это, Он перенес долгую болезнь. У Нас существует суждение, запрещающее перерасходование энергии. Можно себе представить, как трудно снова возвращаться к равновесию. Может потребоваться длительный период для восстановления сил. Оно может быть достигнуто легко, если космические токи не препятствуют, но это не всегда удается. Мой Друг болел в сравнительно спокойное время, но теперь такое заболевание могло быть гораздо продолжительнее.

Мы следим за полезными тружениками и подаем знаки, если видим, что струны слишком натянуты. Особенно теперь планета проходит через период небывалых напряжений. Утомление, сонливость, воспалительные процессы, сильное перерасходование сердечной деятельности предшествуют перерасходованию энергии.

Мы знаем, что в земных условиях недостижимо состояние равновесия, но об этой опасности следует записать. Когда состояние планеты еще больше усложнится, многие вспомнят Наш совет о бережности к психической энергии. В такие дни даже простая передача мысли на расстояние может утомлять. Следует принять это во внимание.

Мыслитель говорил: «Почему иногда мне легче поднять бревно, нежели сосредоточить мысль? Не стыжусь сказать это, ибо знаю, что оно происходит не от лени, но от чего-то вне меня».


14.278

14.278. Урусвати знает ощущения Моего Друга, о которых Мы поминали. Существуют три способа преобороть их: можно увеличить напряжение до такой степени, что первоначальное утомление потонет в вихре нового подъема; или можно указать полный покой без дум и напряжений, или перемену места, чтобы пространственные и почвенные токи оказались совершенно другими. Но, во всяком случае, Мы обращаем внимание на последствия непомерных напряжений.

Среди многих земных заболеваний нужно признать напряжение психической энергии. Невозможно освободить мыслящее существо от напряжения при столкновениях с силами тьмы.

Не нужно думать, что Мы не ощущаем такого борения, наоборот, магнит психической энергии притягивает и водоворот хаоса. Конь на скаку поднимает много пыли. Можно приводить много примеров из жизни, которые покажут прогрессию натисков хаоса на каждое столетие. Такие кульминации могут усиляться, и нужно иметь всю силу равновесия, чтобы противостать таким опасностям. Теперь такое время, и каждый одаренный чуткостью человек должен быть готов уберечься от хаоса.

Сбережение психической энергии необходимо для Великого Служения. Люди забывают, что Великое Служение разнообразно. В нем, прежде всего, обозначена яркая соизмеримость. Возьмите земные жизни Учителей и обратите внимание на особенную соизмеримость. Именно говорю о земных жизнях Учителей, когда Они не знали о своих предыдущих жизнях.

Также во многих веках Учителя выполняли трудные задания. Каждый из Них имел свою частную жизнь со всеми местными обычаями. Внутренняя сущность нередко восставала против нелепых пережитков, но для выполнения задания нужно было применять высшую меру соизмеримости. Приходилось бороться и против кощунства и сквернословия. Учитель знает, что эти пороки заражают пространство.

Люди меньше всего признают, что их мысли и слова могут причинять непоправимый вред. Невозможно уговорить людей, что они разрушают психическую энергию. Они питают тех вредных сущностей, которых называем пожирателями психической энергии. Кроме припадков гнева и раздражения много сквернословия произносится по невежеству, но вред получается не меньший.

Только понятие соизмеримости может оградить человека от таких самоотравлений. Представьте себе, что должен чувствовать Учитель среди такой ядовитой атмосферы не только в земной жизни, но и в надземной. Сурово нужно искоренить сквернословие, ведь оно посягает на благо человечества.

Можно перечислить опасности, созданные самим человеком. Они особенно проявляются, когда токи космические напряжены. Сказанное сейчас приложимо и для наступающего года, ибо солнечные пятна и пространственные вихри очень сильны.

Мыслитель говорил: «Красота спасет от сквернословия».


14.279

14.279. Урусвати знает, насколько трудно принимают люди разнообразие эволюции. Они, прежде всего, скажут о едином законе. Каждый напомнит те отрывки о мироздании, которые ему пришлось узнать, при этом будут найдены многие противоречия, и люди не замедлят упрекнуть кого-то в неточности. Споры и недоумения возникают большей частью от невмещения Беспредельности. По земному разумению трудно представить себе схему, которая пребудет неприкосновенной, тоже нелегко вообразить все ветви того же закона, но все-таки нужно привыкать к космическому многообразию. Наша планета с ее тонкими сферами может испытать самые неожиданные воздействия из дальних миров. Не следует полагать, что наша солнечная система представляет нечто обособленное, наоборот, все миры находятся в тончайшем взаимодействии. Таким образом, закон основной незыблем, но каждое небесное тело может создать вокруг себя индивидуальные особенности.

На Земле могут ужиться представители самых дальних эволюций с людьми шестой расы. Также можно видеть, что мировоззрение колеблется от примитивного до разумения озаренного. Но не только среди Природы проявленной замечаются непримиримые крайности, они еще больше поражают в Мире Тонком. Нужно представить, как могут вторгаться воздействия самых отдаленных систем. Такие воздействия могут быть подобны взрывам и смерчам. Они вносят своего рода эволюцию, потому не следует представлять себе Тонкий Мир как нечто мертвоузаконенное. Могут быть и в высших сферах столкновения психических сил, к таким представлениям нужно привыкать.

Только ясное сознание о великом разнообразии может оберечь от пагубы ограничения. Пусть сперва пробуют ощутить себя в Беспредельности, затем укрепятся сознанием у дальних миров, так придут к мысли о разнообразии эволюции.

Мыслитель мог охватить мироздание мыслью, потому люди говорили: «Лучше заблуждаться с Платоном, нежели отрицать с умниками». Так можно находить лучшее осознание в древности.


14.280

14.280. Урусвати знает различные звучания Природы. Поистине, Природа не умолкает. Суждения о Нашем Ашраме указывают на окружающее спокойствие, но это следует понимать лишь в отношении земно-человеческих шумов, Природа продолжает звучать. Кроме надземных созвучий, около Ашрама – шум водопадов и горных потоков, они сливаются в хор напряженный. Можно найти и горные шепоты, но эти голоса не мешают слышать и надземные зовы.

Люди полагают, что можно вызывать музыку сфер, такое представление неверно. Можно слышать это звучание, но вызвать его невозможно. Слишком далеки источники таких звучаний. Нельзя их создать от Земли. Нужно представить себе все вихри и стремительное космическое движение, чтобы познать скромное место нашей Земли.

Существует мнение, что Земля неподвижна, что она является центром Вселенной и только на ней существует жизнь человеческая. Можно изумляться подобным заблуждениям. Такие голоса могут лишь вредить эволюции. Люди и без того не умеют заглянуть в Беспредельность, но если их убедить, что Земля есть центр Вселенной и они – единственный венец творения, то произойдет новая судорога невежества.

Ученые должны отдавать себе отчет, какие опасности могут повлечь за собой их неудачные умозаключения. Ученые, даже в случае прогноза неиспытанного, должны уметь уберечься от легкомыслия, даже если оно будет очень пышным.

Среди областей человеческого мышления существуют такие, к которым можно притрагиваться с чрезвычайной осторожностью. Истинно, самоуверенность может быть отличным понятием, но самодовольство – могила эволюции. Так, нужно не умалять планету Землю, но следует вообразить ее место среди величия Беспредельности.

Мыслитель часто обращал внимание на дальние миры. Он признавал, какое малое место занимала Земля, но никогда он не стал бы умалять красоту своей родины.


14.281

14.281. Урусвати знает, насколько существенна радость бытия. Она не только лучшее целебное средство, но и прекрасный пособник общения с Нами. Откуда же возникает это бодрое чувство, которое зовем радостью бытия? Почему такая радость не обусловлена богатством или самодовольством? Она может возникать среди самых тяжких трудностей и гонений. Среди напряжений такая радость особенно ценна и целительна. Мы называем ее радостью бытия, ибо она не зависит от личных обстоятельств, от удач и выгод. Она проявляется как предвестница наивысших токов, которые одухотворяют всю окружающую атмосферу, иначе не будет причины к такой радости.

Можно ли ожидать радости среди болезни, среди несправедливостей, среди оскорблений? Но и в таких обстоятельствах иногда могут загореться глаза, может подняться поникнувшая голова и нахлынуть новые силы. Человек начнет радоваться жизни, может быть, не своей земной жизни, но реальному бытию. Какие сильные мысли придут к человеку, который восчувствовал радость бытия! Около него очистится атмосфера и даже окружающие почувствуют облегчение, и Мы издалека улыбнемся и одобрим улучшенный провод. Мы даже будем признательны, ибо каждая бережливость энергии уже есть благо.

Каждый, кто намеревается преуспеть, должен помнить о радости бытия. Каждый, кто хочет приобщиться к лучшим токам, пусть помнит, каким путем он приблизится к Нам. Не нужно выдумывать особо научные причины к такой радости, она приходит через сердце, но остается вполне реальной. Среди нее и Зовы скорее донесутся.

Мыслитель иногда собирал учеников на беседу, которую называл Пиром Радости. Тогда подавались лишь ключевая вода и хлеб. Мыслитель говорил: «Не запятнаем радость вином и роскошью пищи, радость превыше всего».


14.282

14.282. Урусвати знает о вреде засорения пространства. Среди многих указаний о неизбежности вредных последствий Мы советуем избегать говорить об ошибках и не оставаться в помещении, где происходили кощунства и раздражение. И пересуды ошибок остаются и еще больше загрязняют атмосферу и притягивают те же флюиды, которые способствовали первоначальным заблуждениям. Так, вредно оставаться в помещении, загрязненном кощунством и раздражением, – говорю как Врач.

Особенно сказываются эти условия, когда напряжены космические токи. Они вызывают раздражение слизистых оболочек. Такое заболевание нельзя считать частичным: желудочным, кишечным, горловым или носовым. Может получиться одно средоточие боли, но все слизистые оболочки будут воспалены. Эта болезнь может быть названа армагеддонной. Никакие прежние определения не будут указывать на все симптомы. Глаза и кишечник, желудок и зубы, горло и сердце дадут самые неожиданные сочетания. Но неправильно будет искать причину в отдельных органах. Нужно знать, что это общее воспаление всех слизистых оболочек и оно требует серьезного внимания. Оно может перейти на нервную систему, или может получиться поражение слизистых оболочек.

Полагается очень легкая пища, ничего сырого и раздражающего. Советую остерегаться простуды, советую не утомлять глаза и избегать раздражения. Лекарства мало помогут, но не следует принимать алкоголь. Не нужно ничего особо горячего или холодного. Словом, нужно понять, что это общее воспаление и потому полезно все, как при воспалительных процессах. Слабительное малыми дозами и лучше не каждый день.

Человечество не обращает внимания на многие новые сочетания болезней, а между тем они могут быть весьма изнурительными. Могут быть назначены несоответствующие лечения, и вред может усугубляться. Всякие воспаления относятся к огненным болезням. Конечно, в основе каждая болезнь есть воспаление, но некоторые из них имеют отношение к внешнему огненному напряжению. Уже давно предупреждал об огненных болезнях.

Все тонкие организмы особенно ощущают огненное напряжение. Уже много людей гибнет от неизвестных болезней. Нужно избегать всего раздражающего. Даже самые высокие организмы могут страдать, если они перегружены или окружены раздражением. Болезнь Моего Друга может быть примером. Он шел с большим запасом психической энергии, но невежество, раздражение и упрямство создали ядовитую атмосферу. Но Мы, когда в Башне, можем пользоваться особым озоном, хотя не скрою, что каждый из Нас страдает от отравленной атмосферы.

Мыслитель предупреждал не страшиться отравленной чаши, ибо в пространстве больше смертоносных отрав.


14.283

14.283. Урусвати знает, как Мы ценим готовность к движению. Такая готовность может быть двоякой. Может быть движение внешнее и внутреннее. Человек может не иметь возможности к немедленному внешнему движению, но зато его внутреннее решение устремлено к исканию истины и совершенствованию. Человек стремлением создает в себе своего рода магнит, который привлечет и внешние возможности.

Мы постоянно пребываем в движении; даже если Мы остаемся в Ашраме, Мы все-таки поспешаем устремлением в дальние миры. Нужно приучиться к мыслям о пользе движения. Аморфные частицы организма тяжко препятствуют каждому движению. Известный класс людей постоянно возмущается даже при мысли о движении. Особенно вредны такие лежебоки, но их немало.

При готовности к движению очищается мышление, и тогда Мы с радостью наблюдаем за преображением мировоззрения. Люди тогда могут понять равновесие между собственностью и отказом от нее. Обладание теряет свою гипнотическую силу и перестает тяготить сознание. Остается уважение к труду человеческому, но самость жадности уже растворяется в сферах движения.

Как прекрасны мысли о движении! Для Нас они являются источником новых вдохновений. Мы можем не замечать времени, когда Мы в движении. Мы можем находить решения, когда Мы не отказались от мысли о движении. Не будем удивляться, что люди интуитивно стремятся к полетам, такое явление будет знаком эпохи. Но пусть люди еще больше двигаются мыслью, они могут опередить самые стремительные полеты. Знаю страну, мужественную и готовую к высоким полетам.

Мыслитель указывал на некий народ, который победит Север. Учитель говорил: «Наблюдайте семь знаков на небе, они указывают на родину победителей».


14.284

14.284. Урусвати знает, что нередко проявляется двойственность человеческого сознания. Проще всего объяснить это одержанием, но, кроме того, иногда утверждаются черты прошлого существования. Но могут быть и прозрения в будущее, отрывающие от настоящего, как самовнушение.

Также поучительно наблюдать, что такая двойственность проявляется гораздо чаще, нежели думают. Нельзя ее приписать лишь дурному характеру или привычкам, она будет как временное затемнение сознания. Некоторые из исследователей полагают, что происходит касание волн хаоса, которые выбивают сознание из его нормального состояния. Несомненно, такое наблюдение имеет основание.

Люди слишком мало изучают свое нормальное состояние, чтобы уловить отклонение. Мы постоянно советуем изучать сознание людей, чтобы найти всякие фазы отклонений. Нельзя полагать, что болезнь организма постоянно будет плохо влиять на сознание. Иногда именно болезнь будет источником возвышенного сознания.

Не будем перечислять различные обстоятельства, которые утверждают разные состояния сознания. Теперь хотим лишь указать, что двойственность сознания есть явление весьма обычное, хотя и нежелательное. Оно тем вреднее, что не дает возможности повлиять на такого человека, ибо каждое его состояние будет нуждаться в особых приемах внушения.

Иногда двойственность бывает настолько противоположна, что невозможно вообще применить внушение. Каждую минуту могут произойти колебания, и внушение окажется бесцельным и даже вредным. Поистине, человек нуждается в изучении его психической энергии.

Много опытов происходит, но следствия пока невелики. Причина в том, что исследователи наблюдают лишь отрывочно, и многие явления проходят без внимания.

Мыслитель указывал, чтобы каждое наблюдение происходило беспрерывно, и люди не вносили бы своих воздействий.


14.285

14.285. Урусвати знает, что опасность психических эпидемий возрастает. Явление это не особо неожиданно, ибо во всех «Пуранах» сказано, что в конце Кали Юги люди будут безумствовать. Но очень опасно, что люди не признают такое состояние. Можно лечить больного, когда он не противится. Но даже самое сильное лекарство будет действовать извращенно, если больной не допускает его естественного воздействия.

Но как вы можете разъяснить народу, что глава его безумен? Как можете дать понять, что учителя безумны? Как можете уговорить народ, что нужно немедленно принять меры к оздоровлению? Притом меры медицинского ведомства окажутся противоположными вашим настояниям. Особенно это скажется в области психической. Люди до сих пор не признают одержания. Можно печатать груды книг об этом предмете, но трусливое сознание будет все-таки отрицать действительность. Можно показать много материализаций, но желающие отрицать найдут себе оправдание.

Конечно, такое смущение умов тоже отвечает концу Кали Юги, но сказано, что если безумие перейдет границы, то огненное очищение будет единственным исходом. Примеры прошлого красноречивы. Конечно, люди уже заговорили об Армагеддоне. Несколько лет тому назад они не желали и думать о близости решительных событий, но книги сделали свое дело. Даже некоторые отрицатели уже твердят об ужасах Армагеддона. Так пусть осведомление идет своим чередом.

Мы не настаиваем на источнике, пусть каждый поймет в сердце, откуда он был осведомлен. Большинство людей ненавидит носителей осведомления. Пусть они забудут, что Мы предупреждали, но пусть хотя бы помнят, что человечество безумствует.

Мыслитель предупреждал: «Не впадите в безумие».


14.286

14.286. Урусвати знает, что могут быть времена хуже войны. Достаточно знаете, что Мы считаем войну позором человечества. Как же тогда назвать время, которое будет хуже войны? Разве назвать его гниением человечества?

Армагеддон нельзя понимать как только физическую войну. Армагеддон полон неисчислимых опасностей. Эпидемии будут среди наименьших бедствий. Главное пагубное следствие будет в психическом извращении. Люди утеряют доверие, приучатся ненавидеть все сущее за пределами своего жилья, впадут в безответственность и погрязнут в разврате.

Ко всем безумиям присоединится еще одно, самое постыдное: опять возгорится борьба между мужским и женским началом. В то время когда Мы настаиваем на равноправии и полноправии, служители тьмы будут изгонять женщин из многих областей, именно, где они могут принести наибольшую пользу.

Мы говорили о новых трещинах в мире, но новая борьба между началами будет самой пагубной. Невозможно представить себе, какое разрушение может принести такая борьба! Ведь она будет сопротивлением эволюции! Вы знаете, как дорого стоит человечеству каждое такое сопротивление! В этих судорогах будет извращаться молодое поколение.

Платон говорил о прекрасномыслии, но какое же прекрасномыслие возможно при вражде начал! Именно теперь должно думать о полноправии, но тьма захлестывает самые напряженные области.

Скажем, что все темные нападения обернутся на пользу. Униженные в Кали Юге будут вознесены в Сатья Юге.

Но не забудем, что эти годы Армагеддона самые напряженные. Даже здоровье должно быть особенно охраняемо. Космические токи могут способствовать многим заболеваниям. Нужно принять во внимание не повторяемость времени.

Некоторые полагают, что избежание войны уже разрешит все проблемы. Близорукие, они не замечают, что горшая война у них в недрах дома. Они полагают, что можно обмануть эволюцию! Но все же существуют те просторы земные, где эволюция растет, там Наша забота.

Мыслитель завещал, чтобы хранили дары всех Муз. Только такие накопления помогут преобороть тьму.


14.287

14.287. Урусвати знает, что основная огненная энергия делает предметы не только светящимися, но и прозрачными. При сильных феноменах можно наблюдать такую прозрачность, которая как бы противоречит плотности тела. Но такое явление наблюдается редко земным глазом. Нельзя ожидать, чтобы напряжение огненной стихии могло быть обычным. Подобно сильным разрядам электричества такое напряжение может стать даже разрушительным.

Отчего же происходит прозрачность плотных тел? Каждое тело несет в себе огненную энергию. При особых напряжениях эта энергия возгорается и плотность как бы исчезает. Могут спросить – почему такое явление редко? Но к тому две причины: одна заключается в качестве происшедшего напряжения и другая – в свойстве наблюдателя. Невозможно в плотном теле наблюдать столь сильные феномены, может произойти переутомление сердца. Можно на длительных промежутках допустить одно или два наблюдения, но часто перегружать сердце нельзя. Потому и сношения с некоторыми сферами должны быть в пределах бережности.

Люди обычно не понимают такую меру целесообразности. Люди, даже начитанные, не могут допустить, что закон незыблем. За каждое исключение непременно будет заплачено соответственно. Но, тем не менее, феномен огненной энергии наблюдается, и Урусвати может подтвердить, как прозрачны тела, которые воспламеняются огненной энергией. Такие явления можно наблюдать в Наших лабораториях, но даже там Мы относимся бережно, теперь особенно.

Мыслитель усовещивал сограждан: «Можете загореться от ненависти. Огонь разлит в жилах ваших».


14.288

14.288. Урусвати знает, что множества мелких уколов могут быть опаснее одного большого укуса. При настоящем положении дел в мире нужно осознать эту истину. Люди ждут не менее нежели столкновения с кометой, но не замечают многих каждодневных опасностей. Приходится под всеми символами напоминать, что главное разложение происходит от самих людей. Невозможно уговорить не ссориться, хотя бы временно. Не именем высшей философии, но по причине телесного спасения Мы призываем к осторожности.

Не нужно думать, что и в древности тоже бывали периоды смуты. Их невозможно сравнивать с мировой смутой, теперь происходящей. Тогда участвовали десятки тысяч, но теперь сотни миллионов! Представьте себе разницу сил эманаций. Каждый окружен невидимыми участниками, и таких сейчас мириады.

Не будем пытаться исчислять множества, привлеченные к земной сфере, но подумаем, сколько невидимых уколов происходит.

Нужно понять, что добрые воины не всегда могут немедленно поразить темные легионы. Нужно соблюдать много условий, и земных, и надземных. Не удивляйтесь, что сотрудничество людей имеет такое космическое значение. Лик человека творится человечеством, но если человечество покажет дружную гримасу, то какой же лик человека получится!

Особенно может быть отвратительна гримаса, порожденная мелкими уколами. При основных потрясениях могут выявляться чувства самоотвержения или героизма, но при гниении происходит истечение сил бесполезное. Утверждаю, что худшая часть Армагеддона заключается в разложении организмов. При сильных столкновениях и руководство может быть усилено, но что же может быть сделано при усилении гангрены?

Так люди сами способствуют разложению планеты. Они предпочитают полумеры или, вернее, четверть меры, чтобы не изменить сложившегося положения. Но пусть они убедятся, что сложенное ими положение есть гниение.

Не следует все приписывать силам тьмы, иначе они покажутся гигантами. Не лучше ли проверить, что именно отвергается человечеством и что ему представляется особенно милым? Разделим по этой грани науку, философию, искусство и физическую культуру и убедимся, как деление покажет болезнь человечества. Каждое отрицание рассмотрим, чтобы убедиться, что самые позорные причины слагают наиболее отвратительные отступления. Невозможно представить борьбу за Свет, основанную на уступках тьме.

Мыслитель уже давно понимал красоту как благо.


14.289

14.289. Урусвати знает, что главное преуспеяние заключается в согласи об основах. Что может быть хуже сборища людей, знающих ритмы слова и числа, но несогласных об основах! Мы особенно останавливаемся на основах жизни, ибо без осознания их все остальное делается не только ненужным, но и даже вредным.

Мы вовсе не радуемся, когда слышим, что кто-то заучил тысячу ритуальных слов, наоборот, можно беспокоиться, что он начинает твердить заученные слова и нежданно получит мощный ритм, который разрушит его. Сурово Мы осуждаем такое легкомыслие. Можно представить себе, как стража начнет пускать стрелы по всем направлениям и, в конце концов, переранит друг друга. Именно можно переранить других, если начать твердить ритуальные слова, не будучи согласными об основах.

Мы достаточно говорили о единении, под ним Мы прежде всего разумели согласие об основах. Можно поднять одновременно клятвенные руки, но сущность может быть противоположна. Такое единовременное явление нельзя назвать единением, оно лишь порождает смущение атмосферы.

Мыслитель постоянно говорил о гармонии в музыке. Он полагал, что это познание поможет гармонии в жизни.


14.290

14.290. Урусвати знает, что Мы особенно ценим некоторые качества мудрости. Мудрость признает добро, откуда бы оно ни происходило. Мудрость порицает зло, откуда бы оно ни порождалось. Не думайте, что такие качества очень обычны, наоборот. Люди погибают оттого, что ограничили добро и зло своими личными соображениями. Они ждут добро лишь с одной стороны и опасаются зла только от призрака, ими выдуманного.

Между тем, вы знаете, как причудливы области добра и зла. Никто, мысля о земном, не может представить, как нарождается добро или зло. Мы видели разбойников, становившихся подвижниками, и столпов церкви, творивших злодеяния. Нельзя заслоняться от широкого мировоззрения.

Для проявления широкого мировоззрения следует согласиться во многом. Мудрость скажет – да совершится справедливость. Но мудрость не будет насиловать пути ее. Она поймет всю сложность условий справедливости. Мудрость почует и верные сроки и не будет своевольно ускорять их. Мудрость помыслит, насколько многие народы участвуют в каждом событии.

Можно следить за поверхностью дел, но в глубине может нарастать совершенно иное движение. Можно почуять, насколько проявляется прежде сужденное, но под личиною неожиданною. Так нужно привыкать, что закон справедливости весьма многолик.

Люди судят по своим привычкам, но закон выковывается в трех мирах и может считаться надземным. Ускорение или замедление зависят от многих космических причин. Часто малое земное движение будет отражением великого события на дальних мирах. Нужно согласиться во многом, чтобы мочь претворить мудрость в реальность каждого дня.

Мыслитель не забывал указывать, что для земного путника – один путь, но над ним мириады путей.


14.291

14.291. Урусвати знает, насколько люди мало признают воздействия космических токов. Люди полагают, что наиболее утонченные организмы менее всего подвергаются таким воздействиям. Но из глубин древности дошло речение о «Ноше мира сего». Несут такой груз, именно, самые избранные. Кто же более всего отзвучит на токи пространственные? Прежде всего, самые утонченные и возвышенные. Очень страдает, кто ощущает дальние землетрясения. То же самое происходит от ударов космических токов. Скорость таких токов превышает быстроту света. Изучение их находится в зачаточном состоянии. Только случайно наталкиваются на какие-то непонятные симптомы. Но врач должен помнить, что многие заболевания имеют отношение к космическим токам.

Мало того, люди вырабатывают в себе сильные яды, они выдыхают их в припадке ненависти. Легенда о ядовитом дыхании имеет правдивое основание. Не только рев толп может потрясти пространство, но дыхание злобы может надолго отравить окружающую атмосферу. Особенно своевременно напомнить об этом во дни Армагеддона.

Люди пытаются прикрыться масками от ядовитых газов, но еще одной маской нужно запастись – необходимо осознать, что мысль может охранить от ядовитых дыханий. Пусть человек не скрывает от себя, что такая отрава существует, но, в то же время, пусть помнит, что мысль может отразить самые пагубные веяния. Только мысль может создать противоядие. Эти слова не следует понимать как символ.

Мысль творит вещество и привлекает из пространства помогающие силы. Мы говорили о сопротивлении злу, мощным помощником будет мысль, четкая, ясная, дисциплинированная. Много противоядия создаст такая мысль. Даже в физическом смысле мысль может создать охранительную сеть. Так называемый иммунитет есть следствие мысли. Но если усилить мысль памятью о Нас, то мощь ее увеличится. Думайте о Нас. Думайте о реальном сущем и примите ужасы Армагеддона.

Мыслитель утешал учеников, говоря: «Невидимый Посланник готов коснуться вас, допустите Его».


14.292

14.292. Урусвати знает, насколько извращаются сведения о Братстве. Мало того, некоторые ложные медиумы изобретают небылицы, но также бывают явления еще более вредные. Могут быть полумедиумы, которые запечатлевают отдельные проблески из Тонкого Мира и относят их к жизни Белого Братства.

Уже слышали вы о фальшивых Олимпах, которые построены мыслеобразами среди низших сфер. Уявление отдельных подробностей может достигать зрения медиумов. Но они мало знают о мыслетворчестве Тонкого Мира и готовы отнести эти призрачные храмы, и торжественные шествия, и напыщенные одеяния к Нашим Башням. Много недоумения может вызывать незнание условий Тонкого Мира.

Обычно земные люди не могут понять тонких измерений. Они не могут представить, что целые толпы тонких сущностей могут блуждать над ними, могут проникать через плотные тела, иметь целые свои города. Люди называют мыслеобразы сказкою, но не думают, что их земные существования должны оставлять след в Космосе.

Как вредны крайности! С одной стороны – отвергание всякой жизни после ухода от земного плана, с другой стороны – нелепые образы, навязанные устрашениями верований. Невозможно оставаться в таких пределах, забывая, что лишь непредубежденное познание поможет приблизиться к Истине.

Продолжим об обстоятельствах, которые толкуются превратно. Люди полагают, что если при обычных условиях яснослышание проявляется хорошо, то при напряжении токов оно должно быть усилено. Между тем, может быть такое напряжение токов, что оно будет препятствовать яснослышанию. Не следует удивляться этому, ибо перекрещивания токов создают как бы купол, который непроницаем для передачи мысли. Нужно спокойно учитывать все условия и учиться их многообразию.

И другое обстоятельство нужно принять полностью. Когда Мы советуем зоркость, пусть она будет во всех направлениях. Часто люди представляют себе зоркость лишь в отношении какого-либо крупного события, между тем, она требуется во всех обиходных действиях. Невозможно отделить внешнее от самого главного. Также нельзя оценивать события по их внешности. Нужно привыкать к той зоркости, которая живет в Нашей Башне.

Мыслитель не забывал предупреждать, чтобы ученики умели различать каждый шаг, каждое мысленное послание. «Мы не можем взять на себя суд, где великое и где малое, потому будем зорки».


14.293

14.293. Урусвати знает, что примеры из врачебной области особенно доступны людям. Если человеку указано вдыхать лекарство изо всех сил, но он по недоверию к врачу будет пользоваться лишь наполовину, то и следствие будет половинным. Также можно представить, какое вредное последствие происходит, когда не умеют люди одинаково устремляться к Источнику Блага. Недоверие, или леность, или невежество поведут к одному губительному концу.

Также пусть не забудут люди, что и Руководитель страдает от беспорядочных устремлений. Он получает как бы ядовитые укусы. Мы должны указать, что значительная мера тягости происходит не столько от прямых вражеских ударов, сколько от беспорядочных устремлений. У Нас особенно учат, чтобы посылки были равномерны и каждый употреблял всю сосредоточенность своего сознания.

Можно указать, как Мыслитель не упускал случая спросить своих учеников: «Может быть, у вас найдется еще высшая степень сосредоточенности – поищите в сердце. Никто не скажет, что он употребил уже крайнюю степень устремленности. Явим наше желание в самой высшей мере – и сможем произнести его перед ликом всего мира».


14.294

14.294. Урусвати знает, как прочно наслаиваются человеческие мысли на разных предметах. Поистине, человек творит добрые и злые вещи и места. Многие правители предпочитали жить на новых местах, чтобы избежать прежних наслоений. Некоторые из них знали эту истину, но другие по неизъяснимому чувству предпочитали жить на месте новом, незапятнанном.

Наступит время, когда люди будут научно различать химические явления наслоений. Не будут говорить о магии или о заклинаниях, но поймут, что человек в каждый миг является своего рода заклинателем. Сила безмерная дана человеку, когда он может создавать иероглифы добра и зла. Не будем считать таких людей магами, но поймем, что каждый час соткание добра или зла продолжается. Ободрим добрых ткачей и пожалеем о злых. Они сами когда-то горько пожалеют о мрачном покрове, ими сотканном.

Не будем надеяться, что такие указания всем уже известны. Наоборот, большинство людей о них вообще не знает, и даже знающие часто их забывают. Но нелегко стирать мрачные наслоения. Кроме того, нужно помнить, что каждое вещество эманирует и даже растет в своих бациллах.

Люди легко понимают, что предметы могут быть зараженными и смертельно ядовитыми, но не могут представить, что предмет может быть насыщен их мыслями. Право, люди очень ничтожного мнения о значении своих мыслей.

Также мало кто подумает, что, окружая себя отравленными предметами, он препятствует сношению с Высшими Мирами. Нам очень тяжко в отравленной атмосфере. Пожелаем, чтобы врачи и в этом отношении устанавливали правильные санитарные условия.

Мыслитель иногда предлагал вновь приходящему омыть руки, ибо мысль могла наслоиться недобрая.


14.295

14.295. Урусвати знает, насколько тождественны основы нравственных Учений всех веков. Не может быть иначе, ибо закон един. Могут быть подробности бытовые и различие наречий, но основы будут нерушимы. Также нужно понять, что Мы говорим об основах действительных, а не о мнимых. Пример – Мы указывали, что могут быть времена хуже войны, таким временем будет мнимый мир. Можно наблюдать, какое разложение вносится мнимыми понятиями, получается массовая ложь. Люди в основание жизни полагают ложь, и не может эволюция развиваться на почве лжи. Такая ложь не должна быть смешиваема с майей. Последняя выражает относительность представления, но мнимость есть явление извращения.

Так, если люди полны ненависти, но уверяют, что живут в мире, они останутся лжецами. Нелегко смыть такую ложь. Она продолжается и в Тонком Мире. Пусть люди подумают, имеют ли они право загрязнять и Тонкие Миры? Но человек не помышляет о своей ответственности перед Вселенной. Не учат в школах о непрерывности жизни. Нет такого школьного предмета, который бы помог уявить величие жизни человека. Нет таких учителей, которые сказали бы об опасности мнимых понятий. Но все Учения утверждают действительность явления мира.

Невозможно усвоить, что люди не стремятся к действительности. Они любят ложь, которая прикрывает язвы разложения. Люди не желают понять, что ложь, ими созданная, остается с ними.

Говоря о мнимых понятиях, не следует относить их только к каким-то огромных событиям. Нужно помнить, что вся жизнь людей наполнена малыми, но показательными мнимостями. Сколько мнимого мужества, сколько мнимой преданности, сколько мнимого трудолюбия проявляется по всему миру!

Мужество и бесстрашие действительно могут охранить от всех злобных нападений, но мужество должно быть действительным и подлинным. Тонка граница между подлинным и мнимым. Только на расстоянии можно видеть, где пробежала искра разделения. Так, нужно напомнить о том, что лишь подлинное принесет и следствие.

Мыслитель указывал, что ученики должны испытывать себя на бесстрашии. Если Учитель замечал, что ученик боялся чего-то, Он немедленно снова ставил его лицом к тому, что его испугало. Такое же испытание употреблялось и в школах Спарты. При этом, чтобы удостовериться, следили за выражением глаз. Так и Мы наблюдаем за истинным движением духа. Мы радуемся, когда можем увидеть подлинное мужество.

Устрашение условными пугалами жизни земной может лишь доказывать неподготовленность к Тонкому Миру, так как и там можно видеть устрашающие образины. Но мужественный их не замечает, лишь страх порождает призраки.

Так учили Пифагорейцы.


14.296

14.296. Урусвати знает о видоизменениях небосклона. Даже на протяжении одной земной жизни можно узнавать о разных явлениях, непонятных с земной точки зрения. Даже при ограниченных телескопах можно убедиться, какая сложная жизнь происходит в Беспредельности.

Люди пытаются увеличить размеры телескопов, но такие увеличения ничтожны в сравнении с астрономическими размерами. Необходимо, чтобы наряду с телескопическими наблюдениями происходило и ясновидение. Таким путем можно обращать внимание на такие движения, которые могут ускользать при телескопических наблюдениях.

Могут спросить – как совместить астрологию с неожиданными движениями на небосклоне? Действительно, если астрология основана на химизме светил, то каждое небесное тело влияет на Землю. Так оно и есть. Опытный астролог должен допустить особые воздействия, которые происходят от разных положений небесных тел. Таким образом, нужно сочетать астрологию с телескопами и ясновидением. Так нужно поступать и во всех отраслях знания.

Часто ученые вносят элемент интуиции. Она может быть навеяна извне или зародиться в глубине сознания. Но в обоих случаях нужно прислушиваться к интуиции, ибо где может быть граница ее с ясновидением? Невозможно ограничивать мышление лишь механическим образом действия. Даже при обычном телескопическом наблюдении нужно помнить, что глаза человека работают весьма различно. Можно утверждать, что каждый день человек видит неодинаково.

Мы можем наблюдать небосклон лишь при соблюдении трех условий. Нужно и в учебниках уже приучать молодых к сложности процесса познавания. Не правы преподаватели, которые начинают с ограничения.

Мыслитель давно заботился о расширении путей мышления. Явление стеснения противно философии.


14.297

14.297. Урусвати знает значение труда. Называют труд молитвой, радостью, восхождением. Много определений существует этому напряжению психической энергии. Люди могут пользоваться естественной дисциплиной в труде. Поистине, пранаяма проявляется в ритме труда. Не может быть такого труда, который бы не подлежал совершенствованию. Усовершенствование может принадлежать любой области. И напрасно люди полагают, что многие отрасли труда устрашают своей рутиной. Опытный мастер развивает и усовершенствует каждое свое движение.

Но нужно обратить внимание на один показательный признак. Люди часто сопровождают труд песней или говором, как бы ободряя себя. Кроме таких явных проявлений существуют еще так называемые шептания. Они представляют нечто среднее между мыслью и словом. Человеку кажется, что он ничего не произносит, но у него все же складываются неразличимые, внешние шептания. Такие ритмические шептания подлежат изучению. Они не только являют природу человека, но и показывают, насколько психическая энергия участвует в каждом труде.

Иногда шепот не имеет прямого отношения к самому труду. Нередко человек точно бы рассказывает себе какие-то новые истории. Может быть, напряженная энергия пробуждает из «чаши» давние воспоминания? Такие опыты надо исследовать, ибо в них могут проявляться черты давних жизней.

Также нередко во время труда человек шепчет числа или алфавит, или имя, которое незнакомо ему. Каждое такое проявление имеет крупное значение, и сам труд принимает облик величественный, Мы можем подтвердить это на собственном примере.

Мыслитель не раз прислушивался, чем люди сопровождают труд.


14.298

14.298. Урусвати знает, что Мы поощряем мастерство во всех областях труда. Каждый может иметь свое искусство, каждый должен приложиться к совершенствованию. Пусть эти попытки будут не очень удачны, но они все-таки помогут найти новое сосредоточение. Мы, во время Нашего пути, постоянно проводили в жизни усовершенствование не только ремесел, но и искусства. Мы учили новым химическим сочетаниям. Мы поощряли керамическое и резчицкое искусства. Мы даже учили сохранять пищевые продукты. Говорю об этом, чтобы напомнить о разнообразии подходов к эволюции.

Пусть каждый поможет везде, где он может. Пусть не стесняется малыми возможностями. Там, где есть истинное устремление, там и легче помочь. Мы ищем все пути.

В каждом ребенке заложено какое-то мастерство. Ребенок может припомнить заветы из Тонкого Мира. Можно видеть разногласия, происходящие между взрослыми и детьми. Обычно взрослые навязывают детям игры по своему разумению, вместо того, чтобы наблюдать, куда устремляется внимание ребенка. Дети любят не сами игрушки, но зачатки мастерства, в них заключенные. Дети любят разобрать игрушку, чтобы применить ее по-своему. Это свое не будет навеянным из окружающей жизни. Часто оно напоминает нечто, что ребенок не мог видеть вообще. Имеют большое значение такие претворения, принесенные из Тонкого Мира.

Мы нередко поддерживаем такие накопления, и можно себе представить явление битвы, когда Нам приходится бороться с условиями семьи! Может быть, на тысячу семей найдется одна семья, где обратят внимание на природу детей.

Мы потратили много сил, давая наставление для семьи. Мы дали женщинам полноправие, но не успеет оно быть произнесено, как восстают варвары. И сейчас в целом мире лишь одна страна находится на пути к полноправию, там же будет развиваться и мастерство. Помните, как говорил – из лучинок будут слагать солнце. Невозможно сразу уявить значение качества, но среди молодых можно найти и сотрудников.

Мыслитель, когда видел детей, спрашивал их: «Что хотел бы ты сделать?» Некоторые отвечали: «Не знаю». Но другие начинали указывать на давние желания. Им Мыслитель говорил: «Невыполнимое сегодня может быть достигнуто завтра».


14.299

14.299. Урусвати знает, насколько различно именуются те же обстоятельства в разных веках. Даже существует сказание о том, что Мы умышленно изменяли названия Наших мест. Но это неверно. Мы только допускали эти перемены. Они зависели от различных наречий. Мы не только допускали называть Наши места произвольно, но Мы не обращали внимания на такие изменения названий.

И во всем Мы не настаиваем ни на именах, ни на ритуалах. Мы поглощены сущностью дела. Урусвати знает, что суть дела есть Наша цель. Таковой сутью будет преображение сознания. Вы знаете, что подобно ваятелям, Мы трудимся, чтобы обработать наиболее косные места человеческого омертвения. Мы терпеливо возвращаемся к не усвоенному положению.

Мы стерпим, если Нам скажут, что Мы говорим одно и то же. Во-первых, это неверно, ибо Мы никогда не повторяем, лишь углубляем или возвышаем понятие, которое не вошло в сознание; во-вторых, каждый врач должен лечить язвы, пока не создастся здоровая ткань. Он не может отказать в помощи и должен проявить великое терпение. Он будет готов к поношению со стороны нетерпеливых больных. Он знает, что некоторые процессы требуют известного времени, но больные не понимают ход болезни. Так и Мы знаем, что сдвиг сознания не может произойти немедленно. Мы не отказываемся дать лекарство, но его нужно принять в полной мере.

Не удивляйтесь, когда каждый из вас встречает непонимание и неблагодарность. Это будет значить, что сознание еще не проснулось. Как часто в Тонком Мире человек понимает свои задания, но, облекаясь в плоть, он снова окаменевает.

Мыслитель имел немало речений о каменных сердцах.


14.300

14.300. Урусвати знает, сколь велико число каменных сердец. Посмотрим, что подразумевал Мыслитель под этим суровым наименованием? Он не столько думал о жестокости, сколько об оцепенении, когда ни горячее, ни холодное уже недоступно. Нельзя назвать такие сердца злыми, ибо они не знают ни добра, ни зла.

Могут спросить – существуют ли такие сердца? К сожалению, их очень много. Не будет знака на них, подобно состоянию, которое называется кома. Люди впадают в такое состояние, когда они не живы и не мертвы. Они ничего не помнят, ибо их тонкое тело не выделяется, но цепенеет вместе со всем организмом. Ужасно это состояние, когда человек перестает быть человеком. Но почти так же существуют каменные сердца. Они многочисленны и составляют тот груз, который препятствует эволюции.

Борьба против эволюции будет самым отвратительным преступлением. Люди начинают противиться тому, что приходит безусловно. Удивляться нужно, что после миллионов лет существования человечество не хочет понять, что процесс эволюции происходит во всех царствах Природы. Ярко можно выказать, как отмирают изжитые формы и наступают новые облики жизни.

Чуйте, люди, насколько спешно могут совершаться круги эволюции, если не будет бессмысленного противодействия человеческого. Люди не всегда умеют созидать, но противодействовать все могут. Так создаются безобразия, несоответствия и потрясения.

У вас на глазах стираются целые страны, но разве во имя эволюции? Напротив, люди или окаменели, или пытаются погрузиться в старые болота, но Природа не медлит.

Мыслитель говорил: «О мореплаватель, не бери груз каменных сердец. С ним не достигнешь указанного берега».


14.301

14.301. Урусвати знает, как криво толкуются даже великие героические деяния. Многие ли встречают действия непредубежденно? Возьмем старую обычную картину: в ненастье, по глубокой грязи, с трудом пробирается путник. Из окон на него смотрят и усмехаются, – зачем в такую бурю он не остался под кровом?

Сравните, сколько будет насмешников и хулителей и как мало будет тех, кто подумает о цели путника. Может быть, он идет спасти ближнего. Может быть, это врач, спешащий на помощь? Может быть, это вестник, несущий спасение целому народу? Много добрых целей может вообразить человек, служащий добру, но в жизни это бывает так редко!

Люди судят по себе и заподазривают лишь дурное. Для них каждый путник лишь бродяга и вор. Но не подумают, что оговорить невинного есть самое несмываемое преступление.

Издавна говорят о проклятиях, но человек сам себя проклинает за совершенную несправедливость. Сделайте опыт, пошлите лучшего человека на подвиг, на труднейшее действие и посмотрите, как будут поносить его, не помышляя о задании. Большинство окажется хулителями, и лишь некоторые, гонимые сами, будут думать о цели подвига. Изрыгание хулений – главная препона к успеху эволюции.

И еще не подумают люди, кто послал вестника? Не подумают, кому вредят они своим злоречием? Найдутся и такие, которые будут уверять, что их хула безвредна. Но они должны знать, что каждый сор нарушает чистоту.

Мы не раз были вынуждены принимать особые меры очищения пространства. Но такие разряды могут вызвать потрясения, которые поведут к последствиям и в Тонком Мире. Нечасто можно посылать такие стрелы. У Нас много забот, когда видим, как неумно поступают люди, создавая бумеранги.

Мыслитель очень всматривался в путников и спрашивал: «Не могу ли чем помочь?» Когда же ему напоминали о бродягах, он шептал: «Кто знает, может быть, оттуда?» Когда ему указывали на лохмотья, он улыбался: «Странники не в роскоши». Когда же ему говорили, что из низов народа герои не приходят, он негодовал и указывал: «Будет время – и народ даст лучшую жатву».

К народу устремлял Мыслитель.


14.302

14.302. Урусвати знает, что иногда пространственные токи настолько противоположны, что даже приостанавливается пульс жизни. Даже над несомненно живыми получается знак смерти, но это явление может усилиться, когда известные люди болеют или потрясены нервно.

Можно видеть, как сложны обстоятельства. Мы тогда указываем осторожность, но такой совет редко воспринимается. Люди понимают осторожность как бездеятельность. Но они не допускают, что и в дни величайших напряжений Мы не будем советовать бездеятельность. Мы покрываем столкновения токов самою усиленною деятельностью. Пусть она не всегда внешне зрима, но Мы не заботимся о внешнем проявлении. Учитель должен направлять внутреннюю энергию и тем помочь пережить напряжение.

Может ли быть осторожность без наблюдательности? Даже наблюдательность может быть двоякой. Мы восклицаем – осторожность! – и человек начинает осматриваться. Но обычно он озирается относительно самого себя, между тем как настоящая наблюдательность должна простираться на все сущее.

Может ли человек утверждать, что ничто его не касается? Также может ли кто уверять, что явления природы одинаковы во всех веках? Может ли кто полагать, что мышление человеческое не изменилось в течение тысячелетий? На расстоянии одного века уже меняется мышление и язык.

Можно утверждать, что в период особых напряжений и явления жизни будут спешить. Тогда потребуется особая наблюдательность. Как приучить человечество к такой зоркости? Не какие-то сумасброды, но именно тиходумы не поймут, что от них требуется, когда говорим о необходимости осторожности на основе наблюдательности. Они будут пенять на Нас, забывая, что каждый человек может быть наблюдателем.

Мыслитель говорил: «Может быть, я не сумел наблюсти что-то? Может быть, нечто непоправимое произошло? Пусть глаза мои обретут зоркость».


14.303

14.303. Урусвати знает, что основы бытия должны выражаться в каждом действии человека. Мало лишь читать, мало рассуждать о них, они должны настолько войти в жизнь человека, чтобы, не упоминая о них, можно было жить по ним. Для этого нужно распознавать различные слои мысли.

Как существуют три мира, так имеются три слоя мысли. Человек может мыслить единовременно в трех слоях. Он может иметь земное мышление, под которым пройдет тонкая мысль и где-то в глубине засияет искра огненная. Может быть, эти три слоя совпадут, и тогда получится сильное воздействие. Но обычно люди найдут разлад в своем сознании. Земное мышление может создавать как бы привлекательные идеи, но тонкое мышление может осудить их, зная их истинное происхождение. Огненная искра может иногда и вовсе не вспыхнуть.

Можно наблюдать, как человек одновременно может подпасть трем различным побуждениям. Какая же сила получится при таком разногласии? Можно вспомнить старинную сказку, когда в одном человеке совместились и ангел, и демон. Оба шептали свои наставления. Но искра огненная была зажжена любовью, только тогда демон оставил человека.

Очень поучительно наблюдать, как сменяются мысли трех слоев. Не нужно думать, что земная мысль непременно будет хуже тонкой. Можно рассказать, как нередко земная мысль влекла людей к достойным действиям, но тонкая змеилась по пути, давно изжитому. Конечно, огненная искра будет всегда безупречной, но необходимо, чтобы она могла возгореться.

Мы следим за наслоениями мыслей и радуемся, когда три слоя могут быть в единении. Не забудем, что три слоя являются лишь основными делениями. В сущности, таких делений гораздо больше, но будем иметь в виду три основы, чтобы не усложнить наблюдения.

Мыслитель наставлял учеников, чтобы они строго следили за собою в единении мышления. Мыслитель называл такое единение музыкой.


14.304

14.304. Урусвати знает, насколько своеобразно касается Карма целых стран. Можно себе представить, как смешиваются Кармы: личная, родовая и народная. Вы увидите страны, как бы несущие на себе какое-то проклятие. История этих стран может дать некоторую разгадку, но могут быть причины, не вошедшие на страницы истории.

Спросят – неужели несправедливость, совершенная в отношении одного человека, может отразиться на целой стране? Может, тем более, что многие воплощаются в одном народе. Все такие обстоятельства увеличивают ответственность человечества. Телесные особенности передаются на многие поколения, тем печальнее, что люди не думают, что могут передаваться все кармические признаки.

Урусвати права, полагая, что лучше воплощаться в разных народах. Но и это соображение нужно усвоить, иначе в Тонком Мире человек пытается замкнуться среди сородичей и тем лишает себя новых испытаний. В Тонком Мире сообщаются мысленно и не нуждаются в разных языках. Чудесна возможность думать на своем языке и, в то же время, быть понятым жителями разных стран. Нет надобности внушать мысли, наоборот, чем естественнее будет течение мыслей, тем легче они будут воспринимаемы. Надземна такая возможность, но осознать ее нужно на Земле, иначе приспособление может затрудниться.

Во сне действует психическая энергия, напитанная земными токами, но в Тонком Мире может происходить обрыв сознания, потому полезно закрепить некоторые понятия. Не говорю о тех, кто перешел в Тонкий Мир в полном сознании, но множества впадают в сон и, во время такого состояния, они утрачивают память о многом. Накопления оказываются как бы запечатанными в «чаше», и нередко требуется постороннее влияние, чтобы снять эти печати.

Главное нужно запомнить: чтобы не утрачивать сознания, следует при жизни помнить и твердить, что не забудем при переходе сохранить сознание. Это и есть то сокровище, которое мы уносим с собою.

Мы обычно не видим спящих в Тонком Мире, ибо они бывают покрыты непроницаемым флюидом. Можно видеть их в момент пробуждения, но сон не следует преждевременно нарушать.

Мыслитель заботился о сохранении сознания. По внутреннему ведению он часто повторял: «Не утеряю сознания». Именно в Надземном нужно сознание. Сознание земное нас оставляет, но оно преображается в знание духа. И все-таки, чем яснее сознание земное, тем скорее пробуждается знание духа. На Земле мы лишь предчувствуем Законы Кармы, но только знание духа позволит понять всю совокупность действий Кармы.

Вы спросите, почему в Тонком Мире не научат познанию высших законов? Но многие ли в земных школах стремятся к познанию?

Мыслитель любил изречение Гермеса: «Как наверху, так и внизу».


14.305

14.305. Урусвати знает, что Мы называем жизнью. Мы говорим: «Жизнь есть служение эволюции». Может быть, кто-то найдет, что проще сказать – жизнь есть эволюция. Но Мы намеренно утверждаем слово «служение». Конечно, все находится в процессе эволюции, но это еще не будет полнотою жизни. Она получится лишь от сознания служения во всей его добровольности. Утверждаю добровольность служения как непременный признак правильности пути.

Люди не любят вообще понятия служения. Они мечтают о времени вне служения. Если им сказать, что вся жизнь будет непрерывным служением, то они разбегутся, как от самого страшного призрака. Но они постоянно желают слушать о Нас, о Нашей работе и радости, Они скажут – какое же это непрерывное служение, если в Братстве слышно пение?

Не может человек понять, что пение является не времяпрепровождением, но согласованием гармонии. Трудно людям понять, что искусство есть самое утонченное приложение к эволюции. Они не желают понять, что Наше указание о необходимости изучения мастерства есть скорейшее приближение к служению. Добровольный мастер легче всего согласится на постоянное служение в виде совершенствования. Только мастер не нуждается в часах, ограничивающих его труд.

Наша жизнь есть добровольное мастерство, не нуждающееся в ограничивающих часах. Можно и на Земле почти забыть о времени, так служение будет радостью. Утверждаю, что и к такому сослужению можно начать готовиться в любом состоянии. Человек может признать жизнь как нечто важное и ответственное, для этого не нужно быть каким-то мудрецом. Можно привести примеры, как простые земледельцы бывали близки понятию служения. Утеря понятия служения обратила земное бытие в рабство и безумие. Но сроки приближаются, когда невольно люди начнут искать смысла жизни. Они в научном толковании начнут твердить об эволюции. Но затем познают, что их отношение к жизни должно быть служением.

Мыслитель учил, что понятие служения есть решение задачи жизни.


14.306

14.306. Урусвати знает, что Мы не зовем к внешним ритуалам. Нельзя отрицать, что объединенная толпа может создать сильное излучение. Но оно возможно лишь при истинном устремлении. Много ли и часто ли встречается такое устремление? Прежде можно было представить себе триста марафонских героев, но теперь все передвинулось к миллионам, и невозможно уже ожидать единения движений, потому следует переместить внимание на внутреннее состояние.

Люди могут быть, каждый порознь, сурово нравственными и тем достичь здорового излучения. Пусть они не утруждают себя обрядами, но поймут, что внутреннее устремление может дать им достаточно славное совершенствование. Пусть приучатся к передаче мысли на расстояние. Пусть увидят перед собою черты Лика почитаемого. Не требуется для такого вдохновения излишних обрядов. Каждый может в чистоте сердца собеседовать с Учителем. Так Земля может наполниться добрыми желаниями, и люди не будут одиноки, ибо конечная цель добра сроднит каждое сердце ищущее.

Не нужно обращаться к установленным обрядам, среди которых многие утеряли значение. Ощущение высшего восхождения приходит мгновенно, и даже невозможно словами описать возникновение такого восхищения. Не требуется описать словами ощущение, которое лишь сердце знает. Не поддавайтесь различным внешним обрядам, когда пламя сердца горит ярко.

Мыслитель полагал, что каждый человек имеет в себе дар сношения с Высшим.


14.307

14.307. Урусвати знает, что значит видеть глазами сердца. Каждый предмет будет увиден людьми по их внутреннему настроению. Не могут люди усвоить простую истину, что майя зарождается в их сознании, но следует пытаться вырваться из тенет самовнушения.

Кроме внешних восприятий, человек может найти искры действительности. Он может противопоставить внушению майи познание, живущее в его сердце. Могут усомниться – не будет ли это вторая майя с таким же обманчивым обликом? Но вспомним, что в тонком состоянии понимание значительно преображается и в Огненном Мире действительность уже выявлена, значит, человек сквозь плоть может вызывать проблески истины.

Пусть для огромного большинства майя остается необоримою, ибо они не помышляют о рассеивании ее, но некоторые искатели истины могут и в земном состоянии проникать до настоящей сущности вещей. Прежде всего они научатся познавать свои переходные настроения. Они увидят солнце ни веселым, ни мрачным, но будут знать, что их внутреннее чувство может окрасить даже великое светило.

Кто хочет совершенствоваться, тот должен преобороть плотные настроения. Если человек будет помнить об этой задаче, он уже избегнет многих заблуждений. Человек удержится от произнесения неправых суждений и поймет, что внутреннее чувство должно быть справедливым. Не будем думать, что эта задача сверхчеловечна, напротив, она принадлежит обиходу каждого дня, и для сотрудничества с Нами нужно учиться смотреть глазами сердца.

Мыслитель говорил: «Благодарю Богов, что не ослепну, ибо пока сердце бьется, оно будет зрячим».


14.308

14.308. Урусвати знает наше вибрационное лечение. Оно имеет нечто похожее на радиоволны, но нуждается, чтобы быть принятым в определенных мерах. Для этого принимающий должен быть преисполнен доверия. Также нужно знать, что не всегда возможно употребить токи определенного напряжения. В связи с космическими токами нужна согласованность многих явлений. Нужно это знать, чтобы не было нареканий в том, что Мы не всегда помогаем.

Уничтожение доверия послужит к перерыву токов. Правда, [это] можно преодолеть особым напряжением энергии, но такое напряжение может быть губительным. Притом для успеха воздействия нужно, чтобы лицо принимающее устремлялось к Нам. Не требуется, чтобы принимающий предпосылал что-либо, он должен лишь допустить и не удивляться разнообразию токов. Они могут быть приятными или мучительными по причине различных состояний нервных центров.

Нужно знать, что вибрации прилагаются к нервным центрам, потому нужно спокойствие, чтобы не препятствовать лечению. Можно вспомнить, как вибрации помогли в самых различных заболеваниях.

Люди достаточно знают о гипнотическом внушении, но еще не могут допустить, что вибрации могут достигать на большие расстояния. Люди часто не допускают наиболее полезное, в этом заключается главная драма мира. Самое сомнительное будет принято с готовностью. Наиболее полезное вызывает отрицание.

Мыслитель не уставал повторять о получении лечения из пространства.


14.309

14.309. Урусвати знает, как трудно ремесло добра. Называем так мастерство постоянного добротворчества. Умейте отличать случайные, отрывчатые добрые мысли и действия от сознательного добротворчества. Сами люди осложняют это понятие. Они измышляют множество изречений, которые смущают слабые умы.

Они повторяют: «Он не обидит мухи, но уничтожит ядовитую змею, угрожающую собрату». Но для этого нужно прежде знать, которая муха безвредна и которая змея ядовита. Учебники могут дать эти сведения, но нужно почерпнуть из них познание.

Нужно затратить много труда, чтобы понять, где добро. Но насколько труднее распознать все побуждения, заложенные в человеке. Невозможно судить по внешним действиям. Нужно уметь заглянуть в причину деяний. Но для этого нужно научиться у древних мыслителей. Пусть обстоятельства времени были совершенно иные, но человек был тем же мыслящим существом. Предания могли многое приукрасить, но сущность подвига осталась незыблемой.

Так, изучая мастерство, не забудем о ремесле добра. Оно требует всей ответственности и осознания смысла жизни. Поистине, труднейшее мастерство, но оно ускоряет путь. Ваятель может испортить глыбу мрамора, но сколько сердец может разбить неумелый добротворец! Лишь много прилежания может сделать ваятеля искусным. Также и глубокое размышление может усовершенствовать добротворчество.

Мыслитель не уставал звать учеников к совершенствованию в добротворчестве, Он говорил: «Пашня может быть удобрена и даст урожай, также и в познании души человека».


14.310

14.310. Урусвати знает, что надземное и земное в сущности своей одинаковы. Нет такого земного действия, которое не имело бы отношения ко всему сущему. Говоря об основах жизни, Мы называем их надземными. Всеми мерами нужно внушать человеку, что реальность заключается во всем надземном. Человек боится надземного, он предпочитает зарываться в Землю, лишь бы избежать величия Беспредельности.

При грозе большинство стремится укрыться под самым ненадежным кровом, и лишь самые немногие останутся в поле перед разрядами молний. Такие немногие поймут и о надземности всей жизни. Но большинство, недоверчивое, от страха откажется от всякой надземности. Даже вопрос о жизни на дальних мирах кажется им неуместным. В этом сойдутся и безбожники, и церковники. Найдутся и ученые, которые признают Землю центром Вселенной.

Можно назвать многие суждения, которыми люди пытаются прикрыться от действительности. Потому необходимо выдвинуть поверх всего участие человека во всем сущем. Многие древние мыслители об этом говорили, но, к сожалению, их максимы остались в разряде афоризмов, которые читаются, но никем не принимаются как жизненные советы. Мысли Конфуция, Пифагора и Марка Аврелия остались на страницах истории, но каждый устыдится признать свою преданность древним советам. Люди стыдятся сказать о причине их унижающих суждений. Потому нужно утверждать, нужно являть упорство, говоря об участии человека во всем сущем.

Многие желают назваться нашими сотрудниками, но для этого нужно мыслить в одинаковом с Нами направлении. Сотрудничество может быть всех размеров, но не может быть взаимоотрицания. Учитель должен, прежде всего, удостовериться, насколько мышление ученика освободилось от разных кривотолков и может быть направлено к сути дела, тогда земное и надземное будут частями одного целого.

Пусть Учитель скажет так, чтобы каждое слово показалось знакомым, а в итоге окажется новое углубление сознания. Можно вместо углубления сознания сказать возвышение, ибо в пространстве нет ни верха, ни низа.

Где будет наше надземное через несколько часов? Какие новые химизмы коснутся нас? Они не только коснутся нас, но и прободают толщу планеты. Они умертвят одни металлы и вызовут к жизни новые сочетания. Людям не уйти из этой лаборатории, потому полезно приобщиться к ней всем сознанием.

Мыслитель говорил: «Принимай участие во всем сущем. Оно для тебя, и ты для него».


14.311

14.311. Урусвати знает, что беседы касаются жизни Братства. Наши думы, заботы и труды выражаются в посылках на улучшение жизни. Может быть, кто-нибудь полагает, что преподается нравственное Учение, но он забывает, что каждое Учение утверждается среди наблюдений и напряжений.

Мы не скрываем, что требуется постоянное улучшение условий бытия, и что мысли Наши влияют на эволюцию в самых разнообразных странах. Не забудем, что тяжкие условия конца Кали Юги требуют особых мер, и нужно понять, насколько трудно преодолеть натиск хаоса. Люди мало ценят это, ибо каждый хочет, чтобы все делалось лишь по его желанию. Мало кто стремится охватить все сложное противодействие, которое, к сожалению, оказывают сами люди.

Не думайте, что людские противодействия малы, вы повсюду встречаете непримиримые суждения. Как с отрывочными посылками, так и с человеческими выкриками нужно считаться, ибо они заражают пространство. Неопытные люди скажут, что употребили бы чрезвычайные меры для очищения, но представьте себе такие чрезвычайные меры примененными каждый день! Они перестанут быть чрезвычайными, и окружающая атмосфера напряжется до взрыва. Невозможно применять такие способы, не принимая во внимание конечную цель. Так думайте о сложности Нашего труда и попытайтесь приложить силы в том же направлении. Каждый может сделать нечто полезное. Каждое сознание может усмотреть путь нужный.

Так говорил Мыслитель: «Для всех уготовлено сотрудничество».


14.312

14.312. Урусвати знает о причинах перерыва, происходящего в мышлении человека. Такое явление наблюдается часто, но мало внимания ему уделено. Обычно полагают, что человек сам прерывает нить своих мыслей, внося некоторые нежданные обстоятельства. Но тогда почему прерванная мысль не заменяется чем-то определенным, но получается как бы полный провал мышления? К тому же часто мысль не возвращается, и потому нужно полагать, что нечто внешнее выбивает прежнее. Так оно и есть.

Пространственные токи влияют на человеческое мышление гораздо чаще, нежели полагают, но такие явления имеют много видов. Человек мог бы воспринимать посылки в законченной форме, но часто они вторгаются как бы на незнакомом языке и остаются не воспринятыми. Такие перерывы мышления вовсе не означают, что человек мыслил дурно или слабо. Пространственные токи могут пронзать самое мощное мышление, но человек должен понять причину происходящего и не бороться с этим явлением. Наоборот, человек может приучиться к возможности таких перерывов и удерживать нить своих мыслей. Он мгновенно призовет то великое преимущество, которое называется памятью, и вложит в эту сокровищницу остальные мысли.

Он скажет себе – пусть не могу бороться с мощью пространственных мыслей, но все-таки сберегу течение мышления. Пусть буду подобен путнику, скрывающемуся от ливня, чтобы после продолжить путь.

Можно извлечь даже пользу из таких перерывов, ибо в каждом из них заключается некоторая энергия, стоит лишь осознать ее. Пусть не всегда пространственные мысли претворяются в сознательные формы, но даже и в бесформенности они приносят энергию. Ведь такая энергия может идти и от Наших Башен! Пусть помнят, что Мы посылаем многую помощь.

Мыслитель говорил: «Кто Ты, помогающий? Кто Ты, присутствующий? Чую касания Твои».


14.313

14.313. Урусвати знает, что потеря памяти есть явление мнимое. Память как таковая не может теряться, но могут быть три причины, влияющие на нее. Во-первых, человек может устремлять память на нечто особое, чаще всего на прошедшее, чем будет затемнять текущую жизнь. Во-вторых, могут быть сильные внешние воздействия, могущие затруднить естественное течение памяти. В-третьих, явление расстройства мозга повреждает функции памяти, но сама память, так же как и центр чаши, невредима.

Когда человек как бы теряет память, его спрашивают о том, на что он не может ответить. Никогда не спросят, что он помнит. Ответ мог бы оказаться самым неожиданным. Человек может рассказать о бывших жизнях или о надземных чувствованиях, но о таких предметах врачи и не спрашивают. Так пропускается одна из самых существенных тайн жизни.

Нужно уже в школах развивать память преоборением трех указанных обстоятельств. Мозг можно охранять трудом, который избавит от излишеств телесных. Также можно разъяснить, что внешние нападения не могут повлиять на память. Мы живем в опасности и, зная о них, Мы готовы сохранить ясное мышление. Человек опускается без опасностей и без напряжений. Наконец, человек дисциплинируется и не позволит, чтобы беспорядочные мысли могли затемнить его память.

Люди могут убедиться, что в самые неожиданные мгновения вспыхивают отдаленные воспоминания. Значит, они хранятся в сознании, но не всегда могут найти выход из хранилища. Пусть они нуждаются в особых толчках для выявления, но они существуют.

Мыслитель улыбался и говорил: «Если человек сумеет размотать клубок воспоминаний, он увидит нить длиннейшую».


14.314

14.314. Урусвати знает, насколько многократно менялось воззрение человечества на Тонкий Мир. Можно указать множество явлений, когда люди как бы приближались к правильному пониманию Тонкого Мира. Целые эпохи проходили под знаком усовершенствования сознания, но затем, нередко без видимой причины, люди снова впадали в невежественные толкования.

Можно написать значительную книгу о волнах познания человечества. При этом будет ясно, что психическая область не понята теперь лучше, нежели в древности. Такое явление заслуживает особого внимания. Казалось бы, эволюция должна прояснять сознание во всех областях, почему же такая важная область, как познание Тонкого Мира, подвергается таким кривотолкам? Причина в том, что человек боится всего за пределами плотного мира. Сознание может устремиться к знанию, но низший рассудок шепчет о ненужности представления о будущей жизни. Так можно видеть, как люди, уже много читавшие и слышавшие, вдруг начинают колебаться и думать, что там – нечто иное или несуществующее. Такие колебания подрывают все ранее накопленное.

Может случиться, что создастся целое массовое отступничество, и познание опять временно изгонится, но следует помнить, что сознание опять вернется к новым достижениям. Не нужно терять времени на шатания, когда издревле уже достигли высших пониманий. Мудрость в том, чтобы мужественно понять будущую жизнь.

Мыслитель говорил: «Мужество в том, чтобы посмотреть вперед. Мудрый знает, что облако пыли конечно, но Беспредельность ничем не будет сокрыта».


14.315

14.315. Урусвати знает, как условно толкуются сроки. Представьте себе множество людей, собравшихся в обширном закрытом помещении, [где] их хотят отравить. Спрашивается, который срок будет решающим? Может быть, когда отрава будет подкинута, или когда она начнет действовать, или когда люди уже будут умирать?

Для большинства лишь третий срок будет значительным, для меньшинства, может быть, признаки отравления замечены будут, и лишь исключительные люди почуют первый срок, который будет самым чрезвычайным. Так каждое явление распадается на несколько сроков. Для одних срок еще не настал, для других он уже прошел, – так бывает и в малых, и больших делах.

Нужно прислушиваться к различным признакам сроков, при этом следует сохранять полную ясность мышления. Не нужно бояться, что невежды могут смеяться, ибо они могут судить лишь на основе третьего срока. Они знают лишь следствия, но строители жизни знают сроки первоначальные. Также нужно понять, что сроки могут спешить или замедляться. В сущности, они будут теми же, но может выдвинуться неожиданное новое обстоятельство, которое придаст новое значение сроку. Все в движении, и жизнь не может продолжаться без движения. В этом величии смен и стремлений заключены сроки узловых явлений.

Мыслитель заботился, чтобы ученики понимали истинное значение сроков. Он говорил: «Не будем заботиться стать мертвецами, лучше познаем начала жизни».


14.316

14.316. Урусвати знает, как некоторые люди пытаются обмануть Карму. Не говорю о тех, кто о Карме вообще не слыхал, но даже знающие о Карме пытаются обойти ее. Можно представить, как преступник дрожит после злодейства и ждет кары. Но дни проходят, и ничего не случается. Тогда преступник смелеет и начинает воображать, что преступление его было маловажно, или было оправдано по каким-то высшим законам. Потом преступник настолько костенеет, что начинает глумиться над Кармою, называя ее выдумкой невежд. Но в самый неожиданный час происходит удар, и человек обвиняет Карму в том, что она подстерегает лучшее состояние, чтобы тем сильнее поразить. При этом преступник не думает, что могут существовать многие причины, обусловливающие час действия Кармы.

Человек может впасть в такое самомнение, что может подумать, что он сам определит час действия основных законов. Один кричит – почему медлит Карма? Другой жалуется на поспешность ее, но никто не подумает, какие сложные обстоятельства окружают каждое явление. Одни хотят упростить мироздание до неправдоподобия, другие так усложняют строение, что оно лишается всякого движения и подвижности. Но можно ли сотрудничать при таких крайностях?

Мы давно указывали на путь золотой, в котором будут допущение и желание понять движение энергии, той самой единой энергии, которая на человеческом языке может быть названа справедливостью. Чистая устремленность может дать почувствовать силу энергии, но каждая соринка встанет как пыльная туча.

Мыслитель заботился, чтобы свет солнца не померк от человеческих злодеяний.


14.317

14.317. Урусвати знает, что каждое физическое действие предшествуется многими психическими действиями. Что же в этом нового? Неужели люди не знают, что мысль предшествует действию? Но, к сожалению, люди и это не желают представить себе. Но когда скажете о многих психических действиях, то вас сочтут плохим шутником.

Между тем, именно нужно понять о многих действиях, возникающих вокруг каждого физического проявления. Не забудем, что в каждом движении скрыто участие не только своей воли, но и прикасание внешних энергий. Таким образом, можно раздвинуть пределы земного проявления до беспредельности.

Когда люди будут слышать о таком беспредельном сотрудничестве, они приобретут и более широкий взгляд на все сущее.

Нужно пытаться раздвигать рамки человеческих воззрений. Невозможно полагать, что существующие школы могут дополнить сознание. Возьмите обывателя – неужели он поймет нашу простую беседу? Не надейтесь, ибо сказанное будет признано безумием или глупостью. Вы читали, как поносят Братство лишь за то, что оно стремится научить человечество смыслу жизни. Но злое начало ревностно сторожит, чтобы повредить каждой полезной работе.

Не нужно думать, что такие попытки зла единичны, они находят сторонников и очень сплочены. Неопытные думают, что не следует обращать внимания на вредящих, но Мы советуем не упускать случая, чтобы принять лучшую оборону.

Мыслитель говорил: «Мне дано совершить земное действие, но Кто же, незримый, уже творит прообраз моего скромного выполнения?»


14.318

14.318. Урусвати знает, что особенно трудно людям понять мгновенность психических действий. Люди полагают, что земные мысли должны подвергаться воздействиям времени. Они не представляют себе, что мысль может быть мгновенна и порождать молниеносное огненное решение.

Человек говорит – подумаю, но он уже давно подумал. Огненно в нем уже живет решение, и он под думою предполагает рассудочное рассуждение. Поучительно наблюдать поединок рассудка с огненным решением. Рассудок не однажды мог повреждать огненное решение, но само зерно остается прочно. Оно сокроется в глубине сознания и не раз напомнит о себе. Жаль, что человек так упорно не желает осознать различные слои мышления, которые живут в нем. Одно такое осознание помогло бы отнестись бережно к зачаткам мышления.

Часто Мы твердим людям: мысль – молния, но редко понимают значение такого утверждения. Люди скажут – так нужно понять поспешность мышления, но Мы имеем в виду не быстроту рассуждения, но молниеносность психической энергии. Она может помочь в сношениях с Нами, но следует воспринять ее не как нечто оккультное, но как естественное выражение бытия. Об этой естественности Мы пытаемся рассказать людям, но они не любят, когда даже великие следствия происходят от естественных причин.

Мыслитель говорил: «Не может быть в Природе нечто неестественное».


14.319

14.319. Урусвати знает, что Мы трудимся для мира. Почему же Нас мало радуют все бесчисленные учреждения, посвященные вопросам мира? Но лишь немногие из них заботятся о мире бескорыстно. Среди многих можно найти скрытые побуждения, которые будут горше войны.

Нужно проверить себя на таких краеугольных вопросах, как мир. Уметь проверить себя, значит почерпнуть новые силы и новое сознание, тогда будет понят истинный мир, который будет включать и оборону сокровищ всечеловеческих.

Но сама проверка должна быть проведена среди полной преданности продвижению человечества. Говорю о зависти, когда ехидна будет озлоблять людей, они не смогут мыслить о мире. Ведь люди могут завидовать самым неожиданным предметам. Удивитесь, когда заглянете в мышление людей. Они могут обладать сокровищами, но все же найдут возможность позавидовать малейшему преуспеянию соседа.

Невозможно мыслить о мире, не искоренив пороки, миру вредящие. Но говорю это к тому, чтобы напомнить, что каждое доброе напоминание о мире будет пространственно полезно. Как мантрам можно твердить слово – мир, и оно уже может укреплять гармонические усилия.

Но упасемся от лже-мира, он приведет к разложению. Учение Наше есть Учение мира, но мира подлинного.

Мыслитель говорил: «Стану на дозоре, чтобы ехидна не переползла порог».


14.320

14.320. Урусвати знает, как каждый из Нас в разных проявлениях способствовал делу мира. Вы помните Орфея Индии, который дал людям умиротворяющие мелодии. Вы помните, как некий Учитель пытался очистить Учение, чтобы люди больше знали и понимали бытие. Другой Подвижник заповедал, чтобы люди прежде всего использовали все мирные средства. Также Объединитель народов полагал, что лишь в единении может процветать мир.

Каждый из трудившихся на пользу мира видел и претерпевал много трудностей. Откуда же такие непомерные тягости, если деятели стремились к добру и миру? Но каждая подвижка эволюции уже вызывает ярость хаоса. Можно заметить такие смерчи около каждого благого устремления. Но не разочарую вас, ибо каждый деятель мира скажет, что его попытки к миру остались лучшими воспоминаниями. Не только остаются они в летописях народов, но и в жизни всех веков.

Разве умиротворение звуками не есть достояние всех? Но кто-то должен был быть первым, чтобы указать это средство. Много песен распевалось издревле, но нужно было указать их применимость к умиротворению – так в мир была введена новая гармония.

Также навсегда остался приказ об использовании всех мирных средств. Может быть, люди забыли, кто дал им этот приказ, но он вошел в сознание. Правильно, нужно подумать, не осталось ли еще какого-то мирного средства, но эта мера не должна унижать достоинств человека. Нужно понять и земные меры, и надземные. Только при существовании гармонии можно понять красоту мира, иначе при полном незнании достоинства человека получится отвратительное безобразие.

Не может мыслить о мире тот, кто не знает красоту. Также и понятие единения не будет осознано при невежестве. Но народы все-таки добром поминают Объединителя. Так Мы трудились для мира.

Мыслитель много внес, он дерзал представить мирное государство. Пусть люди называют это мечтою, но знаем, что мечта есть иероглиф Вечности.


14.321

14.321. Урусвати знает, что в каждом большом мечтании есть доля исполнимости. Одним из самых неисполнимых мечтаний будет мир всего мира. Человечество, тем не менее, продолжает просить о мире всего мира, но и в этом молении найдется частица, приложимая к земной жизни.

Человек имеет даже дар общения с себе подобными. Он научается, что жизнь во вражде в конечном итоге делается невозможной. Человек признает, что семья перестает существовать при раздорах, то же можно сказать и о великих странах, которые должны разлагаться без постоянного совершенствования.

Даже если в текущем веке невозможно говорить о мире, то не будем отвергать, что в будущей эпохе уже произойдет сдвиг к разумному пониманию бытия. Потому пусть люди хотя бы отвлеченно толкуют о мире всего мира. Пусть среди туч ненависти раздается слово, принадлежащее будущему. Не будем ждать этого от мертвых собраний, пусть лучше мечты произносятся молодыми. Пусть они в доспехе обороны полагают основу жизни. Не нужно мешать самым возвышенным мечтам.

Вот еще человеческое мечтание, которое кажется неисполнимым, – мечтают о всеобщем достаточном образовании, но в разных частях света много неграмотных. По всему миру остаются рабство и варварство, можно ли мечтать о всеобщем образовании? Но скажем – не только можно, но и должно. Необходимо наполнить пространство призывами и приказами об образовании.

Не нужно считать неграмотность препятствием, она лишь доказывает неотложность образования. Нужды нет, что существуют школы, но если человечество еще не изжило позора рабства, значит, образование было недостаточно. Житейские мудрецы советуют не замечать творимых жестокостей, значит, эти мудрецы только мертвецы. Много вам скажут о блестящих достижениях просвещения, но, тем не менее, рабство существует. Мало того, оно прикрывается самыми ханжескими выдумками, такие прикрытия особенно позорны. Вместо общего негодования можно слышать оправдания позору. Так можно перечислить многие мечтания, которые должны претвориться в действительность.

Мыслитель учил: «Особенно опасайтесь людей, которые пытаются оправдать позорные деяния, – такие лица будут врагами человечества».


14.322

14.322. Урусвати знает, что понятия, Нами называемые, должны быть поняты полностью. Когда Мы говорим о рабстве, Мы имеем в виду все виды этого позора, не только указываем на грубую куплю-продажу, но и на утонченное унижение личности, последнее должно быть особенно отмечено.

Не раз Мы видели, как самые несносные поработители осуждали рабство. Но, поистине, не меньше рабство процветает среди просвещенных столиц, нежели на диких базарах. Люди не освободились от понятия рабства, но для удовлетворения современности изобрели новые пышные наименования. Под этими покровами притаились самые гнусные вожделения. Личность человеческая понимается меньше пса. Поистине, иногда пес найдет больше заботы, нежели человек.

В храмах будут петь о человеческом благоволении, но тут же за порогом будет отвергнута рука просящая, даже не будет запрошено – в чем горе и нельзя ли помочь?

Понимание чужого бедствия может расширить сознание. Одна краткая дума может создать нить спасительную, но и этой думы не бывает слишком часто. Так люди холодно проходят мимо кармических разрешений. Кроме того, они не подозревают, насколько они порывают с Нами и с Тонким Миром, откуда может быть посылаема самая лучшая помощь. Потому поймем понятие основ жизни во всей полноте.

Мы привели пример, как неполно понимается рабство, но такие примеры можно приводить из любой области. Можно указать на положение образования, можно назвать положение семьи и положение народного блага вообще. Оно может вызвать ожесточенные споры, ибо не приложат понимания синтеза.

Мыслитель указывал, что народное благо рождается в сердце человека.


14.323

14.323. Урусвати знает, что человеку можно помочь в пределах его сознания. Можно дать обезьяне драгоценный алмаз, но она лишь позабавится и бросит. Можно дать ей огромное количество ценностей, и они будут разбросаны без пользы. Может быть, случайный прохожий найдет алмаз и выменяет его на нож, чтобы убить своего брата. Только в пределах сознания может человек воспринимать советы. Только устремление осознанное приведет к цели. Но люди не желают понять эту истину. Они полагают, что сумеют использовать любые ценности, но на жизни можно видеть, что самые полезные посылки остаются не употребленными.

Нужно признать, что сознание, как сосуд, вмещающий все меры человека. Сверх наполненного сосуда невозможно налить жизненную влагу. По счастью, сосуд сознания расширяется до беспредельности. Так, самый угнетенный человек может не быть обездоленным, лишь бы он понял, что вместилище его сознания беспредельно.

Нужно признать, что люди не признают, что их судьба находится в зависимости от их сознания. Они не любят говорить о сознании, ибо такая беседа может закончится напоминанием об ответственности. Такое напоминание всегда неприятно, ибо за ним встают забытые тени. Но мужественный человек не боится призраков. Он найдет в разных периодах истории поднимающие советы.

Можно напомнить, как при дворе Франции создавались письма, полные полезных советов, но обстоятельства были трудные, и нужно отдать уважение, как среди дворцовой роскоши мог звучать голос о жизни полезной; много бедствий было отсрочено. Так нужно присматриваться к разным эпохам.

Мыслитель уже знал о пределах сознания как о мерах человеческих.


14.324

14.324. Урусвати знает, что человек познается в каждодневном обиходе. Напрасно жизнеописатели полагают, что можно очертить ценность деятеля среди его исключительных и особых проявлений, поэтому многие описания не дают истинного человека. Но пусть изучают деятеля среди его обычной работы, среди его ближайших, среди его дум и мечтаний.

Много раз изображались деятели посреди блеска выступлений, у них сверкали глаза и мощно лилась речь. Но совершенно иной облик являли деятели среди обычности. Мы, прежде всего, ценим достижения гармонии среди обиходной жизни. Большая часть жизни протекает среди обихода, и нужно наблюдать человека, как он проходит испытание обихода: может ли он сохранить гармонию дома, может ли устоять против мелких раздражений, сумеет ли избежать скуки? Много тайных условий хранит обиход, но нужно в них найти ту радость, которая вознесет в надземное бытие. Пусть люди помнят, что они слагают свое достоинство среди обихода, такое достижение будет прочным. Мы радуемся гармонии жизни, но каждый день есть замена времени.

Разве можно представить Нашу жизнь, если не осознать обиход, полный гармонии? Не дни, не годы, но череда радостей труда, только это состояние восхищения дает силу прожить, не замечая времени. Но у Нас имеются и другие радости, которые могут быть доступны труженикам. Напряжение труда приближает к музыке сфер, но обычно люди не замечают зачатков ее.

Так, Мыслитель поучал, насколько нежданно начинает звучать пространство: «Не человеческим мерилом определить, как становится доступно звучание надземное».


14.325

14.325. Урусвати знает, где живут драконы порога. Думают, что они гнездятся где-то на дне страшных пропастей, где-то во тьме, куда люди редко заглядывают, но местожительство таких драконов у порога дома. Человек встречает их очень часто в обиходе жизни.

Все, что сказано о таких драконах, правильно. Видом своим они ужасны, прожорливые, они не выпускают свою жертву. Они сторожат входящих и захватывают пытающихся уйти. Они меняют свой облик и редко показываются в своем отвратительном росте.

Дракон порога явно показан как страж сознания человека, такое представление сделало из дракона отвлеченный символ, но эти драконы стоят гораздо ближе к жизни каждого обихода. Человек питает их своим недовольством. Нет такого обихода, который удовлетворил бы человека. Не говорю о жажде знания, которая будет достойным исканием. Недовольство обиходом основано обычно на низменных страстях, тогда настает настоящий драконов праздник, и накопление человеческое идет в пищу дракону.

Мы уже не раз говорили о злом обиходе, который себе создает человек, но когда беседуем о Надземном, нужно еще оглянуться на препятствующие обстоятельства. О простой порог люди спотыкаются и даже падают, и даже убиваются. Но если это будет злой порог ненавистного обихода, то шаг через него будет опасен.

Сколько злотолкований происходит у злого порога. На радость драконам, ужасные проклятия зарождаются.

Мы говорили: «Уберите сор с порога». Этот сор питает дракона, он может так растолстеть, что и в дверь не пройти. Нужно подумать, что злой обиход является препятствием к восхождению. Кто-то уже кричит – мы уже давно это знаем! Друг, если бы знал, то порог твой был бы чище.

Довольно о злом пороге. Допустим, что друзья уже поняли, насколько вредно питать драконов. Может быть добрый порог, ведущий к доброму обиходу. Пусть такой обиход будет малым, но он будет чист, и дракон свернется в малую ящерицу. Так человеку дано творить великие превращения.

Мыслитель говорил: «Разве не чудо, что можете превращать зло в добро?»


14.326

14.326. Урусвати знает, что образование должно искоренять грубость. Нужно согласиться, что Мы понимаем под грубостью. Можно представить себе очень знающего ученого, который останется грубым человеком. Можно увидеть, что формальное знание не избавляет от грубости, которая не допускает тонкие восприятия. Но наука будущего требует утончения, иначе она не может служить синтезом. Учитель должен обладать уважением к прочим областям науки, но для этого он должен быть подготовлен, начиная с первых школьных лет.

Спросят человека – что понимает он под грубостью? Он скажет: «Сквернословие, хулу и дерзость». Но это будет лишь некоторыми свойствами. Основа грубости незаметна для большинства. Но тот, кто соприкасается с тонкими энергиями, может понять, что грубость есть нарушение всего тонкого. Так, люди должны понять, что грубость не излечивается вежливостью. Можно встретить весьма вежливых грубиянов, и они никогда не признают, что могут быть повинны в грубости.

Спросят – неужели книга о хорошем поведении входит в Учение Жизни? Именно входит, и нужно принять тонкость понимания, чтобы утончить сознание. Сейчас Мы говорим о том, что почти невыразимо человеческими словами. Но многие основы непроизносимы, но должны быть очувствованы. Такие безмолвные понимания и соглашения будут связью для будущих достижений. Нет слов, но чувство запоминается и ляжет в основание эволюции. Так, человек, утонченный в чувствах, не будет груб.

Мыслитель повторял: «Умейте чувствовать, иначе подумают, что у вас свиная кожа».


14.327

14.327. Урусвати знает о неких людях, не отличающих благовест от набата. Разве их уши устроены иначе? Нет, они злоупотребляют свободной волей. Они боятся набата и пытаются убедить себя в противоположном, даже вопреки очевидности. Разве люди сходны в таком укрывательстве. Невозможно убедить их, когда они предвзято решают услышать то, что им приятно. Можно убедиться, насколько задерживается прогресс от таких своеволий. При этом можно производить поучительные наблюдения. Произнесите какое-то простое речение и дайте разным людям пояснить смысл, получите самые противоположные злотолкования. Речение может быть самым отчетливым, но свободная воля сумеет затемнить значение и подставить свое намерение.

Мыслитель указывал, что люди готовы ответить, даже не выслушав вопроса. Они отвечают по росту собеседника, по его одеянию, наконец, по его почерку. Последнее, может быть, имеет значение, но люди не призовут свое чувствознание. Они постановят решение по внешним признакам, и такая внешность немногого стоит.

Также не забудем о бешенстве свободной воли, такая болезнь издавна отмечена и может вести к погибельным следствиям. Человек воображает, что он имеет ничем не ограниченную волю и, таким образом, начинает нарушать основные законы. Воля ценна, когда она сгармонизирована законами бытия. Многие не понимают этого, ибо для них воля должна быть необузданной. Но опытный житель знает, что воля и свобода уже живут в законности, иначе мы из набата будем пытаться услышать благовест.

Мыслитель поучал понять язык колокола.


14.328

14.328. Урусвати знает, что воплощающиеся приходят на Землю с добрыми намерениями – это великий закон. Даже из низших слоев перед воплощением получается просветление о добре как об основе бытия. Но каждый аромат, даже самый лучший, не может насыщать долго пространство, так и доброе намерение распыляется под влиянием различных воздействий.

Ребенок не зол, но очень быстро может усвоить наследие атавизма. Из мельчайших подробностей жизни могут слагаться дурные привычки, которые можно назвать вратами зла. Так исчезает просветление, коснувшееся в Тонком Мире. Нужно понять, насколько погружение в плотное тело пресекает все впечатления Тонкого Мира. Но все-таки можно собрать много показаний о жизни Тонкого Мира. Лучше всего собирать их из отдельных свидетельств людей, которые получали проблески нежданно. Среди таких показаний можно найти самые искренние, ибо человек не ждавший сам бывает поражен и выражает свои впечатления непосредственно.

Очень поучительно расспрашивать поселян, они, находясь в природе, немало замечают, но не рассказывают, опасаясь насмешек. Так, можно утверждать, что каждый человек соприкасался с чем-то феноменальным, но разница в том, что одни обращают внимание, но другие не умеют или не желают отнестись сердечно ко всему, что за пределами их рассудка. Но мы еще вернемся к ощущениям перехода в Тонкий Мир.

Мыслитель поучал, чтобы особенно сосредоточились на явлениях необычных.


14.329

14.329. Урусвати знает, что переход в Тонкий Мир может сопровождаться самыми различными ощущениями, как чрезвычайно болезненными, так и блаженно-прекрасными. Но не будем рассматривать крайности. Нужно обратить внимание на среднее состояние, которое может быть доступно большинству.

Представим себе человека, знающего пользу добра и понимающего мощь мыслетворчества; кроме того, человек должен признавать жизнь потустороннюю, и не будет он жалеть о Земле, ибо знает о возвращении в плотное существование. Такой человек может заснуть спокойно и, не теряя сознания, очутиться в потустороннем мире. Он не будет чувствовать боли, ибо его тонкое тело не будет отягощено преступлениями [даже] в мыслях, и он не будет подавлен и скоро поймет все окружающее. Он изгонит страх, ибо поймет, что мысли есть прочный щит.

Особенно ценно, что и в среднем состоянии человек может обойтись без долгого сна. Он может немедленно приступить к познанию и труду. Он может утвердить свое одеяние и поспешит к общению с полезными сотрудниками. Он может получить все преимущества Тонкого Мира и начать приближение к высшим сферам, именно может начать такое приближение в полном дерзании.

Ныне такой человек помыслит о Тонком Мире как о состоянии радости, и в такой мысли человек сотворит свою будущую радость. Утвердит человек свои бывшие познания, ибо если он не захочет вызвать их, они не войдут в его сознание. Пусть это очень помнят люди и поймут речение: «Хотящий принять – да примет».

Мыслитель напоминал это, ибо люди сами лишают себя своих достижений.


14.330

14.330. Урусвати знает, что в Тонком Мире явлено много помощи и милосердия. Даже там, где кипит месть и ненависть, Руководитель прилагает наибольшую меру помощи и увещевания. Конечно, свободная воля часто противится и предпочитает вновь подвергнуться тяжкому испытанию.

Не считайте противоречием, когда говорю, что каждый воплощающийся получает луч озарения. Никто не обойден милосердием, от каждого зависит, как воспользоваться этим благом. Даже в земном обиходе вы знаете, как отвергается самый полезный совет. Так же и в Тонком Мире Мы часто наблюдаем, как искажается озарение.

Вновь приходящие от Земли приносят много пережитков. Дурные влияния сильны не только на Земле. При этом неизжитые страсти могут быть менее вредны, нежели предрассудки. Страсти могут способствовать движению, но невежественные предрассудки являются рассадниками разложения. Не следует из этого выводить, что Мы одобряем страсти, мы лишь указываем, что в движении может заключаться зачаток преуспеяния, а невежество уже безнадежно. Под невежеством подразумеваю сознательное противление знанию, и такое существует как на Земле, так и в Тонком Мире. Там имеются и такие уроды, которые утверждают, что знание есть причина человеческих бедствий.

Хочу, чтобы сотрудники представили себе разные слои Тонкого Мира. Нет хуже представить себе Тонкий Мир как нечто, украшенное благоденствием! Вот Земля стонет от убийств, насилий и лжи. Следствия заблуждений наполняют и Тонкий Мир. Мы не удивляемся, когда люди не принимают лучший совет, значит почва не готова.

Также скажите друзьям, чтобы они не утверждали в земной жизни, кем они желают быть в будущем воплощении. Дело в том, что Тонкий Мир предоставляет такие возможности, что земные ограничения и меры могут лишь умалять их. Земная жизнь пусть будет выражением лучших накоплений. Нередко люди начинают думать о своем будущем воплощении, но полезнее отложить это решение до Тонкого Мира. Может случиться, что на Землю не придется возвращаться или придется поработать долгий срок в Тонком Мире, исполняя особое поручение. Такое поручение сближает с работою Братства.

Вы помните о враче У., который пробыл в Тонком Мире чрезвычайно долгий срок и оказал большую помощь человечеству. Но такое поручение выяснилось для Него в Тонком Мире. Такое поручение не имеет ничего общего с лентяями, желающими избежать новых испытаний, только неизбежный срок возвращает их на Землю.

Нужно понять, что сроки существуют для всех, но одни приветствуют их, а другие проклинают. Многие желают вернуться и до срока, но иные стараются избежать хотя бы на краткое время и даже изобретают новую работу. Можно назвать множество разных случаев, но сейчас следует отметить те поручения, которые сближают с Братством. При такой работе можно преуспеть и без воплощения.

Мыслитель поучал: «Мы можем быть полезными во всех состояниях, такая готовность есть уже победа».


14.331

14.331. Урусвати знает многие сроки. Людям может быть удивительно, что за десять лет указаны события в Китае и Испании, и во многих других странах указаны эволюции и инволюции. Нужно вспомнить, как иногда указы даны в символах – так, чтобы указать на огрубение Германии, дана картина из тридцатилетней войны.

Могут спросить – почему некоторые предвидения посылаются в определенной форме, тогда как другие – лишь в символах? Причин тому много. Могут быть кармические условия для вторжения свободной воли. Можно удержать народ от грубости, но неправильно понятая свободная воля может лишь усугубить сумрачное сознание.

Также могут спросить – как можно увидеть заблаговременно земные события – точно бы они уже произошли в Тонком Мире? Не лишено основания такое предположение. Поистине, много складывается в Беспредельности, но из этого не следует судить, что деяния земные – лишь тени уже бывшего в Тонком Мире. Нельзя найти земные слова, чтобы выразить координацию событий на разных планах. Много волн пространственных делают общими дела космические.

Врач по зачатку болезни может судить о ее развитии, но прежде рокового конца могут быть применены различные средства. Так и в событиях, размеры их могут зависеть от многих воздействий. Наше воздействие будет всегда направлено к пользе, но эти следствия нужно уметь рассмотреть. При известной наблюдательности можно убедиться, что многие события укладываются как-то нежданно. Не следует ли предположить, что имеется Рука Направляющая?

Мыслитель часто стремился приучить учеников к возможности неожиданных решений, не зависящих от человеческих рассуждений.


14.332

14.332. Урусвати знает, что в основе Космоса заложено начало спирали. Утверждается это не только физикой, но и эволюцией. Следует привести простой пример винта, чтобы понять движение эволюции. Чем больше нарезов на винте, тем он лучше служит своей цели. Так же и в эволюции полезно, чтобы эта спираль имела многие обороты.

Люди обычно удивляются, что сознание человека почти касается уже пройденных успехов и поражений. Могут спросить – к чему возвращаться, если можно двигаться только вперед? Но это возвращение будет мнимым. Эволюция не возвращается, но лишь проходит над бывшими этапами. Люди жалуются, что они снова впадают в дикость, но эта дикость уже не может быть прежней дикостью. Много новых факторов вошло в жизнь. Нельзя рассматривать жизнь однообразно, она дает полный синтез, и лишь в таком многообразии можно убедиться, что оборот спирали совершился.

Можно представить, что мы прошли над нашими прежними обиталищами, но идем уже по верхнему обороту. Можно представить символ башни с винтовой лестницей, так идут люди к Беспредельности. Но следует постоянно напоминать о начале спиральном, иначе вы не преуспеете отвечать на многие вопросы.

Почему человечество за миллионы лет не преуспело? Нужно понять, что эволюция совершается, но круг ее оборота очень велик.

Правильно, что люди погружаются в грубость и ложь, но вместе с тем они овладевают новыми областями знания. Нелегко сгармонизировать такие размахи, потому будем любить человечество.

Мыслитель учил: «Полюбите не человека, но человечество».


14.333

14.333. Урусвати знает причины особой системы наших собеседований. Несведущие скажут, что никакой системы и не существует, но имеется груда афоризмов; многое заносится в связи с текущими событиями; многое беспричинно повторяется. Так могут говорить люди, исходя из себя, но они не думают о необходимости ритма, который способствует расширению сознания. Невозможно разделить беседы по формальному заданию.

Можно писать книгу о радости, но Мы предпочитаем дать проблески радости в связи с суждением о гибельных опасностях. Каждое рассуждение дается в известном ритме. Вы знаете, что многие тончайшие шелковые одеяния теплее, нежели одна меховая одежда. Повторность и наслоение дадут огромное накопление психической энергии, но наслоения должны быть в определенном ритме.

Не будет полезно заставлять работать лишь одну группу нервных центров. Изучение основ жизни многообразно, и шлифовка таких граней не может быть однообразной. Нужно понять, сколько сторон жизни пройдет перед человеком в течение одного дня! Различны будут наслоения ритма и рефлексов, и самый обычный обыватель делается содеятелем многих событий. Он может не замечать таких нагнетений, но они существуют, потому, говоря об основах жизни, надо подойти к ним во всем их многообразии.

Не может быть одной радости, но будет несчетное множество радостей, и каждая из них затронет особое сочетание нервных центров. Пусть мыслят больше о ритме и многообразии.

Мыслитель утверждал, что каждое доброе деяние будет ритмично.


14.334

14.334. Урусвати знает о намагничивании предметов. Вы убеждались, как психическая энергия намагничивает воду. Минеральные воды, вроде железистых и литиевых, очень восприимчивы к магнетизму. Это не магия, но научное действие. Можно также увидеть, как вода постепенно размагничивается, когда утрачивается воздействие энергии. То же происходит и со всеми предметами. Важно, чтобы оставалось воздействие самого магнетизера.

Действительно, магнетизм может жить на предметах целые века, если лицо, наслаивавшее его, не прервет своего воздействия. Таким образом, магнетизм будет не в самом предмете, но в личности. Так размагничивание может происходить известным способом, это обстоятельство нужно иметь в виду.

Бывали случаи, когда намагниченные предметы попадали в руки людей дурных, которые могли злоупотребить благотворною энергиею. В таком случае, необходимо пресечь магнетизм предметов. Пусть энергия остается лишь там, где сохраняется доброе общение. Этот закон очень важен, ибо на рынке можно встретить почитавшиеся предметы, которые сделались источником своекорыстия.

Особенно нужно помнить, что минералы легко принимают воздействие психической энергии. На них меньше микроорганизмов, и энергия меньше подвергается изменению. Хуже дело обстоит с текстильными и кожаными предметами. Микроорганизмы легко усваивают энергию, и получается особая сложная субстанция. Потому Мы говорим, что такие предметы лучше предавать огню.

Давно сказано, что самый мощный талисман бессилен в злых руках. Проклятие может действовать многие века, но добрый талисман не будет действительным в злых руках. Особое заклятие может очень усиливать предметы, если они находились долго в помещении, где заклятие происходило.

Но сейчас хочу указать на другое свойство. Дело не столько в самом предмете, но в энергии, которая может быть возобновлена или же пресечена. Пусть не думают грабители, что можно украсть живую энергию. Грабитель останется у пустой ямы. Так магия обращается в научное действие. Пусть слышит, кто имеет уши.

О воздействии мысли на предметы мы уже говорили. Поистине, легче намагничивать, нежели размагничивать, но сосредоточие воли может снять магнетизм, когда это исходит от первоначального магнетизера. У Нас утверждают, что предметы размагниченные действуют даже обратно. С них снимается живая энергия, и они остаются обнаженными и подверженными хаосу. Нет такой легенды, которая не имела бы в основании научную истину. Говорили, что мысль есть одеяние предмета. В этом речении сказано о наслоениях мысли и об излучениях энергии.

Мыслитель советовал очень хранить предметы, данные с добрыми пожеланиями.

Он говорил: «Мы не суеверы, но ученые, и потому знаем, что рука, державшая дар у сердца, дает частицу своей души».


14.335

14.335. Урусвати знает, как нередки бывают встречи со служителями тьмы. Нужно знать их разнообразие. Могут быть облики безобразные, которые сразу распознаются, но бывают и такие, которые окружены сиянием. Только расширенное сознание может восчувствовать сущность их личин.

Могут спросить – случается ли Нам встречать таких противников? Часто и даже постоянно приходится не только сражаться с ними, но и беседовать. Они не упускают случая, чтобы при странствиях Наших приблизиться и пытаться использовать энергию. При этом нужно отдать справедливость, что темные не жалеют сил и готовы на самопожертвование. Они переносят боль, которая возникает при соприкосновении с энергией и токами, им чуждыми. Можно пожалеть, что так называемые служители блага далеко не [всегда] выказывают такую же преданность.

Можно сказать: не те опасны, которые бешено отвергают истину, не опасны, которые безобразно провозглашают истину, но опасны безучастные, мертвяки, которые не трогаются словом истины. Поносящие и лжевозглашающие не ведают, что они пробуждают внимание. На таких темных можно лишь улыбаться. Нечто понуждает их устремлять всю энергию и кричать об истине громко. Когда приверженцы блага шепчут неслышно, тогда глашатаи противников надрываются, чтобы сказать о несуществующей истине. Посудите сами, кто приносит больше пользы – робкое ли шептание или рупор поношений?

Обернемся к прошлому и увидим, что самые яркие движения породились вследствие ярости поносителей. Если истина не существует, то ни к чему надрываться, но если истина жива, то и поношения окажутся провозвестием – так не однажды Мы говорили противникам. Но есть закон, который обращает их потуги в прославление истины. Также и лжевестники творят пользу, ибо стараются сказать толпам об истине. Так пусть возвещают и не ведают, что сами творят. Пусть отпадет шелуха, но движение вод останется.

Мыслитель, после посещения некоего незнакомца, сказал: «Он нехороший человек, но много говорил об истине. Да будет благословенна истина!»


14.336

14.336. Урусвати знает, насколько Мы печалуемся о каждом искажении истины. Мы говорим, что лжеглашатаи менее опасны, нежели бесчувственные мертвяки, но это сопоставление очень относительно. Мы не хотим оправдывать лжеглашатаев – это нужно усвоить. Ибо иначе люди умеют сделать ложные выводы.

Каждый знает, что лжеглашатаи работают ради своей выгоды, и такое обстоятельство не имеет ничего общего с Учением о Новой Жизни. Можно спросить лжеглашатаев – много ли они накопили серебра? Каждый из них промолчит. Он отлично понимает, что Учение для него – дойная корова. Но люди не могут понять, как один день можно говорить, что лжеглашатаи не опасны, но на другой – порицать их.

Менее всего поняты – относительность и противоположение. Но отношения земные так сложны, что неумытый человек кажется чистым сравнительно с трубочистом. Не устанем твердить, что Армагеддон сказывается и во множестве нахлынувших лжеглашатаев. Они появляются во всех странах. Они могут утверждать то, что толпа хочет. Не будем уточнять такие жизненные гримасы, но, поистине, они могут печалить.

Извращение истины может быть сознательное и бессознательное. Люди будут уверять, что они извращают бессознательно, но, по большей части, именно они действуют сознательно. Различие в том, что сознательность будет разных степеней. Часто можно видеть, что изобретаются самые невероятные нагромождения, лишь бы получить малую выгоду для себя, чтобы потешить самолюбие или приобрести пригоршню серебра. При этом забывают несоизмеримость жалкого бакшиша с величием потрясаемой истины.

Невозможно познать извивы человеческого мышления, которое может бросать на весы понятия несоизмеримые, но люди будут оправдываться тем. что они не знают истины и потому извращать ее не могут.

Следует сказать им – если вы не знаете истины, то все-таки можете стремиться к ней и в таком устремлении полюбить первичные признаки ее. Главное – полюбить, и тогда не сделаетесь предателями.

Мыслитель воскликнул, увидя однажды облако пыли на пути: «Кто идет – добрый вестник или убийца? Но сердце знает, что не убийца приближается».


14.337

14.337. Урусвати любит общение с Нами. Его нельзя приказать, его нельзя вызвать рассудком, только мощь любви может ввести его в жизнь.

Отметьте, что скажу. Нередко собираются люди, чтобы совместно сосредоточить мысль, и такое упражнение хорошо. Также сходятся люди и посылают мысли во спасение мира, и такое стремление похвально. Также посылают люди мысли о чьем-то исцелении, и такие посылки одобряются, теперь много собраний, где люди пытаются послать мысли с добрыми целями. Но общение с Нами упускается из виду. Между тем, оно поможет и в других добрых намерениях.

Мы не осуждаем группу людей, которая по-своему старается объединить и усилить свое мышление. Они по-своему поступают достойно. Но насколько они могли бы усилить свои посылки, если каждый из них полюбил бы общение с Нами! Каждый может уделить хотя бы малое время на мысленное единение с Нами, но только любовь может служить таким мостом.

Не нужно механически напрягаться. Не нужно высчитываний и повторений сотен имен. Нужно лишь полюбить такое мгновенное обращение и почувствовать, какие прекрасные крылья вырастают! У Нас ценят каждый такой мост любви. Он строится на любви к труду. Так общение с Нами будет основано на любви к труду. Конечно, каждую гармонию можно разбить, и такие трещины трудно залечиваются.

Мыслитель сказал, увидя разбитую драгоценную амфору: «Велико могущество человека, он может разбить самый прекрасный сосуд».


14.338

14.338. Урусвати знает, как щедро наделены люди мощными веществами. Химическая лаборатория человека феноменальна. Поистине, можно сказать – нигде не может быть сосредоточено столько сил, как в организме человеческом. Не случайно существовала теория, что человек может от всех болезней лечиться своими выделениями. Также не забудем, что человеческий химизм является тончайшим, ибо находится под воздействием психической энергии, которая, в свою очередь, постоянно может обновляться в связи с пространственными токами.

Силен яд человеческий и целебна психическая энергия. Так, когда говорю о необходимости психических соотношений, советую не только как Учитель-гуманист, но как врач. Например, советую держать селезенку в чистоте и тогда же указываю всеми силами сохранять торжественное настроение. Казалось бы, что общего между селезенкой и торжественным настроением? Но селезенка – орган гармонии, и так нужно его очищать посредством возвышенных настроений. Люди полагают, что психические воздействия нужны лишь для нервной системы. Вовсе нет, такие воздействия нужны и для многих органов. Пример селезенки будет весьма показателен. Называю именно ее, ибо этот орган в обиходе упоминается реже других и также потому, что, может быть, нуждается в особом внимании.

У Нас весьма огорчаются, когда видят, что гармония нарушается. Представьте себе, что происходит воздействие на определенное число людей, но затем один или несколько участников выпадают. Можно представить себе, какие пертурбации произойдут в токах и сколько опасностей может возникнуть! Случается, что больной, вместо своей дозы лекарства, выпьет порцию, приготовленную на многих, ужасны могут быть последствия. Так можно приводить много врачебных примеров. Они напоминают о том, что неразрывны психические и химические воздействия.

Мыслитель говорил: «Не могу снести груза целой толпы».


14.339

14.339. Урусвати знает, что человек познается в бедствии – таков земной обычай. Мы не называем его законом, ибо закон должен быть для каждого потрясения. Казалось бы, восторг и счастье должны потрясать человека сильнее, но даже призрачное благополучие одеревеняет людей. Уродливо положение, если человек лишь при несчастии будет достигать утончения чувств.

Многими поколениями люди привыкли почитать бедствия – боги насылают несчастья. Человек не забудет молить о помощи, но очень редко поблагодарит за счастье. Об этом трюизме не стоит говорить, но, со стороны научного опыта, следует записать.

Отображение чувств бедственных будет самым смятенным. Можно наблюдать, какие зигзаги будут мелькать на экране, тогда как изображение восторга даст прекрасный круг. Можно убедиться, что смятение не только порождает яд, но оно приводит органы как бы в оцепенение. Вся лаборатория организма приходит в расстройство. Такое оцепенение называем смертью психической энергии.

Нередко человек потрясенный падает в обморок. Не следует смешивать обморок с летаргией. Обморок есть оцепенение, но летаргия полна работы сознания. Человек редко впадает в летаргию от внешнего потрясения. Причина летаргии несравнимо тоньше. Человек нередко излечивается во время летаргии от зачатков опасных заболеваний. Вообще нельзя считать летаргию болезнью. Она представляет собою исключительное явление.

Можно пожалеть, что во время летаргии производится самое однобокое наблюдение. Дело не в том, как питать спящего, но надо изучать ритм пульса и рефлексы мозга. Не следует насильственно пробуждать спящего, ибо он познает иные миры. Он может рассказать многое, если он будет спрошен внимательно.

Фольклоры хранят повествования о спящих царевнах и богатырях, оставленных без движения. Народ мудро подметил, как происходит такое особенное состояние, которое сменяется усугубленною деятельностью и геройством. Поистине, в будущем медицина сможет создавать периоды такого обновления сил. Можно назвать из глубокой древности, что такие опыты производились.

Вы знаете, что у Нас во время дальних полетов происходит подобно явление. Но нужно приложить всю заботу, чтобы не пропустить признаки пробуждения. В обычных условиях трудно досмотреть и можно пропустить самые поучительные признаки, затем человек все забывает и даже под давлением неумелых вопросов начинает уверять, что он ничего не помнит, – об этом мы уже говорили.

Но нельзя сказать, что в Нашей Обители такие опыты часты. Кроме времени, когда требуется общее напряжение, Мы не можем упустить никакого явления, и каждая воля напряжена.

Когда-то люди будут удивляться, что они утончались посредством бедствий, упуская многие возможности возвышения сознания. Так нужно представить себе, насколько Мы являем людям самые разнообразные возможности.

Мыслитель говорил: «Неужели человек произошел от камня, если для искры требуется удар чем-то твердым или острым?»


14.340

14.340. Урусвати знает, что организм человеческий при естественных условиях может отлично бороться с болезнями. Значит, нужно понять, какой должен быть организм и какие условия. Человек должен по возможности меньше нести на себе физической наследственности. Для этого государство должно принимать меры, и теперь об этом уже начинают думать. Но меньше думают об естественных условиях жизни. Они сводятся к примитивным санитарным мерам, но самая главная основа жизни упускается.

Невозможно создать здоровье без внимания к психической стороне. Например, люди едут в санаторий, чтобы поправить здоровье, они попадают в случайное общество больных. Невозможно представить себе, чтобы такое окружение могло оздоровить психическую сторону организма. Наоборот, сборище больных, внимание которых сосредоточено на болезни, может лишь усиливать мнительность и даже воздействовать на ухудшение.

Нужно вспомнить из древности, что больные уходили в одиночество и общались лишь с природой. При этом люди уходили не только в случае заразных болезней, но и когда организм требовал обновления.

Не случайно некоторые люди строят переносные дома или предпочитают жить в шатрах. Конечно, собрание многих шатров даст условия города. Но люди начинают мечтать об одиночестве, в этом сказывается инстинкт самосохранения и оздоровления. У Нас посылаются мысли об оздоровлении, но о понятом правильно. Особенно теперь нужно думать о здоровье. Люди знают, что разрушение нервной системы дошло до крайности, люди понимают, что невозможно двигаться по пути гниения. Но лишь немногие умеют помыслить о значении здоровья в полном смысле.

Не психология с холодными рассуждениями, но требуется озаренное стремление к оздоровлению. Известны случаи, когда горожане нанимались в работники, лишь бы выйти из рутины города. Решение похвальное, если удается избежать рабочего многолюдия.

Напомним о разных исканиях, когда люди чуяли, что надо изменить нездоровые условия. Устремление в природу нужно связать с психическим горением, иначе искатель заплачет от первого дождя. Настанет время, когда врачи поймут, что организм может бороться сам против болезней.

Мыслитель говорил: «Даже пес не терпит, чтобы его беспокоили во время болезни, неужели человек хуже пса?»


14.341

14.341. Урусвати знает, что гармония жизни утончает чувства человека. Так нужно лишь установить гармонию, и при ней все утончится и возвысится! Не малое условие – гармония! Люди будут искать ее во внешних проявлениях, но упустят сущность вещей. Дикарь живет в лучшем окружении природы, но он далек от гармонии. Горожанин подавлен житейскою суетою и не может думать о гармонии. Даже чуткий философ задавлен заботою о заработке. Так самое основное положение является забытым.

Люди не понимают, что путь к гармонии заключается в искусстве мышления. Много размышлений нужно, чтобы почуять благо гармонии. Именно лишь искусство мышления может утончить чувства. Но как обрести такое искусство? Можно убеждаться, что иногда неграмотный человек обладает им, тогда как очень начитанный не может даже представить себе, в чем заключается такое искусство.

Как рассказать человеку об искусстве мышления? Многие примут такой совет как неудачный афоризм. Как сказать им, что Наше миросозерцание основано на мышлении о Беспредельности? При таком задании земные меры покажутся неважными, и легко управить ими. Нужно не страшиться понятия гармонии, оно применимо ко всем формам жизни. Каждый человек может вызвать в себе ощущение гармонии. Можно называть это состояние разными именами, но человек должен понять, что ему суждено рано или поздно продвинуться к ощущению гармонии, основанному на искусстве мышления.

Мыслитель наставлял, чтобы ученики его чувствовали себя художниками – они могут творить новые виды гармонии.


14.342

14.342. Урусвати знает, как упорно борются силы хаоса. Противостояние им должно быть сознательным. Только этим качеством можно победить стихии, которыми пользуются злые силы. Так можно различать два течения: одно будет пространственно хаотичным, а другое будет хаотическим воздействием на слабую волю людей. Даже неплохие люди могут становиться жертвами натиска хаоса.

Среди событий можно замечать такие, которые невозможно объяснить ничем, кроме как натиском хаоса. Слышали вы о девушке, которая может исцелять силою психической энергии. Против нее ведется натиск злых сил. Даже не совсем плохие врачи восстают, чтобы воспрепятствовать полезному подвигу. Таких примеров много в разных областях. При этом бросается в глаза, что восстают и люди, которые не несут никакого ущерба.

Можно удивляться, что казалось бы, просвещенные люди не стыдятся запятнать себя, препятствуя самому полезному действию. Почему становятся они одичалыми и произносят позорные речи? Может быть, они одержимы? И это случается нередко. Но, кроме того, может быть одурманивание волнами хаоса, и такое обстоятельство заслуживает научного наблюдения. Получается как бы временное затемнение чувств, и люди могут примкнуть к самым позорным проявлениям, не замечая своих поступков. Со временем они стыдятся сами, но дело уже совершилось и Карма сложилась.

Спросят – справедливо ли, что люди ответственны за одурманивание хаосом? Но они могли противостать ему, если их свободная воля на дозоре. Нельзя не винить людей, которые сами себя ослепляют и оправдывают свою небрежность. Так, мы должны различать сознательных служителей тьмы от несознательных одурманенных шатунов. Они также служат тьме и подчас даже вреднее самой тьмы. Нужно с научной стороны пояснить токи хаоса. Пусть об этом слышат самые различные люди, ибо такие служения тьме происходят в разных сферах, как плотных, так и тонких.

Мыслитель всегда предупреждал о натиске хаоса.


14.343

14.343. Урусвати знает, что Мы очень наблюдаем жизнь животных. У Нас имеются собаки, козы, яки, кони и некоторые мелкие животные и птицы. Мы не только изучаем их психическую энергию, но и применяем их в опытах врачебных. Конечно, не допускаем вивисекцию или мучительство, но главная задача в их психической энергии. Мы не обучаем их насильственно, но проникаем в мир их мышления. Только при таком приближении можно ожидать доверия.

Нужно сказать, что наблюдения за мышлением и языком животных могут дать самые неожиданные выводы. Язык животных не заключается лишь в звуках, он особенно выражен в жестах и взглядах. Такие приемы слегка напоминают общение в Тонком Мире.

Люди полагают, что с животными следует говорить. Такое общение не всегда ведет к лучшему следствию. Животные еще лучше понимают мысль. Они не нуждаются в словах, чтобы безошибочно понять настроение хозяина. Конь и собака отлично понимают, когда их хозяин весел или опечален, или встревожен. Они пугаются, когда чуют страх хозяина. Они начинают озираться, когда мысль хозяина беспокойна. Они понимают положение гораздо больше, нежели люди представляют себе. Но нужно, прежде всего, вызвать к себе доверие, и такое основное чувство не дается легко. Но опыт над животными помогает во всех психических возможностях.

Можно посоветовать психиатрам производить наблюдения над животными, они дадут много разгадок. С самых древних времен были иногда указания на особое значение животных в жизни человека. Было известно, что животные способствуют психической энергии, но они же привлекают и сущностей из Тонкого Мира. Такая психическая энергия может быть благою, но и очень опасной. Во всяком случае, нужно действовать разумно. Так, не следует допускать животных в непосредственную близость. Так, во всем нужна целесообразность. Но наблюдения над животными полезны.

Мыслитель постоянно обращал внимание на мышление животных. Такой совет встречал насмешки – ибо животные были лишены разума. Так Мыслитель стремился предупредить людей о психической энергии, разлитой во всем мире.


14.344

14.344. Урусвати знает тяготу ноши мира. Можно припомнить, как страдала наша Сестра, жившая в Сиене. Следует обратить внимание на связь ее болей со многими событиями Франции и Испании. У нее появились невыносимые боли в области солнечного сплетения. Она предвидела по этим болям приближение событий. При этом часто дальние события отражались сильнее ближайших. Так можно искать особую связь с прошлыми жизнями.

Явления сильных потрясений не могли быть прекращены, ибо она не успевала дать сведений врачу. Немалыми мерами сильных лекарств врачи пытались прекратить боли, но по обычаю они не понимали истинной причины. И теперь люди не понимают тонких воздействий. Такая смута понимания лишь мешает науке.

И во времена Сестры Сиенской не допускалось признание телепатии. Сейчас много говорят о телепатии, но каждый признак ее подвергается сомнению. Можно удивляться, что даже в особых научных обществах сомневаются и тем препятствуют развитию явлений.

Вы слышали о приезде посланного врача для исследования тонких проявлений. Но невозможно ожидать последствий, ибо все окружающие обстоятельства не способствуют удаче исследования. Мы хотим помочь таким исследователям, но нужно найти хотя бы точку соприкасания. Именно это труднее всего.

Урусвати может поведать исследователю много убедительных подробностей, но нужно, чтобы они были выслушаны и сопоставлены с некоторыми наблюдениями, завещанными Нашими Сестрами и Братьями, бывшими в мире. Тем можно проследить эволюцию прикасания к тончайшим энергиям.

Мыслитель сам часто чувствовал особые боли и связывал их с лучами планет.


14.345

14.345. Урусвати знает, какое множество тончайших чувств и воздействий наполняет жизнь человека. Неуравновешенность, этот ужасный бич, препятствует познанию этих прекрасных даров. После миллионов лет человечество даже не понимает, как приступить к достижению гармонии.

Что же видим среди века, гордого своими открытиями? Люди или вообще отрицают все за пределами земными, или впадают в пагубную неуравновешенность. Такие люди забывают свой непосредственный долг Земле и начинают блуждать в тумане отвлеченности. Когда же найдется человек, приобщенный к гармонии, его начинают особенно ненавидеть.

Не будем приписывать эту злобу только силам тьмы, но и те, которых называют почтенными гражданами, умеют ненавидеть гармоничное. Они не терпят, когда видят соединение начал земных и надземных. Тьма имеет верных сотрудников в неуравновешенных людях. Если вы видите преследование полезного начинания, всмотритесь в лики этих преследователей – и станет ясно, что такие гонители изгнали из себя все явления гармонии.

Изучайте такие характеры, они будут наглядным обучением о несовершенстве мышления. Следует исследовать различные типы двуногих. Без наблюдения вы не сможете противостать их уловкам. Во время изучения вы поймете, где можно увещевать, а где уже требуется смена оболочки. Да, да, да, и сама гармония нередко понимается как отвлеченность.

Происходит то же недоразумение, как и с пониманием Нирваны. Там, где требуется высшая напряженность, там люди хотят понимать бездействие. Равновесие предполагает напряжение обоюдное, ибо чаши весов несут одинаковую нагруженность. Обе чаши, и земная и надземная, не остаются пустыми. По неведению человек хочет ограничиться одною чашею, и – хромает человечество. Но не долго проскачет на одной ноге, ни костыль, ни протез нельзя взять с собою в Тонкий Мир. Говорю шутливо, ибо иногда шутка лучше запоминается.

Мыслитель говорил однобоким собеседникам: «К чему лишаете себя одной ноги? – Так будет трудно дойти домой».


14.346

14.346. Урусвати знает, что человечество могло бы в один день написать феноменальную книгу. Пусть каждый запишет нечто необычное, встреченное в его жизни. Каждый имел достоверное сведение о надземном проявлении. Многие могут дать несколько показательных сообщений. Но даже отрицающие не являют дерзости утверждать, что с ними никогда ничего не происходило, чему бы они не могли дать земного толкования.

Но главное условие будет, чтобы люди не имели ложного стыда сказать о своих ощущениях. Урусвати отлично знает, какими насмешками были встречены ее детские ощущения, но это неизбежно. Пусть хотя бы некоторые читают Мои слова в своей среде и собирают сведения из окружающей жизни.

Не следует удивляться о девочке, внезапно заговорившей на двенадцати языках. Можно найти и многие другие феномены, и они будут иметь научное основание.

Когда наши друзья приступят к записям феноменов, просите их делать это возможно проще. Пусть не увлекаются замысловатым изложением. Пусть не прибавляют своих предположений, но пусть соберут всю честность, чтобы отметить достоверность ощущений. Нужно не сосредотачиваться на малых световых явлениях, ибо такие подробности уже принадлежат обиходу. Также нужно, кроме своих ощущений, собирать и сведения из печати. Не следует их смешивать со своими наблюдениями, за которые можно ручаться.

Много книг уже издано о феноменах, но мы сейчас не собираемся убеждать невежд. Сейчас Мы обращаем внимание на возрастающее явление феноменов. Тоже надо наблюдать, что, к сожалению, именно теперь проявляются яростные отрицания; силы тьмы как бы обеспокоены, что тонкие энергии приближаются к земному плану. Нужно понять такую стадию битвы, когда хаос силится преградить доступ явлению эволюции. Но новый мир грядет, и ничто не может пресечь продвижения сознания.

Мыслитель указывал на неугасимый огонь сердца. Он мог уже понимать путь человеческий.


14.347

14.347. Урусвати знает, как огорчительно не дать людям все для них приготовленное. Нужно признать, сколько новых открытий стоят на пороге, но ради человеколюбия не могут быть показаны.

Уже найден сильнейший яд, который в определенном употреблении целителен. Но разве люди предпочтут целебное качество? Они, прежде всего, пожелают использовать разрушительные свойства. Яды часто оказывают целебное качество, но невозможно послать разрушительные вещества в руки неистовые. То же самое нужно сказать о всех областях. Явление достижения может быть допущено лишь целесообразно.

Спросят – неужели целесообразны события, происходящие по ненависти? Нужно запомнить, что даже худое может быть относительным добром. Никто не представляет себе предела возможных бед. Среди них остается выбрать наименьшее, как говорили римляне, – легкою рукою.

Изучая историю психических явлений, можно наблюдать как бы подъемы и падения силы проявлений. Можно бы ожидать постоянное нарастание, но существуют условия, которые действуют на проявления. Например, при войнах можно ожидать развития психических явлений. По количеству это так, но по качеству явления будут несколько ниже.

То же можно сказать о большинстве массовых проявлений. Несомненно, толпа увеличивает психические силы, но редко экстаз толпы может быть истинно высоким. Лишь в исключительных случаях можно наблюдать толпу в высшем экстазе. Но во время тихих строительных периодов уявляются очень яркие манифестации, точно бы ничто не мешает энергии тончайшей приближаться к плотному миру. Кроме того, и состояние посредников спокойно способствует удаче явлений. Так можно наблюдать целые эпохи эволюции и инволюции.

Люди еще не привыкли разбираться в таких сменах, ибо изучение психических явлений еще не признается большинством людей. Нужно также помнить, что и Мы можем весьма различно помогать таким явлениям. Среди особых мировых событий Наша энергия должна устремляться туда, где грозят космические опасности.

Мыслитель указывал на сияние солнца и добавлял: «Какие опасности могут быть скрыты в этом сиянии!»


14.348

14.348. Урусвати знает, как различно действуют на живых очевидные проявления Тонкого Мира. Обычно такие явления вызывают потрясения и даже ужас. Казалось бы, люди всегда окружены жителями Тонкого Мира, неужели зримость может так сильно влиять? Конечно, нет. Нужно искать причину в другом. До известной степени и зримость может потрясти. Но не будем забывать, что люди и без зримости часто испытывают потрясения, но не сосредотачиваются на них, и зримость будет лишь поводом к обращению внимания на феномен.

Нельзя представить себе, что когда человек говорит о страхе перед призраками, он отдавал бы себе отчет, что он постоянно окружен жителями Тонкого Мира. Люди не могут избежать такого соприкасания, но у нас существует обычай оберегать людей от непосильных ощущений.

Люди боятся мертвых, ибо они не верят в вечную жизнь. Утвердите эту истину – и мир преобразится. Невозможно говорить о разных сублимациях прежде, нежели будет понята непрерывность жизни. Утверждаю, что люди сейчас далеки от понимания построения трех миров. Не пытайтесь усложнить схему междумировыми делениями, получится лишь новое смущение умов. Припомним, что и в древние времена лишь немногие спокойно воспринимали незримые миры, остальные боялись этих областей не меньше, чем теперь.

Мыслитель пытался посвятить учеников в это естественное общение, но только немногие смели взглянуть на истину.


14.349

14.349. Урусвати знает, как упорно Мы настаиваем на гармоничном единении. Мы часто говорим о единении, но теперь вносим ближайшее определение этому качеству. Только гармоничное единение производит усиленное воздействие. Конечно, каждое единение уже умножает энергию. Даже единение во зле может быть весьма значительным, но оно не будет гармоничным. ибо зло в основе своей уже дисгармонично, и такое единение не длительно, и смутны следствия его. Но гармония есть добро, и только она может дать следствия знаменательные. Так, когда Мы говорим о гармонии, тем самым Мы утверждаем добро.

Каждое качество имеет многие свойства, и невозможно преподать их сразу, они не будут восприняты. Так и единение Мы указывали первоначально в общем значении, но наступает необходимость указать истинные условия, при которых единение действительно.

Может быть, существуют какие-то заклинания и телесные упражнения, чтобы укрепить гармонию? Конечно, много таких вспомогательных средств, но они, в конце концов, подобны гашишу, вызывая мнимую гармонию. Такие достижения не полезны и тем не пригодны для Тонкого Мира. Между тем, мы стремимся усовершенствоваться именно для будущего состояния. Так можно советовать прибегать к самому естественному усовершенствованию – в этом и будет весть новая.

Люди или вообще отрицают, или погружаются в искусственные механические способы, но менее всего заботятся о естественном усовершенствовании сознания. Но такое усовершенствование будет истинным сокровищем для восхождения в Тонком Мире. Там жители не смогут прибегнуть к искусственному явлению и должны приобщиться к основному закону Природы.

Мы усиленно предлагаем, чтобы люди употребляли все меры к усовершенствованию посредством труда и мышления. Такие превосходные накопления не испаряются в высшем мире, напротив, они будут проводом к дальнейшему познаванию. Так закладываем основу гармонии.

Мыслитель указывал, что «не видимость, но мыслительная мощь открывает священные Врата».


14.350

14.350. Урусвати знает, что каждый совет Наш имеет научное основание. Когда Мы настаиваем на полезности нравственной жизни, Мы, прежде всего, оберегаем основные законы Вселенной. Мы говорим – имейте чистые мысли, и тем самым Мы заботимся о гармонии.

Подумайте, какое огромное значение имеет чистая мысль. Вы знаете, что такая мысль очищает ауру и дает свет лучезарный. Но не забудем, что чистота мысли есть лучшая защита от темных сущностей. Они присасываются к каждой темной мысли. Уже вижу, как некие ученые возмутятся, ибо в их словаре не имеются темные сущности. Тогда скажем по их сознанию – каждая мысль есть своего рода магнит, она привлекает к себе подобное.

Пространство насыщенно мыслями, каждая привлекает к себе сходные по качеству. Такие клубни существуют и растут в пространстве среди космических вращений.

Человек не имеет права порождать хаос и производить ущерб проявленному. Подумайте, что каждая чистая мысль есть зарождение добра и каждая темная есть колыбель зла.

Могут спросить – как человек распознает, когда он мылист добро или зло? Слова человеческие могут быть лукавы, но среди мышления люди не обманываются. Они отлично понимают разницу между подвигом и преступлением. Облик деяния еще не есть его сущность, но эту сущность деятель отлично ощущает в сердце. Так пусть человек не становится рассадником разрушительных сил. Каждый пусть помыслит, что он может творить добро. Пусть каждый мыслит научно, тогда он поймет законы нравственности.

Мыслитель предупреждал: «Пока не приобретете знания, до тех пор будете в безнравственности».


14.351

14.351. Урусвати знает многие причины перерывов, могущих происходить при передаче на расстояние. Главными будут необычайное напряжение токов и нежданные события, требующие немедленного воздействия. Но также немалая причина в том, когда нежеланные сущности прислушиваются, и они не должны быть оповещены. Такие осведомления могут быть вредными, хотя бы как преждевременные.

Можно напомнить недавно прерванное сообщение. Мы послали мысль о печальном положении некоторой западной страны, но лишь было послано первое слово в пространство, как были обнаружены непрошеные слушатели, и сообщение было прервано. Но, чтобы дать сообщение о происходящем, Мы охарактеризовали его одним словом – хорея, сказанным ночью. Но на следующую ночь Мы продолжили сообщение, не называя страны, ибо Урусвати могла понять, к чему сказанное относилось.

Указываю на этот эпизод, чтобы напомнить, какая осторожность должна быть применяема при наполнении пространства. Даже в плотной жизни люди пытаются услышать мнение опытного лица, им важно подтверждение о степени важности события. Так же точно в Наших сообщениях, – некие сущности пытаются прислушаться, чтобы принять соответствующие меры. Только невежественные люди думают, что Мы не должны подчиняться космическим законам. Наоборот, кто многоопытен, тот особенно соблюдает условия Природы. Печально было бы, если бы Мы вторглись в Карму стран, народов или личностей.

Сколько вреда происходит от невнимательного отношения к окружающему! Вы уже знаете, как неблагоразумно выбирают отрывочные речения из Наших книг, происходит вред, и невозможно представить, куда проникнут такие ложные оповещения. У Нас, прежде всего, указывается забота о правильном оповещении.

Мыслитель заботился, чтобы ученики могли поручиться за каждое слово, ими сказанное.


14.352

14.352. Урусвати знает, что засыпающий не может осознать мгновения погружения в сон, больше того, он не может немедленно получить сновидение или принять участие в жизни Тонкого Мира. Получается как бы несказуемый переход в новое состояние, требующее приспособления. Так же бывает и со всеми касаниями к Тонкому Миру. Такие касания гораздо многочисленнее, нежели принято думать.

Люди жалуются на недостаточную связь с Тонким Миром, но каждый день среди бодрствования люди могут заметить мгновения особого состояния. Оно может сказываться ощущением какого-то отсутствия или ощущением невидимых присутствий. Лишь бы люди научились внимательности, и они увидят и прочтут многие необъяснимые проявления. При этом не потребуется особой сосредоточенности, ибо ощущения тонкие наступают нежданно. Они требуют таких условий, которые невозможно установить. Вы знаете, что самые замечательные явления происходили в обстановке самой обычной.

Невозможно предугадать, какие земные обстоятельства могут способствовать тонким проявлениям. Нужно лишь внедрять в себе твердое сознание, что каждое мгновение может принести нечто надземное. Но при развитии такой сосредоточенности не следует покидать земные труды. Мы настаиваем на земном труде.

Мыслитель говорил: «Друг, разве ты не готов к внезапному приобщению к сфере сияющей?»


14.353

14.353. Урусвати знает, что просыпающийся должен пройти промежуточное состояние, в котором он принадлежит двум мирам. Некоторые не замечают такого состояния, но другие все же удерживают искры тонких ощущений.

Когда древние предлагали человеку познать самого себя, они, прежде всего, заботились о развитии наблюдательности. Такой процесс не содержит ничего таинственного – человек должен стать внимательным к самому себе и к окружающему. Пусть люди помнят, что они ответственны за качество своих проявлений.

Нужно удивляться, если состояние между сном и бодрствованием проходит неотмеченным. Люди читают об особых свойствах дремоты. Древние посвященные знали, насколько человек становился прозорливым во время такого состояния. Но затем лишь посвященные сохраняли память о замечательном состоянии. Народ, занятый трудом, уже не успевал уделять внимания таким наблюдениям.

Но теперь Мы опять зовем, чтобы и во время труда люди умели наблюдать за свойствами природы человека. Нужно сохранить естественный труд и, в то же время, уметь проследить тонкие ощущения. В таком сочетании люди приблизятся к преображению жизни.

Не нужно думать, что посвященные должны быть оторванными от жизни. Можно убедиться из жизнеописаний, что великие деятели не чуждались самых различных жизненных проявлений. Так и теперь, пусть труд не препятствует человеку погружаться в самопознание. Новая жизнь требует и сотрудничества двух миров.

Мыслитель говорил: «Друг, пусть, отходя ко сну и пробуждаясь к труду, скажешь целительное слово блага, оно откроет врата обоих миров».


14.354

14.354. Урусвати знает, что большинство людей не умеет отнестись достойно к ушедшим и тем нарушает их восхождение. Они иногда о них злословят, и это дурно. Также нередко люди совершенно забывают отошедших, и это дурно. Нужно понять, какое отношение будет наиболее гармоничным.

Представим себе, что близкий человек занят важным трудом, находясь за соседней стеной. Первое наше желание будет всячески охранить его покой. Мы примем все меры, чтобы кто-то не обеспокоил его. Мы озаботимся о лучших средствах, которые необходимы для скорейшего выполнения труда. Мы будем думать о работе происходящей и пошлем наши лучшие мысли. Мы знаем, что близкий находится здесь, по соседству. Нам хочется видеть его, но можем ли тревожить его сосредоточенность? Мы запасаемся терпением, зная, что увидимся, когда придет урочный час.

Многое хотелось бы рассказать, но соберем всю осторожность. Мы поступим так, ибо любим близкого. Всякое злословие мы пресечем, чтобы волны дисгармонии не мешали успешному труду. Мы отнесемся так, как надлежит отнестись к любимому человеку. Мы не будем горевать об иллюзорной утрате, ибо знаем, что близкий живет и находится поблизости. Также мы не будем настаивать, чтобы близкий нам проявился телесно. Если условия будут гармоничны, он не замедлит.

Забота о гармонии будет нужна для обоих миров. Если рядом совершается важная работа, мы не должны шуметь и ссориться. Даже в земном обиходе люди стараются сделать нечто радостное во имя отсутствующего. Они стараются оберечь вещи, которыми владел близкий. Если по отношению к отошедшему мы сделаем все, как для отсутствующего, – мы поступили правильно.

И к Нам относитесь так же. Для внутренней жизни такое отношение будет расширением сознания. Печально, что после миллионов лет приходится преподавать разумное отношение к жизни Тонкого Мира. Но будем справедливы и осознаем, что люди не только не понимают Мир Тонкий, но среди успехов техники даже удаляются от нужных понятий. Грамотность еще не значит культурность. Большие потрясения происходят от неразумия. Мы не ждем особых утончений, лишь бы люди проявили лучшие качества духа.

Мыслитель учил: «Пошлем отошедшим улыбку любви. Пошлем всем путникам ободрение. Пусть на перепутье они отдохнут. Путник, скажи нам о странах чудесных».


14.355

14.355. Урусвати знает, что некоторые люди как бы внезапно начинают улавливать радиоволны, начинают видеть через плотные тела, начинают различать подземные руды и получать разные психические особенности. Об этой мнимой внезапности нужно договориться. Ничто не может быть без причины, даже когда Мы говорим о мгновенном озарении, и такое выражение нужно понять в земной относительности. Озарение может быть восчувствовано внезапно, но оно было подготовлено длительным процессом утончения сознания. Такое утончение началось с первых лет жизни, вернее, оно было принесено из Тонкого Мира.

Люди называют психические преимущества дарами высшими, но эти зародыши заработаны самим человеком среди всевозможных потрясений. Обычно человек не осознает такие семена, которые уже готовы расцвести при первом луче. Но никто не укажет труженику о заработанных им возможностях. Наполненная чаша проливается от малейшего толчка, также и психические проявления усматриваются при случайных обстоятельствах.

Человек вынесет множество насмешек и сомнений, прежде чем решится непоколебимо заявить о своих качествах. Но самое трудное и непонятное для обывателей будет участие человека в космических проявлениях. При таких процессах очень страдает сердце, но какой же земной врач поймет причину такого опасного напряжения? Врачи вообще не замечают никаких признаков страданий. Они скорей подумают о симуляции, нежели признают причину космических воздействий.

Мыслитель давно понял эту мировую боль.


14.356

14.356. Урусвати знает, как мучительно бывает участие в космических процессах. Спросят – почему такие особые напряжения возникают? Ответ прост – если отрезать частицу эктоплазмы, медиум испытает большое страдание. Но эктоплазма принадлежит тонкому телу, тогда как приобщение к космическим процессам затрагивает огненное тело. Такое прикасание производит боли и напряжения еще большие.

Опять могут сказать – если космические токи влияют на все живое, то почему лишь исключительные люди должны особенно страдать? Ответ прост – эти токи несомненно воздействуют на всю планету, но различна степень их восприятия. Когда человек наполняет «чашу» и утончает сознание, он оказывается в первом ряду восприемников. Невозможно отменить такое уже сложенное состояние. Оно является естественною степенью восхождения.

Кто может отложить рост сознания, когда оно вступило в определенное восхождение? Нельзя препятствовать действию героя, когда он вышел для подвига. Поражение тьмы есть мечта каждого духовного воителя, но битва является одинаковой и на земном, и на надземном плане. Мы можем посредством вибрации уменьшить напряжение, но космическая битва есть утверждение общей обороны.

Оборона и Нирвана являются одними из наиболее искаженных понятий. Люди пытаются сделать из них нечто аморфное, распыляющееся и бездейственное, но такие искажения наносят вред эволюции.

К Нирване люди задолго сознательно должны готовиться. Люди должны полюбить это состояние всевмещения. Также люди должны полюбить состояние обороны, как самое напряженное и прозорливое. Люди должны совершенствоваться сознательно, иначе такое участие в космической битве сделается несносным.

Но может ли человек, не размышляя о мироздании, приучиться к подвигу обороны? В этой обороне человек проявляет высокое самоотвержение. Он действует не для себя, но для дальних миров. Каждый согласится, что нелегко забыть свою личность во имя дальних миров. При таком расширении сознания требуется и заботливое отношение к здоровью, слишком несовместимы силы человеческие с пространственными токами.

Нужно помочь себе ясностью сознания, полюбить непрерывную битву и понять, что оборона гармонии есть красота. Не нужно позволять, чтобы сомнения могли нарушить стройность гармонии.

Прекрасен дозор, который любит и знает сокровище, им охраняемое.

Мыслитель знал красоту такого дозора. Он говорил: «Мы познаем не для себя, не для Земли, не для Солнца, но для Миров незримых».


14.357

14.357. Урусвати знает, насколько реально проявляются тонкие существа. Люди думают, что такие явления происходят лишь через эктоплазму медиумов, но нужно иметь в виду и другие разновидности таких видений. Так, они могут быть видимы через ясновидение, в котором не эктоплазма, но непосредственное зрение четвертого измерения проявляется.

Также можно наблюдать, насколько некоторые видения привязываются к определенным местам, при этом действует энергия, которая наслоилась на предметах преимущественно в старинных строениях. Можно привести шутливое сравнение – на долго ношенной одежде легко угнездятся микроорганизмы, и, таким образом, предмет как бы оживает. Такие же наслоения покрывают стены строений. Явление тонких существ подбирает соответственные слои такой материи и усиливает свои проявления.

Люди нередко жалуются на отсутствие видений, но они забывают, что они сами не обращают внимания на значительные феномены. Люди нередко видят человеческие облики среди дня, которые исчезают мгновенно. Конечно, люди находят много мертвенных объяснений и не задумываются над истинными причинами проявлений.

Приходит время, когда необходимо приблизить Тонкий Мир к Земле, но невозможно это произвести без согласия человечества. Люди – те, которые даже готовы признать Тонкий Мир, – желают, чтобы произошло какое-то грандиозное потрясение, которое мгновенно преобразило бы всю жизнь. Наша помощь требует человеческого сотрудничества.

Люди должны допустить существование Тонкого Мира, при этом они должны освободиться от суеверия и ханжества. Такие ехидны разрушают религии и лишают людей сознательного приближения к Тонкому Миру. Не подумайте, что Мы преувеличиваем значение суеверия и ханжества, жизнь большинства людей основана на этих предрассудках, так они сами лишают себя свободы мышления. Они настолько полны невежественных предпосылок, что сами закрывают глаза и уши на самые явные проявления. Чтобы видеть, нужно допускать, но при отрицании затуманивается самый острый глаз. Но, с другой стороны, нельзя внушать себе мнимые видения, значит остается золотая середина, о которой уже сказано в других книгах. Такая середина допускает и не воздействует. Она вовсе не легка, ибо требует утончения сознания.

Мыслитель поучал, чтобы не боялись срединного пути.


14.358

14.358. Урусвати знает, насколько разнообразны ритмы Наших сообщений. Иногда они идут медленно и раздельно, но другой раз они стремительны, так что слух едва может уловить. Иногда они потрясающе громки, но бывают почти неслышимые, как тихий шепот. Иногда они потрясают центры, но обычно они благотворны. Вы не должны предполагать, что Наши мысли до такой степени неуравновешенны, – значит, причина в пространственных токах. Пример Наших сообщений может быть полезен для каждого, изучающего энергию мысли.

Люди во всем весьма нетерпеливы. Для каждого явления они спешат подставить свои правила. Таким самочинным вмешательством люди прерывают самые ценные проявления. Потому так важно напомнить разнообразие Наших сообщений. Можно понять, что если и Наша сила подвергается космическим нагнетениям, то насколько труднее опыты начинающих.

Когда Мы говорим об очищении мышления, Мы, прежде всего, имеем в виду освобождение от предвзятых мыслей. Представим себе человека, работающего над прямым проводом и пытающегося подставить свои мысли, такой работник смешает все сообщения, чему бывало немало примеров.

При получении сообщений на дальнее расстояние нужно особенно осмотрительно не прерывать последовательность. При небрежности получения может случиться выпадение целых слов. Много опытности нужно обрести, прежде чем сознание привыкнет к сменным ритмам.

Говоря о Нашей внутренней жизни, Мы, прежде всего, хотим помочь осознать все разнообразие условий, окружающих и вас, и Нас. Хуже, что люди не могут понять, что Мы находимся в том же потоке энергии. Только при таком допущении можно ощущать особую близость. Такая близость поможет найти и уважение, иначе говоря, признать Учителя. Но не часто такое признание Учителя происходит. Бывают вспышки такой преданности, но мигающие огоньки лишь раздражают атмосферу. Мы говорим не о себе, но о принципе, на котором можно строить гармоничное общение.

Мыслитель настаивал на уважении к Учителю. Он говорил: «Во мраке ночи мы ищем Руку Водящую. Голос Руководителя есть радость. Но пусть это тяготение сохранится и во мраке, и при солнце».


14.359

14.359. Урусвати знает, что ясность тонкого зрения достигается среди многих смен жизней. Справедливо такое качество называли основою ясновидения. Проблески его можно заметить довольно часто, но твердая зоркость приобретается с большим трудом. Урусвати правильно припомнила, что уже с детства она имела ясновидение при твердом облике видений.

Можно изучать, как медленно люди овладевают таким качеством зрения. Явленные тонкие облики часто дрожат, искажаются и теряют свои части, облик или вытягивается, или расширяется, меняется выражение, и даже самое доброе лицо получает злобное значение. Вследствие таких искажений люди воображают, что к ним приблизился злобный дух. Между тем, причина лежит в их собственном неумении развить тонкое зрение. Правда, среди суеты нелегко сосредоточиться и навести фокус на центр видения, ибо по краям облика вследствие колебаний ауры может начаться дрожание. Но не следует относить такое дрожание лишь к облику, также оно может возникать из ауры зрителя. Нужно помнить, что большинство аур являет колебание, что может влиять даже на физическое зрение.

В древности обучали тонкой зоркости. Для этого ставили перед учеником какой-либо предмет, затем через некоторое время неожиданно предлагали закрыть глаза и описать видимость предмета. Обычно такое представление давалось не легко. Люди воображают, что они запомнили отчетливо, но в сущности они усвоили лишь очертания, и не могут указать характерные особенности. Но именно в таких особенностях заключаются стиль и сущность предмета.

Нужно отдать справедливость, что в древности обращали много внимания на изучение психической природы человека. Мы можем доказать, что такое изучение происходило не только в храмах, но и в особых школах, которые впоследствии в Греции назывались академиями. Там наряду со многими предметами изучали также и народные сказания, среди них находили указания, пришедшие из глубокой древности. И теперь ученые, изучающие народные сказания, могут найти следы великой сознательной мысли.

Посмотрим, какими качествами наделены герои древности. Среди этих свойств можно усмотреть признаки достижений современной науки. Древние не только мечтали о таких достижениях, но они знали многие из них. Пусть ученые посмотрят на народные сокровища с точки зрения науки, они найдут много подтверждений о знании древних людей.

Мыслитель однажды увидел пастуха, за которым следовало большое стадо овец. Мыслитель улыбнулся: «Каким колдовством заставил ты животных следовать за собою?» – Пастух ответил: «Я живу с ними и люблю их. Они чуют, что следовать за мною им безопаснее».


14.360

14.360. Урусвати знает, как люди часто пытаются объяснить тонкие явления грубыми физическими причинами. Назовем такое проявление, которое вызывает множество лже-толкований, – шум в ушах часто замечается, врачи называют причину давлением крови. Но это будет чисто внешним признаком, настоящая причина – прикасание тонких воздействий. При этом можно различать три рода шума: один, – в виде глухого беспрерывного шума, другой – в виде отражения пульса, и третий, который вы называете цикадами. Последний шум особенно показателен, он подобен какому-то несказуемому, учащенному пульсу. Такие нагнетения показывают на присутствие особой тонкой энергии.

Нельзя объяснить такой шум падением деятельности сердца или раздражением. Тем более, что он ощущается нежданно и не в связи с какими-то физическими влияниями. Можно предположить давление космических токов, но еще вернее подумать о касании Тонкого Мира. Таким образом, мы снова приходим к проблеме сношений с Тонким Миром. Пусть люди больше заглядывают в самих себя, и пословица древняя о познании самого себя исполнится.

Не только врачи могут разъяснить многие явления, но опытные, вдумчивые люди могут дать мудрые советы. Они давно замечали, как среди самой обычной жизни вырываются отражения тончайших энергий. Именно вырываются, как взрывы, из глубин природы человека, как бы открывая клапан особого прикасания.

Также можно заметить особое явление называемое навязчивыми идеями. Не говорю об одержании, которое может дать сходные симптомы, но имею в виду повторные утверждения, имеющие особое значение.

Медицина считает навязчивые идеи явлением опасным. Но можно ли полагаться на такое необоснованное суждение? При таком приговоре многие лучшие ученые и изобретатели должны были бы остаться среди безумцев. Пора пересмотреть теорию о безумии гения. Так можно оставить в числе здоровых сборище глупцов и тупиц.

Нужно понять, что воздействие тонкой энергии есть самое здоровое состояние. Мы достаточно осудили темное одержание, ведущее ко злу и преступлению. Но благотворное воздействие есть та благодать, которая помогает человеку восходить по ступеням эволюции.

Только по делам распознаете, где добро и где зло; даже тонкую границу почувствуете. Так поймете, что деятель эволюции переполнен идеями. Но кто же назовет их навязчивыми? Можно справедливо назвать их ведущими. Так, внимательно отнеситесь ко всем явлениям Природы.

Мыслитель говорил: «Служу ли я Природе или Природа служит мне, но знаю, что принесу все познание на Общее Благо».


14.361

14.361. Урусвати знает, что с каждым поколением изменяются миросозерцание, обычаи и даже язык. Обычно люди не желают замечать таких видоизменений. Несомненно, нелегко отличить новые границы, находясь вблизи, но на расстоянии каждый зоркий глаз усмотрит, как волнуется вещество жизни.

Существовал древний обычай посылать испытателей так, чтобы они возвращались в начальное место лишь во время следующего поколения. Мы придерживаемся такого же обычая, и Наши посланцы возвращаются при следующем поколении, только тогда можно на свежий глаз оценить продвижение народа.

Многие будут оспаривать самую возможность таких продвижений. Они будут непреклонны в силу своей неподвижности. Но пусть они не забудут, что продвижение эволюции не может не совершаться. Дело лишь в том, что люди смотрят со своей точки зрения и не умеют быть подвижными. Они полагают, что с ними все кончается, и не могут вместить, что жизнь имеет сою непрестанную яркую волну.

Такие неподвижные люди окажутся в самом плачевном положении, когда вступят в Тонкий Мир. Они пожалеют, что во время земного существования они не приближались к разным поколениям и не сумели найти точки соприкасания с разными психическими состояниями. Можно сказать, что древние испытатели разных поколений поступали мудрее. Так и вы сумейте быть дома среди самых различных людей. Помните, что и Мы проходили такие испытания.

Мыслитель сравнивал такие испытания с закалкою клинка. Он знал, что лишь чередованием холода и жара получается несокрушимая прочность.


14.362

14.362. Урусвати знает, что намерение равнозначно действию. Скажем еще ближе – намерение многозначительнее действия. В действии происходит разряд энергии, тогда как в намерении собирается напряжение, которое рано или поздно непременно вызывает действие. Потому, когда говорю об осмотрительности в намерениях, имею в виду несомненную пользу.

Нередко люди уходят от земной жизни полные намерений, и невежды могут торжествовать, думая, что такие намерения остаются не претворенными в действия. Невежды не понимают, что жизнь не прекращается и намерения не остаются без выполнения.

Благо тем, кто имеет запас добрых намерений, они получат хороший урожай. Истинно говорю – каждое намерение будет приведено в исполнение; каждое обещание будет исполнено; каждое зло произрастет; каждое добро просияет.

По неведению люди жалуются о неоцененных заслугах, это происходит исключительно от незнания непрерывности жизни. Человек, полагающий, что с уходом от Земли все кончается, есть жалкий бедняк, он сам себя обокрал и лишил сокровищ преуспеяния. Неподготовленным предстает он в Тонком Мире. Где же пребудет он, пока не прояснится его сознание? Он задержится в таком месте, где он мог бы и не быть. В сумерках низших слоев он подвергается неприятным воздействиям, которые тем более отяготят его продвижение.

В различных верованиях заключаются намеки о непрерывности жизни, но эти напоминания недостаточно убедительны, иначе люди пытались бы приготовиться к лучшему продвижению. Иногда люди хотят купить лучшее будущее денежными взносами, но золото не ценно в Тонком Мире. Добрые действия должны быть сопряжены с добрым сознанием, тогда они принесут радость на Земле и в Надземном Мире; инструмент будет настроен и зазвучит в гармонии с высшими мирами.

Иногда люди надеются, что там где-то появится Руководитель, который извлечет их из любой бездны. Эти эгоисты не понимают, что Руководитель страдает, погружаясь в низшие сферы. Другие думают, что достаточно времени в Беспредельности и они могут беспрепятственно повеселиться на Земле. Лишь за земными пределами они оценят все упущенное ими.

Вы правильно полагаете, что не может быть веселья, когда Земля вопиет от бедствий. Где голод, там не может быть пресыщения. Какие же танцы могут быть перед ликом убийств?! Истинно говорю – неприлично веселье в дни бедствий.

Также правильно заключаете, что волны дальних передач весьма различны. Одни схватываются известными приемниками, но иные могут доходить до самых нежелательных слушателей, и в этом отношении должна быть осмотрительность.

Мыслитель угадывал такие мысли. Он говорил: «Пусть мои мысли дойдут туда, где они будут оценены».


14.363

14.363. Урусвати знает, что одна из самых светлых радостей рождается в труде. Казалось бы, эта истина должна быть известна всем, но труд снова оказывается ярмом, и люди мечтают о каких-то праздниках. Но Мы должны поделиться Нашими понятиями о труде. Мы трудимся все время, среди самых утомительных условий, но и Мы имеем праздники. Они заключаются в том, когда Мы можем устремляться к высшим мирам.

Кто-то назовет и эти исследования трудом. Он будет прав, ибо изыскания сфер высших требуют много энергии. Нужно сосредоточиться всеми помыслами, кроме того, и аппараты не легко управляемы. Недавно Урусвати ощутила сильное потрясение, когда один рычаг сломался в руке. Такие неожиданные осложнения могут всегда происходить. Но различие велико между сломанным рычагом в рутинной работе и при касании к сложным аппаратам. Несмотря на могущие возникнуть осложнения, труд, устремленный к высшим сферам, есть праздник. Так и среди земных трудов можно находить труд праздничный.

Пусть каждый отдаст себе отчет, какой труд для него будет праздником. Пусть каждый проверит себя, на каком труде умножаются его силы. Отдых – в смене труда. Да, да, да, люди еще долго не поймут, что отдых может быть в смене труда. Также будет не усвоено, что мышление есть труд. Никто не признает, что мыслитель творит нечто действительное среди мышления.

Люди не примут, что рутинный труд может сменяться явлением мышления. Кто же представит себе все воздействие мысли, которая зажигает огни пространственные и слагает здания среди Тонкого Мира? Даже те, которые пишут о влиянии мысли, не желают понять все неизбежное и непоправимое воздействие их собственных мыслей. Человек имеет странную особенность: он согласен признать действия чужих мыслей, но совершенно забывает о судьбе своих, – так человек относится небрежнее всего к себе. Считаю, что пора вместо лекций применить к себе строгий режим.

Почему существующие Общества Психических Исследований, по большей части, обращаются на одной плоскости? Сами участники препятствуют дальнейшим проявлениям. Не полезно, когда сами испытатели не могут, прежде всего, испытать чистоту своих намерений.

Мыслитель очень заботился о чистоте намерений своих учеников. Он говорил: «Даже для обычных омовений употребляют драгоценные вещества, но чем же промыть намерения наши?»


14.364

14.364. Урусвати знает, что мировые события особенно отражаются на тех, кто принимал в них участие. Не только те, которые повинны за происходящее, но и те, кто слагал эту или иную страну. Они также вибрируют на потрясения их созданий. Нужно представить себе, как волнуется Сестра О. Она принимала участие в двух странах и может видеть, как страдают оба народа. Также и Тот, Кто направлял на путь праведный народ во время революции, теперь опечален, видя, как стремительно направляется к гибели народ. Неужели можно оставаться безучастным, когда лучшие намерения пресекаются!

И вы тоже чуете тревогу, ибо принимали участие в работе народов страдающих. Уже можно видеть, как уявляется унижение народа, который мог бы иметь лучшее будущее. Постепенно выдвигаются события на Западе. Устремление ярых под видом спасения от общинных начал, но лже-общинники хуже, нежели мечтатели образования новой эры.

Трепет охватывает близкие сферы. Можно советовать особую бережность, чтобы не утерять гармонии. Таких дней [еще] не бывало, и сознание человечества не умеет воспринять окружающее.

Мыслитель оберегал сограждан: «Не думайте, что вы много знаете, могут произойти такие явления, которые покажут, сколь ничтожно ваше знание».


14.365

14.365. Урусвати знает, что звук голоса особенно трудно воспроизводим уплотненными существами Тонкого Мира. Можно понять, что когда существо переходит на мысленную передачу, то голос становится труден. Конечно, в случае особой гармонии можно превозмочь и это затруднение, но такая гармония редко достижима. Люди не умеют спросить тонких гостей, что им особенно трудно?

Можно ожидать полного уплотнения, можно ожидать переноса предметов и многих проявлений внешней энергии, но переход на земную голосовую передачу неизмеримо труднее. Конечно, может быть мысленная передача, но, к сожалению, земные люди не умеют ею пользоваться. Так многое могло бы быть достижимо, но следует для этого почувствовать тонкие условия, тогда появится и бережность к тонким явлениям. Этому качеству нужно учиться и в отношении своих земных собратьев. Сожалеем, что так многие достижения затруднены лишь из-за отсутствия бережности. Между тем, среди тяжких токов нужно всеми мерами беречь друг друга.

Вы ощущаете приливы тоски, конечно, такое явление должно быть исследовано, и можно догадаться, что оно происходит от нагнетения мировых потрясений. Можно записать эти дни как взрывы Армагеддона. Такие волны изумления потрясают мир.

Мыслитель угадывал такие дни по биению сердца.


14.366

14.366. Урусвати знает, что внешние проявления не могут быть мерилом внутренней жизни. Если хотите составить представление о внутренней жизни, нужно углубиться в устремления и намерения. Когда узнаете, что кто-то был философом, или врачом, или царем, или воином, все такие сведения не дадут внутреннего облика, гораздо нужнее познать те основы, которыми руководились уявленные деятели.

Вот и сейчас Мы даем обзор Нашей внутренней жизни, указывая, которые основы заложены в Братстве. Слишком много пытались люди представить Нас как Надземных Существ. От таких представлений пользы не произошло, даже получился вред. Мы оказались оторванными от Земли. Между тем, когда говорим о Надземном, Мы не можем понимать это понятие как оторванность от Земли, и, в конце концов, вся жизнь надземна, ибо она напитана тонкими энергиями.

Будет время, когда люди будут заставлены обратиться к тонкому миросозерцанию. Уже невозможно отклонить эволюцию, сложенную самим человечеством. В данном случае, и такая эволюция, в конце концов, послужит на пользу, получится своеобразная тактика Адверза. В своей технократии человек загонит себя в такой тупик, что ему останется лишь прислушаться к радости Тонкого Мира.

Можно записать пророчество, что если люди минуют катастрофу, то они обратятся к утончению жизни. Тогда наступит время сближения двух миров. Уже теперь уплотнение тонких существ не является чем-то феноменальным. Уже плотные люди выделяют тонкое тело. С обеих сторон протягиваются части моста. Молния может скрепить эти части. На великом дозоре Мы ждем, когда мост соединится, тогда и работа Наша изменится, и Мы пойдем к дальним мирам.

Значит, первая задача человечества – построение моста храма, затем сложится и вторая, именно общение с дальними мирами. То, что некоторые люди уже предчувствовали, станет обычным условием планетной жизни. Не правда ли, что для таких заданий стоит оберечь Землю? Но пока лишь малое меньшинство мыслит по этому направлению.

Мыслитель предчувствовал, как мало будет число людей, стремящихся к спасению планеты.


14.367

14.367. Урусвати знает, насколько близки бывают физические и психические явления. Пример – человек может от сильного физического напряжения увидеть искры, подобные психическим показателям. Потому Мы советуем спокойное углубление, при котором не должно быть физических нежданных потрясений. Мысль должна быть направлена к Нам, но тоже при полном равновесии. Мы даже предлагаем, чтобы человек мог ощутить частично беспредельное пространство, ибо ничто так не может послать равновесия, как беспредельность. Много различных способов водворения спокойствия, но ощущение беспредельности самое действенное.

Кроме того, при произнесении Имени Учителя образуется крепкая связь, но и это произнесение должно происходить спокойно, каждое чрезмерное напряжение неминуемо производит смятение атмосферы. Но и спокойствие не будет бездейственным, наоборот, оно, как состояние Нирваны, полно внутренней вибрации. Многие совершенно не поймут сказанного, для них оно будет противоречием – как же спокойствие может быть полно вибраций, и неужели спокойное обращение к Учителю действительнее, нежели вопль отчаяния?

Трудно словами сказать, где граница между мощью спокойствия и нагнетением насилия. Только те, кто прошли многие земные пути, поймут, как ценен совет о спокойствии, особенно в дни Армагеддона. У Нас царит спокойствие, ибо малейшее неравновесие может создать невыразимое бедствие. Также и на всей планете необходимо развивать спокойствие.

Урусвати правильно повторяет слово о необходимости воспитания, оно идет впереди образования. Только воспитание может заложить основы спокойствия и труда.

Мыслитель остерегал учеников, говоря: «Сохраните спокойствие, иначе провалитесь в преисподнюю».


14.368

14.368. Урусвати знает, что с каждым поколением изменяется миросозерцание. Это немногие могут усвоить, ибо слишком редко удается наблюсти целое поколение. Много смещения, и люди не привыкли обращать внимание на молодое мышление. Люди полагают, что, давая изжитые, ветхие учебники, они вложат и ветхое мировоззрение. Но молодое мышление преуспевает своеобразным путем.

Каждые двадцать лет уже будут мерилом поколения. Такое деление нужно запомнить, иначе останетесь среди прежней несправедливости.

Представим себе вражду, возникшую в некой стране. Люди живут в такой вражде четверть века, они распространяют свое враждебное отношение и на следующее поколение. Будет ли это справедливо? Первоначальные враги ушли, они больше не существуют, молодое поколение мыслит по-новому, но некто желает навязать им прежние ветхие понятия. Нужно очень запомнить сроки поколений, чтобы не впасть в несправедливость.

Пусть внешние условия жизни не успевают совершенно измениться, но смысл жизни определяется не по внешним условиям, но по растущим внутренним устремлениям. Вы понимаете, что говорю не отвлеченно. Наблюдаю некий народ, в котором растет новое мировоззрение, но ему пытаются навязать ветхие понятия прежних поколений. Случайные близорукие наблюдатели рассказывают самые спутанные истории. Но хотелось бы спросить таких наблюдателей – от которого поколения они почерпнули свои приговоры?

Нужно строго различать, где почерпнуты суждения, чтобы не обвинить молодых за проступки уже несуществующих. Трудно найти ясное суждение, но тем более нужно уметь разбираться во всех причинах и следствиях.

Мыслитель нередко задавал вопрос собеседникам: «Вы о ком говорите – о сыне, об отце или деде?»


14.369

14.369. Урусвати знает, что поверх всех поколений существуют деятели, которые предвидят направление эволюции. Такие Наши сотрудники могут быть находимы в разных странах и веках. Мы производим через них устремления по различным усвоениям протекающей эволюции. Но нужно понять, что такие деятели не только редки, но они не находят себе места во всех поколениях. Можно сказать – они не жители Земли, но гости, полные воспоминаний о лучших мирах.

Не может быть для них легкой земная жизнь. Они полны устремления к Общему Благу, но такое понятие вообще мало осознается на Земле. Они, эти труженики, не могут найти общего языка с плотными существами, но все же, со временем, слова их находят некоторое признание. Только жаль, что к тому времени заветы их подвергаются многим искажениям.

Сказанное приложимо и к Нашей Работе. Но в веках мы достаточно привыкаем к оборотам Колеса Жизни. Мы понимаем, что в движении многое сгорает, даже большие метеоры подвергаются сгоранию, но, все-таки, некоторые из них доносят свой алмаз до Земли. Только спокойное понимание земных процессов может проявить и весь опыт накопления. Мы называем такие наблюдения прояснением сознания.

Мыслитель отлично понимал, что Его учение подвергнется многим искажениям. Он говорил: «Только в облаках останутся знаки наших намерений».


14.370

14.370. Урусвати знает, что самоусовершенствование должно начинаться с отрешения от малых вредоносных привычек. Обращаем внимание на условия о малых, обиходных привычках. Люди иногда полагают, что нужно отрешиться от самых главных препятствий, но такой путь обычно бывает непосилен. Кроме того, можно наблюдать весьма уродливое явление, когда человек полагает, что он освободился от самых главных препятствий, но, в то же время, он остался увешанным самыми безобразными малыми привычками. Такое дерево, гнущееся под тяжестью отвратительных плодов, взращенных в течение многих веков, являет зрелище плачевное.

Также надо помнить, что изгнание некоторых малых привычек совсем не легко. Среди них будут и такие, которые незаметны самому себе, только зоркий глаз может их распознать. Но такие сокрытые привычки часто служат ключом к самому главному перерождению. Помните старинную пословицу: «Умей поймать за хвост самого маленького черта, и он укажет, где наибольший».

Следует повторять такую народную мудрость, чтобы от поверхностного чтения книг Учения перейти к действию. Можно указать, как некоторые именно после прочтения всех книг оказывались как бы ничего не приобретшими. Можно даже найти, что такие омертвелые читатели отступали назад и оказывались хуже неграмотных.

Но пусть они сообразят, что именно во время чтения ими было претворено в действие? Пусть они скажут себе, от каких привычек им удалось освободиться? Пусть запишут, что явило им пользу из прочитанного – самая малая привычка осталась неприкосновенной. Можно ли ждать, что гармония водворится среди гама диссонанса? Так не забывайте предупреждать друзей об отрешении от самых малых привычек.

Мыслитель сам умел отрешаться от малых и великих привычек. Он учил не носить в одежде ненужных камней.


14.371

14.371. Урусвати знает, что земной путь есть путь опасностей и приготовлений к Беспредельности. Вот выступают три возражателя. Один спрашивает: «Где же обещанная радость? Столько говорилось о радости, чтобы теперь превратить ее в бесконечные опасности. Лишь ради радости мы слушали наставления».

Скажем: «Невежда, разве преодоление хаоса не есть радость? Разве внесение света во тьму не есть радость? Разве сознание служения не есть радость? Но если у тебя радость базарная, то не по пути нам с тобою».

Другой злобно заявляет: «Сами пребывают в безопасности, но нам оставляется какая-то опасность ежечасная».

Ответим: «Невежда, почему полагаешь, что Мы в безопасности? Явление относительности во всем. Наши опасности тебе невидимы, но не может быть жизни без опасностей. Нужно признать, что одна из самых высоких радостей рождается от сознания опасностей. Так человек может постоянно одерживать победы и радоваться».

Третий возражатель сомневался в Беспредельности. Ответим: «Невежда, окаменело сердце твое, если ты утерял радость о Беспредельности. Человек может познать, как он призван насыщать мыслью беспредельное пространство. Осознание безграничности мысли уже есть высшая радость. Вообрази, какой сад мысли тебе предоставлен, и радуйся познанию».

Так можно ответить всем возражателям. При этом не забудем, что некоторые определения понимаются лишь условно. Например, называют «духовную засуху», но не знают происхождения такого состояния. Между тем, оно происходит от неравномерного напряжения, сознание уже вознеслось высоко, но центры еще не могут приспособиться, потому временно человек как бы не находит выражения своему сознанию. Такие обороты спирали неизбежны.

Мыслитель говорил: «Сегодня мне показалось, что я ничего не знаю, – добрый знак, наверно, завтра узнаю нечто прекрасное».


14.372

14.372. Урусвати знает, сколь велики опасности, которые Мы преодолеваем, вы знаете об ужасных последствиях взрыва, происшедшего у Брата В. Множество различных напряжений разрешается в пространстве. Но немало происходит ужасных следствий от противодействия Нашим указаниям. Одни люди противоречат самым полезным советам, другие внешне исполняют их, но внутренне препятствуют. Следует обратить особое внимание на последнее обстоятельство.

Если бы люди поняли, как мало стоят их наружные притворные улыбки! Самый полезный совет теряет свое значение, когда он внутренне отвергнут, тогда остается лишь внешняя шелуха. Также нужно помнить, сколько полезных указаний искажается. К примеру, возьмем вопрос о пище. Мы решительно против мясной пищи. Она достаточно препятствовала эволюции, но бывает голод, и тогда сушеное и копченое мясо может быть допущено как крайняя мера. Мы решительно против вина, оно как одурманивание недопустимо, но бывают заболевания, когда алкоголь нужен. Мы решительно против всех наркотиков, но бывают случаи таких невыносимых страданий, когда врач не имеет иного исхода, кроме наркоза.

Также скажут – разве нельзя применить внушение против любой боли? Конечно, можно, но нелегко найти лицо, обладающее достаточной силою внушения. Казалось бы, что эти Наши указания достаточно ясны, но найдутся люди, которые начнут смущать и вредить. Шептатели будут утверждать, что Мы разрешаем вино, наркотики и мясную пищу. Они потребуют самого безусловного запрета, но стоит им поголодать или заболеть, и они первые будут укорять учителя, не оставившего им выхода.

Кроме ханжества, можно ожидать и всякого лукавства. Люди будут обманывать себя, лишь бы найти оправдание своим слабостям. Но не подумают, какие опасности сами создают. Они как бы желают быть Нашими сотрудниками, но где же бережность, которая лежит в основании каждого сотрудничества?

Мыслитель говорил: «Опасайтесь всяких уверений в любви, великая основа мира нуждается не в уверениях, но в действиях».


14.373

14.373. Урусвати знает, что состояние, которое вы называете культурою, – общечеловечно. Могут быть многообразия в обычаях, верованиях и языках, а каждое культурное действие будет общим для всего человечества. Такое обобщение Мира есть первая ступень к преображению всей жизни.

Могут вам возразить, что каждый народ имеет свою культуру. Но вы можете легко ответить, ибо под таким возражением скрывается не культура, но обычаи. Могут указать на различие письменности в разных странах. Но Мы говорим не о глифах или способах выражений, а о сущности намерений и заданий. Сравните все лучшие произведения разных народов, и вы увидите, что задания будут общечеловечны. Так Мы утверждаем, что и среди разъединения можно найти общечеловеческую устремленность.

Можно радоваться, что сущность человека стремится к усовершенствованию. Сам он часто не хочет замечать этот недремлющий импульс. Человек даже пытается противиться лучшим побуждениям, но где-то глубоко в недрах «чаши» уже сияет зародыш зерна культуры. Рано или поздно это зерно прорастет, и потому каждый человек уже несет в себе частицу общечеловечности.

Можно удивляться, почему столь много двуногих, ярых в ненависти? Неужели и они несут в себе зерно культуры? Должно быть, оно зарыто глубоко под грудою преступлений. Найдется Наставник в Тонком Мире и укажет, насколько животное состояние недопустимо. Поистине, люди должны понять, что каждый день может засиять общечеловечность.

Мыслитель заботился, чтобы ученики познали, что и в дальних мирах светит общечеловечность, и каждый человек – уже гражданин всех миров.


14.374

14.374. Урусвати знает, что искания первопричины свойственны каждому мыслящему человеку. Одни приближаются более утонченно, другие более грубо, но все не минуют пути исканий. Но они собираются исследовать высшее без изучения ближайших причин. Они не задаются вопросом, что человек должен разбираться и среди обиходных явлений. Кто сумеет усмотреть причины самых обиходных событий, тот может заглянуть и выше. Усмотрение причин каждодневных происшествий утончит мышление. Поучительно видеть, как целые события разваливались от одного восклицания или взгляда, но присутствовавшие не обращали внимания и после забывали о первоначальной причине.

Вот Мы, в Наших мысленных посылках, иногда ограничиваемся одним словом, но в таком намеке оказывается причина явления важного, но не все получающие обращают внимание на такие знаки. Нужно приобрести большой навык, чтобы постоянно обострять внимание, тем более, что причина и следствие часто разделены долгим сроком.

Также обычно не обращают внимания на цементирование пространства. Скажут – к чему посылать почти одинаковые мысли? Но в них Мы наполняем пространство. Мало иметь решение, нужно около него создать атмосферу, и такая пряжа требует долгого труда. Так, люди должны понять, что их намерения должны быть окутаны предохранительной тканью. Многое может облегчиться, если направить к этому постоянную спокойную и утвердительную мысль.

Мыслитель говорил: «Намерение – как меч без ножен, каждый может зазубрить клинок, но, облеченный покровом, он сохранит свою остроту».


14.375

14.375. Урусвати знает, насколько неразумно поступают люди, понося место, где они живут. С трудом люди поняли, что всякое раздражение недопустимо при еде и отходе ко сну. Но совершенно не желают признать, что темные мысли и проклятия несмываемо ложатся на местожительство. Из самого прекрасного жилища можно сделать притон темных сущностей, происходит это от нежелания признать энергию мысли.

Если бывают предметы, напитанные самыми благими наслоениями, то могут быть и вещи проклятые. Люди забыли, насколько их излучения могут привлекать самых противоположных сущностей. Также люди не хотят знать, что каждое место может сделаться благодатным. Так можно ли проклинать место, которое через человеческое неразумие стало неприятным для жизни? Пусть люди не забывают, что их недовольство и хула лягут на них же. Можно нарисовать ужасную картину, как человек закапывает сам себя и замечает эту петлю, когда она уже душит.

Но еще забывают люди, что своею хулою они препятствуют Нашей работе. Мы должны расходовать много энергии, чтобы очищать места, замаранные людьми. Можно ли допустить такую распущенность, ибо большинство сквернословия произносится по причине невежества. Люди скажут: «Точно мы в темнице, где и лишнее слово не дозволено». Но пусть они подумают, сколько преступлений и несчастий зарождается лишь от необдуманных слов. Можно видеть, как некоторые места настолько обагрены кровью и проклятиями, что лучше перейти на новое поселение; пусть само время очистит мрачные излучения.

Мыслитель предупреждал, чтобы в мыслях и словах выражались намерения, от которых не придется отказываться.


14.376

14.376. Урусвати знает, насколько недопустимо строить одной рукой, а другой разрушать. Но постоянно можно видеть, как одна половина человека как бы предана полезному делу, а другая в то же время кощунствует, уничтожая все сделанное. При этом не только происходит разрушение, но уничтожаются некоторые ценности уже непоправимо. Мы советуем или приложиться к делу полностью, или вообще не приближаться.

Такие наставления приложимы и к познаванию Тонкого Мира. Человек, с одной стороны, как бы желает приблизить Мир Тонкий, но с другой – старается оттолкнуть его. С одной стороны, предписывается верить в явления, описанные в Библии и в других священных книгах, но с другой – запрещается касаться этих областей. Можно приводить без конца примеры, когда запрещались научные исследования Тонкого Мира и, таким образом, пресекалось приближение самых прекрасных достижений. Ужасно подумать, что одни [и те же люди] заставляют слепо верить и в то же время запрещают познание!

Можно начертать самую безобразную кривую границ земного и Тонкого Мира, и все такие нецелесообразные положения происходят от несовершенства. Можно представить, что сил запрещающих немало, они могут отталкивать многое, уже готовое к проявлению. Битва на границе двух миров велика, потому Мы советуем или приближаться с полною преданностью, или вообще не касаться Тонкого Мира.

Много кощунств происходит. Люди лицемерно повторяют слова Учения, но в то же время блудливо помышляют о недопустимых действиях. Пусть подумают те, о которых говорю. Посланные наставления приложимы к жизни лишь в полной мере. Но кого же обманут лицемеры?!

Мыслитель говорил: «Невозможно обмануть Невидимые Силы».


14.377

14.377. Урусвати знает о битве в Тонком Мире. Там, где все создается мыслью, там и разрушается мыслью. Можно представить себе происходящие столкновения, когда ярость состязается с мужеством справедливости. В разных слоях происходит битва, и качество ее различно по качеству слоев. Слой, ближайший к Земле, особенно яростен. Туда принесены неизжитые страсти, и все земные заблуждения еще живут, и носители их не убедились в ничтожестве своих увлечений.

Многие земные повелители собраны там, и каждый полон убеждения, что лишь насилие есть венец земной. Там не познали еще, что их неистовые желания лишь возмущают земную атмосферу. Наоборот, эти не знающие гармонии готовы потрясать не только Землю, но и Небеса. Они не знают покоя и в бешенстве почерпают силу. Не нужно удивляться, что такие битвы существуют. Многие из безумцев погибают, но другие держатся своею Кармою. Ведь самая тяжкая Карма требует существования, ибо иначе Закон Кармы не будет выполнен.

Устремление к нарушению гармонии также утяжеляет Карму. Нужно спросить – что же бывает с пораженными разрядами мысли? Они впадают в сон, и такое состояние лишь задерживает их продвижение. Таким образом, многие описания битв небесных недалеки от действительности. Но можно пожалеть, что люди часто употребляют грубые символы и такими мерами увеличивают заблуждения. Перечтите человеческую историю и увидите, как отдалялось воображение от стремления к Истине. Явление самых грубых начертаний не соответствует Тонкому Миру. Сама ярость тонких существ будет отличаться от земной.

Мыслитель полагал, что земная мысль не может достигать тонкости высших миров.


14.378

14.378. Урусвати знает, что Закон Кармы предполагает существование того, над кем он являет свое действие. Многие предпочли бы полное уничтожение, нежели принятие спирали Кармы. Поэтому сложена старинная поговорка: «Карма – палач, который бережет свою жертву». Так люди хотели сказать, что Карма как бы оберегает особых преступников от уничтожения.

Действительно, можно иногда заметить, что явные злодеи все же существуют, хотя по человечеству они должны были быть совершенно уничтожены. Но можно ли прилагать человеческие меры там, где действует закон несказуемой справедливости? Нередко злодеи впадают в длительное заболевание или пользуются здоровьем, но зато подвергаются психическим ужасам.

Не будем думать, что злодеяние можно оправдать как следствие психического расстройства. Посмотрим глубже и найдем причины, действующие на расстоянии многих веков. Такие наблюдения могут дать понятие об основах Кармы. Мудрые не страшатся этого закона. Вообще все человечество разделяется на два вида: страшащихся и спокойно принимающих следствия Кармы. Избегайте таких страшащихся. Можно быть уверенными, что они чуют шаги Кармы. Может быть, они не знают уже происхождения следствия, но в глубине «чаши» шевелится давно забытая ехидна.

Подумайте, насколько разделяются люди и по вопросу о перевоплощении. Одни могут принять всю справедливость этого закона, но для других он является чудовищным. Такие люди тоже смутно припоминают свое прежнее существование, они имеют основание пугаться своих деяний. Так можно наблюдать деление человечества.

Мыслитель уговаривал учеников не бояться Закона Кармы. Он говорил: «Охотник вступает в лес полный надежд, иначе лов будет неудачен».


14.379

14.379. Урусвати знает, что так называемые священные боли внешне не отличаются от простых, обычных заболеваний. Врачи найдут им самые рутинные определения. Знаете, что два великих мыслителя Индии отошли – один от горлового рака, другой от диабета. Что могут иметь общего такие болезни со священными болями? – так скажут все врачи. Но оба примера показывают, что выдача самоотверженная психической энергии может дать самые нежданные следствия.

Также знаете о священных болях Упасики, но врачи никогда не признали бы следствие и причину такого самопожертвования. Скажут – зачем такая расточительность в выдаче психической энергии? Но пристойно ли задавать такие вопросы? После этого можно усомниться – полезна ли была деятельность Наших Сестер в Испании и в Италии? Обе они остались высокими примерами работы на Общее Благо. Они боролись против несправедливости и невежества. Обе они выносили большие поношения. Обе они проявили небывалое терпение. Обе они страдали от священных болей. Никто не мог определить их разнообразных заболеваний, которые возникали нежданно и так же оканчивались. Никто не умел подумать о причине болей. Особенно же те, ради которых источалась энергия. Но явление самоотверженности дало сияющие ступени восхождения.

Один эллинский мудрец, замечая свое здоровье, весьма огорчался: «Неужели сила моя не может исходить туда, где она требуется?» Так можно многими примерами доказывать, что Великое Служение вовсе не есть земное здоровье. Также можно доказать, что иные больные живут дольше предполагаемых здоровых. Подумайте, что отдача энергии есть высшая щедрость и милосердие.

Мыслитель говорил: «Благо в том, что каждый имеет при себе незримое богатство».


14.380

14.380. Урусвати знает, что не думающий о смысле бытия в течение земной жизни готовит себе тьму в Тонком Мире. Урусвати видела особу, которая, с земной точки зрения, была хорошей и доброй, но мысль о значении жизни не посещала ее. Она при переходе в Мир Тонкий оказалась беспомощной, ибо даже не знала, как принять помощь руководителя. Урусвати совершила доброе дело, посетив ее и показав, что помощь и руководство находятся близко.

Люди не желают понять, что даже добродушие на Земле еще не есть решение задания. Необходимо думать о следующем пути. Пусть такие размышления будут первобытными, но они все-таки разовьют воображение, иначе человек ввергается среди совершенно ему непонятных обстоятельств. Когда человек привыкает мыслить о встречах, ему радостных, он уже воспитывает в себе воображение, и оно будет открывать вход в соответственные сферы.

Человек может бесконечно облегчать себе вход в Тонкий Мир. Велика радость, если можно войти, как в дружеский дом, найти тех, к кому стремился, и вздохнуть облегченно о конце еще одного земного пути. Но такое состояние будет следствием сознательного воображения. Потому вы понимаете, насколько Мы устремляем ко всему, что развивает воображение. Мы знаем, как постепенно складывается это драгоценное качество. Мы не могли бы помогать человечеству без воображения, которое есть пособник предвидения.

Мыслитель учил развивать воображение, иначе глаз третий не прозреет.


14.381

14.381. Урусвати знает, что качество терпимости есть одно из основных условий продвижения. Каждый знак терпимости должен быть оценен. Разве Мы могли бы помогать людям без высшей терпимости? Каждое горение должно быть использовано для Общего Блага. Самым убийственным будет мертвое безразличие. Истинно, иногда ярый отрицатель может быть скорей оправдан, нежели бесчувственное безразличие.

Мы иногда улыбаемся отрицателям, ибо в каждом отрицании есть доля утверждения, но льды безразличия не дают цветов. Вот почему выделены горячие и холодные, но отвергнуты теплые. Каждый отрицатель не согласится, что он может помочь тому, кого он отрицает. Как рассказать ему, что он полон огня и что его холод может претвориться в великий жар? Обычно отрицания сменяются утверждениями – так бывает с вопросами бытия. Но льды тех, которые в «Откровении» названы теплыми, тают не скоро.

Несчастье в том, что таких теплых очень много. Породители космического сора, они своей аморфностью мешают эволюции. Они меньше всего выносят из уроков Тонкого Мира. Мы не можем помочь им, ибо нет огненных излучений, которые были бы проводом для воздействия. Сколько добрых стрел притупляется о чешую аморфности! Скорей можно вызвать искру от отрицателя, нежели разбить панцирь безразличия. Огонь может пробить там, где есть борение.

Нужно научиться различать каждую малую частицу энергии и обратить на нее заботливое внимание. Люди кричат: «Он не наш, распни его!» – Глупцы, он не ваш, но огненный. Только невежды тушат свет, чтобы остаться во тьме, и тогда будут жаловаться на жестокую судьбу.

Мыслитель учил, чтобы умели различать даже малейшую частицу энергии: «Будьте зодчими бережными».


14.382

14.382. Урусвати видела в Нашей лаборатории немало разных аппаратов, но каждый из них действует на основе психической энергии. Придет время, когда люди признают, что действие машин зависит от энергии лица, управляющего ими. Не следует называть это магией или чем-то сверхъестественным. Люди должны понять, что они сообщают часть своей психической энергии каждому предмету, к которому прикасаются. Когда энергия недисциплинированна, она воздействует ничтожно, но стоит осознать ее и привести в порядок, и она будет проявляться сильнее.

Иногда люди замечают особенно сильное проявление энергии. Они называют такое состояние вдохновением или говорят, что они были в ударе или достаточно отдохнули и набрались силы. Между тем, они ощутили присутствие своей собственной энергии. Они могли бы достичь лучших следствий, если бы осознали, что в них постоянно покоится источник лучших достижений. Не нужно при этом прибегать к каким-то заклинаниям, следует лишь помнить о даре, находящемся у каждого человека.

Но еще одно обстоятельство нужно не забыть – психическая энергия особенно развивается при общении с Иерархией. Нужно сохранить это общение во всей жизни, оно сделается очень насущным. Лик Руководителя будет неотступен, и касания волн новых сил будут проявляться во всех трудах. Пусть это будет основанием того чувства, которое люди называют оптимизмом. При таком чувствознании и машины лучше работают.

Все Наши аппараты основаны на пользовании психической энергией, только различие в том, что по причине Нашего долгого опыта Мы можем сосредоточить Нашу психическую энергию. Но каждый мыслящий человек может беспрепятственно продвигаться по тому же пути.

Мыслитель говорил: «Знаю, что моя сила умножается, когда молю об этом Небо. Пусть оно даст частицу своей мощи».


14.383

14.383. Урусвати знает, что истинный деятель должен проявиться в защиту Истины. Существует заблуждение, что Истина не нуждается в защите. В космическом смысле это так и есть, но в земном следует утверждать Истину, ибо иначе начнется пагубное искажение.

Можно замечать, что искры Истины все же проникают в человеческое сознание. Уже не будут глумиться над тем, что поносили еще полвека назад. Но какими жертвами достигается и такое малое продвижение! Можно признать, что потери сил превышают следствия. Но как же деятели должны защищать Истину? Если они будут убиты, заключены в темницу и оклеветаны, кто же услышит их последний стон? Действительно, нужно применить особую мудрость в защите истины. Пусть приложат всю соизмеримость.

Мы вовсе не желаем уничтожения полезных деятелей. Мы нередко советует не подвергаться излишним опасностям. Деятель, опытный и преданный, понимает, как полезнее приложить накопления энергии. Представим себе ученого, который, завершая опыт особо важный, вдруг покинул бы лабораторию, чтобы принять участие в уличном столкновении. Каждый пожалел бы, что достижение, благотворное для всего человечества, покинуто. Но лишь утонченное сознание может подсказать, где граница подвига. Мы знаем, как незаметна бывает такая граница. На чаши весов полагается столько соображений, что равновесие трудно достижимо.

Мыслитель говорил: «Ноша наша так велика, и не знаем, которую вещь следует бросить в пути».


14.384

14.384. Урусвати знает, насколько вредоносно применение в надземных обстоятельствах земных мер. Вот [что] скажу многим, которые могли читать об основах Бытия, но прилагают к ним земные суждения. Они помнят о соизмеримости в мелких деяниях, но когда их касаются крупные испытания, они судят поземному. Между тем, именно в особых событиях нужно преисполниться надземными пониманиями.

Люди не умеют призвать Силы Света, когда им грозят опасности. Наоборот, они бросают в пространство сомнения, сожаления и даже обвинения, но сами достаточно знают, что такое малодушие не помогает им. Они знают, что обвинения не есть призыв, который может умножить их силу.

Правильнее поступали очень древние народы. Они во время опасности на мгновение обращались к Небу безмолвно и бездумно. Они открывали сердце свое для принятия Силы Высшей. Они понимали, что земные слова не могут выразить принятия помощи. Они дозволяли струям, посланным Свыше, беспрепятственно проливаться в сознание. Они были уверены, что в час нужды добрая помощь придет. Также знали, что пространство населено существами, и добрые стремятся помочь.

Можно наблюдать, как приближение разных тонких существ может производить потрясение организма, даже если они не совсем дурные. Человек выносит разные влияния даже от земных жителей, но еще сильнее воздействуют тонкие существа, когда они устремляются к кому-то определенному. Так можно представить себе, что дисгармония, вносимая незнакомыми существами, может вызывать даже недомогание. Урусвати знает, о чем говорю.

Мыслитель чуял присутствие невидимых существ. Он обращался к нежданным гостям, прося не отягощать его, но помочь по способности.


14.385

14.385. Урусвати знает, насколько Мы настаиваем на единении. Люди думают, что это наставление имеет лишь нравственное значение, но они не понимают, что единение есть умножение энергии. Можно представить, насколько Нам легче помогать, когда имеется дружное единение, ведь происходит сбережение энергии. Она напрягается в одно место, и такая концентрация дает яркое усиление энергии.

Пусть люди приучатся понимать, что каждое нравственное указание есть и научный совет. Повторяю эту истину, ибо вижу, что даже читающие Учение не применяют это к жизни.

Но, кроме умножения Нашей помощи, единение есть как бы насос пространственной энергии. Люди забывают, что их энергия при сотрудничестве увеличивается в несколько раз. Такая прогрессия может быть вычислена, и люди еще раз могут убедиться, что доверено им в земной жизни. Убедить можно лишь научным путем. Пусть ученые покажут, как возрастают сложенные силы. Явно пусть убедятся, что сотрудничество есть лучшая магия. Но пусть даже незнающие о Нас подумают – может быть, где-то находится ценный источник энергии, который можно приложить к жизни. Каждое такое допущение уже будет приближением к Нам.

Мыслитель понимал, что сила человека не может быть исчерпана, если он помыслит о высшем Источнике.


14.386

14.386. Урусвати знает о добром ритме или о так называемой естественной Йоге. Среди заветов Золотого Пути Будды, среди Этики Платона, среди Основ Ока Гора в Египте можно найти наставления о Йоге, связанной с земною жизнью. Особенно теперь следует обратить внимание на естественное развитие психической энергии. Не только нужно изучать ее, но необходимо прилагать ее к жизни. Конечно, психическая энергия действует самостоятельно, но сейчас говорю о сознательном приложении ее.

Не уставайте твердить, что каждый обладает явным сокровищем и может мысленно привлекать его среди всей жизни. Но для этого, прежде всего, нужно осознать процесс мышления. Дело в том, что человек мыслит безостановочно и во сне, и среди бдения, но одна мысль рефлексируется мозгом, тогда как другая протекает в глубине сознания. Обычно человек не знает об этой глубине. Он не сознает, что, может быть, самые ценные накопления протекают вне мозга.

Пусть люди отдадут себе отчет о безостановочном мышлении. Оно работает, как пульс, и рождает добрый ритм. Такое определение показательно, оно указывает, что здоровое мышление будет и добрым. Такое непременное качество даст и благотворный внутренний огонь.

Урусвати знает, как в сумерки Тонкого Мира можно вносить огонь целительный. Тонкое тело как чаша фосфора. Можно извлекать из нее свет неисчерпаемый – это тоже добрый ритм.

Мы любим проходить по сферам, нуждающимся в свете, и забросить искры огня. Так и каждый человек может в любом состоянии быть источником света.

Мыслитель говорил: «Добро есть свет».


14.387

14.387. Урусвати знает, насколько различны бывают ощущения во время и после полетов в Тонкий Мир. Можно сказать, что такие ощущения устремляют к самому высшему, но могут быть и болезненные, и даже неприятные.

Ярые отрицатели будут настаивать, что все такие иллюзорные представления не более как сны, основанные на пищеварении. Но люди, испытавшие Мир Тонкий, знают о его реальности.

Почему же так противоположны ощущения при касании к Миру Тонкому? Не следует думать, что они происходят лишь от наших настроений. Наоборот, причины нужно искать в химизме различных тонких сфер. Нужно, чтобы врачи исследовали и сопоставили показания выделявших тонкое тело с их физическими чувствованиями. Можно заметить, что после возвращения в земное тело покажется много противоположных ощущений. Между ними можно иногда установить признаки какого-то отравления. Все эти показания лишь доказывают, что и тонкое тело имеет физические свойства.

Также это доказывает, что химизм различных сфер весьма разнороден. конечно, при приближении к жилым местам можно ощущать их излучения. Даже не слишком темные места могут иметь беспорядочные излучения и тем причинять боль после возвращения в земное тело. Так опыт с выделением тонкого тела сопряжен с различными ощущениями. Будет время, когда такие общения произойдут на точном научном основании. Но каждый путь исследования тернист.

Мыслитель нередко чуял выход тонкого тела. Он мысленно направлял его в сферы, где он мог познать нечто новое.


14.388

14.388. Урусвати знает, какое непрестанное борение происходит между различными слоями материи. Говорю – свет побеждает тьму. Такая истина весьма схематична. Несомненно, в конечном итоге, свет побеждает, но много стадий будет пройдено, прежде чем хаос или тьма будут рассеяны.

Не нужно думать, что между светом и тьмою не существует многих градаций. То же самое должно быть осознано не только в физических ощущениях, но и во всех мыслительных процессах.

Правильно спрашивают – почему так медленно проникают в человеческое сознание некоторые убедительные идеи? Можно удивляться, что закон перевоплощения так трудно воспринимается человечеством, тогда как существуют многие свидетельства. Нужно понять, что осознание такого закона было бы неприемлемым для хаоса. Перевоплощение, признанное всеми людьми, преобразило бы всю земную жизнь. Сопоставьте лиц, принявших этот закон, с отрицателями его, и вам станет ясно, где свет и где тьма.

Можно поражаться, насколько сменяются волны признания и отрицания. Настоящая битва происходит надземно, и великие Силы участвуют в ней. Нельзя сказать, где граница безусловного признания и полного отрицания. Иной отрицатель ближе к познанию, нежели мертвенный, твердящий букву без смысла.

Заметьте, что некоторые люди видели явления Тонкого Мира и, тем не менее, пытаются отрицать его. Особенно поучительно наблюдать книжников, которые много прочли, но в сознании ничего не усвоили. Можно легко представить себе, какой груз непомерный висит на познании каждого закона. Можно видеть, как гневаются и ожесточаются некоторые люди против даже очевидного проявления, которое не может повредить им. Это есть отражение битвы различных слоев материи.

Мыслитель понимал, что хаос крепко держит ноги человека.


14.389

14.389. Урусвати знает, что закон притяжения и отталкивания действует во всех мирах, но он полон жизненности, ибо в областях, где властвует мысль, посредником будет самая подвижная энергия. Поучительно наблюдать, как закон этот проявляется в Тонком Мире. Можно изучать его применение гораздо лучше, нежели в плотном мире.

Люди полагают, что в Тонком Мире можно находиться лишь в одной сфере по духовному сродству. Даже такое утверждение условно. Поистине, каждый привлекается в определенную сферу, но это не препятствует ему посылать мысль в иные сферы. По этим мысленным мостам могут происходить новые общения, лишь бы закон отталкивания не проявлялся. Но и такое препятствие можно преодолеть, лишь бы посылаемая мысль была четкой и доброй.

Можно видеть, как отпадают чувства злобы, мести и вредительства. Они пропадают за ненужностью, ибо существо начинает понимать, что открываются врата не такими ключами. Так же и на Земле труженики забывают обиды и несправедливости, ибо труд поглощает все их внимание. На высоких сферах не могут быть мысли о зле, оно хаотично, но среди гармонии не могут быть условия диссонанса. Так получается притяжение, и магнит начинает действовать.

Пусть и среди плотного мира уже растет четкая мысль, которая приведет к высотам. Не нужно разбивать такие мысли мелкими невзгодами. Ведь большое количество таких сетований происходит от недоверия. Впоследствии человек жалеет о потраченной энергии на сетования, если он научился доверять Высшим Силам. По всему миру порождаются лучшие мысли.

Сам великий Мыслитель призывал найти прибежище там, где нет отчаяния.


14.390

14.390. Урусвати знает, что большинство людей переходит в Тонкий Мир отягощенное земными привычками. Урусвати не однажды во время полетов в Мир Тонкий усматривала, как явленные добрые люди строят свой быт по образу земного. Можно поражаться, что новые условия нисколько не вдохновляют к новому заданию. Но среди пережитков можно заметить поучительные. Так, люди, чрезмерно заботившиеся о своих земных болезнях, продолжают те же рассуждения и в Тонком Мире. Они привыкли принимать многие лекарства и не могут представить себе, что эта сторона им не нужна. Они изобретают пользование химизмом атмосферы, но жаль, что этот принцип они не приносят с собою при новом воплощении.

Удивительно, что земные врачи не обращают внимания на химизм атмосферы. Они советуют чистый воздух, или морской, или горный, но не исследуют явные химизмы, которые разнородно наполняют низкие земные слои.

Не говорю о ядовитых испарениях, которые могут легко быть наблюдаемы, но имею в виду высшие химизмы, которые могут быть изучены на основании астрохимии и астрологии. Нужно начать эти наблюдения, и терапия примет особый облик. Нужно удостовериться в мощи астрохимических излучений. Мы изучаем эту область, и сферы тонкие дают особые возможности. Но и земные люди могут приобщиться к этой области. Необходимо лишь малое допущение, но земные привычки – первые враги всех допущений.

Мыслитель советовал ученикам иногда спросить себя: «Не лишил ли я себя чего-то?»


14.391

14.391. Урусвати знает, что Учение Жизни не должно содержать противоречий, но поверхностные читатели могут заподозрить некоторые обстоятельства как бы несовместимыми. Вот говорю об Армагеддоне в Тонком Мире, но рядом сообщаю о мирном бытии. Вспомним – как на Земле, так и на Небеси. Во время самых ужасных земных войн можно видеть и самые мирные страны. Совершенно так же и в Тонком Мире.

Не забудем, что земные события ограничены корою малой планеты, но области Тонкого Мира несравнимо обширнее, оттого и все меры явлены в беспредельности. Люди все же не могут понять, что Тонкий Мир может вмещать нечто, несоизмеримое с земными понятиями.

Сферы в схеме могут быть определенными, но при подробном изучении будут усмотрены связующие нити. На Земле, при всех существующих разделениях, каждое существование оказывается связанным с самыми различными обстоятельствами. Тем более это может происходить в Тонком Мире.

Об этом обширном Мире говорю много не только потому, что о нем нужно знать возможно подробнее, но и по причине близости его к нашей жизни. Найдутся люди, которые скажут, что все-таки о Тонком Мире мало сказано. Но они должны бы сказать то же самое и о своей земной жизни. Земная жизнь наполнена чудесами, превышающими всякое человеческое воображение. Продолжим эти чудеса в беспредельность – и получим возможности Тонкого Мира.

Только по небрежению к земной жизни люди не могут представить себе и Наше существование. Даже те, которые уверяют, что знают Нас, при первой невзгоде усомнятся и в Нас, и в Тонком Мире.

Но что же будет, если Мы скажем, что и Тонкий Мир полон всяких трудностей? Слушатели разбегутся, забывая, что такое бегство не избавит их от вступления в Тонкий Мир. Не лучше ли теперь же запастись всеми сведениями, полезными для будущего пути? Как мгновения сна, мелькнет переход в Тонкий Мир. Даже отдыхающий во сне, проснувшись, оказывается в новых условиях. Мысль может оказаться настолько расстроенной, что те жители могут забыть призвать на помощь Руководителя. Не то же ли самое происходит и в земной жизни? Никто не скажет о Руководителях, и такая ближайшая связь остается без приложения.

Даже отошедшие близкие могут мало помочь, если их отвергают. При отталкивании распыляется значительная часть помощи. Насильственная помощь может и руку сломать. Но велико счастье человека вступить в Тонкий Мир, ему ведомый. Энергия не будет расходована на приспособление, но выразится в натиске ввысь. Сказано давно, что силою берутся высокие сферы и будут они принадлежать тому, кто может вместить их.

Мыслитель провожал отходящих: «Соберите все силы, чтобы немедля устремиться ввысь».


14.392

14.392. Урусвати знает, что для предвидения событий нужно сочетание многих условий. Кроме астрологических знаков, нужно содействие Высших Сил, но еще нужна и мысль человеческая. Как можно предвидеть события за десятки лет? Но сложим все условия, и станет понятно, что представление о событиях уже могло запечатлеться в тонких скрижалях.

Многие будут изумляться, к чему может послужить мысль человеческая? Но если вспомним предуказанные события, то можно видеть, что некая мысль человеческая уже работала в этом направлении. Конечно, одна такая мысль не могла бы создать скрижали Тонкого Мира, но произошло замыкание тока сверху и снизу, и получилось характерное воспроизведение будущего. При этом можно заметить, в каких кратких образах показаны эти события. Дана телеграмма – и острое зрение и слух уловят образы будущего.

Особенно нужно усвоить, что мысль человеческая сотрудничает с самыми высшими сферами. Не нужно забывать, что давно сказано, что облик человека творится мыслью.

У Нас хранятся многие скрижали, и можно изучать, как люди творили свои эволюции. Урусвати видела не однажды, как давалась будущая история различных народов. У Нас не учат условному соединению стран, но заглядывают в будущее, где будут показаны следствия многих заблуждений. Когда люди полагают, что мир водворится, может быть, в это самое время на тонких скрижалях заносится формула совершенно иная.

Мыслитель сопоставлял мысль одного дня с мыслью плодоносною.


14.393

14.393. Урусвати знает, насколько сложны сопоставления основ жизни. Они даже в простейших случаях могут вызывать злотолкования. Пример – Мы указывали, чтобы обращали внимание на все подробности явлений бытия, но также Мы говорили, чтобы люди избегали погружаться в иллюзии.

Наверно, некоторые скажут, что невозможно поручиться, где реальность и где иллюзия. Поистине, можно лишь чувствознанием отграничить область реальности от иллюзии. При утончении восприятий можно постигать действительность, но должны быть пересмотрены отправные точки. Так, люди радуются началу и печалуются о конце, но можно посмотреть от обратного мировоззрения. Можно радоваться концу испытания и сочувствовать началу, которое сопряжено со многими опасностями.

Люди сложили свои убеждения на неведении о будущей жизни. Такое ограничение связало свободную волю и побудило сузить все представления о мироздании. Недалеко от древних пониманий стоят и современные представления. По большей части заменены наименования, но сущность не углублена.

Наша работа значительно осложняется твердыми условностями, изобретенными человеком. Мыслитель уже давно заботился, чтобы железный обруч не слишком давил голову. Мыслитель говорил: «И венец хорош, если он по росту».


14.394

14.394. Урусвати знает и горе, и радость. Кто же их не знает? Но Путь Золотой их уравнивает, потому Мудрый учил о Среднем Пути. Люди не могут признать, где высшая радость и где глубина горя. Нередко стрела горя уже миновала, но человек все еще страшится и страдает. Также и радость может уже улететь, но человек все-таки хочет быть под призраком ее.

Неужели Мы советуем бесчувствие, чтобы умалением горя стереть и радость? Никогда Мы не будем указывать бесчувствие, ибо оно было бы омертвением. Мы во всем указываем жизненность, но охраняем от призраков. Так Мы советуем осознание – где высший укол горя и где дуновение высшей радости? На Земле и в Тонком Мире нужно познание радости и преоборение горя.

Сказано о борце – «одинаков в радости и горе, одинаков в победе и поражении». Не о бесчувствии говорим, но о таком напряжении, при котором обе крайности стираются от быстроты движения. Нередко говорю о худой вести и сейчас же добавляю о радости. При быстроте движения путник минует и горы, и пропасти. Он настолько преисполнен задания, что устремление несет его на крыльях преуспеяния. Мы в таком напряжении, и устремление дает особые меры времени и событий.

Мыслитель, находясь в земных трудах, просил: «Пусть горе не будет камнем преткновения, и радость пусть не будет лучом ослепляющим».


14.395

14.395. Урусвати правильно заметила, что ее болезнь усилилась при мировых потрясениях и при болезни близких. Пространство стонет, и сердце болит.

Истечения психической энергии бывают произвольными и непроизвольными. Первые вполне понятны, ибо мысль посылает волны, но не всегда понятны вторые. Между тем, совершенно естественно, что сила дисциплинированной психической энергии присоединяется к главному магнитному потоку. Учитель предлагает, чтобы к Нему обращались, но это не за тем, что Учитель не знал бы, где нужна помощь. Напротив, по причине призыва получается приобщение к мощному току энергии. Учитель расходует много энергии. Можете представить себе, какое усилие необходимо для воздействия на многие страны, чтобы соединить разнородные свободные воли.

Так называемые священные боли являются чрезмерной выдачей психической энергии. Но можно ли сетовать на человека, который и волей и сущностью своею служит на Общее Благо! Нельзя определить предел, который может быть запрещен для помощи человечеству.

Я не раз рассказывал о прекрасных деятелях, полагавших силы на благо мира. Они страдали немало, но такие молнии энергии приносили оздоровление пространства. Сами они не знали, где происходит спасительное следствие, и только после из Тонкого Мира могли удостовериться в своих победах.

Мы все знаем, как болит сердце за человечество, и черпаем силы лишь ради будущего. Часто нелегко утвердиться на пути к будущему.

Мыслитель указывал, что каждый путь проходится ради будущего.


14.396

14.396. Урусвати правильно замечает, что иногда пространство как бы замолкает и оказывается беззвучным. Человек может подумать, что он перестал слышать, но он упускает из виду иную причину. Мы посылаем известную предохранительную преграду, чтобы освободить чуткое ухо от воя и стона, наполняющих пространство. К чему утруждать сердце такими невыносимыми стенаниями, когда требуется накопление энергии! Мы Сами знаем, как трудно вынести стоны пространственные.

Некоторые будут утверждать, что таких стонов вообще не существует. Они так привязаны к бытовым условиям Тонкого Мира, что не могут внимать проявлениям свыше. Пусть жители мелкой области остаются среди мнимого благополучия. Ведь и на Земле пляшут посреди братоубийственной войны. И такая бесчувственность распространяется и на некоторые области Тонкого Мира, но мало совершенства происходит там.

Мы знаем, как необходимо защитить чуткое ухо от чрезмерного давления ревущей атмосферы. Особая бережность нужна там, где мужественное сердце готово к безмерному подвигу. Такие устремленные сердца должны быть ограждены.

Пространство звучит постоянно. От ноты природы, от музыки сфер до стонов и ревов можно улавливать все звучания. Называем их трубными гласами и по ним угадываем напряжение пространственное. Можно видеть, как от глубокой древности люди уже умели обращать внимание на знаки пространства. Не могли они познавать точное значение таких знаков, но могли утверждать, что музыка сфер звучала при токах благоприятных, но стоны означали очень напряженные токи. Так бывает, человек слышит призыв трубный, но он не может знать, какая причина вызывает его.

Мы постоянно прислушиваемся к звучанию пространства. Опыт и терпение научили Нас различать многие градации звучаний. У Нас имеются некоторые аппараты, которые позволяют улавливать даже очень слабые атмосферные ритмы, но главное познание приходит от яснослышания.

Мыслитель замечал: «Отчего замолкло Небо? Неужели приближается громовая стрела?»


14.397

14.397. Урусвати знает, что кроме общеизвестных эпидемий существуют многие, на которые не обращают внимания. Так можно отметить сонливость, которая неожиданно овладевает целыми селениями. Конечно, это не летаргия и не сонная болезнь, но оказывается потерею психической энергии. Но важно замечать, что такое состояние овладевает одновременно самыми разными людьми.

Такую напряженную посылку уже нельзя остановить и объяснить личным ощущением. Можно приписать напряжению атмосферных токов, но и это пояснение будет односторонним. Конечно, можно понять, что энергия требуется для какого-то действия. Но невозможно следить за размерами подобной эпидемии, ибо люди не привыкли делиться своими ощущениями. Они даже будут стыдиться сонливости и постараются преобороть такую склонность, не думая, что в этом они могут участвовать в каком-то важном действии.

Также люди мало обращают внимание на раздражение слизистых оболочек. Такие эпидемии встречаются часто, особенно во время мировых потрясений. Люди не считают такие воспламенения чем-то серьезным, они не имеют названия таким раздражениям и относят их к простуде. Так, нужно советовать людям относиться внимательно ко всем ощущениям, но не делаться ханжою и подозрительным. Явление ощущений пусть будет понято в глубине сознания.

Мыслитель говорил: «О Неведомый, прими мои силы, если они полезны во благо».


14.398

14.398. Урусвати знает, что кроме словесных собеседований и поучений имеются мысленные обращения, которые полны глубокого значения. Собеседование Наше требует сосредоточенности, но не менее нуждается в ней и мысленная посылка.

Много сказано о размышлении и сосредоточенности, но в них предпосылаются словесные посылки, теперь же мы говорим о некотором столь напряженном обращении мысленном, которое уже не может претвориться в слова. Для такой молниеносной посылки слова уже невозможны, действует лишь глубина чувствознания, оно черпает силы из накоплений сознания. Не требуется времени для подобных обращений. Они могут быть преддверием экстаза, и в них выражается действенная любовь. Можно представить, что неуместно словесное обращение, когда пламенеет сущность мысли. Но для познания таких молний мысли нужно учиться.

Не размышление холодного рассудка, не насильственное притворство, но очищенная несказуемая мысль донесет зов преданности. Уже говорил о ненужности просьб о помощи. Мысль несказуемая донесет сущность обращения. Как прекрасна близость, уявленная в свете молний мыслей, когда молчание красноречивее слов.

Мыслитель говорил: «Учитель незримый, когда скажу Тебе лучшие мои слова, знаю, что мысли о любви к Тебе останутся все же невыраженными».


14.399

14.399. Урусвати знает, что металлы могут способствовать передаче мысли на расстояние. Это свойство было замечено в глубокой древности, отсюда произошла целая наука о сплавах. Появились изображения, отлитые весьма научно. И теперь находимы такие изображения, но качество сплава не может быть исследовано без уничтожения самих изображений.

И еще одно обстоятельство препятствует изучению того, что было уже известно в древности. Изображения ставились на изолированную металлическую пластинку. Об этом изолирующем металле уже было сказано. На такую пластинку полагались руки. Но никогда эта пластинка не приделывалась накрепко к изображению. Таким образом охранялась тайна сочетания металлов.

В последствии научная основа затемнилась. Изображения сделались принадлежностью храмов. Люди продолжали им молиться, забыв о первоначальном значении. Но когда-то такие сплавы изучались весьма тщательно. Люди, желавшие сообщаться между собою, имели точные повторения изображений, они понимали, что способствующие условия должны быть соблюдены.

Говорю об этих древних достижениях, чтобы устыдить многих наших современников. Они гордятся многими открытиями, но при опытах не умеют сохранить простых условий. К тому же человечество не желает научиться терпению. Пусть подумают, сколько терпения было положено при исследовании сплавов. С тех пор некоторые металлы были забыты и потом снова открыты. Поучительно наблюдать, сколько предметов забыто человечеством! К ним относится и радий, когда-то носивший иное название, его называли сердцем тверди.

Мыслитель очень берег изображение, присланное ему кем-то из Индии. Он говорил: «Думают, что это просто металл, но чую, в нем есть сердце. Он излучает тепло и может исцелять».


14.400

14.400. Урусвати знает, как велико человеческое забвение. Говорю о забвении далеких минувших эпох. Люди из страха пытаются сократить минувшие эпохи, чтобы ограничиться лишь текущею культурою. Никто не желает представить себе, что современная культура есть лишь звено среди многих ушедших эпох, о некоторых из них сохранились слабые представления, но более древние уже изгладились. Таким образом человечество сузило круг жизни.

Особенно замечательно, что в Тонком Мире жители получают сведения о первичных эпохах, но лишь немногие сохраняют эти знания и среди земных воплощений. Можно удивляться, почему человечество так ограничивает себя. Конечно, нельзя ожидать, чтобы нашлись вещественные останки древнейших эпох, которые будут признаны таковыми. Не в том дело, чтобы люди могли телесно прикасаться к древнейшим эпохам, но важно, чтобы в сознании сохранялась уверенность в существовании таких эпох.

Можно представить, что некоторая преемственность существовала между этими эпохами. Так, самые древние культуры Египта и Майев были связаны с Атлантидою, которая, в свою очередь, была связана с Лемурией. Но главное представление должно быть приносимо из Тонкого Мира. Также забыты и жизни на дальних мирах. Они остаются в виде сказок, которые не воздействуют на людей. Такое забвение о прошлом и будущем ограничивает человека и делает его рабом сегодняшнего дня.

Мы всегда печалимся, когда видим, что даже наука, которая должна служить расширению сознания, вместо того пытается связать его.

Мыслитель показывал один древний камень и говорил: «Пусть этот свидетель напомнит о минувшей жизни».


14.401

14.401. Урусвати знает, что четыре осознания преобразят земную жизнь: осознание прошлого, осознание дальних миров, осознание Тонкого Мира, осознание Иерархии. Но можно ли человеку вместить эти четыре основания? Каждый мыслящий согласится, что эти основания нетрудны. Они заложены в понятии жизни, стоит лишь собрать их, и самая обыденная жизнь превратится в прекрасную явь. Но ради приобретения таких осознаний нужно воспитать свою волю. Только свободная воля может обратить в действительность понятия, которые для многих мертвы.

Обыватель скажет: какое дело до Иерархии, которую не вижу? Или на что мне какой-то Тонкий Мир, который неприложим в моем бытии? На что мне дальние миры, когда нет от них выгоды? И пусть умрет прошлое со всеми гробами и костями. Он не знает, что прошлое вовсе не в костях. Он не понимает, что дальние миры существуют как равновесие Космоса. Он не может признать Тонкий Мир, ибо он не знает голоса тишины. И на что ему Иерархия, когда мнит себя царем Вселенной?

Не думайте, что говорю напрасно, но, к сожалению, такие тупые сознания преобладают. Они ничего не ищут, и не желают признать всего [, что] за пределами дома. Они как бы мертвы, и сознание их не работает. Но без кипения сознания не может пламенеть и воля. Сознание не подсказывает им, что преображение жизни находится в их руках. Мы ощущаем тягость этого мертвого груза планеты.

Мыслитель говорил: «Кто изгоняет мысль, тот может больше не жить».


14.402

14.402. Урусвати знает, что мировоззрения, идеалистическое и материалистическое, суть понятия мнимые. Найдутся люди, которые скажут, что четыре осознания, названные Мною, будут понятиями идеалистическими и потому не отвечающими мировоззрению материалистическому. Они такие природные отрицатели, что даже не позаботятся рассмотреть каждое понятие с точки зрения материализма.

Пусть они скажут, что научное изучение прошлого не материалистично так же, как и познание жизни дальних миров и скрытых энергий. Не забудем говорить о Иерархии, ибо каждый из отрицателей имеет свою Иерархию и поклоняется ей даже больше того, чем мы имеем в виду. Так рассмотрим каждое понятие со стороны материализма и придем к заключению, что решительно все сущее есть материя.

Но что же есть воззрение идеалистическое? Оно не может быть вне материи, хотя бы оно касалось высших ее слоев. Таким образом, видим, что оба названные мировоззрения будут плохими определительными. Человек стремится познать великую реальность. Человек для этого обладает мышлением. Человек пришел к правильному выводу, что мысль есть энергия, значит, реальные исследования будут действовать совершенно ощутимо. Человек идет по напряженной научной стезе. Нет таких высших понятий, которые бы не совмещались с научными подходами, если наука будет чиста и без предубеждений.

Утверждаю, что человечество двигается по пути научных умозрений, но движение это медленно. Толпы невежд препятствуют каждому ускорению, но пора, чтобы ветхие понятия отпали, иначе самомнительные новаторы оказываются самыми отсталыми тиходумами.

Мыслитель предостерегал, чтобы ученики не сделались жертвами отсталых определительных понятий.


14.403

14.403. Урусвати знает, что большинство человечества, вместо ответственного сотрудничества, предпочитает оставаться в пределах безучастного ученичества. Мало того, они желают пребывать лишь слушателями и читателями без всяких последствий. Если наступит час, когда необходимо показать силу духа, то и слушатели разбегутся.

Нужно помнить исторические предательства, когда последователи уявляли необычную способность исчезать. Можно удивляться, что предатели всегда находятся среди осведомленных последователей. Впрочем, этому нельзя изумляться, ибо иначе им не было бы что предавать. Но поучительно наблюдать судьбу таких предателей. Иногда они кончали в мрачном отчаянии, но часто их жизнь обращалась в тусклое влачение.

Помните, какова была жизнь предателей Упасики. На глазах у всех они теряли свои дарования и ущемленно спешили во тьму. Некоторые из них пытались одуматься, но груз Кармы тяжко отуманивал их.

Некоторые сроки даны человечеству, чтобы напомнить о предателях, которые составили Карму целого народа. Конечно, и такие поразительные примеры мало трогают сознание людей. Как малый камень дает малый всплеск, так и бесчувственное сердце не может восстать против мрака. Но такие сердца пусть хотя бы в Памятный День почуют, как мрачен предатель.

Мыслитель указывал, что предательство не прощаемо Богами.


14.404

14.404. Урусвати знает, насколько высоко Мы ставим понятие искусства. Кроме поднятия вкуса, искусство способствует познанию мыслеобразов. К каждому восприятию нужно приучиться. Можно много читать о разных явлениях, но не легко переключить эти книжные познания на реальные восприятия.

Много написано о мыслеобразах, но человек, переходя в Тонкий Мир, бывает потрясен множеством образов, переполняющих пространство. Только опытный наблюдатель и понимающий искусство найдет причину появления такой фантасмагории. Потому люди должны научиться пользоваться лучшими образами при своем мышлении. Конечно, лучшим источником будет природа, но и на нее нужно уметь взглянуть; тому помогут произведения лучших мастеров. Они подобны магнитам, которые привлекают взоры и чувства, через них люди постигают, как приближаться к природе.

Пространство может быть наполнено прекрасными образами, и они будут готовить путь к гармонии. Люди, наполняя пространство безобразием, совершают преступление. Но не скоро, через многие страдания человечество поймет, сколь преступно творить безобразия. Поймите это во всех смыслах. Явление прекрасного будет целительным и проведет через все болезни.

Мыслитель постоянно говорил: «Когда же мы воскреснем?!»


14.405

14.405. Урусвати знает, что при открытии новых энергий должна быть проявлена великая осторожность. Вызванные энергии вращаются в пространстве. Не дано знать предела распространения этих энергий, но может произойти перегружение пространства. Энергии, насильственно вызванные, могут составить опасность катаклизма. Уже известны примеры таких катастроф, вызванных необузданной алчностью человечества. Невозможно указать, когда может произойти перегружение пространства, но можно предвидеть увеличение такой опасности.

Междупланетные токи могут быть чрезвычайно тяжкими, но не в них заключается опасность. Токи пространственные не лишены равновесия, но неразумие свободной воли может выпустить пожирающих чудовищ, и тогда равновесие нарушится. Люди могут гордиться, что в их власти нарушить планетное равновесие. Они могут вызвать такие пожирающие энергии, что пустоты пространственные могут возрасти.

Люди напрягают энергии, не считаясь с тем, что каждое начало имеет и конец. Пушечная стрельба может вызвать дождь, но это будет одним из самых примитивных воздействий. Люди замечают, что радиоволны могут производить смущение атмосферы, и, тем не менее, число аппаратов увеличивается без ограничения. Нет дела фабрикантам, какие болезни они порождают. Замечаются раздражения слизистых оболочек, также злокачественные опухоли, но среди причин человечество не ищет свое самоволие. Оно не думает, что появятся новые жертвы, которые будут расплачиваться жизнью.

Можно наверное сказать, что каждое Наше предупреждение будет встречено насмешкой. Невежды бывают разные: одни по безграмотности, другие по учености; вторые очень опасны, ибо не признают возражений. Невозможно с ними говорить о Надземном, но они должны бы знать, что единая капля переполняет сосуд.

Мыслитель заботился, чтобы ученики умели рассказывать народу о бывших катаклизмах.


14.406

14.406. Урусвати знает, что пралайя есть явление планомерное и неизбежное. Самый яркий день сменяется ночью. Труд и бодрствование будут наследованы сном. Сокровища собранные будут сокрыты в тайном хранилище, чтобы проявиться в преображенном виде. Можно наблюдать такие смены не только в великих космических явлениях, но и в жизни каждого дня.

Приведем пример смены культуры. Явление новой культуры как бы покоится на уничтожении прежних достижений. Только при внимательном изучении можно убедиться, что семена человеческого труда не остались втуне, но пришло время, когда они взошли в преображенном виде.

Можно назвать и многие жизненные примеры, когда нечто как бы уничтожалось, но именно это распадение лишь способствовало новому возрождению. Назовем пример познания Наших башен – человечество как бы приближается к ним, но затем оно почти забывает о существовании Нашем. Не случайны такие волны. Каждое понятие имеет пралайю. Только такие смены дают спираль познания.

Так же бывает с периодами творчества, но мудрые знают, что каждый труд имеет пралайю. Не будем обнадеживать лентяев, которые найдут себе оправдание, но Мы говорим о просвещенных тружениках. Они в сердце поймут, где отлив, предвещающий прилив творчества.

Мыслитель учил, чтобы люди поняли приливы и отливы творчества. Он говорил: «Море человеческое имеет свои смены энергий. Будем получать дары Муз».


14.407

14.407. Урусвати знает чувство восторга и ощущение ужаса, который называется «Ужас древний» или «ужас стихийный»; следует знать (всё:) от музыки сфер до прибоя стихий. Это последнее ощущение не имеет ничего общего со страхом. «Ужас древний», уже замеченный во время первобытное, имеет причину в невозможности выдержать натиск стихий.

Можно вспомнить, как иногда человек пробуждается от сна, обуянный несказуемым ужасом. Можно пытаться объяснить такое ощущение впечатлением от низших сфер или мировыми событиями, но, кроме того, часто такое ощущение будет следствием воздействия стихий.

Люди мало разбираются в страхе или в том явлении, которое называют ужасом. Пятна тьмы могут породить ощущение ужаса, которое очень близко чувству тоски. Люди пытаются назвать такую тоску мировой. Определение довольно правильно, ибо в основании таких чувствований будет нечто космическое. Но каждый утонченный мыслитель должен испытать и такие тягостные ощущения, без них существование будет неполным.

Спросят – неужели и Мы испытываем такие ощущения? – Конечно. Они не только Нам знакомы, но и бывают в очень сильной степени. Некоторые люди хотели бы видеть Нас, лишенными таких чувствований, но без них не зазвучит и музыка сфер. Утончение будет отзываться на всем строе бытия.

Каждый желающий приблизиться к Нам должен быть готов и порадоваться, и пострадать. Жизнь полна и восходов, и закатов, и никто не скажет, в чем конец или начало.

Мыслитель постоянно указывал, что люди не знают, где конец и где начало.


14.408

14.408. Урусвати знает, почему даже из самых ярких сновидений не все подробности можно вспомнить. Даже самые сильные тонкие переживания не вмещаются в земную явь. Причина не в том, что память не удерживает особенные впечатления, но совершенно различна природа земная и Тонкого Мира.

Не будем удивляться, что мы настолько ограничены земною плотью. Невозможно представить, чтобы земное тело могло выдержать напряжение, которое так часто господствует в Тонком Мире. Несмотря на тонкость строения жителей Тонкого Мира, они прекрасно входят в атмосферу тонких энергий. Та сила, которая может разрушить земное тело, она же будет укреплять тонкие тела. Это нужно запомнить, ибо люди плохо представляют себе, насколько различна природа этих двух миров.

Опыты материализации показали, что мерила земные недостаточны для Тонкого Мира. Среди причин часто справедливо указывают на дисгармонию присутствующих, но кроме того, нужно принимать во внимание и атмосферные токи. Нужно пожалеть, что при опытах не исследуют атмосферу помещения. Но обычно не замечают, что происходило в том же помещении до опытов.

Курения, употребляемые для гармонии атмосферы, являются паллиативом и не могут уничтожить многие химизмы. Так при каждом опыте надо приготовить лучшие условия. Опыт иногда удается и при несовершенных условиях, но не забудем, сколько лишней энергии расходуется и тяжко может отразиться на здоровье.

Мыслитель учил, чтобы ни малейшая капля божественной энергии не расходовалась неразумно.


14.409

14.409. Урусвати знает, как часто люди просят о невозможном. Если бы они могли заглянуть в далекое прошлое, они поняли бы, почему некоторые обстоятельства для них невозможны. Но кроме редчайших случаев, люди не могут поднять завесу прошлого.

Но и в таком положении они могут получить помощь от расширенного сознания. Оно может дать знак почуять, где возможное и где невозможное. Прислушавшись к голосу сознания, человек различит, где граница его желаний. Но нелегко найти ключ к вратам сознания. Люди часто своими страстями омрачают сознание. Они, вместо мудрого предупреждения, слышат свой голос самости. Они не могут распознать, где действенная помощь и где их заблуждения. Тем более нелегко людям разобраться в этом лабиринте, ибо они не понимают, которое из их желаний будет самым сильным.

Нередко устремленное желание не достигает цели, в то же время слово, едва произнесенное, оказывается действительным, опять мы встречаемся с областью Тонкого Мира. Не только сила земного вопля действительна, но более того мощна мысль в созвучии и Тонким Миром. Но люди так мало мыслят о Тонком Мире, что и требуемое созвучие может получиться бессознательно. Нельзя надеяться, что и Наши посылки будут доходить полностью, если закрыто сердце. Много раз Мы советовали иметь входы сознания открытыми, но множество задвижек и затворов мешало доступу помощи.

Мыслитель просил учеников: «Не затворяйте душу».


14.410

14.410. Урусвати знает, насколько не умеют люди мысленно собеседовать и обращаться к высшим сферам. Для помощи им в разные века были предлагаемы различные, готовые слова. Многие из них, с течением времени, утратили свое первоначальное значение и твердились малопонимающими людьми.

Могут Нас спросить – на каком языке и в каких выражениях обращаться к высшим сферам? Ответим – на любом языке. Лучше на природном, ибо он легче выражает мысль. Также склад мысли пусть будет индивидуален. К чему чужие заученные слова, когда человек может свободно выражать свои чувства?

Люди между собою редко употребляют чужие цитаты. Также они могут обратиться своеобразно и к Высшему. Пусть люди поймут, что даже самые высшие сознания не нуждаются в условных обращениях. Люди могут судить по себе. Можно ли к ним обратиться с заученными стихами, когда им ближе человеческое сердечное воззвание? Нужно во всем находить наиболее сердечное выражение, не стесняясь, ибо самые простые слова всегда будут самыми доходчивыми.

У Нас заботятся об этой простоте. Невозможно словами высказать самые сложные переживания, но тогда на помощь придет несказуемая мысленная посылка.

Мыслитель говорил: «Когда не умею выразить мое чувство словами скажу благодарность, ибо уверен, что помощь уже оказана».


14.411

14.411. Урусвати знает, что нетерпеливость есть свойство несовершенное. Обычно оно смешиваемо с различными качествами. Так, некоторые пытаются сопоставить с устремленностью, но в сущности они совершенно различны. Постоянная устремленность гармонична и порождает прекрасный ритм, но нетерпеливость дисгармонична и, действуя порывами, нарушает ритм. Кроме того, нетерпеливость доказывает незнание основных законов – вещество Бытия находится в постоянном движении. Только постоянная настороженная ярая наблюдательность может показать силу энергии.

Вот найдите равновесие между действием и терпеливостью, без истинного сотрудничества не найдете ритма. Человек неуравновешенный скажет – не могу дождаться, и в одном этом слове проявит свое бессилие. Бессилие не есть безволие, но воля развивается человеческими силами. Так рассмотрим все названные понятия и придем к заключению, что все они в силах человеческих.

Кто-то воскликнет – моя природа нетерпелива! Но пусть лучше скажет – мои привычки довели меня до безволия. Возьмем и другую крайность – некоторые понимают терпение как бездействие, и в этом заблуждении они порождают новые страдания. Истинно, самое усердное терпение может сочетаться с напряженною деятельностью.

Если люди не умеют различать движения вещества Бытия, то все же они отлично могут творить в пределах мастерства своего. Древние говорили – «подождем среди труда». Каждое мастерство будет лучшим закалом терпения, и это вполне в силах человеческих.

Наши труды пусть будут напоминанием о действенном терпении. Терпение даст и отчетливость работы. В высоком качестве труда поймем и значение гармонии.

Мыслитель говорил: «Мне хочется, чтобы в каждом труде звучали струны пространства. Великая музыка есть действие Наших Покровительниц Муз».


14.412

14.412. Урусвати знает, что хуже войны и мора, и землетрясения, хуже всех бедствий – разложение сознания. Оно подкрадывается незаметно, оно совершает такие деяния, которым ужаснется будущая летопись. Люди теряют признаки своего достоинства. Они становятся не только злее, они забывают о том, что должно складывать будущее поколение. И писатели покажут самые отвратительные образы, и ничтожества будут судьями.

Помните, как сказано в «Вишну Пуранах»; среди этих указаний можно признать дни текущие. Могло показаться, что описанное чудовищное время преувеличено, но посмотрите на происходящее и согласитесь, что древние предуказания были даже умалены. Так люди, уявляя настоящее смятение, не желали прочесть древние напоминания.

Но особенно ужасно, что и сейчас большинство не желает понять происходящее. Они пляшут и торгуют, и даже считают, что именно теперь наступил расцвет их достижений. Сравните происходящее с некоторыми эпохами упадка, разве не найдете общих признаков? Люди так же точно мечтали о различных порабощениях и считали, что они законные завоеватели мира, и как внезапно рушились эти вавилонские башни! Много символов оставлено человечеству, но они остались как тлеющие останки.

Мыслитель предвидел эти бедствия. Он говорил: «Не считайте дней, когда с вас спросят ответ за все лукавства, лучше омойтесь уже сегодня».


14.413

14.413. Урусвати знает, что пространственные токи в сущности благодетельны, но могут быть и разрушительны, когда они касаются гнилостной земной атмосферы. Часто самые благодетельные химические составы от одного ингредиента превращаются в сильные яды. То же самое происходит с некоторыми пространственными токами, когда на них действует коричневый газ Земли. Но сама планета не виновна в таких вредоносных испарениях. Царь планеты – человек является творцом ядов.

Ученые лишь с оговоркою соглашаются в том, что человеческие излучения преображают всю окружающую атмосферу. Никакие другие излучения несравнимы с мощью человека. Он может и оздоровить, и отравить все окружающее. Не столько больные люди могут отравить атмосферу, сколько раздражение, гнев и всякая злоба. Теперь сопоставьте – много ли добрых излучений одновременно проявляется на коре земной и насколько превышают их злобные мысли.

Говорю не об идеальных мечтаниях, но о врачебных советах. Человечество страдает от раздражения слизистых оболочек и от злокачественных опухолей, эти бедствия принимают размер эпидемий. Множество соображений высказывается, но среди них упускают из виду, что такие эпидемии происходят от пространственных воздействий.

Явление санитарии нужно Земле. Нужно очистить слои зараженные, но сделать это может лишь сам человек. Если каждый житель земной подумает о состоянии своей психической энергии и опасется ухудшить его, то уже может начаться оздоровление. Самые опасные эпидемии наткнуться на незримые противодействия, и начать такую защиту можно в каждодневной обыденности.

Мыслитель просил: «Не допустите злобу, она есть источник болезней».


14.414

14.414. Урусвати знает, что отравленные токи действуют не только на содействующих их возникновению, но и на многих других, неповинных в действиях злобы. Очень утонченные организмы могут страдать прежде всего, тем более тяжела ответственность тех, которые содействуют отравлению токов.

Можно изучать, насколько распространяется отрава, созданная самими людьми. Они подобны неразумному стрелку, который в населенном городе будет выпускать в пространство стрелы, не заботясь, куда они прилетят. Так происходило в глубокой древности и сейчас, может быть, в еще большей степени. Наука должна разъяснить человечеству, что такое производство ядов недопустимо. Сравните многие механические достижения с небрежением психической энергией, и сделается стыдно, что самая главная область забыта и даже осуждается.

Возьмите многие теории по психологии и найдете, насколько они нежизненны. Но сейчас положение планеты таково, что недопустимы нежизненные суждения. Согласитесь, что следует назвать нежизненным все, что не ведет к преображению жизни, и на таком пути не может быть расхождения. Можно идти или вперед, или назад, но невыносимо идти назад среди отживших костяков.

Также не забудьте, что не должно быть расхождения с Ведущими Силами. Можно мыслить на различных наречиях, можно носить разные одежды, но не может быть отступления от Основ. Также подумайте о Наших Башнях. Неразумно будет не сотрудничать в очищении психической энергии.

Мыслитель ужасался, когда замечал, что люди перегружали себя отрицаниями. Он говорил: «Лучше навалить на себя скалу, нежели отрицать сущее».


14.415

14.415. Урусвати знает, что каждый наставник может оказаться в положении, подобном Нашему. Пока он будет рассказывать об Основах жизни, с ним согласятся и выслушают, но стоит ему призвать к применению указанного, как слушатели разбегутся, – такова участь и многих Наших советов.

Люди соглашаются, что эти советы хороши и направлены к добру, но приложить их в жизни люди не желают. Нужно обратить внимание на такую явную непоследовательность. Если нечто признается добрым и достойным, то почему же оно не применяется?

Можно назвать множество примеров, когда самое полезное и доступное действие отвергалось. После люди жалели о неисполнении совета, но жизнь уже совершила свой новый оборот.

Наставник скажет, что о прошлом нечего жалеть, и он будет прав, ибо жаление есть оковы. Но можно просмотреть, какие причины удержали от применения доброго совета. Среди таких причин найдем и страх, и самость. Такие ехидны превращают самого внимательного слушателя в необузданного противника. В своем отрицании он станет своеобразным храбрецом. Он будет лукавить, чтобы оправдать себя и свое уклонение.

Наши жизни показали, как далеко выслушивание от исполнения. Учитель знает эти человеческие свойства. Он не будет огорчаться за просыпанные зерна. Ведь земная почва может принести неожиданный урожай. Мы смотрим в будущее, и в этом устремлении находим твердость и мужество.

Мыслитель желал всем друзьям уметь размышлять о будущем.


14.416

14.416. Урусвати знает, что звуковые волны нарушаются не только материальными грубыми средствами, но даже и тончайшими газообразными веществами. Можно написать целое исследование о нарушении звуковых волн, и следует это сделать. Земля окутана облаком газа, и за последнюю четверть века особенно уплотнился этот мрачный покров.

Можно удивляться, что, несмотря на такое препятствие, все-таки удаются многие опыты. Прежде всего, имею в виду передачу мысли на расстояние. Конечно, энергия мысли самая проникающая и не связанная расстоянием, но и она подвергается нарушению газами. Человечество не знает, насколько оно вредит эволюции, творя разрушительные газы. Никто не может установить, насколько распространяются газы и какие сочетания они породят.

Не будем говорить об убийственных порождениях для сознательного взаимного уничтожения. Каждый знает их разрушительное действие не только на атмосферу, но и на почву, такие яды составляют позор человечества. Но кроме них производятся многие газы для различных новых изобретений, они также усугубляют мрачный покров Земли.

Можно предложить каждому химику изобрести и противогаз, но такое изобретение будет особенно трудным. Даже если оно обеспечит малую область, то все-таки никто не сумеет определить трансформацию газа и предел его распространения. Таким образом, человечество создает новую опасность и расплачивается новыми болезнями. Пусть человечество несет ответственность за свое земное здоровье, но непростительно, когда затрагиваются и тонкие сферы.

Мыслитель уже давно замечал, насколько может быть ядовит дым от печей и костров. Когда Он видел зажженные факелы, Он замечал: «Кому суждено вдохнуть такой яд?!


14.417

14.417. Урусвати знает, что каждый миг планетного потока имеет особое значение. Между тем, эта простая истина не воспринимается человечеством. Оно хочет всеми силами не допустить, что все сущее находится в беспрерывном движении. Сама красота такого потока в беспредельности не прельщает воображение человечества.

Но как же можно осознать эволюцию, если начало движения не принято в сознании? Даже те, которые слышали о движении планет, не признают тот же закон для себя. Пусть Земля себе вращается, но человечество мыслит о недвижимости. Так каждое слово о прекрасном движении натыкается на неподвижность сознания. При такой дисгармонии с сущим можно ли ждать быстрого совершенствования?

Можно в жизни каждого дня убеждаться, насколько начитанные люди оказываются примитивными, когда дело касается их личности. Мы, при всех Наших опытах, страдали от человеческого противодействия. Особенно поразительно, когда люди, считающие себя новыми, оказываются беспросветно древними. Утверждаю, что пока космический поток не осознан, не может быть правильного продвижения.

Люди являют иногда прыжки, обусловленные страхом или предубеждением, или всеми страстями самости, но невозможно двигаться прыжками, нужно во всем планомерное движение. Только таким золотым путем, который не имеет ничего общего с золотом, можно преуспеть.

Также не забудем, что у Нас приветствуется сотрудничество, но основанное на свободной воле. Судьба утверждается именно свободной волей. Как убедить людей и в этой истине? Появление сознания о Тонком Мире будет преддверием к продвижению.

Мыслитель говорил: «Счастье в том, что движение наше не может прекратиться».


14.418

14.418. Урусвати знает, как трудно установить вместимость человека. Под такой вместимостью разумеем явление действенной психической энергии, которая позволяет широко воспринимать сущее. Никакие внешние признаки не помогут определить человека, уже способного к широкому восприятию. Ни телесные особенности, ни ученость, ни знание, но только сердечное понимание может допустить к тайне сознания. Но этот лотос нелегко открывается, возможны ошибки. Люди легко поддаются внешнему впечатлению – и не первому, но уже второму, полному условностей. Также часто суждение складывается по чужим словам, и уже невозможно бывает вернуться к непосредственному впечатлению.

Люди забывают, сколько препон вырастает по их же вине. Между тем, каждому деятелю необходимо знать возможности. Несомненно, существуют многие сотрудники, но они разбросаны в разных частях света, говорят на разных языках и условны в различных традициях. Нужно много преодолеть, чтобы подойти к человеку и познать его ценность.

Так и среди Наших трудов особенно много энергии полагается на распознавание сердца человеческого. Невозможно ограничиться одним первым впечатлением. Кроме того, необходимо заглянуть в сознание при различных обстоятельствах.

Мыслитель советовал ученикам уметь рассмотреть сознание и днем, и ночью.


14.419

14.419. Урусвати знает, что существует забывчивость различных видов. Очень хорошо, если человек умеет забыть вредную ветошь – злобу и месть, которые пресекают его совершенствование. Но редка такая забывчивость. Чаще всего человек не желает помнить наиболее полезные наставления. Они мешают привычкам и не позволяют человеку не утруждаться.

Но какими мерами можно напомнить об ответственности и обязанности? Скажу – повторением. Но люди не терпят неприятных повторений. Между тем, они нуждаются в постоянных напоминаниях. Трудно уметь напомнить и не повториться, Мы в этом прошли долгую школу. Мы можем сказать почти то же самое, но, в каждом случае, добавить нечто несказанное. Иногда один намек может придать новизну всему предложению. Нужно учиться настойчиво продолжать спираль внедрения полезных начал.

Ленивцы скажут – стоит ли столько трудиться над тем, что будет забыто? Эти возражатели не знают о наполнении пространства. Ведь оно может преисполниться такой мысли, что люди будут получать воздействие и без слов. Таким образом, труд личный обратится в пространственный. И не будет утомления, которого не может быть при работе пространственной.

Учитель должен убедить ученика, сколь много радости в труде наполнения пространства. Нужды нет, что слушатели обнаружат признаки забывчивости, ведь поверх их живет пространство, и каждая полезная мысль в нем будет как цветок прекрасный.

Мыслитель говорил: «Будем садовниками, и пусть растут цветы вечности».


14.420

14.420. Урусвати знает, что каждая несвоевольная смена оболочки должна быть встречаема радостно, хотя бы из чувства любознательности. Человек может отправляться в новое плавание полный надежд. Полезно, чтобы люди любили путешествия и умели развивать в себе чувство подвижности.

Поверьте, именно это чувство пригодится в Тонком Мире, ведь и там можно погрязнуть в неподвижности духа. Но как же тогда устремиться к верхним слоям? Между тем, это стремление должно не покидать жителей Тонкого Мира ради совершенствования. Они могут предпринять и нелегкий труд приближения к земным слоям ради благотворения. Люди земные мало представляют себе, насколько тяжко приближаться к их сфере. Они удивляются, что редко происходят такие общения, но сами не замечают, сколько поучительных знаков вокруг происходит. Они полагают, что звук или цвет могут произвести определенное ощущение, – это правильно, но существует множество тончайших звуков и цветов, которые действуют еще мощнее, но земное восприятие их не отмечает. Так, человечество должно сознательно приучать себя к ощущениям тончайшим. Такое воспитание воли окажется полезным в Тонком Мире.

Не следует отказываться от мысли, что каждый житель Тонкого Мира должен помогать и земным собратьям. Такая благотворительность будет лучшим залогом подвижности. Сумеем во всех состояниях мыслить о помощи братьям. Не нужно полагать, что мы отрываемся навсегда от некоторых слоев. Там, где бедствие, мы можем оказать помощь, но никто не должен помыслить, что нечто ниже его достоинства.

Мы служим человечеству, Мы любим человечество. Многие деятели не покидают земные сферы, чтобы трудиться среди бедствий.

Мыслитель говорил: «Незримые Друзья, как выразить Вам нашу признательность?»


14.421

14.421. Урусвати знает о так называемых пожирателях воздуха, но могут быть такие же пожиратели психической энергии и пространственных токов. Много причин к такому неравновесию. Могут быть причины атмосферные, причины атавистические, причины кармические. Также люди могут подпасть чрезмерному воздействию по причине своих привычек.

Уже издавна люди находили способы восстанавливать равновесие. Один из древних способов – это пранаяма. Среди ритмических упражнений можно было находить равновесие, охраняющее от излишеств восприятия. Ничего не может быть разрушительнее, нежели пожирание излишка энергии.

Обычно человек не отдает себе отчета, что он чрезмерно пожирает энергию. Такие люди, в некоторых отношениях, приближаются к вампирам. Нелегко излечить их, ибо они не признают свою болезнь, но такое состояние уже будет болезнью и может быть заразным. Оно начинается настолько неприметно, что сам человек и близкие его не замечают. Не явно становится человек пожирателем. Он иногда испытывает боли, но также может ощущать приливы психической энергии. Такое состояние помогает человеку оказывать влияние на окружающих. Невозможно сказать, что такое состояние всегда вредно, но тонка граница между правильной мощью и избытком напряжения.

Мыслитель заботился о равновесии сил человека. Он говорил: «Золотая мера пусть подскажет нужную мощь».


14.422

14.422. Урусвати знает, что переливание крови применяется часто. Об этом мы уже говорили, но необходимо указать на два обстоятельства. Уже начинают координировать физические качества крови, но это будет еще примитивным условием. Скоро поймут, что психическое условие особо важно, затем будет время, когда осознают кармические условия. Только соблюдение этих трех условий даст нужное следствие.

Кармическое созвучие не значит, что кровь близких будет наилучшая. Люди научатся распознавать кармические связи. Астрология и ясновидение будут хорошими помощниками. Также можно ожидать, что психическая сторона будет справедливо оценена. Мало говорить о расовом коэффициенте крови. При смешении племен этот признак может значительно стираться, но психическое значение ауры может показать иные особенности.

Скажут – долго применять такие методы, когда требуется немедленное вливание. Но кроме спешных случаев имеются и такие, где день или два не имеют решающего значения. Даже при неотложной операции успевают произвести различные исследования, тем более при решении о качестве крови нужно проявить особую осмотрительность.

Запасы смешанной крови свидетельствуют о невежестве. И в физическом, и в психическом отношении следует подумать, какие противоположные элементы сливаются без разбора. Вместо основательного исцеления получается мнимое – подобие робота. Люди не понимают, какие следствия для будущих поколений они закладывают. С одной стороны, люди как бы заботятся о чистоте поколений, а с другой – они безумно вливают разнородную кровь.

Мы сожалеем, видя, как люди необдуманно обращаются с сильнейшими веществами. Психологи нуждаются в расширении их познаний. Именно они могут подать человечеству нужный совет. Они должны научить мыслить тоньше, чтобы человек мог распознать, где граница, которая должна быть охранена.

Мыслитель часто говорил: «Кровь есть ценная связь жизней».


14.423

14.423. Урусвати знает, что предстоят многие врачебные усовершенствования. Прежде всего, будет оценена психическая энергия. Больные будут подвергаться основательному исследованию в отношении качества их психической энергии. Можно будет усилять лечение посредством применения соответственной энергии. Можно будет окружать больного особым озоном, который подкрепит состояние энергии. Даже можно воздействовать посредством человеческой энергии, которая передается через близкого сожителя.

Также будут изучаться источники разных заболеваний, которые кроются в некоторых людях. Уже и теперь обращают внимание на таких носителей болезней, но их несравненно больше, нежели кажется. При таких изысканиях можно прийти к заключению, что из таких носителей болезней можно устроить особые поселения, и они не будут вредить друг другу. Много новых полезных мер может быть применено, когда люди обратят достаточное внимание на носимые ими энергии.

Можно припомнить из древности многие примеры, указующие на понимание внутренней энергии. Так, существовал обычай, когда при передаче дара человек полагал руку на предмет и даже держал его некоторое время на себе. Таким образом, магнетизм дарителя наслаивался на предмете. Также подаренный предмет обматывался волосами или окунался в намагниченную воду. Но если даже в древности люди имели понятие о всеначальной энергии, то насколько больше теперь могут научно приложить ее.

Мыслитель советовал для убеждения собеседника полагать ему на плечо руку.


14.424

14.424. Урусвати знает, какая мера хладнокровия нужна при каждом психическом опыте. Хладнокровие есть хорошее определительное, и оно спасает от губительного последствия несвоевременного возбуждения. Много опытов не удается вследствие малейшего возбуждения.

Спросите сидящего на воде, он скажет, что никакая возбуждающая мысль не тревожит его. Спросите идущего по огню, и он ответит вам то же самое. Каждый феномен требует равновесия. Умение владеть своими чувствами дается долгим старанием. Оно может быть достигнуто и среди обычной жизни, когда человек имеет вокруг множество поводов к нарушению равновесия. Ярое неразумие, конечно, непригодно для психических исследований.

Также малейшее сомнение уже понижает нервную силу. Не могут сомневающиеся сидеть на воде или ходить по огню. При этом поучительно наблюдать, какая малая доля сомнения уже действует губительно. Такая доля может быть настолько ничтожной, что сам человек ее не замечает, но она пробегает неслышимо и успевает нарушить кровообращение. Невозможно произвольно остановить пульс, когда мысль двоится. Нелегко освободиться от двойника мысли. Очень часто мысли влекут за собою как бы двойников, они расслабляют действие основной мысли. Такие непрошеные последыши происходят от недостаточной четкости мысли.

У Нас постоянно производятся упражнения в четкости, из этого можно видеть насколько мысль нуждается в упражнении. Даже самый высокий мыслитель не будет скрывать, что и он нуждается в упражнении, подобно как музыкант нуждается в постоянных упражнениях; только такая работа дает четкость звука.

Пусть явные глупцы утверждают, что им упражнения не нужны. Также и хладнокровие порождается упражнением мысли.

Мыслитель учил: «Упражняйте мысль, иначе она не может течь свободно».


14.425

14.425. Урусвати знает великое значение воспитания. Оно есть питание всем возвышенным и утонченным. Люди могут понять, что бережное воспитание открывает возможность правильному образованию. Но одно образование еще не восполнит воспитания. Каждый ребенок приходит в земную жизнь с уже сложенным характером. Можно облагородить и возвысить сущность человека, но нельзя изменить ее. Нужно, чтобы наставники осознали эту истину. Они должны, прежде всего, распознать неизменную сущность ребенка и уже по этой мерке прилагать все остальное.

Не будет ограничением, если мы признаем, что сущность человеческая слагается в Тонком Мире. Все родственные, земные накопления будут лишь внешними придатками, но зерно сущности оказывается уже внедренным среди тонкого пребывания. Матерь иногда счастливо угадывает эту сущность и начинает бережно прилагать усердие, чтобы чутко вооружить на земное пребывание.

Но часто ли встречается воспитание сознательное и бережное? Даже лучшие наставники бывают поставлены в такие тяжкие условия, что они лишены возможности обратить внимание на личные качества учеников. Среди семей часто вопрос воспитания вообще не затрагивается, дети растут сами по себе, и ласковая рука не коснется их, и голос близкий не расскажет о мире чудесном.

Можно настаивать, чтобы учителя пользовались наилучшими условиями, чтобы они могли всецело посвятить себя тончайшему воспитанию. Но таких государств еще не существует. Между тем, сложность жизни и научных открытий требует проникновения в напутствии детей.

Наши Сестры много трудятся, помогая воспитанию. Малыши могут рассказать много сказок, как их посещают прекрасные женщины и даже сверстники. Явлений таких много, но взрослые не любят выслушивать детских сказок. Но такие посещения необходимы, иногда одним касанием можно напомнить о задании, принятом на себя в Тонком Мире. Много слез детских можно осушить при явлении светлом.

Нужно для воспитания уметь шепнуть – «радость» и преобразить будни в праздник. Можно слышать, как дети получают нежданную помощь. Но велик труд Носительниц Света, работа надземная требует самоотвержения, ибо протекает в условиях самых разнообразных и нередко отвратительных.

Мыслитель призывал матерей, чтобы они дали детям лучшие образы о мире чудесном.


14.426

14.426. Урусвати знает, что многие не могут воспринять красоту Тонкого Мира. Если люди могут с трудом понимать явление красоты и только в грубых сочетаниях, то среди тончайших гармоний они окажутся как в тумане. Разве многие радуются чудесным красотам света? Разве музыка сфер не покажется монотонной для уха, разодранного земными какофониями? Люди поймут гармонию высших сфер, если они, хотя бы до известной степени, приняли лучшие земные сочетания.

Усвоили люди от древних веков, что явление Тонкого Мира мрачно, туманно и хладно. Но такое представление может относиться лишь к низшим слоям или к тем, кто перешел и слепым, и глухим. Потому Мы так настаиваем на утончении человеческой природы. Только победив хаос в земной оболочке, можно воспринять красоту Тонкого Мира.

Люди могут слушать самые возвышенные слова и не прилагать их к жизни. Мы говорили о воспитании, но среди воспитания первое место принадлежит восприятию красоты. Человек должен принадлежать к красоте. Он может увидеть ее в каждом солнечном луче. Он может принять красоту в сочетании звуков. Человек не может оправдаться своей нищетой, ибо Космос открыт как для богатых, так и для бедных. Но учителя земные путь сумеют открыть восприятие красоты.

Мыслитель говорил: «Кто не знает пути красоты, тот не дерзнет обратиться к Высотам Божественным».


14.427

14.427. Урусвати знает о наполнении пространства мысле-волнами. Вы можете представить, насколько напряжено пространство вокруг Нас. Волны самой различной силы и разнородного содержания пресекают друг друга. Часто волны эти бывают одинаковы по напряжению и внедряются между собою. Нельзя указать, которые часы молчаливее, ибо волны спешат из двух полушарий.

При действенной прочей работе нужно назначать очередь для принятия посылок дальних. Но это нелегко, так как организм, напряженный и утонченный, не может не отзвучать на обращения повсеместные. При этом нужно помнить, что, кроме прямых обращений к Нам, пространство гремит мировыми событиями. И теперь такая разноголосица достигла такого предела, когда она может вредить человеческому организму. Мысле-волны врезаются как стрелы в слизистые оболочки – горло, уши, глаза и все прочие слизистые ткани могут быть поражены. Бывают периоды, когда мысле-волны усиливаются по причине своей взаимной враждебности. Ведь не всегда можно видеть разрывы черных снарядов, в них уже действуют неземные Силы, но земные мысли утраивают их действие.

Мы должны отложить многие опыты, когда мир находится в таком напряжении. Многие стоны Мы должны утишить, при многих болях помочь, много советов подать. Только делимость духа может дать возможность одновременно отозваться на разные и самые спешные события. Люди менее всего представляют себе насыщенность атмосферы. По их мнению, некто должен все уметь, но сами они продолжают противодействовать. Эти стороны Нашей жизни мало поняты.

Люди говорят о лучах церемониальных, но лучше бы подумали о лучах, скоропомогающих. Среди смятения требуется особое сотрудничество. Мы уже говорили о времени хуже войны, и вот можно видеть, как протекает такое время. Наблюдатели могут думать, что предел уже исполнился, но беспредельность имеется во всем.

Мыслитель останавливался над пропастью и замечал: «Кажется, пропасть бездонна».


14.428

14.428. Урусвати знает, что писатель, собирающий исторические сведения о Нашем Братстве, совершает неотложную задачу. Пусть он не спешит с завершением, ибо многие данные приходят неожиданно. Также пусть соберет и поэтические вымыслы, которые наслоились вокруг Наших Башен, но такие вымыслы пусть будут собраны в отдельные главы. Но и такой легендарный материал должен быть записан. Люди будут рады знать, как претворялось это понятие среди разных культур. Также и песни различных народов дадут напоминание о Неведомом Месте, к которому устремляются путники в самых различных одеяниях.

Каждое начало, напитавшее многие века, должно быть исследовано научно. Конечно, кроме печатных источников нужно собрать и устные предания. Поверх всего очень поучительно исследовать, как преломилось это понятие в представлении разных народов. Нередко народы желают видеть мировых Деятелей в одеянии своей страны, и такое претворение дает особый характер всему Облику.

Так, Мы призываем ученых, чтобы они, каждый от себя, дали описание Братству. Будут и очень отрицательные описания, но не забудем, что в некоторых отрицаниях содержится особое утверждение. Эта истина пусть поможет исследователям собрать различные данные. Вы могли убедиться, что гонимая Истина расцветает прекрасно. Нельзя уничтожить ее пустыми бранными словами. Каждую Истину люди приносят в подвиге. Так Мы зовем исследователей.

Мыслитель также призывал исследовать предания.


14.429

14.429. Урусвати знает, что человеческие излучения могут быть видимы и обычным глазом. Мы можем назвать многие случаи, когда люди в порыве восхищения выделяли свечение. Конечно, зрители не обращали внимания на такое проявление. В лучшем случае они пытались объяснить каким-то внешним источником света, отраженным человеком.

Часто рука, пишущая о возвышенном предмете, излучает свет, который может быть виден на белом листе. Так на манускрипте наслаивается излучение, и потому рукописи имеют особое значение. Световые излучения остаются на многие века. Также люди иногда замечают необычный блеск глаз во время так называемого вдохновения. Глаза сверкают не от внешнего источника, но сияют внутренним огнем. Не будет поэтическим помышлением, когда люди улавливают такие естественные проявления. К такому осознанию следует приучиться, тогда внимательность начнет развиваться и многие феномены сделаются обычными.

Учитель должен постоянно напоминать о множестве естественных явлений, которые по невежеству оставались непознаваемыми. Среди Наших наблюдений особенно огорчает Нас то, что люди проходят мимо особо ценных доказательств тонкой природы человека.

Мыслитель поучал, что каждому человеку дано познавать тонкую природу.


14.430

14.430. Урусвати знает, что зрима не только человеческая аура, но и эктоплазма, которая тоже принадлежит к тонкой природе. Достаточно известно, что тонкие существа пользуются эктоплазмой медиума, из нее ткут они свои видимые одеяния. Но сейчас хочу напомнить о постоянном проявлении эктоплазмы, каждый человек ею обладает. Существа тонкие вьются вокруг каждого и употребляют частицы эктоплазмы – получается, что вокруг человека атмосфера наполнена такими лохмотьями вещества. Многие иногда замечают такие туманные пятна, которые проплывают в пространстве, принимая различные очертания. Врачи относят эти явления к несовершенству глаз, но они скорее доказывают именно совершенство глаза.

Могут спросить – такие истечения эктоплазмы могут ли отражаться на здоровье? Конечно могут, особенно в зависимости от свойств похитителей. Низкие жители прожорливы и не считаются с вредом наносимым. Но могут приближаться и заботливые существа, которые поспешат восполнить похищенную эктоплазму.

Также могут спросить – как можно противостать нежелательным посетителям? Только бодростью духа, не позволяя касаться нашей сущности. Урусвати знает, как отскакивали назад нежелательные гости, при этом не требовалось отгонять их, они сами не могли продвинуться через заградительную сеть. Также естественные условия всегда самые лучшие, но для этого нужна естественная закалка духа.

Уныние является самым мрачным посредником. Также раздражение будет приманкою для самых безобразных гостей. Нужно, чтобы люди крепко запомнили, что эктоплазма выделяется вовсе не только на каких-то особых собраниях, но постоянно, и лишь крепкое и бодрое сознание не допускает чрезмерного истечения. Но какую плотную атмосферу образуют эти лохмотья, и люди должны дышать такими отбросами! Но могут быть и чудесные выделения, которые называются пищею богов, о них еще поговорим.

Мыслитель учил, что окружающее пространство наполнено веществом тонким.


14.431

14.431. Урусвати знает, что может существовать весьма благодатный обмен земной эктоплазмы на высшие энергии. Существа высших сфер могут пользоваться частицами эктоплазмы, но зато Они посылают самое действенное вдохновение и укрепляют жизненную субстанцию. Так, можно убедиться, что при естественном высоком Общении не происходит ущерба, но наполнение субстанцией высокой. Но для такого Общения нужно уметь устремляться к высшему. Каждое нездоровое ухищрение поведет к упадку сил, ибо вызовет самых безобразных совопросителей.

Сам человек отлично чует, когда он совершает нечто недостойное. Человек сам должен развивать в себе упорное стремление к высшему и должен изощряться на самых малых обыденных примерах.

Также каждый, кто слышал о Великом Служении, должен помнить, что недостойное деяние кому-то причинит боль. Старые наставницы говорили детям, совершившим недостойную шалость – «Твой Ангел заплачет», – и такое напоминание должно было доходить до глубины сердца. Действительно, каждое недоброе действие заставляет кого-то страдать. И какое же высшее Общение может быть при нарушении естественных законов? Люди думают, что им все доступно, даже убийство, даже грабительство! Но какие же сообщники приблизятся к месту преступления?!

Мыслитель призывал, чтобы люди озаботились найти незримых Помощников.


14.432

14.432. Урусвати знает, что помощь высоких Существ обычно бывает духовной, но иногда она может быть и материальной. Предания часто упоминают о явлениях близких, которые подают полезный совет, но прибавляют, что им позволено помочь всего один раз. Такие указания можно найти у разных народов в различных веках. Поистине, такие показания очень справедливы.

Лишь в исключительных случаях дозволено вторгаться в Карму и действовать земными мерами. Пусть друзья запомнят, что даже в высших сферах существуют ограничения по условиям Закона Кармы. Никто из земных жителей не представляет, насколько трудно прийти к ним с материальной помощью. Обычно духовная помощь предшествует, но редко принимаются такие советы. Они понимаются как случайные совпадения.

Также Мы бываем чрезвычайно опечалены, когда Наши советы отвергаются или откладываются с исполнением. Но даже материальная помощь не всегда принимается. Оправдание обычно в том, что пути Наши слишком неожиданны. Люди не могут вообразить, что условия такой помощи могут быть совершенно вне земного суждения. Такие недопущения происходят от недостатка воображения. Люди навязывают себе лишь один выход из положения, и каждое непривычное им суждение уже кажется неприложимым. Потому нужно учиться прислушиваться к малейшим зовам. Сердце подскажет их подлинность.

Также и Нам чрезвычайно радостно, когда Мы замечаем наблюдательность, развитую естественно. Учение Жизни, прежде всего, требует осознания основных законов.

Мыслитель говорил: «Не могу выразить словами, насколько мы движемся по великим законам, но сердце знает их несказуемую сущность».


14.433

14.433. Урусвати знает, что даже Великие Деятели в каждом воплощении проявляли различные качества. Наблюдая целый ряд воплощений, можно убеждаться в ожерельи накоплений. При этом особенно поучительно узнавать, как разнообразны очереди. Нельзя думать, что качества накопляются в земном понимании и каждое воплощение есть продолжение предыдущего – закон эволюции гораздо обширнее в своих начертаниях. От надземных высот виднее, как должен совершенствоваться дух. Нет противоречия в том, что дух получает новые грани в надземном порядке.

Но не только в воплощениях происходят разные накопления, даже в одной земной жизни можно наблюдать смену устремлений и желаний. Может это происходить от инволюции, и человек впадает в дикость и отупение. Но сейчас говорю не о таких мрачных проявлениях, наоборот, нужно отметить, как много может человек накопить в течение одной земной жизни. Можно учиться беспредельно. Импульс растущего сознания подскажет, как разнообразно можно искать. В таких исканиях и Мы помогаем.

Мы заставляем обращать внимание на новую книгу. Мы вдохновляем полезные обороты бесед. Мы пошлем думу о новых открытиях. Мы незаметно предупредим о вредных заблуждениях. Радостно оказать помощь незаметно. Мы ценим, когда борцы смело отражают удары тьмы. Пусть люди иногда вспомнят, как их наставляли в Тонком Мире. Как приближались к ним светлые Существа, и рост сознания позволял этим Наставникам подходить. То же самое происходит и в земной жизни.

Мыслитель поверял иногда ученикам, что он чувствует в себе две жизни – одну светлую и одну темную, но светлая является проводником к высшим мирам. Светлая жизнь всегда бодрствует: «Позови ее, и она отзовется».


14.434

14.434. Урусвати знает о существующем заблуждении, что силы зла мощнее проявляются на земном плане, нежели добрые силы. Такое заблуждение основано на наблюдении лишь с земной точки зрения.

Действительно, силы зла похищают эктоплазму и не согласуются с законом Вселенной.

Люди нередко скажут, что злые облики показываются отчетливее, нежели туманные образования светлых существ. Но и такое определение будет справедливым только от земного плана. Силы не во внешней отчетливости, но в мощи энергии, которая незрима. Но наблюдения земные тоже не лишены значения.

Действительно, низшие слои живут излучениями земными. Они тянутся к Земле и пытаются продолжить свою деятельность, иначе говоря, творить зло. Их не надо учить злу, они учились ему на Земле и продолжают его интуитивно, ибо добро им представляется пресным. Не нужно ждать, что для злобного действия требуются какие-то иерофанты зла. На Земле и самый малый мрачный житель может творить достаточно зла, к нему приближаются и тонкие сущности, которые знают все наслаждение зла.

Но обратимся к Светлым Силам. Мы уже говорили, насколько бережны Они в пользовании всеначальной энергией, и как блюдут Они закон Вселенной. Они знают, что каждая беззаконная расточительность энергии отражается на всем мироздании. Они трудятся над сохранением равновесия. Можно ли сравнить этот великий труд с мелкими нападениями зла?! Кто может утверждать, что планета может жить и без энергии Света? Кто решится сопоставить тусклый блеск злобных сущностей с сиянием высших сфер? Но не забудем, что люди нуждаются в таких напоминаниях.

Мыслитель иногда восклицал: «Граждане, ваш глаз устроен не обычно, он обращен к злобным деяниям, и ваши уши напряжены, чтобы услышать нечто злое».


14.435

14.435. Урусвати знает, что воспаление слизистых оболочек становится бичом человечества. Отравленная атмосфера поражает ткани. Невозможно представить себе, как многообразны признаки этой болезни века. Люди пробуют приписывать замеченные симптомы прежним видам болезней, но они не могут понять всю особенность этой эпидемии. Она часто проявляется как бы безобидными признаками, но руки врача не могут определить причину и развитие болезни. Потому полезно, чтобы врачи исследовали организмы всеми научными способами.

Никто не скажет, когда воспаление перейдет в поражение ткани со всеми разновидными последствиями. Может быть, воспаление затихнет и рассеется, но и за этим процессом нужно следить. Можно указать самую простую не разъедающую пищу, но питание нужно, чтобы организм имел достаточно жизненности.

Само явление болезни может быть чрезвычайно разновидным, иные органы могут причинить боль косвенную или непосредственно. Воспаление оболочек связано с нервной системой и потому может вызывать рефлекторные боли. Потому так нужно всестороннее исследование всего организма. Нередко можно замечать, что зловредное поражение обозначается болью в противоположной части тела. Вообще слизистые оболочки являются посредниками в самых разнообразных функциях организма, и они первые воспринимают насыщенность окружающей атмосферы. Таким образом, если даже не происходит опасного процесса, то все же следует обращать внимание и явить бережность.

Не забудем, что такая эпидемия была предвидена давно. Когда Мы говорили об Армагеддоне, Мы вовсе не имели в виду лишь войну, но все губительные последствия смятения человечества. Не нужно впадать в уныние, ибо в таком подавленном состоянии человек открывает доступ всему ядовитому. Но мудро знать, что эпидемии следуют за Армагеддоном. Нельзя ограничиться лишь известными формами болезней, нужно быть готовым к признакам самым сложным и необычным. Пусть врачи, хотя бы отчасти, признают новую болезнь, которая обнаружилась повсюду.

Мыслитель говорил: «Неужели найдется такой самомнительный человек, который будет полагать, что им изучены все явления Природы?».


14.436

14.436. Урусвати знает, что вибрационное лечение весьма индивидуально. При множестве существующих вибраций невозможно предписать их употребление, необходим путь опыта на основании трех пособников: один из них будет ясновидение, другой – помощь маятника жизни и третий – указание пациента под гипнозом. Только при таких пособниках можно нащупать нужные вибрации. Само лечение может происходить при посредстве электрического аппарата, но также возможны вибрации пассами рук.

Я употребляю особый Наш аппарат, который Урусвати видела, но для этого требуются особые условия, недоступные врачам. Но из этого не следует заключать, что применение вибраций невозможно. При всех условиях только потребуется от врача особая сообразительность и подвижность. Он может заметить, что нужнее применить переменный ток, и тогда он должен быстро найти дополнение. Также он должен понять, когда приложим охлаждающий ток или самый горячий. Не нужно ошибаться в токах, иначе будут нежелательные следствия.

Также нужно иметь в виду, что при эпидемии, о которой мы говорили, могут быть очень ускоренные симптомы, и нужно уметь усмотреть их. Также не следует применять сильных вибраций при недостаточной опытности. Каждое новое применение необходимо проверить на малых неопасных заболеваниях. Также нужно проверить, который их трех пособников приложим. Ведь они применяются и воспринимаются индивидуально.

Урусвати много раз ощущала Наши вибрации. Она знает, насколько они разнообразны, и время их применения тоже различно. Они могут быть очень приятны, но иногда и трудны. Так могут они усилиться при полном доверии.

Мыслитель говорил: «Доверие есть оружие самое верное. Но где граница доверия? Знает человек, что доверие безгранично».


14.437

14.437. Урусвати знает, что некоторые Наши предуказания уже осуществляются в областях научных и общественных. Мысль широко достигает умы ученых. Они не отдают себе отчета, почему они начинают исследовать именно в данном направлении. Не нужно огорчать их тем, что мысли могут быть навеяны. Они не признают преемственность идей. Не нужно навязывать там, где человек полагает, что он есть начало и завершение. Даже если заметите, что некто явно воспользовался вашей идеей, не возражайте ему, пусть все полезное растет на всех полях.

Об одном можно пожалеть, когда разрозненные идеи дают лишь осколки сужденного целого. Но и в этом случае скажем – да растет каждое зерно, которое на пользу человечества. Пусть и все друзья привыкают к посевам идей без соревнования и без взаимного ущемления. Нужно радоваться каждому урожаю.

Мы достаточно знаем, что идеи нам не принадлежат, мы лишь передатчики этих пространственных даров. Невозможно припомнить, кто положил начало каждой мысли. Даже в земных путях такие изыскания невозможны. Но что же сказать о мирах высших, о неиссякаемом Источнике Мысли!

Также можно научиться радоваться, если познаем себя в цепи сотрудничества. Не будет уныния там, где осознана непрерывная связь с Наивысшим. Именно люди могут держать эту связь и вмещать ливень добра. Пусть друзья порадуются вместе с Нами о том, что где-то уже произросла ветвь познания. Если этот садовник кажется неблизким, то найдем и в нем сторону наилучшую. Так не будем отталкивать все, где может быть зародыш эволюции.

То же самое говорил Мыслитель: «Пусть даже самый отрицающий скажет слово правды, мы заслушаем и его».


14.438

14.438. Урусвати знает, что каждое Наше указание есть открытие входа. Но нет такого указания, которое не требовало бы для выполнения труда. Много существует вымыслов о небывалых Наших великолепиях, но мало сказано о труде. Когда же сопоставим самый напряженный человеческий труд и продолжим его в беспредельность, то поймем и качество всех трудов надземных.

Нужно посоветовать человечеству утроить напряжение труда. Именно в дни Армагеддона такой совет будет самым насущным. Каждый может остаться при своем труде, но умножив его. Только такая забота о напряжении и качестве труда может до некоторой степени уравновесить смятение человечества. Кто найдет в себе силу даже среди смятения трудиться, тот уже образует вокруг себя равновесие. Особенно оно необходимо, когда целые народы впадают в безумие.

Пусть люди не насмехаются над мирными трудами даже во время боя. Мы трудимся не для сегодня и не для Земли, но для суровой Битвы. Но не думайте, что такие максимы уже всеми усвоены. Можно убеждаться, насколько самые четкие указания толкуются превратно. Нужно утверждать самые насущные средства, которые могут облегчить положение.

Спросят – «Что же делать?» Скажите – трудиться как никогда. Каждый пусть сделает как лучше, если бы даже это было только самой обиходной работой.

Спросят – «Не лучше ли сосредоточиться мысленно?» – Но это прекрасное состояние может нарушиться вследствие пространственных токов и вихрей. К тому же народ не умеет мыслить и колеблется как тростник под вихрем. Но в такие вихри нужно крепко ухватиться за нечто прочное, таким прочным в народном сознании будет труд. Учитель должен приучить питомцев к труду и похвалить лучшее качество. К такому совершенствованию приложится и рост мысли.

Мыслитель любил указывать на женщин, несущих воду. Он говорил: «Они не знают, чью жажду утолят».


14.439

14.439. Урусвати знает, как часто нужно пояснять даже самые ясные Наши указания. Вот было сказано – может ли ученик поглощать энергию Учителя? Некто уже находит противоречие с указанием о собеседовании с Учителем. Но можно ли не понимать, что поглощение энергии не имеет ничего общего с собеседованием? Беседа не заключает в себе просьб, она лишь расширяет сознание, но каждое расширение уже будет ростом энергии.

Оно не только не поглощает энергии Учителя, но, наоборот, способствует усилению ауры, которое ученику благодетельно. Но некто не может понять, что ученик не будет отягощать Учителя просьбами. Ученик достаточно знает, что все возможное будет сделано. Он понимает, в каком напряжении пребывает Учитель, неустанно посылая свою энергию.

Некто полагает, что собеседование заключается лишь в прошении. Может быть, принятые моления приучили народ требовать от Божества лишь земные блага? Такое заблуждение простирается и на все учительства. Люди перестают стремиться к озарению и сводят общение с Высшими лишь к умножению земных благ. Так нужно пояснять, что Учение Жизни не может содержать противоречий. Пусть непонимающие спросят и убедятся, что Учение знает жизнь во всех ее областях. Пусть помнят, что ученик преданный общается с Учителем в едином потоке энергии.

Мыслитель указывал, насколько люди могут умножать свои силы, погружаясь в единый поток энергии.


14.440

14.440. Урусвати знает самооправдание людей, что по причине земных дел они не могли удосужиться для высоких общений. Но сравним самые важные земные дела с искрами малейшего озарения. Посмотрим на расстоянии нескольких десятилетий и найдем, что земные дела стерлись, затуманились, между тем как озарение осталось отчетливо и даже ярко выросло в прекрасное утверждение. Такое сравнение между земными делами и озарением может показать, где истинные ценности.

Не будем очаровываться, что люди легко поймут такие ценности, но все-таки каждый человек хранит в сердце прекрасный миг высшего общения. Но насколько это чувство усиляется, если человек имеет таких друзей, которым он может доверить свое высшее чувство. Может получиться как бы мегафон, и среди обобщенных устремлений очистится окружающая атмосфера. Так люди поймут, которые дела наилучшие. Пусть также найдут равновесие между земным трудом и проблесками озарения.

Не будет противоречия между указанием о напряженном труде и мгновениями озарения. Каждый знающий мгновения озарения понимает, что они безвременны и достигаются не умствованием, но чувством, которое расцветает при ярком достоинстве труда. Простая истина, что труд есть молитва, не всегда доступна людям, потому можно совершить доброе дело, твердя эту истину.

Учитель пусть обладает несколькими ремеслами, чтобы среди умных упражнений вдохновлять и к высшему качеству мастерства. Мыслитель настаивал, чтобы ученики избрали какое-нибудь ремесло и умели в нем находить совершенствование.


14.441

14.441. Урусвати знает, сколь необходимо пресекать всякие недоумения. Мы упоминали о пранаяме, но в то же время указывали на естественные пути восхождения. Не будет ли в этом противоречия? Поясним – Мы не отвергаем пранаяму и даже указываем на полезность ее. В некоторых случаях пранаяма будет как лекарство для организма.

Мы постоянно советуем легкую пранаяму. У нас дыхание есть важный процесс, но во всем естественная пранаяма будет наилучшим решением. Люди не должны лишь определенное время посвящать очищению дыхания. Они нуждаются в этом многократно в течение дня. Потому целительно вдохнуть свежую прану несколько раз перед произнесением каких-либо значительных слов. Такая естественная пранаяма ответит современному положению вещей.

Могут сказать, что ораторы часто употребляли такой метод. Но редко они действовали сознательно; между тем именно сознательность преобразит каждый вздох. Таким образом, возражатель поймет, что известное качество пранаямы Нами весьма утверждается, но мучительные древние приемы должны быть пересмотрены.

Также должны быть обновлены и кастовые воззрения. Некогда в глубочайшей древности такие ограничения мудро предусматривались, но эволюция совершила много оборотов, и мудро будет переоценить жизненные условия. Пусть не явится препятствием предрассудочное мышление.

Мыслитель учил, что на Земле не может быть рабского состояния, иначе природа людей не была бы божественной.


14.442

14.442. Урусвати знает, что каждое событие является звеном длинной цепи причин и следствий. Обычно под событием понимается нечто важное с земной точки зрения, но каждое обиходное проявление подлежит такому же закону. Кто может решить, где произойдет зарождение великих событий?

Расширенное сознание помогает оглянуться, чтобы усмотреть истоки событий. Такое чувствознание важно приобрести, чтобы не рассудком, но скорым чувством постичь путь событий. Невозможно, чтобы люди длительно раздумывали над происхождением каждого бытового явления, но путь жизни нужно осознать. Только в таком осознании истоков придет и естественное предвидение.

Такие звенья уже скованной цепи нужно научиться предвидеть. Не говорю о ясновидении, которое доступно лишь немногим, но имею в виду естественное предвидение, основанное на причинах как близких, так и дальних. Пусть не думают, что естественное предвидение легко достигается, но светоч позволяет смотреть как назад, так и в перед. Прошлый путь уже знаком по многим приметам, но будущий может явить очертания совсем незнакомые, и как путник разберется в них?

Мы уже не раз говорили о естественном чувствознании, пусть общение с Нами поможет такому естественному продвижению. В таком движении пусть будет понято, что некоторые обиходные явления гораздо значительнее так называемых мировых событий.

Мыслитель указывал, что каждый человек бывает двигателем самых замечательных событий, но редко осознает такое мгновение.


14.443

14.443. Урусвати знает не только космическую радость, но и космическую печаль и космическую тревогу. Космос живет, и проявления его жизни будут отражаться и среди земных чувствований. Можно ощущать личные переживания, можно тревожиться земными потрясениями, но, кроме того, неизбежны будут чувствования космические. Они не касаются жизни человеческой, они могут не предвещать землетрясений и прочих несчастий планеты, и, тем не менее, чувствования будут отражаться на чутком сердце.

Люди обычно не понимают, что их всеначальная энергия беспредельна. Невыразимы земными словами надземные переживания, но они имеют все качества человеческого микрокосма. Значит, можно сказать про Космос, что он радуется или печалуется. Не будет ошибкою понять мысль космическую как нечто чувствующее. И чуткое земное сердце будет вибрировать вместе с великим прибоем и отливом космической энергии.

Несомненно, эта энергия одна, но проявления ее настолько разнообразны, что ум человеческий пытается придать каждому свойству ее особые наименования. Можно представить себе, сколько заблуждений возникает от таких самовольных разграничений одной энергии.

Совершенно правильно, что отдельные качества энергии обнаруживаются совершенно случайно. Конечно, такая случайность относительна, ибо в Космосе не может быть случайности. Так, можно нередко чувствовать дыхание Космоса. Люди издревле искали ритм дыхания, в этих поисках они пытались приблизиться к великому Дыханию.

Учитель должен наставлять, что могут быть чувствования троичные: личные, планетарные и космические.

Мыслитель во всем видел единство и троичность.


14.444

14.444. Урусвати знает, что всеначальная энергия тем сильнее, чем она сознательнее воспринимается. Это обстоятельство давало основание называть эту энергию живой или божественной. Человек может действовать посредством всеначальной энергии, если она будет для него непреложной. Люди могут ощущать эту силу, когда они любят ее.

Проникновенный врач назначит больному наиболее любимую пищу, то же самое происходит, когда для удачи опыта указывается вещество наиболее любимое. Даже самый простой человек чует внутренне, что ему особенно близко. Можно производить замечательные опыты, сопоставляя пригодные для организма вещества. Можно убеждаться, что сам человек чует, что ему полезнее, но нужно удалять все наносное, иначе пьяницы будут утверждать, что им полезно лишь вино.

Для распознавания наклонностей человека нужно иногда прибегать к гипнозу. Человек скажет не только о продуктах ему полезных, но назовет минералы, металлы и растения, ему наиболее нужные. При этом обнаружится поразительная индивидуальность неповторимая. Можно видеть, что человек назовет самые различные предметы, которые могут показаться на первый взгляд взаимоисключающими, но при тончайших химических изысканиях можно увидеть, что некоторые сочетания окажутся полезными.

Вообще, основание индивидуальности нужно осознать, особенно в настоящее время. Люди стремятся все уравнять и обобщить, но природа в каждом явлении показывает индивидуальность. Поняв щедрость этой основы можно легко мыслить о естественном продвижении. Можно во всем признать ценность индивидуальности.

Все, кто восстает против условности человеческих делений, должны в то же время признать и закон индивидуальности. Нет такого явления на Земле, при котором не было бы яркой индивидуальности. Мы говорили об эктоплазме, которая присуща каждому человеку, но каждое показание эктоплазмы будет индивидуально. То же самое нужно сказать о выделениях тонкого тела. Все существующие насильственные средства скорее будет препятствием, ибо все предписания обычно не считаются с индивидуальностью. Тем более Мы ценим индивидуальное приближение человека к предметам.

Мыслитель говорил: «Каждый человек имеет свой путь неподражаемый».


14.445

14.445. Урусвати знает о беспредельности всех мысленных манифестаций, в том числе будет и свободная воля. Люди могут противополагать свободную волю даже космическим явлениям. Не нужно удивляться, если даже закон будет поколеблен усилиями свободной воли, оттого такое множество кармических несчастий. Люди вызывают сильнейшие потрясения, вместо того чтобы следовать космическим путем. Не нужно полагать, что настойчивость свободной воли не затронет гармонию Космоса. Не только затронет, но умножено прогремит по всем сферам.

Мудрые древние пытались усовестить людей, рассказывая о богатырях, которые могли говорить с дальними мирами, но сказания оставались сказками. И сейчас, когда век называется энергетическим, люди по-прежнему не придают значения мощи мысли. Можно радоваться, если в университетах начинают работать над мысленными передачами, но, к сожалению, эти исследования сводятся к некоторым механическим приемам, из которых не может произойти просвещения человечества о значении мысли как об энергии самой тончайшей.

Нужно, чтобы познание мысли помогло и дисциплине свободной воли. Нужно понять, что целые планетарные события зависят от ярости необузданной свободной воли. Вот Земля переживает Армагеддон, но и в этом бедствии свободная воля имеет значение. Не могут Силы неземные сотворить такое бедствие без долгого участия человечества.

Прошу обратить внимание на эпидемию психического безумия. Нельзя приписывать происходящее отдельным лицам, нужно осознать, что народы способствуют мировым потрясениям. Не следует полагать, что события сами родятся и сами умрут. Может быть, сейчас произрастут семена посевов, совершенных около двух тысяч лет назад – так бережно хранит пространство явление мысли.

Мыслитель указывал, что люди могут познать свои обстоятельства, заглянув в хранилище очень древнее.


14.446

14.446. Урусвати знает, что даже в Тонком Мире проявляется свободная воля. Лишь в высших сферах такая воля сгармонизирована с психической высшей энергией, – так получается истинное сотрудничество. Но в средних и низших сферах часто чуется единоборство, существа не желают признавать целесообразности закона бытия. Особенно плачевно наблюдать, как жители пытаются избежать воплощения. Они прекрасно знают, что при их кармическом грузе они уже не могут продвинуться в Тонком Мире, но они предпочитают даже некоторое смущение, чтобы только не предпринять нового земного пути.

Мы называем их состояние смущением, но можно было бы назвать явлением мучения. Никто не мучает их, но даже в низких слоях уже ощущается невозможность продвижения. Такое противодействие свободной воли доказывает, что во время земной жизни не расширилось сознание и не было влечения к познанию Космоса. Конечно, кроме того, не было любви к Иерархии. Нужно очень понять это условие. Люди много говорят о любви и преданности; но на деле их не обнаруживают.

Люди часто говорят об Учителе, но не прилагают усилий соединить прочную связь. Мы не говорим, что люди должны возложиться на Учителя. Наоборот, Мы советуем лучшую самодеятельность, но внутри сердца будет теплиться лампада любви. Только тогда засветится ответный Огонь. Объясняйте как хотите, хотя бы электрическим током, но ток истинной любви будет проводом прочным. Также и настоящее доверие вырастает лишь из любви.

Мыслитель твердо верил, что любовь есть дар божественный.


14.447

14.447. Урусвати знает, что для высоких Общений нужно спокойствие. Возмущение вод требуется для некоторых проявлений, но, если кто хочет изучать глубину колодца, он должен иметь спокойную поверхность и незагрязненную воду.

Часто люди недоумевают – какое спокойствие возможно при смятении Мира? Но Мы имеем ввиду спокойствие сознания, которое, если достигнуто, то уже не нарушимо. Человек может возмущаться внешними центрами, он может словесно негодовать, но его сознание остается ясным. Нелегко достичь этого состояния, оно не придет от механических приемов. Можно ритмами затушить внешний пламень, но непоколебимость сознания рождается от связи с Высшим.

Нужно беречь каждую искру сознания, вокруг него будут бушевать яростные вихри. Придут такие искусители, которых даже не представить человеческому воображению. Они не терпят ясности сознания. Для них каждое расширенное сознание будет преткновением на их мрачном пути. Но можно ли пожалеть, что расширенное сознание является мишенью для темных сущностей? Наоборот, можно лишь радоваться, что сущности мрака будут спотыкаться об ясное сознание.

Кто раз познал спокойствие расширенного сознания, тот может вообразить бури космические, которые все же не нарушат Мироздания. Пусть эти слова напомнят о Нашем спокойствии, которое основано на долгом опыте, при этом насущным значением является и сотрудничество. Оно подкрепляет каждое продвижение.

Слышите ли говорю о сотрудничестве? Каждое нарушение его будет служением тьме. Слышите ли, что каждое сослужение с тьмою будет разрушением? Так помните о Наших Башнях, где светит Очаг Сотрудничества.

Мыслитель говорил: «Каждый человек окружен сотрудничеством».


14.448

14.448. Урусвати знает, что Башня Чунг является средоточием трех миров. Такое единение возможно, ибо некоторые Учителя находятся в земном теле, но могут выделять тонкое существо, другие же пребывают в тонком теле, но могут легко приближаться к плотному миру. Можно понять, как нужно соблюдать гармонию вибраций, чтобы такое единение могло состояться. Невозможно представить, насколько нужно охранять всю окружающую атмосферу, чтобы ничто постороннее не могло усугубить смятение токов.

Люди стремятся найти Башни, но они не понимают, что такое их вторжение может быть бедственным. Нужно при обычных земных условиях хранить единение, чтобы дать хотя бы приблизительное подобие Нашего единения. Пусть люди возрадуются, зная, что где-то существует как бы лестница миров. Уже одно это сознание будет мостом к продвижению.

Пусть неумелый проповедник советует забыть о высшем единении. Не будет полезным такое сведение к земному плану. Каждое ограничение есть закрытие дверей и лишение свежего воздуха. Даже в самом убогом обиходе люди мечтают о расширении возможностей, но может ли прожить человек, не подняв глаз к звездам и ни разу не подумав о Беспредельности? Пусть неумный проповедник похищает лишь для себя преимущества достижений высших, но будет день, когда его спросят – по какому праву он лишал своих ближних мечты самой прекрасной? Если люди уже знают о Мирах Тонких, то неминуемо они помыслят о высшем пределе. Никто не сможет лишить людей того, что они уже предчувствуют. Не умно пытаться закрыть дверь, когда ключ от нее уже в руках гостя.

Мыслитель указывал, что человек должен познавать мир божественный.


14.449

14.449. Урусвати знает некоторые аппараты, которые Мы употребляем для сосредоточения посылаемых токов. Вообще можно везде применять аппараты, если они могут способствовать сохранению психической энергии. Можно действовать и без вспомоществования, но пусть всюду соблюдается начало бережливости. Кроме того, бывают такие напряженные мгновения, когда необходимо противопоставить спешную струю энергии. Люди иногда чуют такие напряжения, но редко могут решить, откуда идут главные волны.

Мы постоянно указываем на единение как на основу сотрудничества, но иногда вы могли заметить особую настойчивость на единении – много причин к тому. Может быть, угрожает разъединение, но не меньшая причина в том, что требуется энергия, сознательно объединенная. Когда паук нападает, тогда нужно внимание. Увертливый скорпион требует соединенных усилий.

Часто люди теряют равновесие, когда слышат об опасности. Опасаясь одной, они сами вызывают десять иных. Но при опыте люди поймут, что опасность прежде всего требует равновесия. Когда путника предупреждают об опасности, только немногие отнесутся разумно. Но робкий путник будет перечислять всякие опасности и внушит себе небывалые затруднения. Но истинный боец соберет все свои силы, чтобы отразить все возможные препятствия. Он знает, что опасность может быть и снизу, и сверху, и со всех сторон, но это не устрашает его. Наоборот, напряжение всех сил наполняет его радостью.

Великое чувство – радость готовности! Беспредельно такое сияющее чувство, оно озаряет всю ауру и преумножает силы телесные. Сильна мать, спасающая своего ребенка. Также силен готовый отражать все препятствия. В такой полной готовности потребуется соединение нескольких энергий. О таких чрезвычайных соединениях Мы и говорим, но люди не любят указаний о чрезвычайных опасностях. Пусть от ранних лет воспитывают в чувстве полной готовности – такое чувство будет победою над самостью.

Мыслитель совершал долгие путешествия с учениками. Он спрашивал их – взяли ли они с собою лучшее оружие? Они недоумевали – какое? Но Он отвечал: «Самое удобное для путешествия – полная готовность».


14.450

14.450. Урусвати знает, что древние пословицы часто давались как научные изречения. Только со временем они утеряли внутреннее значение и стали повторяться как внешние кратчайшие формулы. Так, сказано – «сон подобен смерти», и никто не подумает, что в этом скрывается великая истина. Именно так называемая смерть вводит человека в Мир Тонкий, но и каждый сон есть прикасание к Миру Тонкому.

Можно назвать многие стадии такого состояния, но в каждом из них человек приобщается к Тонкому Миру. Некоторые посылают свое тонкое тело для хождений не близких, другие лишь слегка касаются области Тонкого Мира. Врачи правильно замечают, что сон есть отдых. Ученик должен знать, что каждое приобщение к Тонкому Миру уже будет отдыхом для плотного тела. Таким образом, врачи правы, когда определяют внешнее значение сна. Но это внешнее не поясняет внутреннего, самого главного смысла. Пусть люди запомнят, что каждый сон приобщает их к Тонкому Миру, тому миру, в который человек пытается не верить.

Яркие воплощения считаются проделками медиумов, но Мы сейчас напоминаем не о феноменах, но об естественном состоянии, близком каждому человеку. Когда люди усвоят мысль о назначении сна, они будут замечать многие подробности.

В рассуждении о значении сна некоторые впадают в такое заблуждение, что полагают, что сон может быть ненужным. При некоторых болезнях сон исчезает, но ведь такое состояние мучительно и губительно. Правильно, что на высотах сон значительно сокращается, но он не теряется.

Люди должны понять, что при посещении Тонкого Мира могут быть встречи и с тонкими телами еще живых людей. Часто люди думают, что они имели сновидение, но в действительности они встретились с живыми тонкими телами. При этом можно заметить, что эти встречи происходят уже под знаком понимания условий Тонкого Мира. Так, самые невоздержанные люди оказываются рассудительными и самыми приятными в обмене мнений. Сами они в земной жизни никогда не допустят, что имели столь широкое суждение, в лучшем случае, сохраняют малые осколки своих встреч, но в существе своем они все же выносят новое понимание вещей. Такие уроки, выносимые из Тонкого Мира, оказывают большую пользу в разных случаях жизни.

Но такие приобретения могли бы значительно усилиться, если бы люди, отходя ко сну, сознавали, что они прикасаются к великому Тонкому Миру. Пусть люди, хотя бы внешне, усвоят такие повседневные приобщения, и тогда Тонкий Мир начнет приближаться. Нередко человек удивляется, что видел во сне и живых, и мертвых, но в этом нет ничего поражающего, ибо тонкое тело может проникать, не требуя ни времени, ни пространства. Так, советуем превратить сон в изысканное хождение по высшим областям, но не следует насиловать свою тонкую энергию. Нередко человек не удерживает в памяти проявлений, бывших с ним в Тонком Мире. Пусть и такое состояние протекает естественно, но все-таки помните, что во время сна прикасаетесь к Тонкому Миру.

Мыслитель говорил: «Нам дано каждую ночь совершать прекрасные пути».


14.451

14.451. Урусвати знает, что люди принимают разные механические меры для сохранения памяти. Люди изобрели особую науку – мнемонику. Люди разделили память на многие виды и предлагают заучивать многие страницы, чтобы развить мускульную мозговую крепость. Но они забывают о самом главном, что преображает сознание человека: они позабыли, что неослабная память о самом любимом оказывается наиболее верным средством. Нужды нет, что мелкие факты не будут отягощать сознание, прежде всего нужно помнить о самом главном, что избрано человеком как ведущее понятие.

Когда человек научится постоянно помнить о своем конечном устремлении, он получит и лучший вид памяти, который назовем синтетическим. Такое сосредоточие обострит и нервные центры.

Казалось бы, этот совет очень прост, стоит лишь сосредоточиться, но ведь, прежде всего, нужно уметь избрать, на чем или на ком сосредоточиться. Можно назвать Нашу сестру, которая непоколебимо несет в себе память о самом любимом, – значит, такое достижение возможно и среди земных смятений. Пусть подумают люди, что верный якорь может спасти корабль даже в бурю. Никто не понуждает к такому сосредоточению, но природа человеческая сама направляет к наиболее верному средству.

Мыслитель неотступно думал о Музе, им избранной. Он не скрывал, что в дни потрясений он твердо стоял благодаря Той, которая была его оплотом.


14.452

14.452. Урусвати знает, что каждый приходящий приводит с собою многих жителей Тонкого Мира, это не одержание, но лишь созвучие аур. Конечно, жители Тонкого Мира и без того толпятся вокруг нас, но каждое привхождение привлекает и свою свиту. Нежелательно, чтобы эти новые гости начали ссориться с обычными жителями, но особенно благодатно, когда все сливается в один согласный хор. Каждое такое усиление немедленно привлекает и высоких посетителей.

Не будем понимать сказанное как сказку новую, лучше приложим к этим несомненным фактам Наше научное понимание. Пусть доказательства будут от противного, но никто не может доказать, что все данные о Тонком Мире невозможны. Пусть найдут новые доводы, чтобы опрокинуть все сведения, накопленные в течение тысячелетий.

Мы не ожидаем слепую веру и потому готовы принять вызов любых отрицателей, но просим их действовать научно. Невозможно огульно отрицать без научных доводов. Пусть отрицатели научатся привести такие данные, которые покажут невозможность Наших сведений о Тонком Мире. Пусть этот диспут не напоминает спор об обитаемости дальних миров.

Неубедительно, если возражатели скажут, что, по их мнению, лишь Земля обитаема. Никто не удовлетворится таким плоским утверждением. Наоборот, каждый предполагающий обитаемость или наполнение пространства может привести на помощь физические законы. Не много труда потребуется, чтобы доказать присутствие микроорганизмов, и от них можно протянуть нить к Макрокосму.

Не думайте, что такое сопоставление примитивно, прежде сообразите, сколько людей никогда не заглядывало в микроскоп и телескоп. Не будем в этом обвинять бедных селян, лучше посчитаем между избранниками народов. Нужно подивиться, сколько невежества найдется на городских башнях и на базарах. Можно назвать эти сборища рассадниками невежества. Можно предпочесть беседу с селянами, нежели пройти мимо убийственно невежественного суждения горожан. Так пусть отрицатели запасутся научными доводами.

Мыслитель предлагал согражданам для каждого решения найти научное основание.


14.453

14.453. Урусвати знает, что люди постоянно рассекают целостные, неразъединимые понятия; такое насилие свидетельствует о невежестве. Понятие эволюции разделяется на материалистическое и идеалистическое, но можно ли настолько искажать величественное понятие эволюции и лишать ее приложения к жизни?

Слышите ли Наши сожаления, когда единство нарушается? Пусть врач представит себе человека, состоящего лишь из мускулов или только из нервов, – такой организм не может существовать. Но можно ли представить себе эволюцию лишь материалистическую или только идеалистическую? Ни та, ни другая не жизненны. Только полная эволюция всех понятий может преображать жизнь. Это не назовем синтезом, ибо синтез предполагает сложение некоторых частей, но в случае эволюции не будет механического сложения, – мускулы и нервы эволюции представляют один организм, Уродливо будет вообразить, что организм может жить, лишенный одного из двигателей. Потому в истории человечества можно проследить, как недолговременны были даже расцветы государств и народов. Пока не будет найдена гармония всех основ эволюции, до тех пор человечество будет хромать.

Также рассмотрим, правильно ли понимается понятие материализма и идеализма. Найдем, что оба они толкуются неправильно. Когда люди знают, что материя есть и дух, и каждое их состояние есть лишь проявление той же всеначальной энергии, то каждая попытка разъединить будет убога. Материя является понятием условным в руках невежд. Так же точно идеализм есть лишь пустое знамя в руках неразумных.

Пусть не умаляют великую эволюцию, пусть призовут все науки, чтобы рассуждать основательно. Лишь при научном методе люди признают значение эволюции.

Мыслитель говорил: «Граждане, зачем вы подвязали одну ногу? – Не годится на долгий путь».


14.454

14.454. Урусвати знает, что каждое человеческое действие может быть обращено во зло. Старинные врачи, совершая исцеление, добавляли: «Пусть это добро не обратится во зло». Так, можно привести много примеров, когда бедствия происходили из самых добрых побуждений. Можно сказать, что поселянин, которому приказано думать лишь о вооружении, не может достаточно мыслить о пашне и о посеве.

Учитель должен пояснить, что и добро имеет много степеней. Не будет человек стремиться к добру, если оно может порождать зло. Но как же быть, чтобы избежать сравнительно малого зла? Опять мы придем к чувствознанию.

Мы будем знать, что темные могут до известной степени извратить самое доброе намерение. Мы не огорчаемся тем, что где-то наше добро будет искажено. Мы взвесим, когда добро даст лучший урожай, и не будем плакать, что где-то оно было искажено. Только в соизмеримости можно найти оправдание действию.

Не забудем, что тьма может покрыть даже очень светлые огни, но солнце заходит лишь, чтобы взойти. Так каждое космическое явление дает понятие о человеческом труде. Не нужно помыслить, что конец настанет, ибо нет конца; радость порождается из беспредельности.

Мыслитель утешал учеников тем, что радость беспредельна.


14.455

14.455. Урусвати знает, как много недоразумений породилось вокруг понятия – мгновенное озарение. Люди часто возомнят, что они уже озарились, когда они почувствовали преходящий восторг. Можно представить себе и мгновенное озарение, но оно будет основано на длительной внутренней работе. Она может быть даже бессознательна, как наследие прошлого, но все-таки она будет происходить и поможет озарению.

Под озарением понимается не случайная вспышка, но целая ступень сознания. Люди часто не понимают, что такая ступень может наступить нежданно, как следствие случайного события. Действительно, внешнее событие может дать толчок к раскрытию «лотоса», но сам цветок уже покоился в глубине сознания. Многими трудами был взращен явленный «лотос», но часто люди не замечают, как они возделывают сад прекрасный. Только после усердных посевов может вспыхнуть озарение. Без причин не будет следствия.

Также не часто понимают, что есть торжественность. Могут подумать, что такое возвышенное состояние приходит случайно. Нет, оно образуется как следствие долгих помышлений, но когда оно укрепится, человек окажется как бы на прочной ступени. Мы ценим не эфемерные вспышки, но неугасимое горение.

Мыслитель учил, что каждому человеку дан светильник.


14.456

14.456. Урусвати знает, что психическая энергия направляет перелеты птиц, также она содействует человеческим объединениям, но нужно помнить о воспитании воли, которая будет лучшим пособием к озарению. Как путеводный факел, вспыхивает озарение и освещает путь, но как воспитать волю? Может быть, посредством сосредоточения и пранаямы? Каждое средство будет полезным, но самая крепкая воля слагается на уроках жизни.

Не нужно ждать каких-то исключительных событий, чтобы упражнять волю. Пусть она растет на самых обычных каждодневных проявлениях. Так укрепляется самая несломимая воля. Плохо, когда человек твердит себе о качестве воли, она должна накопляться внутри психическим импульсом. На каждом труде упражняемся в укреплении воли. На каждой встрече люди показывают уровень волевой.

Мысль человека течет по приказу воли, и такое ощущение должно быть открытием врат, но не рабством. Настоящее воспитание воли начинается от первого пробуждения сознания. Человек от ранних дней своей жизни уже чует преимущество дисциплинированной воли. Но не все могут легко преодолеть необузданную волю. Хаос побеждается только осознанием, что эта грубая материя должна быть преображена. Но много воплощений нужно пройти, чтобы самостоятельно понять необходимость преодоления хаоса.

Пока человек не искушен опытом, пусть он послушает совет о воле. Он поймет, как воля должна быть усилена или обуздана. Он поймет, что воля поможет ему не оскорбить ближнего. Воля подскажет, когда можно оказать помощь. Через провод воли и Наше руководство поспешит. Воля подобна очищению, когда она направлена к добру.

Мыслитель нередко указывал на перелетных птиц и говорил: «Какая прекрасная сила руководит этими путниками».


14.457

14.457. Урусвати знает, что голос сознания иногда называют малым голосом. Такое наименование не отвечает сущности. Также называют его голосом глухим, и это не верно. Также называют голосом глубины, такое определение уже ближе. Но почему избегать самое простое, именно голос сознания? Тогда можно легче понять, что такой приказ сознания имеет как свои прозрения, так и сотрудничество с надземным миром.

Можно познавать, что сознание не будет подавлено извне, но оно будет питаться всеми энергиями пространства. Наше руководство не может быть насилием, но оно может питать лучшие силы сознания. Тот, кто понимает значение сотрудничества, может познать, как можно помогать без насилия.

Что же делает человек, когда начитает звучит голос сознания? Обычно человек старается всеми средствами заглушить его. Можно утверждать, что голос сознания люди изгоняют как нечто тревожащее. Но пока человек не осознает свой дар, может ли он преуспеть?

Часто боятся так называемую совесть. Принято думать, что она говорит лишь после дурных поступков. Какое заблуждение! Совесть или сознание призывает к добру. Но человек, совершая преступление, бывает очень напряжен нервами и так может быть насторожен, что голос сознания зазвучит для него. Не нужно думать, что сотрудничество заключается во взаимном осуждении. Если бы люди могли слышать предупреждения, они избегли бы многих опасностей. Не мал голос сознания, не глух он и не горд своею независимостью. Истинное сотрудничество не считает, от кого приходит преуспеяние, оно чутко и благодарно примет дар добра.

Мыслитель принимал эти дары как пищу духа.


14.458

14.458. Урусвати знает, насколько превратно и неправильно пользуются люди новейшими изобретениями. Вот появляются многие новые фильмы, которые весьма пригодны для снятия тонких сущностей, но мало кто пытается применить такие новые возможности. Иногда можно видеть, что следствия давних снимков были даже лучше. Несомненно, тогда прилагали усилий и терпения больше, чем теперь. Кроме того, исследователи не впадали так быстро в разочарование.

Для всех тонких опытов невозможно предвидеть все космические условия. Можно указать, что химизм сильных солнечных лучей будет неблагоприятен, также ураганы и колебания почвы не будет способствовать. Тишина и ровный свет особенно помогают, также могут способствовать гармонии присутствующие и звуки музыки, но все такие условия будут примитивны. Кроме того, несомненно, будут многие тонкие влияния, как полезные, так и противодействующие. Можно знать, что между тонкими сущностями не существует одинаковых воззрений. Они могут быть несогласны с полезностью данных проявлений и пошлют противодействие. Также могут быть и враждебные попытки, которые захотят пресечь сообщения, но терпение и устремленность превозмогают.

Также не забудем, что участие женщины дает особый успех тонким опытам. Можно заметить, что то же самое происходит при снимках. Если женщина участвует с плотной или с тонкой стороны, снимки бывают удачны. Мы уже говорили об участии женщины во всех научных опытах. Древние алхимики понимали всю ценность женского сотрудничества, но теперь многие ученые будут отрицать. Тогда вместо прямого женского сотрудничества появится косвенное, но все-таки сама сущность вещей привлечет женщину, и она приложит свою руку к новому открытию.

Потому необходимо преобразить положение женщины. Кроме равновесия и полноправия, нужно понять и тонкость женской природы. Было бы печально видеть женщину заместительницей воинов или исполняющей труд грубой силы. Если убеждаемся в присутствии ценной тонкой энергии, то ради целесообразности нужно уметь применить ее. Итак, мы опять придем к истинному сотрудничеству.

Мы должны найти должное место каждой способности. Эпоха Матери Мира не есть возвращение к веку амазонок. Предстоит задача гораздо большая, более возвышенная и утонченная. Можно наблюдать, что машины менее устают в руках женщины и растения медленнее увядают. Конечно, говорю не о всех женщинах, но о некоторых, которые являются выражением тончайшей энергии. Всякие такие способности будут приличествовать веку Матери Мира. Область врачевания относится к таким способностям.

Еще одно качество будет принадлежать женщине – она будет носительницей высшей степени преданности. Самые высокие истины приходят благодаря женщине. Сама действительность подтверждает эти выводы. Женщина может помочь, чтобы открытия применялись правильно.

Мыслитель обращался к своей Музе и тем желал выразить свое почитание тончайшей силы.


14.459

14.459. Урусвати знает, насколько люди предпочитают устремляться к дальним мирам, нежели заботиться о земном положении. Причина понятна – миры дальние безответственны для землян, но обязанности плотной жизни накладывают многие заботы. Никто или почти никто не желает понять, что реальность дальних миров откроется лишь тем, кто изживет земные условия.

Без осознания земного назначения невозможно пуститься в надземные пространства. Только через земное совершенствование мы окажемся хорошими путниками к дальним мирам. Так, когда говорим о Надземном, мы должны прежде всего согласиться о нашем земном состоянии. Опять твержу, что не умеющие мыслить о земном не могут правильно устремляться к Надземному.

Не думайте, что даже читатели посланных Заветов умеют прилагать их к жизни. Но не будем огорчаться, каждый прошедший много земных путей знает, как накоплялся его опыт. Он, который много усвоил, отнесется милосердно к заблуждающимся.

Нужно не забыть, что мы совершенствуемся в каждом проявлении земном в отношении определенных качеств, между тем, многие другие накопления пребывают как бы в состоянии забвения. Потому нередко люди изумляются, видя, как кто-то преуспевает в одном и спит в другом. Только в Тонком Мире вспыхивают и прежние накопления, но и ошибки.

Так Мыслитель часто в оправдание кого-нибудь говорил: «Знаем ли, что у него за пазухой?»


14.460

14.460. Урусвати знает, что переполнение пространства может дать опасные последствия. Примем это напоминание чисто научно. Можно знать, что даже пересечение радиоволн создает пространственную смуту. Но еще большее волнение будет от непосредственных человеческих восклицаний.

Психиатры должны обратить внимание на психические эпидемии. Нужно исследовать, при каких массовых психических проявлениях будут и соответственные следствия. Не следует приписывать возникновение психических эпидемий лишь одержанию. Но, конечно, организм, пространственно отравленный, будет легко принимать и одержание.

Обратите внимание на выражение – отравленный, оно особенно выражает сущность эпидемии. Нужно, чтобы врачи поняли, как зарождается химизм, который отразится на состоянии организма. При этом очень важно изучать, какие массовые движения наиболее способствуют этому заболеванию?

Можно распознать, что нередко наибольшие взрывы менее опасны, нежели так называемые брожения. Не забудем, что могут быть времена хуже войны. Когда Мы напоминаем об этом, Мы имеем в виду отравление пространства. При каждом брожении образуются газы, но смятение людское может создавать очень сильную отраву, и никто не подумает, что люди и будут породителями разрушения.

Прошло время, когда называли какую-то отвлеченную психологию, теперь поняли, что она есть самая реальная лаборатория, где изготовляются яды. Но могут быть созданы и благие лекарства. Только нужно приложить мышление к добру.

Мыслитель понуждал граждан, чтобы они сделались добрыми, и познание жизни станет панацеей.


14.461

14.461. Урусвати знает, что качество действия зависит от воодушевления деятеля. Теперь нужно размыслить – найдено ли научное определение качеству воодушевления? Мы не говорим о желании или о старании, или вдохновении, Мы хотим утвердить смысл воодушевления.

Мы знаем, что оно отражается на ауре и зажигает ее, но ученые не могут еще понять, какие нервные центры являются наиболее деятельными при порывах воодушевления. При каждом труде может возникать это возвышенное напряжение. Древние называли это состояние приветом божественным, только оно может сообщить каждому труду сияние совершенствования.

Могут сказать, что такое устремление к совершенствованию присуще высшему творчеству во всех областях, такое определение будет условным. Мы утверждаем, что каждый труд должен сопровождаться воодушевлением, ведущим к совершенствованию. Мастер любого ремесла знает, что даже каждодневная работа может быть направлена к постоянному совершенствованию. Побеседуйте с лучшими мастерами, и они подтвердят, что качество работы может быть непрерывно повышаемо. То же скажем и Мы о Наших трудах; лишите Нас воодушевления, и все ритмы труда нарушатся.

Урусвати знает, как выражается такое нарушение ритма. Не требуется, чтобы вмешались какие-то темные силы, достаточно, чтобы луч собеседника оказался негармоничным, и ритм будет нарушен. Нелегко настроить ритм, для этого нужно вызвать особую деятельность некоторых центров. Но такое спешное воздействие может иметь и физические следствия. Так мы опять приходим к тому, что настало время, когда деятельность нервов должна быть изучаема. Рефлексология дала толчок к дальнейшему исследованию, но без понимания психической энергии не могут произойти нужные выводы.

Мыслитель советовал замечать всякие нарушения ритмов и помнить, какие телесные признаки они вызовут.


14.462

14.462. Урусвати знает, как болезненно отражаются дисгармонические токи. И самовосстановление равновесия тоже является следствием многих болевых ощущений. Так, можно вспомнить, как страдал Наш Брат К., когда Он ощутил воздействие злобных и невежественных посылок. Он менее почувствовал бы эти влияния, если бы пространственные токи не были тогда тяжки.

Мы уже говорили об эпидемии воспаления слизистых оболочек, такое явление тоже нужно отнести к воздействию токов, но усиленному земным смятением; Мы сказали это слово, чтобы указать главную причину.

Нелегко восстановить равновесие, когда и сверху и снизу посылается дождь вредоносный. Лечение, прежде всего, требует спокойствия, но иногда оно недоступно. Наш Брат страдал продолжительно, ибо, даже при лучших условиях, спокойствие не могло быть немедленно восстановлено.

У Нас знают эти приступы земных смятений. Каждый из Нас испытал когда-то такие напряжения. Даже обычные токи в таких условиях оказываются чрезмерными, и Мы, по возможности, даже удерживаем такие вибрации, которые могут вредить. Не нужно удивляться, что в такое время не может быть насыщенных проявлений. Нужно беречь организм. Мы можем дать совет – не утомляйтесь и, если чуете приступ сонливости, не насилуйте себя.

Ярое столкновение токов должно отзываться на чутких организмах. Прежде уходили в пустыню, чтобы хотя избавиться от земных смятений, но теперь люди овладели даже воздухом, и токи напряглись. Так, когда Мы говорим о переполнении пространства, Мы имеем в виду не отвлеченность, но земную реальность.

Мыслитель говорил о битве незримой.


14.463

14.463. Урусвати знает, как тускла жизнь без Учителя. Люди это понимают своеобразно. Очень стараются для утверждения Учителя отрицатели. Каждый отрицатель становится учителем для своих последователей, таким образом, утверждается учитель, и даже противники учительства воздвигают такое же понятие. Не будем настаивать, чтобы все люди мыслили одинаково, но пусть они, каждый по-своему, придут к тем же основам жизни.

Также знаете, что жизнь мертва без героя. Спросите всех жителей Земли – случалось ли, что они не имели перед собою привлекательного образа героя? Каждый школьник признается, что он с детства лелеял в сердце избранника. Яркие деяния утверждали лучшие порывы. Также сознаются, что никто не учил их почитанию героя, но это качество родилось самостоятельно.

Именно основы бытия рождаются самостоятельно, они приходят из хранилища «чаши». Долго они существовали внутри как уроки Тонкого Мира. Нередко люди не умеют выразить словами эти заветы, но все же они живут, и в сужденный час преображают жизнь.

Не уставайте твердить об Учителе и Герое, оба понятия, в сущности говоря, одно и то же. Они ведут за собою к преуспеянию. Они помогают переносить тяжесть жизни. Они будут источником мужества.

Мыслитель говорил: «Учитель есть лучший герой. Его вооружение не ржавеет, не изнашивается. Войско может обратиться в бегство, но Учитель не отступит, дадим Ему венок Героя».


14.464

14.464. Урусвати знает, что пространственные токи достигают Землю в разных ритмах, так вибрации космические создают особые узоры. Потому не следует думать, что надземные химизмы надвигаются подобно огромным облакам, окутывая Землю как бы туманом. Скорее можно сравнить ритмы химизмов с узорами песка, получаемыми от звуковых вибраций. Этим объясняется, почему люди чувствуют химизм не повально, но в каких-то чередованиях; тем самым затрудняется изучение пространственных химизмов.

Конечно, волны земных газов могут дать хорошие примеры. Часто люди страдают от газов, но находящиеся поблизости не ощущают вреда. Кроме того, каждая пространственная волна воспринимается различно, в зависимости от состояния нервных центров. Например, напряженные центры могут даже притягивать такие волны, ведь напряжение порождает своеобразный магнит.

Когда Мы говорим о необходимости спокойствия, Мы настаиваем на целесообразности. Представим себе человека, нарушившего равновесие, сколько сугубых химизмов он привлечет и сделается центром незримых столкновений. Конечно, до известной степени Мы можем прийти на помощь Нашими вибрациями, но не забудем, что обрушивающиеся химизмы могут быть очень сильны и потребовать мощных воздействий. Для человека будет нелегко оказаться предметом, около которого кипит битва вихрей. Потому Мы часто советуем не огорчаться чрезмерно. Людям может казаться, что произошло нечто непоправимое, но на самом деле это была лишь мимолетная туча. Так, каждое Наше указание есть медицинский совет.

Мыслитель говорил: «Чем же отблагодарим Незримых Врачей?»


14.465

14.465. Урусвати знает, что истинная преданность добру рождается сердцем, но не рассудком. Кроме того, нужно понимать это сердечное устремление не как отвлеченность, но как реальность. Но как же можно внедрить в сознание, что преданность добру есть основа жизни? Человек должен осознать, что добро полезно не только миру, но и ему лично.

Пусть люди вспомнят разные отступничества от добра и поищут причины. Прежде всего, они найдут, что отступники не верят в непрерывность жизни. Они будут надеяться, что их мрачные проступки умрут вместе с ними. Они очень боятся смерти и в боязни ищут удлинения земной жизни. Но если они заглянули бы в Мир Тонкий, они оценили бы пользу добра. Они скажут: «К чему эти призраки Тонкого Мира? Мы предпочитаем заплатить ученому, чтобы он продлил нашу жизнь здесь, где можно погружаться в веселье и распутство».

Явление мрачных отступников озабочивает людей, расположенных к добру. Постоянно можно слышать, что люди не знают, как поступить с такими отступниками. Но посмотрим, что человек приносит из Тонкого Мира? Он приносит тройное наследие: прежде всего, кармическое, свое наследие; затем атавизм предков; и, наконец, приобретенное в Тонком Мире. Такие приобретения могут быть и светлые, и темные. Можно рассматривать, как человек сложил свое бытие, но если все три обстоятельства мрачны, то и воздействие будет бесполезно. Также нужно исследовать причины, и можно видеть, как отступники представляют из себя космический сор.

Мыслитель говорил: «Пусть Зевс соберет молнии свои, чтобы очистить Землю от сора».


14.466

14.466. Урусвати знает, как часто искажаются Наши даже самые простые указания. Вот Мы говорили о необходимости бережного осмотра доспеха наших друзей и о заботливой помощи в случае нужды; казалось бы, совет совершенно простой, но люди выводят из него осуждение близкого. Но где завелся червь осуждения, там нельзя ждать урожая.

Теперь проследим различие между осуждением и справедливым судом. Каждый понимает, что могут быть такие преступления, когда суд суровый неизбежен, но под житейским осуждением нужно понимать поверхностное и вредное слово.

Нередко люди в осуждении пытаются заставить кого-то поступить, как им хочется. Люди не хотят понять, что каждая птица имеет свою песню. Можно убить такого певца, но невозможно заставить его выразиться чужим ему звуком.

Очень прискорбно, когда можно видеть, как люди насилуют чужую волю, но еще печальнее, когда такие вторжения происходят около учения добра. Когда Мы говорили о заботливом отношении к доспеху близких, Мы именно имели в виду самое ласковое прикасание, но не болтливое осуждение. Пора усвоить, что невозможно заражать атмосферу непродуманными осуждениями. От них близко стоит и клевета. Каждое уродливое насилие будет препятствием и к сношению с Нами.

Мы говорили о надземных чувствованиях и знаем, как они тонки и способны к дальним передачам. Можно ли допустить грубость в такую Тонкую Обитель? Пусть на приветливости сердца строится обоюдная помощь. Когда люди поймут силу приветливости сердца, они познают еще один путь к Нам.

Мыслитель умел различать приветливость от лукавства.


14.467

14.467. Урусвати знает, что в высших сферах свободная воля преображается в сотрудничество с космическою мыслью. Люди очень трудно понимают этот процесс. Одни думают, что свободная воля подавляется, другие полагают, что она поглощается. Многоразличны понимания, но весьма редко можно слышать понимание о гармонии, в которой консолидируется мощь мысли. Не может быть там ни рабства, ни насилия, но лишь преуспеяние в беспредельности.

Также люди нелегко усваивают, что свободная воля существует и в Тонком Мире. Люди не желают признать, что Тонкий Мир есть как мир плотный, но в ином измерении. Те, которые и в земной жизни уже постигли дисциплину и имеют понятие о гармонии, могут применить эти достижения в Тонком Мире немедленно после перехода. Такое понимание называется благими крыльями, ибо оно способствует быстрому продвижению.

Но не часто люди запасаются в земной жизни такими крыльями, обычно они переходят с необузданною волею и с ненасытными желаниями. Люди не собрались во время земной жизни подумать о дальнейшем пути. Они довольствуются чужими формулами, которые с течением времени окаменевают, но ни в семье, ни в школах не говорят о жизни будущей. Напротив, такой разговор показался бы непозволительным. Семейные не считают возможным говорить о переходе в Мир Тонкий, а в школах такой предмет послужил бы к увольнению учителя. Так, вследствие невежества и ханжества люди предпочитают оставаться во тьме.

Не много тех, которые умеют говорить о высоком назначении человека. Уже с первых дней земной жизни человек должен под давлением быта забывать о своих тонких проблесках.

Можно легко представить себе, как преобразится жизнь, если будет правильно понято задание бытия. Можно представить, сколько нерешенных проблем будет легко решено, когда люди поймут, к чему они должны устремляться.

Мыслитель указывал, как долго человечество будет блуждать во тьме вместо познания смысла бытия.


14.468

14.468. Урусвати знает, что при изучении Наставлений следует иметь в виду не только содержание их, но и язык, на котором они даны. Учение дается не без причины на определенном языке. Можно исследовать все Учения от давних времен и понять, что данный язык показывает, какому народу надлежит проявить ступень восхождения.

Иногда полагают, что Поучение дается на том языке, который ближе получателю, но такое пояснение недостаточно. Нужно наблюдать причины во всей их полноте. Ничто не бывает случайно. Получатель Учения не случаен, и язык избран по надобности.

Можно видеть, как Наставления давались на разных языках, и всегда эти условия соответствовали важным обстоятельствам, которые имели и мировое значение. Так, язык, на котором дается Учение, – своего рода дар известному народу. Не подумайте, что тем самым Учение теряет мировое значение. Каждая истина общечеловечна, но каждый период имеет свое задание, и каждый народ имеет свою обязанность.

Немало времени требуется, чтобы сложить кристалл сущности народа. При многолюдии трудно бывает распознать, где показывается истинная природа народа. Неопытному наблюдателю могут показаться поверхностные черты и затемнить сущность. Потому Мы так советуем научиться терпению и наблюдательности, чтобы после не жалеть о легкомысленных суждениях.

Люди привыкли судить легкомысленно, они надеются, что никогда не поздно изменить решение. Но изменить решение очень похоже на измену, иначе говоря, на свойство, которое Нам особенно отвратительно. Не может быть легкомыслия там, где обсуждается психология целого народа и значение целой эпохи.

Могут сказать – нелегко усмотреть глубину реки при бегущих волнах. Но для этого даются Наставления, которые касаются самых разнородных сторон бытия, не случайный сборник речений, но мозаика всей жизни. Пусть путник изберет, по каким камням перейти реку.

Мыслитель говорил: «В реке много бродов, помоги, Муза, найти их».


14.469

14.469. Урусвати знает, что воображение порождается впечатлениями действительности. Когда человек исполнится наблюдательности и подвижности, он соберет в «чашу» сокровища жизни, которые преобразят его будущее существование.

Но не забудем, что под воображением могут пониматься и другие явления. Человек может отображать и действительность Тонкого Мира, которая встает перед ним в это мгновение. Люди менее всего допускают это. Они забывают о нескончаемом разнообразии Тонкого Мира. Он постоянно влияет на человек, и впечатлительные организмы могут воспринимать по своему развитию многое, творимое в надземных сферах.

Люди не должны приписывать лишь себе восприятия, могут быть к тому невидимые пособники. Таким образом, воображение будет весьма сложным совпадением многих условий. Уже знаете, насколько важно развитие воображения в земной жизни. Многие вообще не понимают, что есть воображение. Они признаются, что не имеют в себе возникающих образов. Они скажут, что лишь художники обладают фантазией, но положительные граждане должны уберечься от такого легкомыслия.

Они не понимают, что воображение есть открытое окно к Прекрасному, которое усовершенствует жизнь. Когда же, наконец, наука двинет человечество к здравому суждению, тогда можно поставить знание на новое основание.

Каждое явление подлежит научному исследованию, но если сам исследователь оказывается без воображения, то как же может он пользоваться научными аппаратами?

Усмотрим, как вся бытовая жизнь состоит из ряда самых замечательных научных фактов, но их нужно усмотреть. Хорошо, что поняли воздействие микроорганизмов, но забыли о психических проявлениях, могущественно спасительных и разрушительных. Нужно понять эту сторону жизни на научном основании. Наши Башни стоят лишь на познании Природы.

Мыслитель знал, что эволюция возможна, когда познание станет общим, и твердыня ясного воображения будет научно основана.


14.470

14.470. Урусвати знает о научном значении так называемых талисманов. Мы уже говорили о намагничивании предметов, которое при благоприятных условиях может действовать долго. Но для некоторых все же остается неясным вопрос о судьбе талисманов, попадающих в недостойные руки. Талисман в недостойных руках теряет силу, так же как магнит теряет мощь при неблагоприятных условиях.

Множество людей было сожжено и мучимо из-за талисманов, но теперь наука установила намагничивание предметов. Люди хотят знать, который способ намагничивания лучший? Это воздействие индивидуально: кто делает пассы над предметом, кто полагает его на ночь у изголовья, кто носит его у сердца, кто лишь дотронется и кто только посмотрит. Но может быть намагничивание на расстоянии, но для этого нужно знать предмет, чтобы отчетливо его представить себе.

Также нужно, чтобы предмет находился в одинаковом окружении и чтобы никто не дотрагивался до него голою рукою. Непроводник электричества будет при этом полезен. Уже не волшебство ли? Но такие указания представляют простейшую научную профилактику. Для таких опытов редко достает терпения, но передача энергии есть один из самых мощных показателей. При таких испытаниях можно судить, насколько феноменален дар владения энергией.

В сущности говоря, такой дар не феноменален, но многое зависит от окружающих условий. Из ста семей не более пяти могут похвалиться гармонической обстановкой. Много энергии пропадает при домашних трениях! Усовершенствование домашней жизни должно научить целесообразности. Каждый человек, обладающий запасом психической энергии, должен быть храним заботливо, но человечество об этом даже не думает. Если открыватели вод так ценятся, то и все хранители особой психической энергии должны быть оберегаемы. Каждое растение имеет какое-то целебное свойство, но применение его нужно найти. То же нужно сказать о каждой индивидуальной энергии.

Растительные микстуры могут дать весьма сложные действия. А что же сказать о микстуре человеческих энергий, разве изучаются сочетания их? Для брака требуется медицинское свидетельство, будет время когда потребуется и психическая энергия, и тем разрешится проблема дисгармонии.

Мыслитель говорил: «К чему люди надевают на шею жернов, когда лучше заботиться о крыльях».


14.471

14.471. Урусвати знает степени сотрудничества. Люди предпочитают низшие степени, ибо в них меньше ответственности; усердие может проявиться лишь относительно, и не нужно утруждаться напряженною находчивостью.

Но трудны людям степени высшие. На них нужно выступать самостоятельно. Нужно уметь распознать единое слово Руководителя. Нужно найти мужество принять в щит многие стрелы – так, чем выше, тем труднее. К тому же человек не может знать, как и где действует его психическая энергия. Нередко может казаться, что ничто не достигнуто, между тем уже происходит многое благодаря его психической энергии.

Не может человек обозреть свой кругозор, нельзя найти все потоки психической энергии, которая в соединении с энергией Учителя действует благодатно. Пусть преданный сотрудник предоставит свою психическую энергию в распоряжение Водителя. Не следует задумываться над путями Руководителя. Такие пути могут быть весьма сложны. Невозможно во время битвы начать рассуждать о мысли Предводителя, можно лишь напрячь все устремление, чтобы сделать лучше. Так, на высших степенях сотрудничества нужно усвоить, что энергия может быть использована гораздо шире, чем можно было думать.

У Нас имеется пример, когда великий вождь одержал победу, но не мог распознать ее. Ему казалось, что его силы разбиты, но на расстоянии он не мог видеть, что враг уничтожен.

Мыслитель говорил: «Слушайте, пристально слушайте – можете ли знать, где действует ваша сила? Сужденная победа, может быть, уже совершилась, но глаз ваш не умеет охватить ее».


14.472

14.472. Урусвати знает, что человек иногда не может распознать границу личного и Общего Блага. Рассудок шепчет, что личное противоположно общему, но сердце скажет иное. При дисгармонии может быть противоречие между личным и общим, но можно представить, когда общее станет и личным. Такая гармония требует и созвучия всех окружающих условий.

Кто-то скажет, что такое состояние недоступно при земной жизни. Но можно ли измерить, что возможно и невозможно? Такое произвольное деление будет отвечать лишь краткому текущему мгновению, но непригодно для будущего. В течение одной человеческой жизни можно наблюдать, как резко изменяются условия бытия, что же сказать о веках?

Конечно, любители противоречий найдут, что во многом характер человека мало изменяется, но более пытливые наблюдатели усмотрят, как меняется психология человека, и в такой подвижности скрыт залог будущих преуспеяний. Люди когда-то придут к заключению, что благо едино, и не может быть деления на личное и общее.

Также много недоумения вызывает и так называемое цементирование пространства. Люди представляют себе, что мысли личные будут самостью. Но когда же добрые мысли могут быть в темном разряде самости? Конечно, если человек будет молить о чем-то пагубном для человечества, но такие моления будут лишь загрязнением пространства. Но каждая мысль добра есть уже и личная, и общая. Такими мыслями следует цементировать пространство.

Мыслитель говорил: «Пусть каждый найдет полезную мысль и для себя, и для человечества, ибо тогда его Я станет равно сердцу человечества».


14.473

14.473. Урусвати знает, что срок пребывания в Тонком Мире зависит от многих причин. Среди кармических условий следует отметить два обстоятельства. Обычно говорят, что кармические сроки не изменяются, но на деле все находится в движении, и среди колес жизни могут быть разные обстоятельства. Одно из них будет ревностное участие в труде познания. Могут быть такие опыты, которые невозможно прервать, и, в таком случае, должно применить закон сообразно с пользою. Также может быть такое сильное желание помочь землянам, что такое стремление отдалит срок пребывания.

Как видите, в обоих случаях ценится самоотверженность. Нелегко помогать землянам, они страшатся такой помощи. Они способны упасть в обморок от первого проявления. Также опыты в Тонком Мире требуют большой дисциплины, и некоторые состояния не легки.

Иногда можно убеждаться, что некоторые жители пребывают долго в Тонком Мире. Нельзя по их природе заподозрить, что они уклоняются от служения. Они трудятся там так, как они не могли бы проявиться на Земле. Закон живет и справедливо оценивает истинные побуждения. Так, некоторые стремятся как можно скорее воплотиться, такой подвиг ценен, но и устремленная работа в Тонком Мире тоже имеет свою причину.

Можно представить, как нужны некоторые деятели в Тонком Мире. Кроме того, некоторые из них не должны принести свои познания на Землю преждевременно, потому они могут с пользою приложить знания в Тонком Мире. Они могут способствовать, чтобы тонкие сферы не загромождались безобразием. На Земле лишь иногда справедливо оцениваются способности человека, но в Тонком Мире такое суждение всегда целесообразно.

Мыслитель знал, что истинное дарование всегда будет оценено, если не на Земле, то в Мире Надземном.


14.474

14.474. Урусвати знает, что земное долголетие само по себе не показательно. Но, кроме атавизма, могут быть три причины, могущие продолжить жизнь на Земле: первая, когда человек хочет закончить какую-то общеполезную работу; вторая, когда человек стремится помочь кому-то или чему-то; третья является не менее уважительной, когда человек может свидетельствовать о событиях, которые были неправильно освещены. Но во всех трех причинах требуется сознательное, неудержимое устремление.

В этом условии не должны участвовать разлагающие обстоятельства, из них первое – страх. Не может быть усердного устремления, если оно разбавлено страхом. Можно химически проследить, насколько страх убивает жизнь. Конечно, и злоба, и зависть, и все прочие темные обычаи разлагают энергию, потому не может человек лишь на словах уверять, что он полон самоотверженности. Нельзя внушить себе самоотверженность, если она не сложена в глубине «чаши». Люди будут уверять, что они ничего не боятся, но сами будут дрожать при первом поводе.

Пусть в школах испытывают мужество. Можно представить себе целый школьный предмет, когда ученики должны ответить, как они поступят при различных опасностях. Нельзя требовать, чтобы дети немедленно проявили находчивость, но можно довести их постоянным обучением познания жизни до мужественных решений. Такое соревнование в находчивости будет хорошим мозговым упражнением. После ученики поймут, как лучшие Деятели доходили до высшей устремленности.

Мыслитель требовал, чтобы ученики хотя бы один день из недели посвящали марафону находчивости. Он знал, что этот доспех понадобится часто в жизни.


14.475

14.475. Урусвати знает, что иногда даже крупнейшие деятели кончали слабоумием. Можно тому указать исторические примеры. Люди совершенно не могут понять, что ум великий может как-то испариться. Врачи приписывают такое явление некоторым болезням или переутомлению под давлением необычных работ, но, как всегда, при этом забывают главную причину.

Деятель, особо выдающийся, подвергается неимоверным нападениям. Не следует думать, что такие бесчисленные злобные стрелы не приносят вреда. Они не только наносят психические ранения, но, пересекая ауру, они производят несносные вибрации. При защитных ударах происходит ярая битва, но центр ее остается как бы в смерче.

Советуем при таких нападениях, по возможности, менять местожительство. Может показаться невероятным, но вражеские посылки не могут скоро овладеть новым местом. Так и в исторических примерах многое бы изменилось, если бы деятели спешили переменить местонахождение. Но нелегко переменить место и покинуть битву за благо. Никто не согласится как бы отступить и предоставить врагу торжествовать. Никто из окружающих не поймет мудрость решения и обвинит в трусости. Так Аполлоний Тианский не раз был обвиняем в предательстве и изменчивости, когда он чувствовал необходимость запастись новыми силами в дальних странах.

Мыслитель говорил: «Великий отец народа Перикл был расстрелян ядовитыми стрелами. Он не прикрылся щитом, хотя щит есть необходимая часть вооружения».


14.476

14.476. Урусвати знает, что лишь ярким представлением о будущей жизни можно преобразить земное существование. Некоторые боятся будущего и тем обессиливают себя, другие мысленно толкуют о Тонком Мире и тем самым порождают ложные образы; третьи ведут себя как истинные мертвецы и ни о чем, кроме базарных цен, не помышляют. Но никто не понимает, что даже вековой возраст ведь лишь мгновение в Беспредельности.

Думать о будущем следуем тремя мышлениями. Первое будет, когда человек может выразить думу свою словами, второе мышление уже невыразимо внешне, но оно подобно океанским волнам. Человек бывает потрясен такими приливами, и ему кажется, что он забывает уносимый волнами образ. Наконец, третье мышление весьма глубокое, невыразимое ни словом, ни образом, и только психическая энергия и солнечное сплетение напоминают о происшедшем.

Итак, пусть тремя мышлениями человек представляет себе будущее. Такое представление подобно закидыванию якоря, корабль подтянется к прочному якорю. Также разумный мыслитель направится к желанной цели. Мудрый знает, в чем он может выразить себя с наибольшей пользой. Лишь глупец может мечтать о мишуре преходящей. Даже те, кто в прошлом занимали высокие места, не будут увлекаться внешностью, но помыслят о величии труда.

Нужно научиться мыслить о будущем, точно готовясь немедленно перейти в дальнее странствование, и, в то же время, надо уметь полностью ответить земным заданиям, это и будет целесообразным равновесием.

Много раз Мы поминали о целесообразности, нужно привыкать, что это качество требуется во всех областях жизни. Напоминаем об этом, ибо знаем, как превратно понимается оно людьми. Они полагают, что целесообразность должна быть приложима в каких-то особых случаях. Но нужно не раз повторить, что каждое бытовое явление есть следствие многих причин.

Иллюзорны малые и великие деяния. Оценка их скажется не сейчас, но мудрый припомнит свои путевые вехи и целесообразно применить их к будущей жизни. Он знает, что добро неисчерпаемо, а зло конечно. Вы заметили, что иногда Мы как бы не пронзаем злое явление; причина этому двоякая: во-первых, иногда нужно применить Тактику Адверза, а с другой стороны – зло конечно. Злодеи не могут питаться злом в нескончаемости, и можно представить, какое отвратительное зрелище представляют злодеи, которые пожирают самих себя; говорю о земных действиях.

Мыслитель убеждал учеников основываться на добре. Он говорил: «Добро неисчерпаемо, но зло ограничено».


14.477

14.477. Урусвати знает, что понятие учительства должно быть развиваемо в людях от ранних лет. Каждый человек может кого-то чему-то научить, и он должен уметь это сделать. Мы одобряем, когда школьники преподают своим младшим братьям.

Нелегко избрать лучший способ преподавания, он будет индивидуален, и учитель должен почуять, как легче подойти к сознанию ученика. Невозможно без упражнения обрести убедительную передачу фактов. Только невежды думают, что достаточно прочесть сведения, чтобы внушить их ученикам.

Можно удивляться, что самое искусство учительства не вызывает внимания. Но каждый может припомнить, насколько различно воспринимались предметы в течение школьных лет. Это зависело не только от способностей ученика, но, главным образом, от убедительности учителя.

Так пусть учительство производится среди самых широких слоев. Пусть учитель сам озаботится, чтобы его достоинство стояло высоко. Мысли о великих Учителях вырастут легче, когда понятие учительства будет накрепко осознано.

Учительство должно быть освобождено от своекорыстия. Учитель передает познания, им накопленные, но он не будет выдавать их за свои. Он должен принять дар знания, чтобы с тою же готовностью передать их грядущему поколению. Труд учителя должен быть вознагражден не только материально, но и общим уважением. Учительство есть одна из высших степеней государства. Не учитель, но наставничество всегда откроет народу высшую культуру. Так путь не личная корысть ведет к учительству, но служение благу.

Такое познание служения не приходит внезапно, его нужно воспитать. Так пусть каждый школьник уже почует себя учителем по отношению к младшим. Пусть будут уроки, руководимые старшими учениками, чтобы каждый мог поделиться своим познанием.

Не следует смотреть на такое служение как на скучную тягость, наоборот, пусть каждый научится радостной отдаче, только в таком давании рождается истинная радость.

Мыслитель учил: «Каждый может служить ближнему, каждый может отдавать, если даже у него нет ни единой вещи. Как славно деяние, которое не может истощиться».


14.478

14.478. Урусвати знает, что человек должен не только уметь взглянуть вверх, но и заглянуть в свои глубины. Второе не легче первого. В глубине «чаши» покоится ветхий аспид, каждое неправильное движение может разбудить его: он наполнит злобою, он лишит силы, он прикроет доброе намерение. С великим трудом может человек избавиться от ветхого спутника.

Но человек может упорно развивать в себе одно качество, которое может противостать аспидовым уловкам. При чистосердечии человек почует меру, после которой наступает царство аспида. Почуя эту границу, человек отложит задуманное действие, а затем встанут и другие знаки. Главное – воздержаться от сомнительного действия. Эту границу человек может почуять и тем не дать проснуться аспиду. Лучше быть разборчивым в поступках, нежели потом сожалеть о содеянном.

Мы говорили о сомнительных действиях, следует к этому определению относиться очень осмотрительно. Нерадивый человек, ради лености, вообще признает большинство действий сомнительными. Он не будет слушать голоса сердца, но прикроется лицемерием, чтобы не потрудиться. Каждый знает таких лицемеров, которые произносят великие слова, но под ними скрываются леность и самость. Нельзя вообразить всю глубину лукавства, которая живет под кольцами аспида. Но не эти притворщики пригодятся для истинного труда. О них давно сказано, что произнесение великих слов ничего не стоит, если истина не живет в сердце.

Древняя сказка говорит об аспиде, который питается кровью человеческою – символ, указывающий на проснувшегося аспида, истинно питающегося кровью человеческою. Не забудем, что старинные символы имеют научное основание, так кровопийцы аспиды пожирают свою жертву.

Другое сказание говорит об окаменелом драконе, которые проснулся от маленького камешка, брошенного неразумным человеком. Истинно, от малейшего камешка может очнуться аспид.

Мыслитель говорил: «Ступайте бережно, может быть, мы идем среди спящих змей».


14.479

14.479. Урусвати знает, что даже самое малое действие бывает сопряжено со многими окружающими условиями; то же лежит и в основании великих действий. Люди мало понимают, что психическое воздействие зависит от многих условий. Особенно люди не желают признать это при врачебных воздействиях.

Люди запускают болезни. Мало того, они окружают больных самыми отвратительными влияниями, и затем требуют немедленного исцеления. Но такие целительные воздействия должны быть сопровождены и созданием соответственных условий. Так называемое чудо не может быть произведено при враждебных условиях. Люди готовы призывать врача с угрозами и с полным недоброжелательством.

Люди не соображают, что даже мощная энергия может быть отравлена и пресечена. Нередко люди зовут врача и за его спиною шепчут слова недоверия. Пусть ученые исследуют, какой процент исцелений при доверии к врачу и как много ухудшений болезней при недоверчивом отношении.

Мы не раз повторяли, что каждое действие должно сопровождаться доброжелательством. Даже обычная домашняя работа будет иметь благое следствие, если она производится с добрыми мыслями. Много хороших действий сокрушилось от раздражения и недобрых помыслов.

Мыслитель особенно уговаривал учеников, чтобы они не окисляли свои добрые намерения.


14.480

14.480. Урусвати знает, как печалимся Мы каждому зарождению зла. Скажут – зачем печалиться, не лучше ли пресечь распространение зла? Так говорят неразумные, которые не представляют себе, как осторожно нужно пресекать зло. Только врач, изучивший многие болезни, знает как нужно предусмотреть разные условия не только в самом организме, но и окружающие.

Также можно сравнить зло с некоторыми формами рака. Врач понимает, что на некоторых органах рак неизлечим. Также врач знает, что для операции нужно избрать наилучший момент и приготовить организм к такому потрясению. То же самое, но в большей степени, можно видеть на психической борьбе. Сами люди не сознаются, что в них зародилось злобное чудовище, наоборот, каждый зараженный пытается скрыть свой недуг.

Но можно ли вторгаться в сущность человека, если он всячески противится такой помощи? Правильно сказано – «исследуйте каждую вещь». Но многие ли готовы к такому исследованию? Люди не любят не только помыслить о происходящем внутри них, но они встретят враждебно каждую попытку направить их мышление о их существе. Учения говорят, что для продвижения нужна добрая воля. Также и для искоренения зла нужно согласие самого страждущего.

У Нас потому печаль о зарождении злобного чудовища, что Мы предвидим, сколь сложная битва предстоит. Невозможно мечом, одним ударом, сразить все головы гидры. Сказано, что каждая капля ее порождает новых отпрысков, значит, нужно применить такие меры, чтобы чудовище погибло голодною смертью. Нужно пресечь питание чудовища, и оно исчезнет, превратившись в щепоть золы. Но такое уничтожение требует времени и благоприятных условий. Люди легко могут способствовать таким условиям.

Мыслитель говорил: «Все мы врачи, каждый может произвести хотя бы какое-то исцеление».


14.481

14.481. Урусвати знает, что мироздание представляет монолит, спаянный всеначальной энергией. Философ древний утверждал, что твердь небесная более насыщена, нежели твердь земная. Можно не вполне согласиться с таким определением, но все же оно близко к истине.

Люди, даже в обычной беседе, не могут вполне разграничить миры. Когда они говорят о Мире Тонком, они берут примеры с земного мира. Когда же они пытаются возвысить мир плотный, они скажут сопоставление с Миром Тонким. Поистине, невозможно провести границу между тремя мирами. Нужно упрочить эту основу в людском воображении. Никто не может ограничить себя миром плотным, даже каждый отрицатель не сумеет изгнать из себя ощущения чего-то нездешнего. Многие выражения придуманы людьми неправильно. Они говорят о мире потустороннем и тем рассекают монолит единства. Но можно ли вообразить нечто потустороннее? Таким путем мы вернемся к Харону, перевозящему на другой берег Стикса. Люди, в примитивном мышлении, придумывали символы перехода в иной мир, но символы бывают вредны, ибо своею красочностью они врезаются в сознание и нелегко извлекаются, чтобы замениться чем-то более правдоподобным.

Мы, как вы уже заметили, избегаем символов, но существуют целые школы, основанные на символах. Можно убедиться, насколько такие старые символы не в силах ответить развитию миропонимания. Все живет, все движется, и сама всеначальная энергия являет ранее не усмотренные качества. Люди не должны связывать свое сознание ветхими представлениями.

Мыслитель говорил: «Неужели мы можем говорить в том же представлении, как и наши деды?»


14.482

14.482. Урусвати знает, что неправильно понятый символизм немало вредил и представлению о Нас. Символические лучи, которые как бы ограничивали Нашу деятельность, уже разбивали идею единства. Каждый может иметь свою излюбленную область, но невозможно сказать, что Он действует лишь по одному лучу.

К тому же сами названия этих лучей совершенно произвольны. Вы знаете, каким путем произошли такие наименования. Также знаете, как они проникли в литературу и смутили многих. Невозможно пресечь такие искажения, но со временем они сотрутся и дадут место более правильному определению.

Лучи существуют, но каждый вооружен психической энергией и, тем самым, уже не может быть ограничен в своих возможностях. Иначе можно дойти до такой нелепости, что спасать человека будет дозволено, схватив его за левую, но не за правую руку. Можно дойти до таких измышлений, что вместо расширения возможностей получится умаление.

Люди иногда ради цели, которая им кажется доброй, способны загнать сознание в лабиринт непроходимый. Но пусть эти разделители подумают – наносят ли они вред или пользу? Умаление и выдумки ограничивающие не полезны. Самые точные Учения страдали от всяких толкований, рассекающих истину. Мы хотим, чтобы труд Наш понимался в полноте и единстве. Только при этом можно представить сотрудничество, которое лежит в основании Братства.

Мыслитель указывал, чтобы не делили истину легкомысленно. Он говорил: «Рассечь идею равно рассечению живого организма».


14.483

14.483. Урусвати знает, что каждое провозвестие истины должно иметь своих врагов. Хаос борется с проявленным. Этою борьбою не следует огорчаться. Она не только естественна, но и полезна. Представим себе, что какое-то провозвестие не имеет врагов, оно будет настолько ничтожно, что не сможет убедить кого-либо. Враги являются пробным камнем и сами яростью своею определяют значение провозвестия.

Много новой энергии порождается именно врагами. Один знаменитый правитель говорил: «Сегодня я очень усилился, ибо у меня появился ярый враг». Следует смотреть на врагов как на ступени восхождения. У каждого из нас рождались такие мысли во время долгих жизней.

Где же описания Братства? Прежде всего, в описании Наших переживаний. Мы делимся Нашими заботами, ибо в таких трудах почерпаем силу для будущего строительства. Сущность не в церемониях, но в труде. Было бы унизительно, если бы Мы не звали к труду, который наполняет все Наше бытие. Жизнь Братства есть жизнь надземная, ибо она основана на мысли. Что же может быть более надземным, нежели мысль?

Люди могли бы сделать свою плотную жизнь надземной, стоит лишь положить в основу существования мысль. Учение может называться и провозвестием мысли. И велик праздник человека, привыкшего мыслить. И Нам легко ответить там, где работает мысль. Не нужно думать, что ответ придет в обычном обличии. Сколько раз ответ придет в самом развитии мысли, и книга сама откроется, и струна зазвучит. Чем разнообразнее знаки, тем шире поле мышления.

Мыслитель говорил: «Где же та темница, куда не проникнет свет мысли? Цветы мысли прекраснее всех земных цветов».


14.484

14.484. Урусвати знает, что некоторые страны встревожены падением рождаемости. При этом особенно показательно, что в этих странах жизненные условия даже лучше, нежели в других, где рождаемость увеличивается. Много земных причин к такому явлению, но люди не умеют обращать внимание на главное. Никто не может представить себе, что жители Тонкого Мира не желают воплощаться в некоторых странах. Конечно, могут быть усиленные кармические обстоятельства, которые заставляют появляться среди определенного народа, но вне таких условий может действовать свободная воля.

Немного больше знают жители Тонкого Мира сравнительно с земными обитателями, но в некоторых отношениях они могут узнавать о будущем и, таким образом, приготовиться к лучшим условиям. Мало кто пожелает прийти на горелое пепелище. К чему человеку нести чужую Карму, если он может приготовиться к усиленной деятельности? Он может приобщиться к сильному народу и участвовать в решениях великих. Он почует, где нарастание и где убыль.

Никакое задание не может быть решено лишь земными соображениями. Если бы люди уже задумались о Надземном, они нашли бы решение труднейших проблем. Но при больших научных завоеваниях люди сильно отстали в познании надземных заданий. Невозможно обсуждать условия рода человеческого, оставаясь в пределах земных. Можно не задаваться фантастическими мечтаниями, но пора подумать о прошлом и о будущем. Никто не отнесется серьезно к самому важному обстоятельству. Тонкого Мира жители не хотят приходить на изжитые места, и никто не заставит их избрать худший жребий, если Карма их не понуждает. Невозможно представить, чтобы люди не начали вести наблюдений во всем Сущем. Они могут оставить будущему поколению нужнейшие записи.

Мыслитель говорил: «Не для себя мыслим, но для неведомых наследников».


14.485

14.485. Урусвати знает, что людям особенно трудно совместить понятие свободной воли с руководством. Одни кричат об уничтожении руководителей, другие вопят против свободной воли, но сама жизнь показывает, что лишь равновесие дает продвижение.

Среди обычной жизни можно видеть, как гармонично уживаются оба понятия. Учитель дает задание и добавляет: «Приложи свое уменье, чтобы лучше решить». Такое простое пояснение дает полное решение, насколько могут мирно преуспевать оба понятия. Руководство лишь развивает свободную волю, и она в развитии сознает целесообразность руководства. Но к этому вопросу каждому придется обратиться много раз.

Люди как бы поделились на два непримиримых стана. Любители свободной воли называют последователей Учителей ретроградами, но последователи руководства зовут разрушителями любителей свободной воли. Таково недоразумение, которое отнимает у людей лучшие возможности. Нужно искать обстоятельство, которое могло бы покрыть крайности общим куполом. Легко представить жизнь в беспредельности, под таким куполом соединятся многие понятия. Найдутся меры, которые покажут ничтожество произвольных делений.

Нужно, чтобы истинный учитель поощрял свободную волю, и разумный ученик, именно напрягая свободную волю, оценил бы значение учителя. Можете заметить, как многократно Мы возвращаемся к противоположениям учительства и свободной воли. Люди нуждаются в особом примирении этих неделимых понятий. Лучшее будущее зависит от гармонии противоположений. Кто не желает понять это спасительное условие, должен принять многие страдания. Учитель не может переродить упрямство ученика, если он не приложит усилий доброй воли. Но добрая воля и есть свободная воля.

Мыслитель указывал, что добро, и свобода, и красота живут под одной кровлей.


14.486

14.486. Урусвати знает, что произвольное наименование нарушает и искажает направление мысли. Вот вы читали об электрическом архитекторе, найденном ученым в человеке. Понятие архитектора применялось в некоторых философских школах и имеет значение, но невозможно при нем говорить об электричестве. Люди овладели одним аспектом всеначальной энергии и без стеснения употребляют это слово как окончательное определение.

Ученые, если не знают о всеначальной энергии, могут сказать о какой-то особой энергии, но нельзя ограничивать великое основное явление словом «электричество». Невозможно, чтобы ученый не обратил внимания на особое качество усмотренной энергии. Слишком примитивно свести это проявление к электрическим свойствам. Само наблюдение похвально, но наименование введет в новые заблуждения.

Можно представить, что пугливые исследователи пытаются прикрыться привычными материальными наименованиями. Они хотят защитить себя от невежественных обвинений, но тем самым они призовут на себя осуждение будущих поколений. Пусть они взвесят, что почетнее – заслужить ли насмешки невежд или оказаться осужденными будущими поколениями?

Не забудем, что подобное явление происходит во всех областях жизни. Люди пытаются унизить объединительные понятия и заменить их вымышленными, не имеющими значения звуками. Нужно прислушаться к такому процессу, в основе которого лежит трусость.

Неужели человек еще долго будет раздроблять единое тело Мироздания? Можно изучать даже отдельные былинки, но не забывая, какому великому организму они принадлежат. Нельзя рассматривать отдельные проявления, забывая, что они лишь звенья одной цепи. Кто лишен синтеза, пусть не прикасается к жизни Мироздания.

Мыслитель поучал о красоте Единства, из которого льются потоки энергии.


14.487

14.487. Урусвати знает, что воспитание мысли должно происходить последовательно. Каждый может представить себе тот ужас, когда сила мысли достанется злонамеренному человеку. Потому нравственное образование должно предшествовать учению о мысли. Невозможно ограничиться внешними приемами познания силы мысли, иначе мы будет творить злых колдунов.

Давно учения предусматривали, чтобы злой человек не допускался до йогических упражнений. После, когда нравы огрубели, появились люди, овладевшие некоторыми внешними приемами и не позаботившиеся прежде очистить свое сознание. Конечно, и для очищения сознания нужно сосредоточение мысли, но такая мысль будет внутренней без внешних посылок.

Люди мало понимают, что нельзя грязными руками браться за чистое дело. Казалось бы, такое условие понятно каждому, но в жизни оно применяется редко. Люди не подумают – чисты ли их руки, и тем могут создать самые вредные химизмы. Люди прикрываются самыми громкими названиями, но таят внутри себя низкие намерения. Сколько злоупотреблений происходит! Нужны самые разумные меры, чтобы не проникали приемы мощи к злоумышленникам.

Подумайте, насколько и Наши труды затемняются, когда вмешиваются люди, овладевшие некоторыми приемами йоги с дурными намерениями.

Мыслитель указывал: «Сперва поймем добро и тогда пошлем его мысленно в мир».


14.488

14.488. Урусвати знает, что требуются особые приемы для внедрения понятия добра. О многих понятиях можно учредить целые школьные предметы, но если объявить беседы о добре, то школьники постараются избежать их. Нужно преподать добро, незаметно вливая его во все предметы.

Могут сказать, что понятие добра вообще не существует, что для одного – добро, то для другого – зло. Так скажут те, кто судит поверхностно и не умеет заглянуть в глубину вещей. Без сомнения, каждый может начертать свои знаки на поверхности, но они не затронут глубины. Между тем, понятие добра в сущности своей неизменно. Но и сердце подскажет, где сущность добра.

Можно видеть, как даже преступная воля вдруг растворяется, когда она нежданно озирается на сущность добра. Люди называют такое преображение чудом, но никакого чуда нет в том, что человек может задеть струну вины* и очароваться ее звучанием. Каждый человек нежданно касается различных химизмов. Одни из них его одурманивают, но другие просветляют. Так, нельзя утверждать, что нечто недоступно человеку. Можно сказать, что он в данное мгновение не смог охватить какое-то знание, но в следующее мгновение химизм добра может помочь пониманию.

Чуткие люди знают, как быстро сменяются химизмы. Нельзя сказать, чтобы химическая волна продержалась целый день. Даже на коротких промежутках можно ощутить чувствительные смены, не только психические, но даже и физиологические. Так, нередко человек ощущает быстрые смены жара и холода. Он может почуять смену каких-то ароматов, может почувствовать преходящие боли. Он может ощущать задержку или проявление мышления. Он может заметить колебания чувствительности. Многие проявления радости или тоски могут сопровождать химические волны. Учитель должен уметь подготовить учащихся к сознательному восприятию многих проявлений Лаборатории Мира.

Мыслитель учил: «Мы должны постоянно ощущать около себя провода Божественной Силы. Иногда она сковывает нас, но нередко дает и крылья. Величие Мира окутывает нас прекрасными покровами».

__________________

* ВИНА (Санскр.) струнный инструмент в Индии и Тибете. Ударение на букву и (прим. ред.).


14.489

14.489. Урусвати знает, какая независимая и глубокая работа происходит в сознании человека. Поясню одною старинною притчею. Жил уважаемый Учитель, он не только преподавал полезные науки, но и всячески помогал ученикам. В числе достоинств Учителя была и крайняя прозорливость. Ученики были уверены, что Учитель всегда придет к ним на помощь, даже без их просьб.

Однажды Учитель сказал ближайшему ученику: «Послушаем, что говорит твоя сущность?» И затем, улыбаясь, добавил: «Она говорит – помоги». Ученик смутился и начал уверять, что он никогда не хотел досаждать Учителю просьбами. Учитель успокоительно пояснил: «Друг мой, уверен я, что ни сердце, ни мозг твой не просили о помощи. Они знают, что моя помощь придет вовремя, но глубина сознания направляет голос к Учителю в едином зове – помоги!

Не смущайся этим криком сущности, в нем заключается своеобразная связь с Иерархией. Ведь ты не просил богатства или почестей. Сущность твоя словом «помоги» сказала – наставь! Ты не ставил условий, но хотел сказать – сделай как лучше. Ты уже уверен, что все будет сделано ко благу. Если ты сразу не распознаешь, каков путь ко благу, то все-таки будешь уверен, что приложена лучшая мера.

Ты слышал о тройственном мышлении, ему отвечают мозг, сердце и сознание. Мозг – разумен, сердце – чувствительно и сознание – мудро. Сознание говорит – помоги, наставь, и мое сознание говорит то же самое, и мой Руководитель скажет теми же словами, в них нет отягощения. Рука тянется кверху и знает, что на опасном всходе будет протянута Рука Помощи. Не нам судить, где самый опасный всход».

Такова притча, и Мыслитель знал ее. Он добавлял: «Особая красота в том, что сознание наше есть храмина мудрости».


14.490

14.490. Урусвати знает ошибки современных философов, которые отрывают человека от Мироздания. Их человек является существом мыслящим, но без прошлого и будущего, притом он не имеет связи со Вселенной. Такое мышление не может слагать прогноз будущего, потому современная философия так оторвана от жизни.

Нельзя представить себе человека как бы в пустыне, где он не знает пути. Человек понимает, что существуют подобные ему твари, неизвестно откуда явившиеся и неизвестно куда проваливающиеся. Но разве можно приучить мышление к ограниченному существованию? Такое представление будет, прежде всего, скучным.

Нужно пересмотреть такое учение, которое оказывается вреднее ограниченного материализма, из него может образоваться продвижение, но отвлеченный человек не может войти в путь эволюции. Неудивительно, что многие современные философы остаются вне жизни, но мыслители должны, прежде всего, устремляться к проблемам Бытия, в которых человек занимает соответственное место. Не полезно отсекать части здорового организма. Нужно радоваться каждому мышлению, направленному к единству Вселенной. Можно жалеть, что ученые прикладных наук не могут найти связи с мыслителями. Опять мы видим мертвые разграничения и ошибки ненависти.

Скажут – невозможно быть энциклопедистом при современном развитии наук. Никто и не говорит о всезнании, но возможно уважение к знанию; так люди могут освободиться от отрицаний. В каждом предмете есть нечто, заслуживающее внимания. Истинный мыслитель может распознать эту искру истины. Также мыслитель отнесется справедливо и ко всем этапам прогресса.

Обычно люди устремляются к заключительным фазам открытий и небрежно отбрасывают все предыдущие накопления, в этом сказывается самая большая несправедливость. Среди подготовительных процессов, несомненно, бывают многие незаконченные открытия, следуя путем такого мышления, можно находить великие сокровища. Но люди предпочитают отнестись высокомерно ко всему подготовительному, таким образом теряются многие уже нащупанные, достижения. Нужно и в таких случаях применять то уважение, о котором мы говорили.

Не следует относить Мои слова лишь к механическим открытиям, то же самое применимо и к гуманитарным наукам. Главное – освободить мышление от предрассудков, которые очень различно-цветны.

Мыслитель говорил: «Посмотрите на этого напыщенного свободомыслящего, как он спешит перейти на другую сторону улицы, чтобы не оказаться идущим наравне с рабочими. Он только что произнес речь о любви к народу».


14.491

14.491. Урусвати знает, что без надземных чувствований нельзя преобразить жизнь. Никакая работа не может быть возвышена без воображения. Обратите внимание на хорошее слово – «воображение». Оно не вымысел, не уловка лукавая, но нахождение высших образов, реализации высоких понятий. Воображение всегда реально и правдиво. Невозможно представить, где живет эта правда, но она существует.

Не думайте, что истинное воображение возможно во зле, нужно доброе устремление. Каждое зло сложит искаженные образы. Калейдоскоп нуждается в гармоническом движении, так и в созерцании высоких образов требуется открытое сердце. Каждое затемнение внесет извращение представления. Так опять связаны законы физические с основами психическими.

Но даже самые высокие достижения должны быть зачаты здесь, часто среди самой тяжкой нужды. Нередко богачи задумываются, – почему их жертвы должны быть так облегчены? Они полагают, что жертва может быть лишь денежная, но они забывают, что прекрасная задача им доверена – сочетать монеты с высокими заданиями, но для этого нужно воображение. Многие ли стремятся повысить в себе это качество?

Мыслитель поучал: «Каждому человеку дано заглянуть в Чертоги Божественные, но пусть приучит глаз смотреть в сияние Неба и распознавать всю жизнь пространства; кому Небо пусто, тот имеет пустое сердце».


14.492

14.492. Урусвати знает, что преданность ценна лишь, когда она проявляется в полной мере; в такой мере, что человек и не мог бы проявить ее сильнее. Тогда слагается мощный благотворный химизм, который целителен на дальнее расстояние. Но всякая половинчатость преданности должна быть отнесена в область лукавства.

Человек обманывает и себя, и других, тем он творит яды смертоносные. Человек должен сказать: «Предан, даже если это мне не выгодно». Но какая же уродливая преданность будет, когда люди воскликнут: «Будем преданны, так будет очень выгодно!» Никто не сомневается, что каждая корыстная преданность заслуживает иного названия.

Наше Братство основано на взаимной преданности. Мы знаем, что не может быть таких обстоятельств, которые поколебали бы преданность. Могут сказать, что такая преданность получается от долгого сотрудничества. Правильно, но во многом люди сотрудничают, но преданность не крепнет. Так, нужно испытывать преданность от самого малого, она укажет, как обойтись бережно, не создавая осложнений.

Преданность не есть порабощение, она есть улыбка понимания и сочувствия. Вдумайтесь в это прекрасное слово, оно выражает гармонию, основанную на созвучии чувств. Каждый человек мечтает о сочувствии, но часто он требует сочувствия лишь к себе, забывая, что само это понятие предполагает обоюдность. В этом недоразумении скрываются многие несчастья.

Мыслитель говорил: «Человек требует сочувствия, но где его ответное чувство? Он считает себя наиболее несчастным, но мерил ли он несчастья других?»


14.493

14.493. Урусвати знает, что люди особенно боятся чувства одиночества. Это не страх, но особое гнетущее ощущение. Оно вполне естественно для человека, не знающего о Тонком Мире, о непрерывности жизни. Но иногда такое же чувство является и у людей, знакомых с основами Бытия. Следует выявить причины такого непреодолимого ощущения.

Можно предположить, что влияют неприятные сущности, или предчувствия могут вызывать такое подавленное состояние, но кроме таких несомненных причин, может быть еще космическое воздействие. Химизм тяжких токов может обволакивать человека и создавать как бы изолированное состояние, при котором человек ощущает одиночество. Но каждому дана панацея. Он может рассеять любое воздействие, обратившись мысленно к друзьям. Человек имеет друзей не только на Земле, он может призвать из Тонкого Мира многих верных сотрудников.

Кроме того, он может знать о Нас, и такое обращение не останется втуне. Оно может вызвать ответ в неожиданной форме, но угнетающий химизм будет рассеян. Много предстоит открытий научных, но познание основ Бытия все же будет краеугольным условием. Так, вы заметили, что передача мысли на расстояние в научной обстановке мало продвигается, недостает надземных чувствований и признания основ Бытия.

Мыслитель жалел людей, которые укорачивают не только жизнь, но и мысль.


14.494

14.494. Урусвати знает, что во время опасности люди забывают даже самые спасительные советы. Даже воображаемая опасность уже лишает людей мышления целесообразного. Самые поучительные рассказы существуют у разных народов, как домохозяин учил своих близких, как поступать на случай пожара. Но когда пожар произошел, то все поступили наоборот.

В спартанских школах приучали детей к всевозможным опасностям, чтобы развить находчивость. Так же нужно поступать и теперь, когда опасности приумножились. Особенно странно наблюдать людей, изобретающих несуществующие опасности. При этом они менее всего озабочены мировыми опасностями и более всего трепещут о своем бытии. Никто не может внушить им, что мировые бедствия сметут их очаг. Они никогда не согласятся, что опасностей для планеты больше нежели для их дома.

Даже не принято обсуждать мировые опасности. Для таких обсуждений должны быть какие-то служебные жрецы. Но когда наступит эпоха, явленная для понимания всеобщей целесообразности, люди могут тогда собрать советы, как им встретить самые сложные невзгоды. Пусть и в школах будут готовиться к возможным опасностям, но это знание не должно лишать род людской жизнерадостности. Каждый прошедший жизнь может сказать, что и в самой опасности есть зарождение радости.

Мыслитель знал, что радость зарождается во всех опасностях.


14.495

14.495. Урусвати знает, что выдача психической энергии и потрясение ее различны в своей сущности, хотя и сходны по признакам. Люди не понимают, что раздражение слизистых оболочек связано с выдачей психической энергии. Такая усиленная выдача происходит при усилении мыслительной деятельности.

Совершенно индивидуально поражаются гланды и ткани. Посылки энергии на расстояние также вызывают напряжение гланд, особенно когда космические токи неблагоприятны. Но потрясение психической энергии может происходить и без напряжения мыслительной энергии. Потрясения нравственные, или горе, или неожиданные удары, или удачи могут прервать энергию.

Если мировые события грозны, то может получиться целая эпидемия, ее наименования будут различны; будут приписывать сердечные, простудные или желудочные причины, но истинная причина не будет произнесена. Заметят увеличение нервных заболеваний, но, в конце концов, каждая болезнь затрагивает нервную систему. Лечение должно быть как телесное, так и духовное. Нужно спокойное устремление к высоким предметам. Нужно спокойное повторение Соломонова изречения: «И это пройдет». Если недостаточно самовнушения, то можно применить и внушение извне.

Полезные лекарства уже знаете: арсеникум, феррум и, конечно, старый друг валериан. В случае упадка сил – мускус. Теплые ванны полезны всегда. Остальное зависит от местного заболевания. Так можно помочь в разных фазах психического напряжения.

Люди не должны думать, что такая эпидемия не заслуживает внимания – наоборот, все связанное с нервными центрами может распространяться быстро. Незнание причины всегда ведет к плохим следствиям. Если еще добавить всевозможные самоотравления, то получится печальная картина.

Скажут – «опять пугаете». Но тогда каждый врачебный совет будет запугиванием. Если мы видим возникновение опасности, мы должны предупредить о ней.

Кто-то будет насмехаться над устремлением к высоким предметам; для него и музыка, и все искусства – лишь безделье. Он не знает слова – «экстаз», для него это вредный предрассудок.

Мыслитель знал таких насмешников. Он говорил: «Государство должно изгонять закоренелых невежд. Пусть найдут для себя какой-то остров. Но море поглотит такое хранилище глупости. Законы Природы можно нарушать [лишь] до некоторой степени».


14.496

14.496. Урусвати знает, что каждый, поступающий неправильно, прежде всего оправдывается тем, что его не поняли. Чем больше вы будете знать человеческие побуждения, тем больше вас будут обвинять в непонимании. Можно заметить, насколько люди пытаются перенести свою вину на других. Но не будем отмечать все людские лукавства, иначе не книга, но целое книгохранилище получится.

Можно удивляться, что люди обращаются за помощью, когда уже не может быть спасения. Может быть, они так поступают из застенчивости или робости, но, к сожалению, это имеет иную причину. Люди не доверяют, они даже не помышляют о том Средоточии, откуда может прийти помощь. Лишь когда беда возьмет за горло, они готовы вспомнить о позабытых Башнях. Не только необразованные люди поступают так опрометчиво, но даже очень начитанные обращаются с высокими предметами недостойно.

Невозможно понять человеческую психику, когда они не умеют различать, где полезное и где вредное. Не забудем, что иногда люди настолько переполнены всякими беспорядочными желаниями, что они даже не могут распознать, где их действие и где желание.

Мыслитель постоянно указывал ученикам держать в порядке сундук желаний.


14.497

14.497. Урусвати знает, что ведущий внутренний голос не всегда выражается в словесных формулах. Часто он остается в пределах импульса. Таким образом, ведущее начало оказывается камертоном, вызывающим созвучие. Но особенно примечательно, что такие созвучия проявляются в самых различных областях. Камертон призывает и вдохновляет, но местные условия и предыдущие размышления складывают формулу действия.

Человек не привык прислушиваться к глубокому голосу. Он назовет его Голосом Безмолвия и спрячет его в глубину сознания. Но сможет ли он воспользоваться всеми преимуществами такого импульса?

Один мальчик жаловался, что не может увидеть в колодце свое отражение, ибо брат его бросает камни. Так могут сказать многие, потому что близкие их постоянно затемняют их сознание. Действительно, для всех наблюдений и выводов нужно спокойствие сознания, иначе образ будет искажен. Но такое спокойствие не есть отречение от деятельности, наоборот, можно принимать участие во всех лучших областях жизни, и в то же время поверхность сознания остается спокойной. Так происходит, когда человек знает свой будущий путь.

Мыслитель говорил: «Представим себя мельничным колесом, – оно получает водную мощь сверху и работает для создания пищи человека. Оно не знает, кто насытится этой пищею. Оно не знает, кто привезет зерно для обработки. Оно не знает всех составных частей воды, но около него сливаются многие энергии. Учение не должно закрывать глаза на неутомимость труда, ибо благодатная волна течет беспрерывно».


14.498

14.498. Урусвати знает, что люди особенно стремятся ко всему запрещенному. Рассказывают, что некий Правитель желал провести в жизнь просветительную, полезную меру, но всюду встречал противодействие. Однажды он обратился к мудрому советнику, тот спросил: «Всеми ли мерами пытался ты утвердить свое предложение?» Получив утвердительный ответ, советник сказал: «Тогда придется издать закон, запрещающий именно твои меры. Увидишь, как люди устремятся к запрещенному, и если закон будет строг, тем больше появится желание преступить его».

Не думайте, что эта старая притча не имеет значения и теперь. Можно указать, как целые движения крепнут и очищаются лишь благодаря запрещениям. По всему миру можно увидеть, что своеобразная Тактика Адверза оказывается лучшим путем. Можно удивляться, почему человечество должно проходить запутанным лабиринтом, когда имеются простейшие пути. Но спираль эволюции сложна. Она требует даже временного снижения, чтобы тем выше обернуться.

У Нас знают эти земные особенности и принимают их как неизбежные. Так и надземные мысли должны проходить сложными человеческими путями. Нужно иметь много терпения, чтобы наблюдать, как карабкаются путники вместо того, чтобы пройти кратчайшим путем. При этом нужно знать, что невозможно препятствовать посреди потока. Можно лишь слегка коснуться, но так бережно, чтобы идущий и не заметил, чтобы не вздрогнул и не оступился. Даже самое доброе касание должно быть полно бережности. Этому нужно учиться в земной жизни среди труда каждого дня.

Мыслитель указывал: «Мы должны почуять, где можем приложить помощь, чем незаметнее, тем она будет совершеннее».


14.499

14.499. Урусвати знает о великом значении готовности к действию. Мы говорили о преданности, о целесообразности, о вмещении, но во всех проявлениях потребуется истинная готовность. Нужно запомнить это качество, ибо оно трудно достижимо.

Люди воображают, что они готовы к действию, но в последний час они оказываются обуреваемыми самыми различными сомнениями и самосожалением. Между тем, именно готовность требует нарастания энергии. Человек, бегущий перед прыжком, не впадает в бессилие, наоборот, он разбежится, чтобы собрать наибольшую энергию. Такой пример приложим ко всем действиям.

Пусть люди на исторических примерах поучаются, сколько самых блестящих действий поникло по причине сомнения, проявившегося в последний час. Не забудем, что низшие силы человека ненавидят всякое действие, тем более действие полезное будет всегда под ударом сил тьмы. Они изберут последний миг, чтобы осадить смелость.

Учитель должен очень наставлять, чтобы мужество росло в гармонии с готовностью. Можно представить себе мертвое мужество, которое всегда не готово и находит оправдание в самых недостойных житейских обстоятельствах.

Так помните, что лучшие Силы будут с вами, когда готовность будет в полной мере.

Мыслитель говорил: «Будем готовы и днем и ночью, тогда и тьма исчезнет».


14.500

14.500. Урусвати знает неутолимую жажду делания. Невозможно внушить это стремление искусственными мерами. Оно должно сложиться в глубине сознания как следствие многих жизней. Нужно особенно беречь такие достижения. Названное делание не только полезно самому деятелю, но оно творит атмосферу, которая побуждает к здоровому труду.

В честь труда сложены величественные гимны и написаны возвышенные трактаты. Все это правильно и сделано во благо. Представьте себе труженика, пожизненно прикованного к неизменному станку. Услышать можно, как в древности гребцы приковывались на кораблях и рабы влачили за собою цепи колеса. Теперь цепи неуместны, но зато изобретены оковы более прочные.

Иначе могут зазвучать гимны труду, напетые у одного и того же каждодневного станка. Многие из таких тружеников даже лишены продвижения. В таком же однообразии проходит и отдых, если только он не выразится в ужасах опьянения. Легко сказать, чтобы люди не одурманивались, но им нужно предложить пути возвышенные. Они усвоят беспрерывность жизни, они узнают о надземных химизмах. Они услышат о силе мысли, о самых лучших представлениях, но они должны получить еще нечто, что научит их повышать качество труда. Мастерство должно быть дано каждому человеку. В рукодельных творениях человек познает вечное совершенствование.

В каждом своем состоянии человек может приобщиться к какому-то ремеслу. Это мастерство сохранит человеку молодость мышления, – оно преобразит дом в очаг прекрасный. Сколько независимости создает вольное мастерство! Люди любят примеры: в разных веках можно наблюдать за развитием свободного мастерства. В нем и гимны труду споются звучнее, и сколько полезных улучшений произойдет.

Мы говорили, что ритм труда есть своеобразная йога. При каждой йоге нужно устремление и восхищение. Эти цветы растут в саду мастерства. Возлюбив мастерство, человек полюбит и каждый труд, и тем ближе будет он и к Нам.

Мыслитель наставлял, что тот труд ведет к совершенствованию, который имеет в себе красоту.


14.501

14.501. Урусвати знает, как часто люди жалуются, что усовершенствование обрушило на них всякие бедствия – такое заблуждение чудовищно. Можно быть уверенным, что человек, действительно совершенствующийся, никогда не скажет такую нелепость. Он знает, что при утончении чувств многое становится осязательнее и, кроме того, он не удивляется, что ему доверено принять участие в битве за благо мира.

Разве такая битва может быть названа бедствием? Только трус может подумать, что мертвенное тление лучше движения животворящего. Но часто можно встретить послушников страха, они предпочитают мертвенное прозябание. Они запасаются примерами из жизни подвижников, по их толкованию те вели простую жизнь, не задаваясь мудрствованием. Но они забывают, что мысль таких отшельников иногда имела космическую мощь.

Кто же может измерить силу мысли? Кто же может поверить, что несильные слова, приписанные этим мыслителям, являются достоверными? За столетие люди совершенно искажают речения выдающихся людей, что же сказать о тысячелетиях? Нередко так называемые друзья из личных побуждений искажают основной смысл. Не забудем, что и переписчики тоже потрудились. Сами знаете какое количество опечаток! Так было и во всех веках.

Мыслитель говорил: «Желал бы знать, в каком виде проживут мои писания».


14.502

14.502. Урусвати знает, что понятие вмещения должно быть ясно установлено. Многие полагают, что вмещение есть принятие доводов противоположных. Между тем, вмещение есть понимание побуждений. Можно милосердно понимать причины, руководящие собеседником, но было бы непозволительно немедленно отказаться от своих давно продуманных убеждений.

Вмещение имеет сходство с состраданием. Можно видеть, как заблуждаются противники и поступают против своей пользы. Но как бережно нужно убеждать их! Кроме того, нужно помнить старинную пословицу: «О вкусах не спорят». Можно знать кармические причины таких вкусов. Можно видеть следы атавизма, но невозможно искоренить скоро наслоение наклонностей.

Не поймите, что Мы являем яркие привычки, которые царствуют над людьми. В данном случае говорю о вкусах, которые гораздо глубже, нежели привычки. Также не легко оспаривать вкусы человека, которые различаются от окружающего, но не содержат в себе ничего отвратительного. Можно указать на дисгармонию, но не каждое ухо способно уловить ее.

Мыслитель наставлял: «Умейте так расширить сердце, чтобы вместить чужую боль тогда найдете и слова утешительные».


14.503

14.503. Урусвати знает, что жилища, лишенные психической энергии человека, быстро разрушаются. Мы уже говорили, как машины работают различно в зависимости от рук, ими управляющих. Теперь можно указать на опыт, весьма легко выполнимый. Представьте себе три дома, построенных одинаково: после один остался пустым, второй был занят дисгармоничными людьми и третий стал жилищем гармоничной семьи. Поучительно наблюдать, как различно будет отвечать строительный материал на разные условия. Так и в государствах можно замечать, как различно действует энергия деятелей. Это не нужно относить лишь к фабричным опытам. Успех целого государства зависит от качества психической энергии вождя.

Не столько образованность, не столько опытность, но заложенная энергия может преодолевать самые трудные обстоятельства. Часто люди недоумевают, почему некто может управлять, не соображаясь с принятыми обычаями, успешно? Но пусть спросят врача – не имеет ли психическая энергия этого лица в себе особое качество? Впрочем, врач должен иметь понятие о психической энергии, чтобы указать на ее особенности.

Для опытов над психической энергией не требуется каких-то необычных условий. Всеначальная энергия разлита всюду, и она должна быть наблюдаема при всех проявлениях жизни. Можно сказать – чем проще она будет замечена, тем опыт будет более ценным. Но полезно отметить одно особое свойство этой энергии. Уже знаете, что выдача психической энергии отражается на гландах. У Нас замечают, что если энергия посылается разным народам в разные страны, то реакция гланд очень обостряется. Такое явление объясняется различием психологии народов. Не может энергия восприниматься везде гармонично, и даже происходят обратные удары. Именно они и способствуют раздражению гланд.

Умейте понять, что даже не очень враждебные люди могут иметь настолько особенное сознание, что посылка энергии не может быть усвоена. Потому Мы считаем посылки энергии большою жертвою. Но не скоро человечество, поймет о какой жертве говорим.

Мыслитель поучал: «Не думайте, что ваша мысль везде будет желанным гостем. Много горя принесет вам лучшая ваша мысль. Подобно нищему она будет обивать пороги и оскорбленная вернется к вам, ранит ваше сердце. Не огорчайтесь, ибо это неизбежно».


14.504

14.504. Урусвати знает, что явление Иерархии претворяет даже малое в ценное. Казалось бы, это указание прежде всего имеет в виду духовные ценности, но люди так стремятся к материальным благам, что и в таком духовном указании ищут нечто физическое.

Вообще, было бы поучительно увидеть, много ли последователей Иерархии останется, если скажем, что Иерархия заботится лишь о духовных ценностях. Можно наблюдать, как люди стараются усмотреть каждый намек, который, по их мнению, касается земного благополучия. Не будем очень винить этих людей, ибо большинство из них испытывает нужду. Но встречаются и вполне обеспеченные люди, которые устремляются к Иерархии ради умножения земных благ. Они не могут понять, что если земные блага и получаются на пути, то не в случае, когда ради них устремляются.

Обратите внимание на людей, приближающихся ради благ земных, они будут самым ярким примером того, насколько может быть извращено духовное Учение. Между тем, даже малейший контакт с Иерархией может разрешить многие жизненные проблемы. Но нельзя за чечевичную похлебку продать познание высшее.

Много раз Мы огорчались, что в основе устремления лежали поиски земных благ, именно тогда они исчезают. Но лишь при осознании жертвенности может быть найдено сокровище Мира. Нужны такие примеры, ибо люди часто избегают самое простое.

Мыслитель просил учеников хотя бы несколько дней не думать о земных благах. Так могло складываться определенное мышление.


14.505

14.505. Урусвати знает, что Мы иногда оплакиваем земные удачи. Можно радоваться так называемому земному бедствию. Земные удачи и неудачи приобретают совершенно иной вид от надземного существования. В Тонком Мире забывают земные беды, но ярко помнят следствия от таких потрясений.

Утонченный дух на Земле желает борения и продвижения. Для него всякие боли и потрясения – лишь импульсы для достижения. Утонченная природа не ищет благополучия, ибо она стремится к совершенствованию.

Неправильно думать, что на Земле заповедано страдание – совершенствование заповедано, но условия дисгармонии могут причинять разные боли. Как бы в тесной пещере человек пробивается к далекому свету. Сколько царапин и ран нанесено будет острыми скалами. Какие скользкие всходы предстоят, не за что ухватиться, если не живет в нем понятие Иерархии. Мы спешим поддержать, где наступит опасность. Нередко она наступает при удачах земных.

Своеобразно мерило удачи и неудачи. Слишком близки земные окружения и мешают рассмотреть следствия. Без наблюдений надземных не возможно судить о равновесии земном. Вы знаете, как многообразна бывает Наша помощь. Иногда люди сочтут ее за несчастье, ибо не могут понять следствий. Так и теперь, многие не могут вместить происходящее, но чтобы спасти самое ценное, нужно поступиться некоторыми причинами.

Впоследствии не будут знать, к чему сказаны эти слова, и даже забудут опять понятие Армагеддона. Но вы знаете, в какой напряженный час Мы говорим. Только мерило надземное может дать равновесие.

Мыслитель, видя сограждан, собравшихся на войну, говорил: «Друзья, помните лишь о родине».


14.506

14.506. Урусвати может знать, что человечество будет преуспевать на научном основании, но именно эта аксиома должна быть понята. Ученые вправе считать себя носителями культуры, но будем различать многие виды ученых, среди них не много найдется признающих значение будущего познания.

Мы не будем делить науку на материалистическую и идеалистическую, надземную и земную, пусть проявляется главное основание продвижения, – психическая энергия должна быть применена к различным областям жизни. Познание не будет поступательным, если оно не будет окрылено силою всеначальною. Так, можно видеть усидчивых ученых, собирающих значительные материалы, но не умеющих сложить [их] в прекрасное открытие. Но, с другой стороны, можно найти ученых, которые даже с малыми средствами могут преуспевать и складывать полезные нововведения. Они сумели приложить психическую энергию, может быть, сознательно, или бессознательно, но они не восставали против нее.

Составьте список выдающихся ученых, которые уже работают над тонкими энергиями, и увидите, что в разных странах происходит движение, но оно лишено единения. По-своему, ученые приближаются к пониманию психической энергии. Можно изумляться, насколько они пытаются дать различные наименования, точно бы какая-то сила заставляет их уклониться от простейшего решения. Между тем, представьте себе, как могли бы взаимоусиляться разделенные между собою попытки. Они научились бы уважать исследования своих собратьев. Между тем, не видно такого уважения.

Смелый наблюдатель непременно соберет вокруг себя наиболее чутких сотрудников. Не нужно обвинять его в недостаточной специализации, психическая энергия требует широких наблюдений. Нужно собирать сведения из древнейших времен. Нельзя назвать такие записи выдумками. Наоборот, непредубежденный глаз найдет много научных указаний. Он поймет, что для целых эпох надземное и земное не были противоположениями. Психическая энергия только тогда будет увлекательна, когда она понята как связь всех миров. Наука будущего явится как источник самых возвышенных решений.

Мыслитель поучал своих последователей, что наука должна быть прекрасна, и тогда она будет беспредельна.


14.507

14.507. Урусвати знает, что понятие интуиции подвергается злотолкованию. Даже те, кто признает ее, не относятся к ней бережно. Предполагается, что нечто вдохновляет некоторых людей, и никакого с их стороны не требуется участия. Нечто валится с неба и делает людей прозорливыми. Никто не подумает, какие накопления должны быть у этих людей и какие напряжения они должны испытывать.

Не нужно повторять для вас, какие тончайшие связи междупространственные существуют, но вам придется часто предупреждать людей о бережности к интуиции. Никто не представляет себе, как мало число людей, у которых уже развито это качество. При этом, оно может быть направлено лишь частично к некоторым областям. Если кто-то может предчувствовать лишь [по отношению] к своим родным, или предсказывать физические явления, или знать что-либо о себе, то это еще не значит, что такой человек может вибрировать и на прочие события. Потому, нужно брать от людей то, что они могут дать в данное время.

Большая ошибка – насиловать людей к тому, что они в данное время не могут почуять. Море тончайших вибраций неисчерпаемо, оно не может быть охвачено одним человеком. Нужно знать, что интуиция требует также понимания состояния ближних. Только при обоюдной бережности очищается внутренний голос.

Можно усилить внутренний голос до неумолчности, но при беспорядочных земных вибрациях Мы не советуем настолько преоборевать плотные условия. Представьте себе в земной деятельности человека, который беспрерывно слышит свой внутренний голос, он уподобится слушателю радио, который оставил весь труд, лишь бы слушать извне; он погибнет без сна и питания.

Так пусть внутренний голос звучит, когда его коснется созвучная вибрация. Таким образом, человек не покинет земную стезю, но все же будет в приобщении с Высшим Миром, и равновесие не будет нарушено.

Учителя всех времен наставляли, чтобы земной путь проходил в земных условиях. Можно лишь временно отходить от земных заданий, чтобы тем полезнее спешить на помощь человечеству.

Пусть люди научатся беречь все сокровища, им доверенные, среди них, прежде всего, психическую энергию. Нельзя думать, что если она всеначальна, то и не требует обережения. Каждое космическое вещество нуждается в гармонии, которая и есть экономия Вселенной.

Мыслитель утверждал: «Берегите гармонию, ибо ее можно разбить, как тончайший сосуд».


14.508

14.508. Урусвати знает, что Мы образовываем деятелей непреклонных и волевых, трудящихся много. Но не часто из множеств можно находить людей уже готовых восприятий. Нужно пережидать целые поколения, пока умножатся новые сотрудники. Часто они не узнают друг друга, и силы их не могут объединиться. Кроме того, даже с малых лет они становятся предметами гонения и насмешек. Они не походят на окружающих, и способности их порождают зависть.

Не нужно удивляться, что им живется нелегко. Они как бы птицы в клетках, и если клетка даже золотая, все же она будет тюрьмою. Но пусть эти дерзающие не впадут в уныние. У Нас отмечают каждый шаг их, и многие опасности отведены. Но пусть каждый, почуя служение, идет бережно. При Великом Служении исключено каждое безумие.

Говорю деятелям – не имейте в себе смущения, даже при раздумьи не впадайте в смущение, но сурово сопоставьте истину с предложенными вам соображениями. Помните, что смущение есть червь разложения. Мы много говорили о сомнении, но умейте различать и вибрации смущения.

Для близоруких и страх, и сомнение, и смущение лежат в одном кошеле, но дальнозоркие должны отличать различные вибрации этих свойств. Некоторые думают, что смущение есть скромность, но ничего общего они не имеют. Смущение есть затемнение чувств, но именно деятели должны иметь чувства ясные и настороженные. Только в такой бдительности деятель заметит ехидну.

Пусть в любимой стране образуются деятели в полном смысле деятельные. Так Мы хотим, чтобы Надземное в полной мере сочеталось с трудами земными.

Мыслитель не уставал указывать, что деятель должен быть служителем высших законов.


14.509

14.509. Урусвати знает, что каждое зерно истины должно быть принимаемо благожелательно. Безразлично, откуда приходит истина. Она может быть произнесена на любом наречии. Она может быть облечена в одежды каждого века. Она может быть возвещена при различных обстоятельствах. Нет ни старой, ни новой истины. Кто может поручиться, что какая-то истина не была возвещена на исчезнувших материках? Одни провозвестники отличались высокою ученостью, другие были даже неграмотны и, тем не менее, были сеятелями истины.

Для чего же Мы все это напоминаем? Появляются захватчики истины и уверяют, что только через них истина может быть явлена. Но пора напомнить, что широк путь истины. Главным противоборником будет нетерпимость. Неужели такие самозванцы полагают, что их здание прочно? Чем больше терпимости и благожелательства, тем основание крепче. Каждый шаг истины направлен к Общему Благу, оно и будет мерилом.

Скажут – где же любовь, которая есть устой Мира? Но разве Общее Благо может существовать без любви? Вообще, пусть будет меньше осуждения и больше внимания. Посмотрим, в каких одеждах появлялась истина в разные века. Бывала нагота, но бывали и пышные одеяния. К сожалению, не всегда принимают обнаженную истину. Говорим это, чтобы деятели широко понимали истину. Благожелательство нужно воспитывать, чтобы оно сохраняло свою искренность. При расстройстве земном трудно находить истинное благожелательство, но без него нельзя воспринять даже простое учение. Потому, сказанное не есть отвлеченность, но самая насущная реальность.

Мыслитель учил: «Доброжелательство есть отличие преуспевающего».


14.510

14.510. Урусвати знает: чем сложнее обстоятельства, тем больше спокойствия необходимо. Не примите это как нравоучение, но как врачебный совет. Нельзя представить себе, насколько сложные токи могут поражать организм, потому самовнушение о спокойствии так полезно.

Люди отравляют себя и все окружающее раздражением, это известно, и империл уже упомянут во многих книгах, тем не менее, люди не принимают это во внимание. Больше того, раздражаясь, они утверждают, что они спокойны. Так будем откровенны сами с собою. Также не забудем, что мгновение молчания может успокоить волну смятения.

Пусть врачи исследуют людей во время смятения и раздражения. Они найдут корни их будущих болезней. Удивятся наблюдатели, как при затемнении гармонии проявляются зачатки всех заболеваний. При спокойствии они прячутся и не могут быть усмотрены, но при темных воздействиях они обнаруживаются. Прежде врач перед исследованием предлагал больному успокоиться, но теперь врач найдет такое состояние непоказательным. Конечно, нелегко найти больного в состоянии смятения. Нужно полное наблюдение, но все-таки поучительно наблюдать, как все темные силы пробуждают соседние, уже пораженные органы.

Так и во всем существовании умножаются отрицательные свойства, если окажутся вызыватели. Помышлять о злобном уже будет зарождением ущерба.

Мыслитель просил: «Пусть вы будете своими врачами. Примочка добра будет прекрасным средством».


14.511

14.511. Урусвати знает о многих качествах психической энергии. Сущность ее остается неизменной, но вокруг этого зерна могут быть свойства весьма различные. Назовем воздействие состава крови. Теперь уделяют много внимания расовым отличиям. Можно эти отличия заметить не только на составе крови, но и на особенности психической энергии.

Люди могут ощущать воздействие мысли некоторых народов сильнее или же оставаться холодными в других случаях. Кроме атавизма или кармических причин можно искать основание и в составе крови, который воздействует на психическую энергию. Невозможно перечислить, сколько связей существует между людьми. Стыдно должно быть роду человеческому, когда он не изучает свои связи и свойства. Психология должна заниматься всеми научными областями, которые могут осветить будущее жизни земной.

Мысль не имеет пристанища среди признанных наук, и психология может быть единственным оплотом изучения мысли, иначе говоря, психической энергии. Сейчас особенно необходимо поставить эти вопросы на научную почву. Но для этого требуется сотрудничество целого ряда ученых, располагающих различными лабораториями.

Не стыдно ли, что до сих пор науки разделялись на отдельные лагеря, не имея связи между собою? Получается, что одни науки признаются достоверными, но другие находятся под сомнением. Конечно, такое сомнение основано на невежестве и предрассудке.

Нельзя себе представить, насколько сильны предрассудки. Нужно повторять это от дворцов и до хижин, и, может быть, самые сильные предрассудки живут во дворцах. Так нужно повторять о назначении науки.

Мыслитель поучал: «Умейте открыть дверь науке. Стыдно, если она остается в рубище на холоде. Слышите, как стучится знание?!»


14.512

14.512. Урусвати знает, что надземные взрывы превышают все земные. Никто их не слышит земным ухом, но лишь открытое слышание может почувствовать все напряжение, создаваемое ими.

Многие полагают, что лица, держащие земную власть, особенно должны чуять и надземную битву, но не так бывает в действительности. Земные предержатели обычно весьма далеки от надземных приобщений, но существуют иные посланные, которые несут ношу мира сего. Они гораздо больше могут быть названы главами земными, ибо они выдерживают высокое тяготение земное.

Люди не знают, на каких колоннах и на каких пружинах зиждется равновесие. Но разрушители чуют, откуда идет психическая энергия. Их снаряды летят около избранных. Люди не обращают внимания на такие сверхбитвы. Не существует еще аппарата, который подобно сейсмографу мог бы отмечать надземные напряжения.

Можно представить себе, какие психические смерчи превышают твердь и соединяются с высшими энергиями. Такое особенное время имеет особые знаки. Но люди продолжают пребывать в земных мерах и уподобляться саранче. Учитель предлагает хранить спокойствие, как земной щит.

Мыслитель говорил: «Они хранят нас на всех путях, но явленная защита нисходит Сверху. Пусть имеем щит и от земных стрел».


14.513

14.513. Урусвати знает, что Мы не одобряем боязнь и мнительность и относим эти свойства к невежеству. В то же время, Мы настаиваем на бдительности и на осторожности, эти качества принадлежат озарению. Для неразумных нелегко найти границу между различными чувствами. Они назовут мнительность осторожностью, а бдительность наполнят боязнью, таким образом, лучшие качества будут сведены к позорным свойствам. Но разумные поймут, где необходима осторожность, основанная на прозрении.

Когда мир содрогается в смятении, неосторожный будет глупцом. Разумный взвесит все причины и рассмотрит зарождение вреда. Поступит он так не из боязни, но из мужественной решимости. Он не оставит ехидну у порога, ибо зарождение зла принесет ядовитые плоды. Он не скажет – не стоит обращать внимание на малого скорпиона, ибо из малого вырастает смертельный укус. Особенно понимают разумные, что могут быть такие космические напряжения, когда все внимание должно быть направлено на обстоятельства планетарные.

Вы замечали, что обычные занятия бывали иногда вытеснены заботами высшими, такие заботы бывают невыразимы словами, но сознание чует, насколько напряжено пространство. Могут быть заболевания, ибо организм принимает токи сильного напряжения. В такие часы нельзя сказать – не обращайте внимания, наоборот, каждая бдительность должна быть приветствована, а всякая боязнь должна быть осуждена.

Мы говорим о земном и Надземном, ибо Мы, будучи всегда на дозоре, не затруднимся сказать, что умножаем бдительность. По счастью, качества неисчерпаемы. И вы не затрудняйтесь повторять, что в час высшего напряжения нужно проявление высшей бдительности. Не страх понуждает вас к такому утверждению, но желание послужить в лучшей мере. Герои рождаются из такого желания. Мы говорили о качествах героя, по счастью, герой может быть в любом месте жизни.

Мыслитель говорил ученикам: «Почуйте себя героями и почуйте, какой геройский подвиг можете совершить сегодня».


14.514

14.514. Урусвати знает, что психическая энергия будет строго изучаема. Теперь люди чуют лишь примитивное присутствие ее, но недалекое будущее покажет, что все достижения науки будут связаны с психической энергией. При этом будут рассмотрены два отдела: один произвольный и другой непроизвольный, последний проявит особое космическое значение всеначальной энергии.

Люди уже понимают значение мысли и пытаются применять ее. Также и посылки волевые уже становятся аксиомой. Но гораздо таинственнее стоит вопрос о непроизвольном выявлении энергии. Люди пока совершенно не признают, что излияния энергии могут иметь пространственное значение. Но можно наблюдать, как некоторые деятели излучали силу, сами того не зная, и такая мощь должна изливаться на дальние расстояния.

Почему же эти деятели не знают, когда они содействуют чему-то, может быть, великому? Они сотрудничают с волею Космоса. Они не могут уклониться от такого сотрудничества, как созвучная струна звучит на великую посланную мощь. Такие деятели усиливают планетные токи и, конечно, должны быть изучаемы как спасители или разрушители человечества.

Можно без труда наблюдать самые поражающие явления, происходящие около некоторых деятелей, но люди еще не умеют подойти к таким явлениям, не имеют даже названий для различных ощущений. Пусть направят внимание на соприкасание земного с Надземным. Пусть посмотрят, как подобает свободным ученым.

Мыслитель поучал: «Не забудем, что каждый из нас может видеть явления высшие, но пусть он прежде всего допустит их в уме своем».


14.515

14.515. Урусвати знает, что эволюция должна быть добровольной. Никакое насилие не может входить в круг эволюции. Люди не желают понять, что эта основа касается всех видов эволюции. Каждая, даже малая эволюция, связана с великой космической эволюцией.

Пусть зачинатели войны подумают, в какую бездну они толкают планету. Даже если война захватывает лишь несколько стран, она все-таки приносит разложение всей планеты. Никто не подумает, что война есть болезнь планеты. Можно проследить, какие усовершенствования жизни были пресечены бывшими войнами. Не нужны судороги там, где может происходить здоровое преуспеяние.

Ощущение боли наполняет пространство. Взрывы потрясают лаборатории, где творится оздоровление народов. Пусть люди подумают – не разрушают ли они нечто неповторяемое, может быть, веками складывавшееся Мудрыми? Легко разрушить, но не принято мыслить в космическом объеме. Пора представить, какой вред произойдет в Тонком Мире. Явите углубленное понимание связи двух миров.

Сказано, что эволюция должна быть добровольной, поймите это во всех значениях. Эволюция не только должна быть свободной от насилия, но и должна быть преисполнена доброй воли. Некоторые полагают, что эволюция творится столь Высшими Силами, что человеческое участие бесцельно. Такое заблуждение полно пагубных следствий. Люди должны быть соучастниками эволюции.

Люди должны напрячь добрую волю, чтобы присоединить к потоку высших энергий и свои накопленные силы. Человек не может быть безучастным в отношении совершенствования жизни. Человек как страж усовершенствования должен стоять на дозоре.

Нужно понять, что проклятия и осуждения будут плохим оружием. Можно видеть, как складывается Карма народов. Те, которые много проклинали, собирают тяжкую тучу над собою. Эволюция есть претворение добра. Пусть каждый человек помыслит, что он считает наилучшим добром. Пусть он вначале может ошибиться и принять за добро излишество самости, но если он углубит свое размышление, то в конечном счете он найдет в себе искры Общего Блага.

Не будем требовать сложных наименований и размышлений, эволюция гармонична и проста в красоте целесообразности. Так мы потрудимся для Общего Блага, зная, что каждое искреннее желание добра уже будет действительною лептою, при этом мы научимся доброжелательству.

Мыслитель говорил: «Если мы соберем все горькие травы, то и похлебка будет горчайшей».


14.516

14.516. Урусвати знает, что каждое небрежение к высшим явлениям недопустимо. Казалось бы, такое указание совершенно ясно, но оно вызывает ложные толкования. Люди спорят, что есть высшие явления. Они желают доказать, что такие явления настолько редки, что их невозможно встретить в земной жизни. Таким образом, хитрецы освобождают себя от искания явлений высших среди человеческого бытия.

Но мудрые знают, что именно высшие явления могут быть и среди самого земного существования. Они понимают, что каждый человек в мгновение вдохновения находится уже в сверхземном состоянии. Он может чувствовать именно те ощущения, которые соучаствуют с высшими. Каждое такое состояние есть надземное ощущение. Оно делает человека ясновидящим и яснослышащим, только он должен распознать эти свои природные свойства.

Некоторые мыслители полагают, что постоянное приобщение к высшим явлениям выше, нежели одно особое потрясение. Можно пожелать, чтобы люди научились утончать свой организм для постоянных общений. Но хотя одно сильное проявление показало бы им, насколько может быть беспредельна Мощь Высшая.

Чувство настороженности утончает организм, но нужно испытать и напряжение, которое бывает пред огненными вратами, только тогда человек становится мужественным. Мудрость мужественна, ибо она основана на испытании. Никто не может поручиться за себя, пока он не предстанет перед Огненными Силами. Так нужно быть открытым к возможности высшего явления и полюбить такие проявления. Каждое небрежение уже будет отступлением во тьму.

Мыслитель предлагал испытывать свое мужество при каждом обычном явлении. Он говорил: «Кто умеет отважно решать домашние заботы, тот не убоится и самого поражающего нападения».


14.517

14.517. Урусвати знает, что спокойствие есть понятие относительное. Мы указываем о необходимости хранить спокойствие, но знаем, что даже при добром желании оно может быть достигнуто лишь до известной степени. Тем не менее, если человек будет себе твердить о спокойствии, он хотя бы немного достигнет его.

Не будем винить людей, что они не понимают врачебного значения спокойствия. Они иногда понимают под спокойствие полное бездействие и бездумие, но покой должен быть понимаем как гармония мысли. Отшельники могут быть опрошены, как они достигают равновесия? Они поясняют, что мысль о целесообразности мироздания будет лучшим проводом к спокойствию.

Люди могут заметить, насколько прошлые заботы оказываются ничтожными по прошествии нескольких лет – так познаем пробный камень. При этом окажется, что многие пышные события утеряли все значение, но малые повороты могут приобрести значение. Они сохраняются в памяти человечества, ибо сознание имеет свои глубокие мерила.

Один врач утверждал, что в некоторых случаях мрачного отчаяния он применял обратную тактику. Когда больной уверял, что все против него, врач добавлял – не забудьте и возможность землетрясения, при таком бедствии все человеческие уловки становятся ничтожными. Так нужно размышлять о спокойствии. Может быть или вечное спокойствие, или вечное беспокойство. Невозможно продвигаться при постоянном беспокойстве, и вдохновение не может нисходить на обуянного беспокойством.

Мыслитель говорил: «Беспокойный человек подобен мешку с ореховой скорлупой».


14.518

14.518. Урусвати знает о внутреннем значении земных удач и неудач. На коротких сроках можно наблюдать поучительные кармические проявления. Можно видеть, как иногда одно малое действие переполняло чашу. Можно видеть, как неудача оказывалась лучшими вратами к победе. Можно видеть, как лживая пышность обращалась в нищету.

Можно наблюдать всевозможные жизненные проявления, и только изучение прошлого может дать некоторое пояснение о причинах. Но кто знает наибольшие причины, тот может судить о высшей справедливости. Часто люди называют несчастьем лишь неизбежно следствие, порожденное давно.

Проявление на Земле есть не только проявление земных причин, но и надземных. Не забудем, что в Тонком Мире продолжаются сплетения, утвержденные действиями людскими. Конечно, многое может быть закончено в Тонком Мире, но такое разрешение происходит не часто. Жители Тонкого Мира умеют растрачивать все пребывание на земные последствия. У них не хватает решимости покончить с прошлыми заблуждениями и спешно обновить сознание. Между тем, Тонкий Мир дает много возможностей к такому обновлению. Можно получить наставления самые возвышенные, но они будут надземными. Пусть люди научатся применять надземные поучения среди земной жизни.

Мыслитель указывал: «Пусть люди обогащают жизнь из источника надземного».


14.519

14.519. Урусвати знает, что земное и надземное должны быть понимаемы как неделимая действительность. Люди много препятствуют такому пониманию. Одни унижают земное, другие кощунствуют над Надземным.

Мы посылаем мысль о гармонии этих начал, но трудно растолковать, что дальнозоркость и близорукость являются качествами, и невозможно дать преимущество одному из них. Дальнозоркий упускает из виду соседние предметы, тогда как близорукий не может познать красоту далей. Но нужно признать, что оба свойства имеют свое преимущество. Также не будем умалить земное во славу Надземного. Целость Мироздания есть красота, и человек должен полюбить все создание, только тогда он может выполнить свое назначение.

Часто йоги гордятся своими достижениями, но они забывают, что труженик, работающий в гармонии, будет не меньшим, нежели они. То же следует сказать о стремлении к долголетию. Когда оно не вызвано особою задачею, оно может даже противоречить закону Природы. Все природные проявления должны протекать в гармонии, и человек должен прислушиваться к условиям мира, так он поймет, что есть естественная Йога, истинная связь с Высшим.

Мы достаточно говорили о трех мирах, которые должны быть осознаны. Нельзя ожидать явлений эволюции, когда основы Бытия не признаны. Могут быть судороги, могут быть разрушения, в которых элементы эволюции будут уничтожаемы, так прислушаемся к стонам пространства.

Мыслитель говорил: «Слушайте пристально, неужели ваше ухо не улавливает стенаний пространства?».


14.520

14.520. Урусвати знает, как стремительно иногда складываются земные события даже вне человеческого соображения. Нужно помыслить – могут ли такие процессы происходить лишь на Земле? Они свидетельствуют о надземном проявлении.

Поистине, можно убедиться в наличности надземной деятельности, наблюдая происходящее на Земле. Но люди склонны считать события случайным сцеплением элементов. Они не желают допустить присутствия надземного Разума, хотя древняя мудрость уже знала Великий Разум – Nous (лат.). Такое мышление позволяло уравновешивать земные события, но теперь, порождая много бедствий, люди не могут найти разумного решения.

Можно вспомнить, как некий Правитель перед решением удалялся в одиночество, чтобы хотя один день пробыть без натиска житейских напастей. Можно сосредоточить мысль на назревшем вопросе, но еще лучше отпустить мысль в Надземный Мир, она вернется, усиленная мощью Силы надземной.

Пусть человек научится обращаться к Миру Надземному. События земные доказывают, что люди, все-таки, не желают общения с Источником Мощи. Много несчастий повергают толпы в отчаяние, но даже в бедствиях люди не согласны принять Помощь.


14.521

14.521. Урусвати знает, насколько утонченны надземные энергии. Даже мощные токи могут быть прерываемы земными воздействиями. Люди трудно воспринимают такие проявления, но вы сами испытали, как земные движения могут пресекать врачебные токи.

Мысли, посылаемые Нами, могут легко быть прерываемы любым людским шумом. Дальние посылки легко вытесняются земными соображениями. Все это означает, что в орбите Земли все притяжения действуют по закону земному. Нужно понять, что для восприятия Наших волн нужно обострить организм прежде всего мысленным утончением. Давно сказано о расширении сознания, но и это понятие толкуется превратно. Нередко полагают, что расширение сознания заключается в допущении всего, но тогда сознание обратилось бы в постоялый двор! Истинное расширение сознания увеличивает восприимчивость и распознавание. Только мышление может способствовать такому очищению, и для общения с Нами нужно уметь мыслить.

Не умеющий мыслить попадает в лес противоречий, вместо того, чтобы найти обобщающий смысл. Только большой неутомимостью можно вырваться за пределы земных притяжений. Только свободная воля может вывести к широкому пониманию особенностей надземных.

Мы недавно сказали о неделимости надземного и земного, не покажется ли теперь противоречием, что Мы говорим о надземных особенностях? Но нет противоречия, когда на вершине дышится иначе, нежели у подножья. Некоторые боятся мысли о Надземном. Страх этот бывает настолько велик, что он парализует мозг.

Вы знаете людей, которые не могут мыслить о Надземном. Психиатры должны бы изучить таких однобоких индивидуумов, у них некоторые мозговые центры не действуют. Для развития воображения нужен длительный опыт среди смены различных состояний. Правильное развитие воображения спасет от страха.

Житейские мудрецы скажут вам обратное, по их мнению, воображение есть иллюзия и должно быть изгоняемо по закону рассудка. Но правильнее жить не законом рассудка, но законом разума. Древний Нус позволял признавать Надземный Мир.

Мыслитель чтил разум как путь к Надземному.


14.522

14.522. Урусвати знает радость о Вселенской Справедливости. Многоразличны наименования этого закона у всех народов. Каждый по-своему называл – Карма, Мойра, Фатум, Кисмет, так люди понимали рок. Одни чуяли его радостно, другие мрачно, но никто не отрицал существование закона, который проявлялся во всем Космосе. Разумность такого двигателя указывает на стройность Мироздания.

Отдельные верования пытались уничтожить глубокий смысл Космической Справедливости, но сами они впадали в горшее заблуждение. Можно наблюдать, как теряли значение восставшие против истины, в то же время можно видеть, как преуспевали те, кто уважал проявление космического закона.

Просмотрим историю народов и отдельных деятелей и убедимся, что закон Вселенской Справедливости прекрасен. Не будем останавливаться на указаниях о мщении, ибо закон не знает такого насилия. Наоборот, целесообразность истекает от Кармы и сияет на весах равновесия. Опять снимем повязку с глаз Фемиды. Справедливость должна быть зрячей и дальнозоркой.

Не будем ужасаться космическим событиям, но примем их достойно как действия великого закона. При внимательном отношении убедимся, что следствия имели свои причины.

Мыслитель убеждал сограждан смотреть пристально, чтобы уметь найти причины происходящего.


14.523

14.523. Урусвати знает, как высоко Мы ценим духовное преуспеяние. Оно должно вмещать как отречение от самости, так и знание земных условий. Человек, отрешившийся от всего земного, не может быть правильным судьей, также и погрязший в земных вожделениях не может возвыситься для обозрения справедливого.

Но редко можно найти совмещение этих двух условий. Люди полагают, что они противоречат себе. Люди не замечают, насколько преуспеяние духовное может быть достигаемо в самой жизни.

Монастыри учреждались для помощи немощным духом, но сильные и из монастыря умели далеко распространить свое учение. Недолго они могли оставаться в пустыне, наполнив духовный сосуд, они ощущали потребность возвратиться к людям. Тем они не только несли духовную мощь, но и сами приобретали знание жизни. Это последнее условие обычно не понимается, ибо люди не знают о равновесии.

Можно привести пример Нашего Братства. Оно не могло бы существовать без понимания земных условий. Отрицающие земные условия также лишают себя и милосердия и сострадания, но без этих качеств невозможно духовное продвижение. Учение обновленного мира не может жить среди жестокосердия. Не могут развиваться гуманитарные науки там, где молчит сердце.

Мыслитель предлагал ученикам учиться понимать взор человеческий.


14.524

14.524. Урусвати знает, что беспорядочная толпа порождает особо опасные излучения. Толпа, обуянная одним устремлением, все же менее вредна, нежели проявление беспорядка. Когда ученые сумеют научно исследовать ауру человека, они убедятся, какие убийственные химизмы рождаются при беспорядочных токах.

Не следует думать, что общее согласие толпы легко возможно. Каждая толпа состоит из различных побуждений, новые ядовитые химизмы порождаются именно вследствие разрозненных устремлений. Это обстоятельство ученые должны принять во внимание.

Никогда не собирались такие толпы, как сейчас. История не знает таких гигантских городов, как теперь. Рим в период упадка достигал десяти миллионов, но это скопление лишь содействовало его распаду; так и теперь. Существуют предельные цифры, после которых Левиафан начинает гнить.

Много указаний дано, чтобы люди селились вне городов, но все советы пренебрегались и люди самоотравлялись в своих Вавилонах. Уже можно видеть, как события принимают течение давно указанное. Невозможно остановить процесс логический, он народился и должен расти. Вопрос лишь в том, кто сумеет усмотреть благоданность этого преобразования или признает гибель Новой Атлантиды. Радость о преображении может создать лучшие виды общежития, но многие ли готовы к такой радости?

Мыслитель указывал, что люди не знают лучших радостей.


14.525

14.525. Урусвати знает, что человек должен трояко беречь здоровье. Первое – свое здоровье, затем – здоровье планеты и, наконец, – здоровье надземное. Последнее не есть гипербола, ибо земные жители должны дать себе отчет, что они не могут вторгаться в гармонию Надземного Мира. Также и здоровье планеты зависит от мудрого использования ее сил. Малые человеческие организмы представляют мощные батареи и, поистине, властвуют над ближайшими земными слоями. И свое здоровье человек должен беречь не только ради себя, но и для близких. Только успешное понимание трех здоровий может дать истинное преуспеяние.

Когда говорю о здоровье, конечно, имею в виду не только телесное, но и духовное. Можно убедиться на истории человечества, что эволюция совершалась блестяще, когда оба условия были в гармонии. Можно видеть, как в Элладе здоровье атлетов соединялось с мудростью философов, и государство преуспевало.

Но можно назвать страны, где спорт стал культом и подавил значение духа. Можно убедиться, к чему приводит такое неравновесие, но и здоровье духа не есть ханжество и лицемерие. Мы можем указать, насколько возвышенное знание и искреннее служение Общему Благу составляют устои здоровья духа.

Не нужно предлагать оставление жизни, ибо самое естественное здоровье духа куется в горниле жизни. Также и здоровье телесное должно быть понимаемо разумно: нужно беречь сокровище жизни, но оно не должно отвлекать от самоотверженности. Невозможно найти равновесие среди жизненных противоположений, но здоровый дух скажет свое мудрое решение.

Человек может перейти опасный поток во спасение близкого и не получить убийственной лихорадки, если он движим крыльями духа. Человек может стать стражем планеты, если он в равновесии духа и тела. Человек может послать чистые мысли в надземные миры, если он ведом здоровым духом.

Мыслитель спрашивал: «Не думаете ли вы, что мы можем помочь всем Музам нашею мыслью?»


14.526

14.526. Урусвати знает, как часто при мысленных посылках достигают лишь отдельные слова. Причин несколько: прежде всего, это значит, что не все слова были посланы с одинаковой силой. Кроме того, могли быть пресекающие токи, которые прервали сообщение и даже могли донести постороннее сообщение. Также токи могут быть причиною бессонницы.

Если бы люди могли уразуметь, какие бури свирепствуют вокруг них, они прониклись бы осторожностью во всех своих действиях. Но они даже не допускают, что слышимые ими слова могут иметь пространственное значение. Особенно можно замечать такие потрясения во время земных битв. Уже это одно должно напомнить, насколько связаны между собою земные и надземные столкновения. Нужно очень бережно отнестись к внутреннему слуху. Могут быть напряжения, которые врачи приписывали бы к земным причинам, но они забывают, что надземные причины превышают в сотни раз. Люди полагают, что голубое небо пусто, но наука уже знает о наполнении пространства. Неужели эта аксиома так трудна?

Вы слышите крики ужаса, но иногда и восклицания радости. Чаще доносятся вопли ужаса, ибо в этих выражениях люди устремляют свою наибольшую энергию, в радости люди слабее. Теперь, когда столько ужасов омрачает Землю, можно наблюдать излучения сил отчаяния. Ученые могут прийти к заключению, что если крик ужаса так далеко проникает в пространстве, значит, он послан мощной энергией и излучает наиболее заметные лучи. Правильно подумать, что каждое слово человеческое имеет свою ауру и пронзает пространство на дальнее расстояние.

Также в дни расстройства можно видеть неумных людей, которые продолжают жить как бы ничего не происходило. Нельзя не изумляться такому неразумию, ибо оно подобно [тому], когда среди пожара кто-то начнет плясать. Неумно и впадать в отчаяние, и Мы предлагаем спокойствие, но это спокойствие полно осознания происходящего. Мудрый понимает, какие поступки уместны во время мирового потрясения.

Можете заметить, что в дни особого напряжения Мы не произносим слово Армагеддон, – попугаи овладели им. Они щебечут на все лады значительные слова и в то же время пляшут на вулкане.

Мы восклицаем – огонь, огонь! Но лишь немногие понимают, какой огонь и какое напряжение в мире.

Мыслитель поучал: «Хотя каждое мгновение несет разрушение небесного тела, но бывают такие напряжения, когда лишь согласный хор может предотвратить катастрофу».


14.527

14.527. Урусвати знает, что Нирвана есть высшее гармоничное напряжение энергии. Паранирвана есть тем более высшее напряжение. Люди полагают, что Нирвана им недоступна, и для Самадхи требуется долгое телесное и духовное упражнение. Но не забудем, что организм человеческий есть совершенный микрокосм, в нем заключаются всевозможные явления до беспредельности.

Каждый человек может ощутить намеки на чувствования Нирваны и Самадхи. Но такие намеки будут так быстротечны, что земное сознание не умеет усвоить их. Человеку может показаться, что он беспричинно теряет сознание или вспыхивает необъяснимым огнем, или как бы теряет телесный вес. Много бывает явлений, которые заметны лишь расширенному сознанию, но лишь исключительные избранные могут осознать происходящее. Среди многих достижений науки еще не произнесено утверждения, что каждый человек может приобщиться к высшим чувствованиям, но он должен держать дух в чистоте.

Кто же может достичь духовного очищения? Скажут – для этого нужно быть такими мыслителями, как Анаксагор, Платон или Пифагор. Но кроме мыслителей, мир был движим такими вождями, как Перикл или Акбар. Они оставили память о веках процветания. Кроме великодушия и милосердия, они утверждали и твердость, избрав путь народного спасения. Каждый знает сапожника Бёмэ и химика Вогана. Много примеров явлено во всех веках, чтобы люди поняли, что духовное очищение достигается во всех состояниях.

Также и теперь на Земле имеются сотрудники эволюции. Пусть люди не различают их, ибо никогда толпа не угадывала ручное, трудное достижение. На Земле и рука, и нога пребывают сотрудниками духа. Не царскими одеждами отличаются носители эволюции, не знают их. И только итоги истории очистят их путь. Пусть люди радуются, что всегда на Земле проходят избранные, тем надежнее вера в устроение Нового Мира.

Мыслитель, даже когда он был продан в рабство, говорил: «Прекрасное доказательство разнообразия пути человеческого».


14.528

14.528. Урусвати знает, что из множества цветов можно сплести гирлянду, или прекрасную, или безобразную, все зависит от сочетания. Вот Мы учим говорить с каждым по сознанию. Мы не хотим унизить собеседника, но лишь предусматриваем многие земные специальности. Даже языки различны, еще больше различаются познания.

В каждом хранилище может быть найден ценнейший предмет. Для такой находки придется разобрать множество вещей. Может быть, придется и запылиться, и загрязниться, придется выслушать оскорбления и кощунства, но за всем этим может быть найдено сведение ценнейшее.

Чтобы говорить по сознанию, нужно прежде всего выслушать собеседника, ощутить его излучения и понять его намерение. Не забудем, что люди распались на бесчисленные специальности, и спасительный синтез уже не принят в образовании. Люди иногда мечтают о физическом всемирном языке, но забывают, что прежде надо подумать о духовном взаимопонимании.

У людей сложился особый вид проповедников, который не считается с мышлением слушателей. Из-за такого высокомерия происходит непоправимый вред. Скудные проповедники не понимают запросов слушателей, они велят верить, забывая, что вера есть следствие знания. Но сами они лишены не только такого знания, но не имеют и магнетизма. Говорю не только о проповедниках, но и о школьных учителях. Простое указание о беседе по сознанию вызывает множество злотолкований. Печально, но нужно сказать, что нередко люди начинают говорить по своему сознанию, происходит это, прежде всего, от неуменья выслушать.

Друзья! Научитесь выслушивать, и тем легче подойдете к собеседнику. Конечно, при расширенном сознании легко понять особенности собеседника, но такая степень провидения может быть встречена редко, и потому воспользуйтесь обычными мерами человечности. Взаимоуважение близко живет от сострадания.

Мыслитель учил плести цветочные гирлянды: «Нашедший прекрасное сочетание цветов найдет и полезное сочетание людей».


14.529

14.529. Урусвати знает, сколь велика радость уметь жить в будущем, такая жизнь может быть названа эволюционной. При этом нужно научиться не унижать прошлое и понять, что настоящее не существует – или было, или будет.

Нелегко перенестись в будущее как в реальность. Люди не умеют мыслить о будущем, ибо боятся его. Они страшатся, что будущее наступит без них. Они не желают вдуматься в непрерывность жизни и не понимают, как они могут сотрудничать с Тонким Миром. Таким образом, они отсекают себя от будущего, не желают познать прошлое, остаются на настоящем, которое не существует. Самое опасное положение – остаться ни при чем. Но люди так легко могли бы приобщиться к будущему, особенно теперь, когда биология сделала такие успехи.

У Нас особенно радуются, когда замечают уменье перенестись в будущее. Такое устремление подобно закидыванию якоря, который поможет приблизиться к спасительному берегу. Основа Братства лежит в устремлении к будущему. События должны быть планомерны. Нужно познать зодчество Мироздания, чтобы освоиться с Беспредельностью. Невозможно упасть в Беспредельность, также и безграничное будущее позволяет найти полезный труд. Попробуйте представить себе земную жизнь без прошлого и без будущего, какая скучная получится ярая жизнь, как на малом острове среди океана. Конечно, у людей останется взгляд кверху, если кто настолько дальнозорок.

Мыслитель жалел тех, кто не мог радоваться о будущем и не умел взирать вверх.


14.530

14.530. Урусвати знает о появлении новых болезней. Они имеют в основании воспаление гланд, они чрезвычайно разнообразны. Гланды выделяют секреции в увеличенном или уменьшенном количестве. Сами гланды увеличиваются или уменьшаются до отмирания.

Люди могут сообщить друг другу поучительные подробности, но они это не делают и тем способствуют развитию эпидемии. Можно замечать, что пульс и температура весьма колеблются и могут быть боли в нервных центрах. Подобная болезнь не зависит от самих людей, на нее воздействуют химизмы пространственные, получается заколдованный круг.

Люди усиливают своими мыслями и действиями пространственные химизмы, но химизм, как бумеранг, поражает самого создавшего, так происходит опасная эпидемия. Врачи пытаются назвать ее старыми именами, не замечая новых симптомов. Конечно, химизм воздействует на слабые органы, и потому получается разнообразие симптомов.

Можно сказать, что человечество самоотравляется, и могут страдать наиболее утонченные организмы. Так при самых опасных событиях появляются новые болезни. История, к сожалению, не отметила этих соответствий.

У Нас составлены показательные таблицы, которые показывают, что человечество само себя бичует.

Мыслитель постоянно беседовал с врачами, спрашивая, могут ли они замечать волны эпидемий?


14.531

14.531. Урусвати знает, что Мы называем новую эпидемию «желтая болезнь», ибо она вызывает желчную пигментацию не только выделений, но и на всех слизистых оболочках. Не следует, чтобы эта болезнь распространялась. Так, нужно соблюдать спокойное настроение, это понятие нуждается в пояснении.

Не следует приписывать настроения лишь желудочному расстройству или простуде. Пусть люди поймут, что причину нужно искать в нервных центрах, которые получают импульс от различных пространственных химизмов. Настанет время, когда врачи сумеют распознать, который из центров затронут, но пока они лишь утверждают о плохих нервах и лечат их наркотиками.

Уже пора перейти к познанию значения нервной системы. Она является посредником с областью Надземною. Дело не в том, что у человека плохие нервы, но в том, каких химизмы и на которые именно центры они воздействуют? Так наука получает для доследования ученых самые высокие области. Нужно установить, что психическая энергия пространства может быть изучаема, и жизнь земная может совершенствоваться на глазах одного поколения.

Мыслитель поучал: «Не только капля воды содержит мир, но каждая частица воздуха уже есть микрокосм».


14.532

14.532. Урусвати знает, что Мы советуем во всем реально научное мышление. Даже самое возвышенное вдохновение должно быть укреплено наблюдением научным. Не нужно думать, что такой подход может что-либо умалить. Не нужно забывать, что многие прекрасные идеи распадаются от беспочвенного разумения. Такую необоснованную веру следует заменить светом познания.

Даже в лучших верованиях служители их пытались сделаться учеными, чтобы тем легче найти основание для утверждения. Но не забудем, что познавание должно быть свободно от предрассудков. Немало ученых, которые представляют из себя ханжей, только подрывая прекрасную свободу науки. Надземное должно дать широкую возможность для научных наблюдений. Сами видите, насколько связано современное людское мышление.

Можно убедиться, что даже в древности умы исключительные не боялись помыслить о живом пространстве. Иногда они населяли его своеобразно под давлением толпы, но все же полет их мысли был широк. Мы познавали и материально, и идеально, чтобы прийти к заключению, что оба образа мышления в своем высшем выражении приходят к единству. Не нужно подозревать, что Мы хотим навязать свое убеждение, Мы лишь желаем снять цепи, затрудняющие шаг человечества.

Мыслитель поучал: «Оставьте за порогом оковы, они мешают говорить о свободе мысли».


14.533

14.533. Урусвати знает, что при соблюдении известных условий иногда допустимо переливание крови. Это – физическое действие, но может быть и психическое взаимопереливание психической энергии. Не скоро врачи дойдут до научного переливания психической энергии, но оно происходит и само собою при соприкасании излучений.

Проявление переливания психической энергии станет в будущем самым обычным учением. Можно способствовать гармонии человечества при распределении всеначальной энергии. Если можно без вреда уделить значительное количество крови, то так же можно поделиться и запасом психической энергии. Для крови нужно принять во внимание расовые условия и физическое состояние организмов, но для обмена психической энергии нужны еще более утонченные действия. Необходимо, чтобы коэффициент энергии был гармоничен, и это условие можно достигать научно. Так, например, при выдыхании выделяются некоторые субстанции энергии, их можно уловить на металлическом зеркале.

Нужно отдать справедливость, что у древних существовал обычай наблюдать состояние энергии на следах при выдыхании на металлическую пластинку. Сплав, о котором мы уже говорили, особенно одобрялся в древности, но наши ученые не обращают внимания на древние наставления. Так, они не изучали с психической стороны недавнее приближение Марса. Люди твердили о принесении войны, но они не подумали наблюдать состояние человеческого мозга, отравленного химизмом Марса.

Можно пожалеть, что люди не пользуются показаниями природы. Люди задолго знают о затмении, но не производят психических наблюдений.

Мыслитель поучал: «Не упустите мгновения, когда Природа дает свои откровения».


14.534

14.534. Урусвати знает, что вампиризм является противоположением правильного гармоничного взаимопереливания энергии. Нужно не забывать, что вампиризм развит широко, и наука не умеет бороться с ним. Невозможно прилагать механические меры там, где унижено понятие всеначальной энергии.

Малосведущие люди вообще не понимают, где границы вампиризма и благого переливания энергии. Они судят по себе и полагают, что каждое взаимопереливание есть уже акт эгоистический, но они не могут представить, что в некоторых случаях необходимо явить особую энергию. Такая жертва будет вовсе не для себя, но ради Общего Блага.

Не нужно удивляться, что энергия утонченная имеет свои незаменимые качества. Явление всеначальной энергии также разнообразно, как все явления космические. Для неподготовленных глаз вся Природа однообразна, но мышление помогает различать неисчислимые щедроты Мироздания. Не будем спорить с теми, кто не признает научных подходов к космическим проявлениям.

Удивительно, что человек обычно противоречит познанию самых полезных для него законов бытия. Можно в таких борениях заметить извечную борьбу хаоса с проявленным, потому не огорчайтесь, когда самые простые основы воспринимаются людьми так трудно.

Мыслитель иногда усовещивал спорщиков, указывая, что простейшее воспринимается особенно трудно.


14.535

14.535. Урусвати знает, что выделение психической энергии может быть видимо, как легкое испарение или даже как огонек. Но не следует забывать, что неиспытанный глаз не сможет заметить эти проявления. Вообще люди не могут изъяснить, почему многие психические явления в нежданных случаях видимы, между тем как даже при напряженном ожидании они не выявляются. Но пусть люди запомнят, сколько внешних энергий их окружает и воздействует.

Много у Нас воспоминаний, когда люди не признавали самых явных знамений и желали объяснить их самым эгоистическим образом. Причина таких заблуждений в том, что люди не думают о внешних воздействиях, но если и думают, то лишь как о насилии. Сотрудничество при таком мышлении совершенно исключается.

Драгоценно всякое доброе сотрудничество, но особенно ценно сотрудничество психическое. До сих пор не обращали внимания на глубокое значение такого сотрудничества. При некоторых философских собраниях было принято погружаться в сосредоточенное углубление, но обычай этот сводился к условному отвлеченному помыслу, и не происходило мысленного сотрудничества.

Между тем, многие ораторы могут засвидетельствовать, что иногда речь их была особенно убедительна и ярка, точно на них воздействовала какая-то мощная энергия. Конечно, могли быть надземные влияния, но, кроме того, могли быть и воздействия мышления сотрудников и слушателей.

Также ораторы могли бы удостоверить, что иногда случались полные перерывы их мыслей, слова выпадали и уже заученная речь испарялась, что было также воздействием беспорядочного мышления толпы. Но Мы не знаем, чтобы ученые исследовали такие воздействия. Если влияние мышления не изучается, то нужно ли удивляться, что надземные воздействия не признаются. Мыслитель поучал: «Не забудем о друзьях и врагах невидимых».


14.536

14.536. Урусвати знает, что каждое человеческое прикасание есть действие магнетическое. Некоторые люди на этом основании отменили рукопожатие, но сейчас приходит время, когда наука должна пояснить здоровые условия всяких натираний. До сих пор обращали внимание на механические растирания, и медицина указывала лекарства для втирания. Люди приписывают большое значение таким воздействиям, и они среди всяких лечений справедливо поняли огромное значение таких накожных втираний, но самое главное было упущено. Никто не заботился о том, кто именно производил втирание. Между тем, такое условие гораздо значительнее, нежели само втирание.

Следует понять, что лишь при гармоническом сочетании психическая энергия может целительно действовать. Заметьте, что при одинаковых болезнях втирания действуют весьма различно. Много случаев, когда легкое прикасание руки гармонической действует, как лучшее лекарство. Но так же очевидно, что даже при лучшем механическом притирании получается несомненный вред. Не только врачи, но и сиделки должны быть проверены в отношении качества психической энергии. Не только вера во врача нужна, но и благотворность энергии.

Уявление таких предварительных изучений позволит поднять здоровье народа. При этом не следует заподозревать, что негармоничная энергия есть дурная энергия. Она может только не соответствовать, но вред будет не малый.

Мыслитель настаивал, чтобы люди научились понимать значение гармонии, иначе собаки будут в лучшем положении.


14.537

14.537. Урусвати знает, как разнообразны качества психической энергии. Можно их изучать посредством исследования излучений и вибраций. Но такие исследования могут быть произведены лишь в будущем при усовершенствовании аппаратов. Но есть еще один способ, который можно применить. Мы уже говорили о магнетизации воды. Вы сами наблюдали, насколько вода приобретает свойство психической энергии человека и какое непродолжительное время требуется для этого.

Можно наблюдать, насколько индивидуально будет показывать воздействие энергии вода, поставленная около головы. Можно также отмечать, какие минеральные примеси наиболее способствуют наблюдениям. Воды железистые хороши, но сернистые неудачны.

В древности такие опыты производились часто, иногда на поверхности воды помещали несколько капель древесного масла, полагали, что оно способствует концентрации токов. Обращали внимание и на сосуд, предпочитали медный, но не глиняный. Стенки сосуда должны были быть полированными, и такой сосуд не употребляли в домашнем обиходе, его держали закрытым медною покрышкою. Такие предметы показывали, насколько обдуманно поступали древние.

Наверно, у них были и другие способы и методы примечать различные состояния энергии. Кроме того, древние называли наблюдения гаданиями, но в глазах скептиков такие наблюдения теряли научное значение. Мыслящий дух снова открыт, чтобы показать человечеству, насколько незыблемы основы. Можно улыбаться, насколько люди удовлетворяются условными наименованиями, но сущность остается неизменной, и среди древних обычаев можно находить научные достижения.

Мыслитель поучал: «Не думайте, что предки ваши были глупцами. Вы забыли многое, ими достигнутое».


14.538

14.538. Урусвати знает о передаче ощущений на расстояние. Такой опыт еще больше подтверждает наличие энергии, которая напитывает все пространство. Не забудем, что терафимы основаны на такой передаче. Не нужно непременно иметь какое-то изображение, когда энергия посылается приказом воли. Всякие терафимы являются лишь пособниками передачи, но сильная воля не нуждается в таких пособниках.

Нужно помнить, что в жизни передача ощущений встречается так же часто, как и передача мысли, но люди не обращают внимание. Передача ощущений может быть сознательной и преднамеренной, но может быть и бессознательной; таких передач больше, нежели сознательных, и многие болевые ощущения и настроения являются следствием таких передач.

Можно предвидеть, как в будущем человечество упорядочит огромную область мысли. Само законодательство должно предусмотреть, насколько жизнь проникнута сильными энергиями. Не нужно думать, что можно как-то миновать эту сферу, она гораздо материальнее, нежели телесная оболочка.

Учение Жизни должно, прежде всего, указывать, где находится средоточие человеческого бытия. Нельзя оставаться в заблуждении, что лишь некоторые колдуны и чародеи владеют силами природы. Каждый человек находится в прикасании с мощью энергии, и не хочет познавать свое преимущество. Можно написать ряд книг по вопросам тайноведения, но они будут бесполезны, пока человек не озарится мыслью о своих возможностях.

Все советы, даже самые неотложные, люди будут лениво читать, как любопытную историю. Они не подумают, что писание дается им для немедленного применения.

Мыслитель торопил сограждан познать Мир невидимый, но ощутимый.


14.539

14.539. Урусвати знает о многих предупреждениях и наставлениях, посылавшихся человечеству. Сопоставьте смысл поучений Пифагора с письмами Пресвитера Иоанна, с деятельностью Сен-Жермена и письмами Махатм и везде найдете заботу об оздоровлении человечества.

Пусть наставления даны на различных языках и носят следы современной им эпохи, но поучительно следить за основами этих посланий. Люди иногда считали такие писания подложными, но разве не бросается в глаза, что в разные века жила одна мысль? Многие послания приписывались определенным лицам, но еще больше существует писаний анонимных. Можно видеть, как они проникали в разные страны и имели своих последователей. Нужно изучать эту огромную литературу, ибо она не собрана и не сопоставлена по внутреннему смыслу.

Люди часто жалуются, что они не имеют руководства, но возьмите с полок книгохранилищ рукописи и печатные труды, чтобы убедиться, какое множество неизвестных авторов трудилось над эволюцией человечества. Не забудем, что некоторые из этих деятелей имели несколько псевдонимов. Таким образом, невозможно собирать труды по авторам, но лишь по их внутреннему смыслу.

Мы не дорожим Нашими именами, ибо в долгой жизни слишком много имен сменяется. У Нас почитают смысл труда, но не придают значения – находится ли имя на первой или десятой полке. Также не забудем, сколько рукописей было уничтожено руками явных завистников.

Мыслитель говорил: «Можем ли быть уверены, что наши писания сохранятся под нашими именами? Не будем думать об этом, ибо такие помыслы суть лишь трата времени».


14.540

14.540. Урусвати знает, как много полезных записей можно найти вне государственных книгохранилищ, в семейных архивах. Большое заблуждение думать, что государственные хранилища могут исчерпать весь материал, оставшийся в рукописях. Такое же заблуждение полагать, что огромное количество напечатанных книг покрывает наиболее важные вопросы жизни. Наоборот, можно утверждать, что самые важные записи остались неизданными или погибают в семейных подвалах.

Устрашающа мысль, что множество человеческих неповторяемых достижений гибнет. Следует начать охранять частные архивы, но это начинание не легкое.

Невозможно предположить, что всегда будут особенно интересны архивы людей известных, могут быть самые замечательные записи среди неизвестных обывателей. Они могли быть свидетелями очень поучительных явлений, они могли слышать от старших поколений утверждения, которые даже не были повторены потомками. Никому не приходило на ум печатать такие записи.

Также много хроник пропадает в монастырях и в разных конгрегациях. Очень велико количество уже пропавшего, но многое еще зарыто в пыли. Не должны люди говорить, что они не имеют сведений по различным вопросам, они должны чувствовать, как многое заботливо записано и лежит в темницах. Пусть каждый отнесется внимательно, когда он слышит о записях, кем-то хранимых. Многие блестящие мысли были погребены от скромности и от лености. Также и среди книгохранилищ найдутся не разобранные свертки рукописей.

Мыслитель поощрял в своих учениках желание охранить семейные записи.


14.541

14.541. Урусвати знает, с каким трудом сопряжен разбор семейных архивов. Сведения, наиболее значительные, могут быть упомянуты небрежно, имена, самые известные, могут быть помянуты условно или буквами, или прозвищами. Наконец, все изложение может быть составлено в условном стиле. Последнее случалось нередко из опасения преследования, потому некоторые архивы, которые считаются изученными, на самом деле содержат много незамеченного.

Такие архивы, как Шуазёля, Гете, Строганова, содержат немало полезных сведений. Такие данные особенно показательны для внутренней жизни Нашего Братства. Нужно благодарить Адемар за оставленные записи, без них многие страницы деятельности Сен-Жермена не были бы оповещены. И кто-то будет изумляться, к чему понадобились записи Адемар, когда Мы могли пояснить все еще полнее? Но люди ценят показания их современников, и такие записи будут в глазах человечества доказательством гораздо более действительным, нежели Наше анонимное извещение.

Также нужно изучать записи арабские и записи Ирана, там можно найти свидетельства путешественников, так можно понять, почему Мы так часто говорим о сотрудничестве. Повествование, повторенное в разных веках лицами историческими, дает самое реальное свидетельство.

Удивительно, как проникали сведения о Братстве в неожиданные страны. Можно найти их в Ирландии, в Норвегии, в Испании, туда несли сведения мореходы с Востока. Пусть исследователи не пресекают пути свои. Находки могут быть неожиданными.

Мыслитель поучал не отчаиваться: «Ищущие, не можете знать предела нахождений».


14.542

14.542. Урусвати знает, что главная основа Нашей внутренней жизни есть упражнение мышления. Заблуждается, кто полагает, что после известного уровня мышление не может быть развиваемо. Мышление от начала должно быть воспитываемо и затем постоянно развиваемо. Достойны сожаления те, кто полагает существование в каких-то праздных шествиях; труд во всем, так же и в устремлении мышления.

Сожалеем о тех, кто воображает, что ему незачем мыслить. Огромная часть человечества вообще не мыслит. Нельзя считать мышлением обрывки беспорядочных, смутных дум. Они возникают из хаоса и тают так же быстро, как хлопья снега в оттепель. Многие найдут чрезвычайно скучным существование, явленное в мышлении.

Вы хотите узнать о Нашей Внутренней Жизни. Хотя токи приносят самые разнообразные земные события, но и среди таких смятений Мы находим время помыслить. Для мыслеобразов не требуется продолжительного времени, их четкость достигается постоянным упражнением. Такие упражнения в совершенствовании не требуют определенного настроения. Когда сущность устремлена к Общему Благу, тогда каждая фаза мышления настраивается в этом направлении.

Устремление может быть сурово или радостно, или постоянно сожалительно и сострадательно, это будет как бы ключом мышления, но четкость образа зависит от запаса психической энергии.

Некоторые полагают, что Нам нечего заботиться об этом запасе, глупцы не понимают, что гармония энергии должна быть оберегаема. Один может медленнее восстановить запас психической энергии, другой может успеть это быстрее, кому-то достаточно закрыть глаза и глубоко вздохнуть, чтобы восполнить понесенный ущерб. И Мы должны восполнить Наш запас, отрицать это было бы ненаучно.

Иногда вы не получаете скорого ответа, в этот час могут происходить самые спешные события, но, может быть, происходит восполнение запаса психической энергии. Будем обо всем мыслить человечно и не ошибемся. Микрокосм поймет состояние Макрокосма. Так и о Нашей Внутренней Жизни мыслите человечно. Во всех помыслах сохраните красоту образа и сумейте полюбить образ труда на Общее Благо.

Мыслитель говорил: «Если бы мы могли полюбить всеми силами, мы были бы успешны».


14.543

14.543. Урусвати знает, что состояние полной дозорности тоже есть одно из оснований Нашей Внутренней Жизни. Не думайте, что такой дозор будет чем-то сверхъестественным. Люди нередко отличаются особою чуткостью. Они имеют тонкий, настороженный сон и улавливают сотрясение воздуха. Такое происходит без всяких длительных подготовлений, психическая энергия работает самостоятельно, когда она не обременена внешними условиями. Но если энергия работает при бессознательном к ней отношении, то насколько проявляется она при сознательном и устремленном труде над нею. Прибавьте еще длительность Нашего существования, и можете представить себе, как прогрессируют многие качества.

Люди утверждают, что бессменный напряженный дозор должен быть чем-то несносным, но такое опасение не основательно. Любой деятель, имеющий способности, не считает такой труд несносным. Он настолько привык к нему, что не сможет пребывать без него.

Также и высокая чуткость, развитая разумно, не может отяготить нас. Она становится естественной, особенно когда и сон становится очень кратким. Лучше даже назвать такой сон отдохновением.

Не всегда отпускаем тонкое тело, чтобы сознательность не покидала. Если Мы хотим выйти в Тонкий Мир, тогда Друг принимает на себя дозор, он же наблюдает и за телом, чтобы не допустить нежелательных токов. Так, вы видите, что дозор при наличии некоторых аппаратов есть неотъемлемое условие Нашей Внутренней Жизни.

Мыслитель поучал: «Пусть каждый пытается развить в себе чуткость, он может тогда преуспевать стократно».


14.544

14.544. Урусвати знает, что некоторые стороны Нашей Внутренней Жизни подвергаются неправильному толкованию. Так, говорят, что Мы оказываем преимущество тем, кто встречался в прошлых жизнях с Нами. Люди по неведению считают это несправедливым, но сами они предпочитают иметь сотрудниками тех, в ком они могут быть уверены.

Они желают, чтобы их окружали уже испытанные сотрудники. Никто не будет называть такой выбор несправедливым, это – человеческая сторона. Но, кроме того, не забудем о гармонии, которая необходима для сотрудничества. Немало времени требуется, чтобы сгармонизировать нервные центры. Нам нужны согласные устремления, чтобы по возможности не расходовать энергию бесцельно. Но кто же может лучше способствовать общей работе, как не лица, уже когда-то к ней приобщавшиеся? Ясно, что Мы избираем доверенных деятелей из тех, кто уже потрудился на Общее Благо.

Мы помогаем тем, кто несет особое поручение. Это вполне справедливо, ибо вокруг таких посланников сгущается много тяжких токов. Многие хотят избавиться от таких деятелей и если бы могли, то уничтожили бы и Нас. Но нельзя сказать, что Мы ограничиваемся лишь старыми друзьями, входы сотрудничества открыты, но лишь испытанные деятели умеют понять, что значит доверие, великое доверие до конца, несмотря ни на что. Такие условия сотрудничества не навязаны, не приказаны, но познаются опытом. Также лишь опыт показывает, в чем заключается Наша помощь. Близорукие не признают ее, ибо судят от себя, от своего кругозора.

Мыслитель утверждал: «Высшая Помощь так прекрасна, что лишь возвышенный ум понимает ее красоту».


14.545

14.545. Урусвати знает, что некоторые впадают в такое заблуждение, что даже заподозревают Нас в самости. Такое заблуждение основано на том, что, по словам обвинителей, Мы помогаем лишь там, где Нам выгодно. Кроме того, Мы не оказываем помощи людям, которые желают ее получить, и, наконец, Мы помогаем не в том виде, как люди себе представляют. Такие обвинения нередко произносятся громко, но еще чаще мысленно.

Люди не желают понять, что помощь возможна на основе космических и кармических законов. Также люди не желают признать, что гармоническое объединение требует значительного времени и обоюдных устремлений. Люди кричат о помощи, не дав себе труда подготовить путь к ней. При болезнях к Нам обращаются обычно, когда организм непоправимо нарушен.

Надо слышать все тайные и гласные обвинения жестоким Лентяям, не желающим уделить часть своей неисчерпаемой энергии. Так шепчут люди, о Нас знавшие, они слышали о целесообразности и соизмеримости, но эти понятия для них остаются отвлеченными. Иногда не знающие о Нас менее вредоносны, нежели те, кто безответственно заражает пространство.

Учение достаточно указывает, насколько разумно должна быть распределяема энергия. Она не должна расходоваться во вред множеств обстоятельств. Так, Наша Внутренняя Жизнь имеет многие стороны, которые могут быть улучшены при разумном людском сотрудничестве.

Мыслитель просил учеников, чтобы они поступали целесообразно: «Научитесь пустить стрелу в середину цели».


14.546

14.546. Урусвати знает, что внутренняя жизнь Деятелей основана на многих дисциплинах. Самодеятельность, мужество, целесообразность, неутомимость, милосердие, уважение Иерархии и многие другие дисциплины развиваются прилежно и сознательно. Нельзя представить себе разумную жизнь, если она не охранена от беспорядочных проявлений.

Деятели знают, что каждая дисциплина принята ими добровольно, и не пожалеют они о трудах, на себя возложенных. Они понимают, что самодеятельность должна быть развита до крайней степени. Прежде чем обратиться к Руководителю, каждый деятель спросит самого себя – не может ли он еще что-то совершить самостоятельно?

Также и все прочие дисциплины могут быть развиваемы в любых условиях жизни. Люди это не могут понять, ибо они воображают Деятелей как царственных богачей и не понимают, что мы проходим все трудности жизни и на них укрепляемся. Лишь немногие согласятся испытать полноту земного пребывания, ибо намного превзойдут горести, происходящие от людского неведения. Но Деятели знают, что каждая дисциплина необходима для продвижения. Лучше принять полную ношу, нежели сновать по тому же пути.

В Учении ясно сказано задание Деятелям, и каждый может решить, которая дисциплина необходима ему. Наша Внутренняя Жизнь полна суровой дисциплины.

Мыслитель настаивал, чтобы ученики полюбили дисциплину, без нее нельзя укрепиться в действии.


14.547

14.547. Урусвати знает, что в мире все неповторяемо. Закон един, но воздействия его на материю производят неисчислимые сочетания. Человечество делится на два определенных типа: один чует это неповторяемое богатство Космоса, и другой, для которого все неподвижно, однообразно и не имеет ни значения, ни красоты. В последнем виде человечества найдете эгоистов, которые сами себя ставят превыше всех великих проявлений Природы.

Но некоторые аппараты, которые приняты и у Нас, показывают несказуемое разнообразие энергии и субстанции материи. Маятник жизни принадлежит к таким аппаратам. Он может применяться для показания качеств психической энергии, для исследований почвы и для передачи мыслей. При последнем опыте можно видеть, что мысль ударяет по психической энергии и действует с большою скоростью. Некоторые полагают, что маятник выражает их собственные мысли, это может казаться от того, что посланные мысли уже отражаются на сознании, но, во всяком случае, такая передача показывает, как мысль претворяется в физическую энергию и дает замечательные, разнообразные показания.

Некоторые аппараты требуют передачи каждой буквы и нуждаются в участии нескольких лиц, так они уподобляются физическому телеграфу. Но мы говорим сейчас о мысленной передаче, так можно судить о процессе формирования мысли. Уявление разнообразия можно видеть при показании психической энергии. Только чуткий глаз различит показания самых индивидуальных особенностей.

Мыслитель уже в своих записях указывал на неисчислимые особенности душ человеческих.


14.548

14.548. Урусвати знает, что жестокость, грубость, лицемерие и ложь препятствуют продвижению человечества. Наука, гордая своими достижениями и преуспеяниями, не помогает найти человечность. Искусство не повышает сознания – значит, в мире неблагополучно.

Учения общественные указывают на основы продвижения и нигде не найти восхваления четырех названных пороков, около всех указаний отмечается одно и то же восхождение человеческого сознания. Самые крайние учения не превозносят ложь. Но ни наука, ни искусство, ни религия не искореняют пороков, которые, как оковы человеку. Нужно вспомнить, что и наука, и искусство, и религия способствовали самым диким проявлениям. Даже некоторые философические общества рассуждают о высших предметах и немедленно после предаются самым позорным порокам. Нужно посмотреть в корень общественной болезни. Только оздоровление внутренней жизни поможет повысить и общественные проявления.

Так, кроме научного познавания, кроме кратчайших восторгов, приносимых искусством, нужно мужество, чтобы улучшить внутреннюю жизнь. Мужество развивает и терпение. Человек, терпеливый по природе, будет мужественен и вынослив.

Нужно противопоставить хаосу лучшее проявленное, которое живет в нас. Только такой самодеятельностью можно восходить беспрестанно. Люди боятся слова «нравственность», но охотно рассуждают о нравах, точно такие понятия не имеют одного корня. Но нрав не изменится без воздействия всей внутренней жизни.

Мыслитель поучал: «Нравы народов сложат историю человечества. Пусть эти огни светло пламенеют».


14.549

14.549. Урусвати знает о симпатиях и антипатиях, возникающих в человеческих отношениях. Часто люди не могут даже различить причину таких нарастающих чувств. Поверх кармических и физических причин должно быть еще нечто, полагающее грань между людьми. Она, эта грань, существует, и не что другое, нежели психическая энергия, является причиною.

Можно заметить, что люди, обездоленные психическою энергиею, начинают ненавидеть тех, кто обладает ею в высокой степени. Люди не знают этого закона, они ищут причину ненависти среди всевозможных условий. Но и зависть, в большинстве случаев, тоже основана на завидовании о психической энергии.

Мудро наблюдать различные типы людей. Помимо расовых и классовых различий нужно усмотреть нечто международное. Различие качеств психической энергии лежит как меч между человечеством. Люди не признают причину, породившую в них ненависть и зависть. Они и не могли бы пояснить причину, ибо этот тип людей обычно вообще не знает о психической энергии. Для них эта энергия есть пустое отвлеченное понятие. Но к ним особенно приложимо прозвище нищих.

Каждый завистник, клеветник, ненавистник прежде всего – нищ. Он лишил себя высшего накопления. Он и в прошлом также не озаботился узнать об основах Бытия. У Нас с болью наблюдают, как вредят и себе, и другим такие нищие. И невозможно дать им облегчение, для них каждый дающий уже ненавистен.

Мыслитель знал таких непримиримых завистников. Он говорил о них: «Посмотрите, как сгорбил их груз ненависти».


14.550

14.550. Урусвати знает, что одержатели особенно не выносят большего запаса психической энергии. Они, как стрелы, отскакивают от прочного щита. Тем сильнее бывает их злоба, и одержимые устремляют ненависть даже против своей пользы. Можно часто наблюдать, как одержимые поступают вопреки здравому смыслу, лишь бы изрыгнуть зло.

Нужно понять, как много таких злодеяний, которые совершаются, чтобы ублажить невидимого злодея. Люди называли их демонами, но проще назвать их отбросами. Нельзя предполагать, что для одержания требуются какие-то мощные демоны. Каждый земной преступник непременно стремится стать одержателем и тем питать свою неизжитую ненависть.

Нужно признать, что не только малодушные, но и все предающиеся сомнению легко становятся добычею одержателей. При таком заболевании человек не знает сам, что он делает, и посторонние изумляются скорой перемене лица. Но будет время, когда научные аппараты покажут двойственность таких опасно больных. Много исторических событий произошло под одержанием – не забудем это.

Мыслитель говорил: «Иногда кажется, что вместо архонтов говорят какие-то призраки, любя пищу кровавую».


14.551

14.551. Урусвати знает, что некоторые радикальные деятели живут ретроградно. Значит, они не деятели, но временные вредители. Личный пример требуется, как в распространении высшей Истины, так и в любом обиходе.

Мы можем произнести понятие терпения или мужества, или милосердия, если мы сами имели отвагу проявить такие качества. Мы можем поискать в прошлом, могли ли мы быть героями и страдальцами? – только тогда мы можем утверждать эти основы земного бытия. Но в поисках прошлого не нужно ограничивать себя лишь каким-то всенародным великим деянием. Можно находить великолепные свидетельства и среди повседневной жизни, и каждый день можно преобороть внутренний хаос и приручать дикого зверя. Нужно ценить каждый отличный поступок. Не только всенародный подвиг, но и достижение, внешнее незаметное, может служить овладением лучшею степенью.

Уже говорил, что трудно судить, где граница великих и малых деяний. Поистине, так называемое малое деяние может заложить зерна самые превосходные. Мы знаем, о чем говорим. Люди называют такие продвижения испытаниями, но не лучше ли назвать их совершенствованием? Зачем плакаться об испытаниях, когда можно ликовать о совершенствовании и преуспеянии.

Мыслитель побуждал учеников, чтобы они хотя бы в чем-то преуспевали каждый день.


14.552

14.552. Урусвати знает, что зачаток болезни знаменательнее, нежели последствия. Предупреждаем о зачатке, ибо впоследствии уже невозможно помочь, но зачаток очень поддается мысленному лечению, говорю о психических и телесных заболеваниях. Особенно полезно, когда несколько мыслей соединены в одном направлении. Заболевший нередко и не подозревает о возможности заболевания. Полезно, если сознание его открыто и не противится благодатным посылкам. Поэтому так необходимо чутко прислушиваться к пространственным посылкам.

Не нужно впадать в ханжество и воображать несуществующее, но все же пусть сознание будет на страже. Печально наблюдать, как люди вспоминают о возможной помощи, когда она уже бесполезна. Много примеров, когда люди могли быть излечены, но их сознание противилось и отталкивало руку помощи.

Люди, даже мало знакомые с законами психической энергии, иногда бессознательно способствуют полезным воздействиям. Мы радуемся, когда хотя бы бессознательно человек попадает на правильный путь. Нужно очень осторожно обращаться с такими несознательными людьми, их легко можно отвратить, но легкое дружественное касание может открыть их запечатанную сокровищницу. Нужно не только терпение, но и великая снисходительность. Это качество поможет во всем и также в мысленном лечении. Добрый врач знает, как заботиться и чем помочь больному.

Мыслитель убеждал врачей, чтобы они поняли, как их сердце и воля являются лучшими лекарствами.


14.553

14.553. Урусвати знает, что качество снисходительности толкуется превратно; его понимают или как высокомерие, или как попустительство. Так как оба понятия позорны, то и само понятие снисходительности не употребляется в хорошем значении. Но Мы его употребляем как одно из качеств человечности. В общежитии оно оказывается обоюдным. Вся земная жизнь состоит из чередования снисходительности и сострадания. Люди иногда выказывают эти благие качества сознательно, но чаще того они выказывают снисходительность по доброте, не придавая значения таким улыбкам.

В обиходе всегда кто-то знает больше других, но по человечности он не будет чваниться и укорять других в неведении. Наоборот, он приложит все старание, чтобы внести знание по человечности. Мы уже давно говорили о беседах по сознанию, такие беседы по сознанию можно назвать человечными.

Нас спрашивают о Нашей Внутренней Жизни, – она человечна и основана на великом терпении. Не заподозрите Нас в гордыне, когда говорю о великом терпении. Оно должно быть большим, испытанным и основанным на человеколюбии.

Нельзя, чтобы в обиходе люди могли легко преуспевать в терпении. Наполненность пространства не способствует приобретению терпения. Немало токов препятствует людям, которые о них даже понятия не имеют. Мы знаем, насколько трудна земная жизнь. Заблуждается, кто по неведению считает жизнь легкой. Но мудро установлено переходное состояние, истинная закалка клинка духа. Незыблемо зерно духа, но оно одето в одежды, сотканные самим человеком.

Нелегка эта пряжа! Зная это, можно посадить семена человечности. Но следует сажать их преднамеренно, для высшей красоты возводится этот сад. Так Мы перечисляем основы Нашей Внутренней Жизни. Если в ком есть желание и твердость приложить их, пусть будет так. Чем напряженнее час, тем большая заслуга совершенного действия. Мы не скрываем о сложности основ жизни, и в этом доверии обоюдно укрепляется человечность.

Мыслитель понимал, как много препятствий на пути человека. При столкновении он шептал: «Обойди этот камень».


14.554

14.554. Урусвати знает, что человек является вместилищем всего сущего. От зачатков всех болезней до высших трансцендентальных возможностей он может вызвать в себе. По своему допущению он может вызвать любую болезнь, но он же может естественно приобщиться к Высшим Силам. Только нужно человеку понять его неразрывность со Вселенной. Несчастья происходят, когда люди забывают о своих возможностях. Но они забывают об этом слишком часто, потому и бедствий слишком много.

Никакая специальная наука не может заменить осознание о назначении человека. Соединительное звено миров – человек. Он не должен забывать это свое назначение. Удел его велик во всех областях труда. Он не может уклониться от даров, ему предоставленных, иначе он будет источником бедствий. Особенно в дни Армагеддона человек должен помыслить о сущности своего здесь пребывания. Он не может отлучить себя от предопределенных возможностей.

Никакая внешняя религия не спасет человека, если он ограничивается внешними условностями. Уявление космических феноменов не должно быть забыто. Ученые пусть заглянут за границу случайности. Пусть кто-то начертает связь между настроениями человечества и физическими феноменами. Пусть наука судит о тончайших сочетаниях и соотношениях. Не будем насиловать, но выскажем пожелание, чтобы наука шире осветила сущность человека.

Мыслитель знал, что будет время, когда наука заглянет по ту сторону земного существования.


14.555

14.555. Урусвати знает, что большинство людей совершенно не способно для передачи мысли на расстояние. Они даже не представляют себе, что значит сосредоточение мысленное, их мысли подобны бабочкам около огня. Они не хотят представить, что мысли, разбитые обиходными мыслишками, являются какофонией. Они очень возмутились бы, если телеграфист вставил бы среди сообщения свои слова. Они будут негодовать, если среди игры виртуоза кто-то начнет трогать струны. Это будет недопустимо, с точки зрения слушателей. Но если мысли будут прерваны какими-то нелепыми восклицаниями, это не будет осуждено, ибо даже не понимают значения мысли вообще. Но нужно признать, что мысль является основною сущностью бытия.

Скажут, что для сосредоточения мысли нужны какие-то особые школы. Вовсе нет. Каждый человек может упражняться на сосредоточении мысли, начиная с простейших предметов. Если заставить себя помыслить четко, хотя бы четверть часа в день, то уже будут добрые следствия.

Кроме того, не забудем, что каждую мысль кто-то слышит. Не стыдно ли допускать мохнатое мышление в пространство? Мы очень огорчаемся, когда вместо ясных мыслей до Нас доходят какие-то шершавые обрывки. Даже когда кто-то Нас призывает, и то среди Имени попадают какие-то обрывки. Нужно щадить получателя и пытаться посылать кратко, ясно и без лишних добавлений. Сами решите, что для вас самое главное, и найдите наиболее подходящее выражение.

Мыслитель учил: «Если можете самое возвышенное выразить кратко, сделайте так».


14.556

14.556. Урусвати знает, что атлантам было ведомо воздухоплавание. Не покажется ли странным, что после гибели Атлантиды это достижение исчезло? Ведь некоторые оставшиеся атланты могли знать тайну полета. Но вместо того, в летописях мелькнули краткие записи о воздушных кораблях, и затем это открытие было надолго забыто. Малое сведение о Соломоне и его летающем корабле осталось в виде сказки, так же как и сказка о ковре-самолете. Уже много раз человечество мечтало о крыльях, но эти поиски продолжались тысячелетия.

Почему человечество должно было лишиться надолго такого преимущества? Но не одно достижение было забыто, как бы отнято. Не могло быть иначе, когда люди забывали о своем коренном назначении.

Не нужно удивляться, что и теперь многие нахождения задерживаются. Можно слышать, что нужные записи исчезают, и уже готовое открытие откладывается.

Люди готовы верить разным сказкам, но не замечают действительности. Прогресс имеет свои кривые. Пора обратить внимание на волны человеческих достижений. Правильно скажут, что история донесла лишь обрывочные сведения, но и эти краткие намеки помогут вдумчивому исследователю.

Мыслитель признавал древность Земли и человека. Он утверждал, что планета пережила много катастроф. Он же писал и об Атлантиде, но люди долго считали это сказкою. Лучшая действительность для невежд – сказка.


14.557

14.557. Урусвати знает, что тонкое тело питается добрыми деяниями. Многие примут это за парадокс или за нелепость. Для них тонкое тело не существует, а понятие добрых деяний весьма относительно. Но, на самом деле, тонкое тело крепнет от всего возвышенного, потому добрые мысли и деяния так полезны.

Также искусство приносит мгновения высшей проявленной радости, такая пища для тонкого тела самая питательная. Когда древние речения напоминали о питании воздухом, они имели в виду воздействие добрых сочетаний на тонкое тело.

Иные полагают, что тонкое тело нерушимо, и потому никакие земные воздействия не могут нарушить его, но такое толкование не основательно. Тонкое тело есть, все-таки, тело вещественное. Оно может болеть, может укрепляться или даже разлагаться. Оно имеет свою жизнь, иногда она даже не согласуется с плотным телом. Среди разных влияний именно тонкое тело может отзвучать ранее плотного.

Мы говорили о так называемых живых мертвецах. Они успели умереть в тонком теле, хотя плотное еще живет. Психическая энергия находится в таких случаях в ненормальном состоянии. Она почти выходит за тонким телом, но если физическая работа сердца происходит, то и энергия продолжает быть привязанной к разложенной оболочке.

Нужно понять, что такие организмы уже не могут творить поступательно и катятся по наклонной плоскости. У Нас называют такие организмы пустыми оболочками. Но не нужно смешивать их с одержанием, которое может происходить при ослаблении тонкого тела, поистине, оно питается возвышенными деяниями.

Мыслитель настаивал, чтобы человек обновлял сердце музыкой. Явление музыки понималось как вся сфера Муз.


14.558

14.558. Урусвати знает, как многоцветна Агни-Йога. Внимательный глаз в пламени может различить многие оттенки. Условия окружающие влияют на цвет пламени. Также в различные времена является особая надобность Йоги. Можно увидеть и величие Радж-Йоги, можно заметить сияние Бхакти и узреть напряжение Джнана-Йоги, но можно найти и главную потребу светлой Карма-Йоги. Труд неотступен в дни смуты человечества. Так, среди различных цветов Агни-Йоги найдем стебель Карма-Йоги, на этом основании оправдается человечество.

Не будем удивляться, что не всегда давалось предпочтение суровой Карма-Йоге. Иногда ее как бы забывали под впечатлением величия и улыбки других достижений. Мы знаем, что Карма-Йога не может дать таких стремительных достижений, как Бхакти, но труд будет спасительным якорем планеты. Пусть пурпур Радж-Йога величественен и голубое сияние Бхакти прекрасно, но не менее прекрасен синий и фиолетовый Цвет Карма-Йога. Он как бы получил нечто от пурпура и также уплотнил голубое сияние. Труд и величественен, и полон любви. Так в пламени Йоги, названной Агни-Йогой, усмотрим цвета труда.

Нужно, чтобы человек глубоко постиг красоту процветания труда. Пусть он смотрит на труд не как на хлеб насущный, но как на спасение планеты. Именно труд сознательный создает целительную эманацию, которая может бороться с отравленными низшими слоями атмосферы.

У Нас наблюдают тружеников. Среди них выявляются истинные Карма-Йоги, но часто они не могут себя так назвать, ибо и не слышали о таком слове. Наш друг Иван Стотысячный не ведает такого слова, но он знает труд.

Мыслитель учил: «Никакая история не может перечесть истинных тружеников, их список ведется за облаками».


14.559

14.559. Урусвати знает, что каждая Йога требует глубокую дисциплину. Это следует запомнить, ибо некоторые полагают, что различные Йоги не нуждаются в глубокой дисциплине; думают, что имеются легкие и трудные Йоги, и мечтают о наиболее легкой. Внутренняя дисциплина всех Йог одинакова.

Напряжение всеначальной энергии должно быть мощно. Оно образует иммунитет, который так нужен при открытии центров. Кто-то назвал Йога человеком с ободранной кожей; сравнение грубое, но не лишенное истины. Действительно, если бы Йог не вырабатывал иммунитета, то он не вынес бы прикасания пространственных токов. Урусвати знает, что некоторые токи дают болезненные, скребущие и даже колющие ощущения. Можно представить себе, что было бы без образования иммунитета!

Сейчас кто-то начнет насмехаться, когда скажем, что главным фактором для приобретения иммунитета является добрая мысль. Не может стать Йогом не признающий силу добрых мыслей; они будут лучшим привратником при вступлении в Мир Тонкий.

Сколько людей воображают себя йогами, а сами полны злобы! Люди полагают, что внезапное озарение самосильно перенесет их через все препятствия. Озарение может быть внезапным, но для этого требуется большое внутреннее напряжение. Нужно накопить такое состояние. Не скрещивание ног, но сосредоточение доброй мысли скорей поможет. Добровольная каждодневная дисциплина мысли даст лучшие следствия.

Мы много раз возвращаемся к понятию добровольности. Она будет самым близким условием дисциплины. Малейшее представление о насилии уничтожает все достижения. Не только Учитель не заставляет, но и сам человек себя не насилует. Дисциплина добра есть саморождающаяся радость. Какой нерушимый иммунитет создается радостью! И спокойствие Йога не от замкнутой невозмутимости, но от внутренней, пламенеющей радости, – таков путь дисциплины. Скажут – как легко! Но они не знают, что радость есть особая мудрость.

Мыслитель поучал: «Кто научился радости, тот вступил на путь мудрости».


14.560

14.560. Урусвати знает, что психическая энергия реагирует даже на малые атмосферные проявления, к тому же эта энергия самая индивидуальная.

Узнавать ее качества тем труднее, что даже не имеется номенклатуры для названия ее проявлений. Можно проследить, что психическая энергия отвечает на все касающееся деятеля.

Можно слышать самые отрывочные, хаотические слова, которые могут показаться бессмысленными, но каждое из них произносится с прямым или косвенным отношением. Сам деятель не может закрыть свой аппарат, чтобы пресечь дальние одновременные зовы, но он чувствует, если нечто имеет особое значение.

Нередко трудно определить, когда будет самое сильное значение услышанного, но сообщения складываются в хранилище сознания. Со временем они вынырнут из глубины сознания и подтвердят происходящее.

Так Мы наблюдаем все неисчислимые свойства психической энергии. Невозможно подчинить ее простому закону, но есть особое очарование в разнообразии проявлений этой энергии. Щедрость космическая сказывается во всех неповторяемых явлениях, которые человеческий ум никогда не охватит. Это не препятствует изучению энергии. Она как нескончаемая книга Природы. Потому Мы призываем все человечество к коллективному изучению всеначальной энергии.

Мыслитель уже предвидел, что человек может победить Природу, если поймет, в какие врата нужно выйти на эту битву.


14.561

14.561. Урусвати знает, что Руководитель не может насиловать свободную волю ученика, но в то же время руководство должно продолжаться. Эта задача трудна даже для опытного Руководителя. Можно видеть, что такие же трудности находятся в каждом быту.

Не надуманный метод, но звучание сердца может найти консонанс, который найдет путь к совершенствованию свободной воли. Она может быть воспитана, но какие нежные касания требуются, чтобы не раздражить ее. Учитель должен знать, что воля есть самая драгоценная проявленная победа. Лишь воля кует приближение к пути эволюции. Нельзя растоптать этот цветок, процветающий в течение многих существований. Пусть самая утонченная забота проявится около просвещения воли, именно воли.

Утверждаю, что не только образование, но и просвещение нужно, когда руководство касается такого чувствительного аппарата, как воля, она связана с психической энергией. Она есть как бы проявление устремления вперед. Она постоянно вибрирует и должна развиваться. Утеря воли есть разложение. Без воли невозможно встретить волны хаоса.

Мыслитель помогал ученикам напрягать волю на самых обыденных предметах. Он говорил: «Лук не должен оставаться без употребления, иначе он рассохнется и сломается».


14.562

14.562. Урусвати знает, что в Хрониках древних Мистических Братств повествуется о многих препятствиях, которые встречались на пути посвященных. Из этих записей можно видеть, что Братства были очень осведомлены в законах Бытия. Учителя таких Братств предупреждали вступающих о неизбежности нападения сил тьмы. Явление ужасов не должно было смущать Братьев, наоборот, они знали, что по мере восхождения нападения становились сильнее.

Много советов было преподано, как избежать смущения и сомнения. Даже существовал торжественный гимн, который надлежало петь во время особых гонений. Радость должна была выражаться, когда несправедливость обрушивалась на Братьев. Также указывалось, какое сочувствие должно окружать теснимых, их должно было приветствовать как получающих почетные знаки.

Но одно условие не было указано: именно, Хроники не говорят о богатстве и о деньгах вообще. Причина проста, – каждый вступивший в Общину отрекался от личной собственности. Если же у него были деньги, он объявлял их и назначался хранителем этого общего достояния. Только при возвышенном мышлении могло существовать такое объединение, основанное на полнейшем доверии.

Удивляться не следует, что могли жить такие Общины. С точки зрения современности, они должны быть нелепостью, но в давние времена, когда люди не имели железных крыльев, они иногда обладали крыльями Света. Не признают люди, что их предки могли иметь взлеты мысли, ведшей их к прекрасному самоотвержению. Но Земля имела и таких жителей, и они умели мыслить об Общем Благе.

Мыслитель предлагал гражданам: «Если вы забыли о подвиге, пройдем на кладбище. Пусть саркофаги предков напомнят вам об отваге, когда жизнь была отдана за родину. Некрополь иногда окажется живее Акрополя».


14.563

14.563. Урусвати знает, что лишь меньшинство человечества полагает, что после ухода от Земли нет ничего. Не следует с этими людьми говорить о Тонком Мире. Они не вынесли воспоминаний. Сознание их не могло вместить и удержать действительность Тонкого Мира. Невозможно словами внушить им непрерывность жизни. Только на личном опыте, постепенно, они познают сущность вещей и научатся углублять сознание.

Можно найти таких отрицателей среди людей, которых называют практическими реалистами. Конечно, оба эти определительные употребляются неправильно. Они должны быть отнесены к действительности, но неподтвержденное отрицание есть невежество. Так же осторожно нужно подойти к большинству человечества, которое по-своему толкуют надземное существование. Они представляют себе Тонкий Мир разнообразным в зависимости от традиций их верований. Но Тонкий Мир настолько разнообразен, что каждое представление о нем будет иметь какое-то основание. Потому не следует разубеждать людей, что их представления не могут иметь места. При мыслетворчестве могут быть созидания самые необычные. Существо Тонкого Мира оказывается покрытым как бы паутиною человеческого воображения.

Пусть также на опыте жители Тонкого Мира научатся различать красоту восхождения. Нельзя насильно заставить людей знать красоту, если их глаза еще не могут понять действительности. Но вот о чем следует озаботиться, нужно, чтобы люди поняли непрерывность жизни, чтобы они приняли эту истину как непреложность, чтобы они полюбили путь восхождения. Не будем спорить, как лучше приблизиться к этому познанию, но пусть помнят, что каждый путник приблизится к истине, если хочет. Пусть люди захотят, и ничто земное не может препятствовать этому желанию.

Мыслитель говорил: «Воля к добру даст победу. Каменотес, равно как и зодчий, оба создают храм».


14.564

14.564. Урусвати знает, что особенно жестока религиозная распря. Нужно не вмешиваться в споры о религиях. Нужно творить добро, и пусть люди не пожирают друг друга во имя Милосердного Бога.

Учение хорошо, когда оно находится в достойных руках. Можно это же применить ко всем человеческим установлениям. Давно замечено, что форма жизни зависит от добропорядочности Правителей. Нужно направить всю терпимость, чтобы не вмешиваться в соседние верования.

Можно осторожно внести в образование ознакомление со всеми верованиями, но мудро должен быть преподан этот предмет. Мы говорили о вреде, который получается от насилия. Запомните, что насилие есть отравление сознания. Каждый волен произносить свои основы. Пусть он выражает их за себя и ради себя, чтобы не было подозрения о желании совратить кого-то.

Трудно признавать и не насиловать. Только утонченное сознание подскажет, где находится прекрасная граница, которая устремит к свободному служению. Люди боятся этого слова, ибо в нем заключается обязательство. Надо мужественно принять все, что связано с долгом, ради Общего Блага.

Мыслитель поучал: «Слышите, как шумят на площади? Они опять свергают старых богов, чтобы населить Олимп новыми».


14.565

14.565. Урусвати знает, что любовь к человечеству не исключает любви к родине. Можно встретить заблуждение, что отдельный народ тонет в понятии человечества. Некоторые воображают, что такое толкование будет знаком широкого мышления. Мы достаточно часто говорили о всем человечестве и устремляли к нему внимание, тем более уместно теперь сказать о понятии родины.

Не без причины человек рождается в определенной стране и принадлежит к определенному народу. Кармические условия устремляют человека к определенному месту. Перед воплощением человек узнает причины его назначения и соглашается с ними. Каждое воплощение происходит добровольно. Может быть нежелание возвращаться на Землю, но, в конце концов, оно становится неизбежным, и в последнее мгновение оно становится добровольным.

Прикасание к различным народам создает особую близость или отчужденность, но веские причины направляют пришельца к определенному народу. Зная все это, можно понять притяжение человека к родине. При служении человечеству, несомненно, большая часть его будет принадлежать родине.

Нельзя думать, что особая любовь к родине будет чувством узким и несовершенным. Можно знать несовершенство дел на родине, но, тем не менее, устремление к ней не уменьшится. Карма приводит человека не только к определенному месту, но и к определенному заданию послужить некоему народу.

Люди нередко отвергают родину вследствие разных привходящих обстоятельств. Они не знают сущности вещей и не исполняют своего кармического задания. Нередко они скажут старую циническую пословицу – «где хорошо, там и родина». Большое заблуждение в таком цинизме. Поистине, тот может лучше служить человечеству, кто сделает это от родины. В смутах теряется достоинство человеческое. Под миражом всеобщего понимания люди теряют всякое понимание. Значит, нужно обратиться к основам, действительно научным основам. Познание законов Кармы научит различать назначения человека.

Из этого не следует, что такой человек окажется связанным или обездоленным. Крылья могут нести его по всему миру. Он будет любить все человечество, но он будет знать, что служит родине.

В Учении Жизни должно быть ясно сказано о назначении человека. На пути множество препятствий и смущений. Мало кому хочется прослыть ретроградом. В желании обобщений человек готов позаботиться о народонаселении всех планет и забыть о нуждах своей родины. Пусть человек получит напоминание, где должны быть приложены его лучшие силы.

Мыслитель стремился развивать истинное понимание родины. Он говорил: «Граждане, служите родине и знайте, что вы пришли сюда выполнить великий долг».


14.566

14.566. Урусвати знает, что каждый из Нас, устремляясь к Надземному, не пренебрегал земным. Можно ли пренебрегать Землею, которая питает человечество и где происходят подвиги совершенствования? Человек понимает ценность Земли, но часто толкует ее превратно.

Вы могли заметить, что каждый из Нас трудился о земном, даже те, кто предпочитал монастырскую жизнь, и те не обрекали себя на отшельничество. Они продолжали созидание и приносили труды на пользу человечества. Они не были златоносцами, но общались с мирянами и оставляли по себе память как миротворцы и строители.

Мы не осуждаем отшельников, которые силою мысли приносят великую помощь. Посмотрим, как эти подвижники умели повелевать психическою силою. Они настолько очищали духовную сущность свою, что опережали человечество. Но Наша работа заключается в непосредственной помощи людям.

Наша Внутренняя Жизнь определяется одним словом – «Мы помогаем», и такой труд очень тяжек, ибо люди всячески отмахиваются от действительной помощи. Они просят о ней, но когда она начинает образовываться, люди не только не способствуют ей, но как бы ополчаются против нее.

Не однажды Мы предупреждали людей, чтобы они не препятствовали. Но люди судят по-своему, и каждое более обширное понимание уже страшит людей. Так, Мы не часто получаем сотрудничество, но оно ценно, ибо Земля требует чрезвычайных устремлений руками и ногами человеческими. Так Надземное заставляет подумать о земном.

Мыслитель, будучи великим философом, требовал, чтобы ученики становились деятельными гражданами.


14.567

14.567. Урусвати знает о магнитных бурях, которые воздействуют на самочувствие людей, животных и на все сущее. Но поверх таких воздействий человек находится под влиянием психических бурь. Можно признать, что такие психические бури существуют помимо пространственных токов. Такие токи могут быть чрезвычайно тяжкими, но их воздействие усугубляется психическими бурями.

Магнитные бури происходят вне человеческого участия, но психические бури имеют зарождение по причине, именно, человеческого безумия. Можно наблюдать во время сильных войн и потрясений насколько усиливаются не только заболевания, но и психические неравновесия.

Удивляют Нас врачи, которые не производят наблюдений, именно, во время войн. Они скажут, что в такие времена потребуются по большей мере хирурги, но упускают из виду, что также нужны и врачи психиатры. Упускают необычные обстоятельства, которые никогда раньше не сгущались так, как сейчас.

Не примите это как философию Армагеддона, но наличность столкновений так напряжена, что требуется целительное воздействие. Не будем унывать, ибо и такие мировые грозы принесут очищение. Но все-таки будем знать, что внутренняя жизнь напряжена.

Мыслитель предвидел, что с количественным ростом человечества умножатся опасности, видимые и невидимые.


14.568

14.568. Урусвати знает, что неразвитое воображение весьма вредит усовершенствованию. Люди понимают под воображением нечто ложное, но, на самом деле, правильно развитое воображение служит расширению сознания. Оно способствует вместимости и подвижности мышления.

Обычно люди, слыша какое-то сообщение, подставляют свое эгоистическое понимание. Они не столько разбираются в смысле, сколько занимаются иллюзорными, своими толкованиями. Но при несовершенстве воображения и толкования будут ограничены.

Люди думают, что воображение есть некое состояние, уводящее от действительности, между тем, развитое воображение позволяет шире рассмотреть действительность. Не забудем, что воображение есть накопление опытов из прошлых жизней. Не может быть миража при опытном изучении.

Широко образованный человек должен обладать и обширным воображением. Для него уменьшается невозможное и появляется широкий обзор всего возможного. Напрасно называют мечтателями людей, одаренных воображением. Мечта ума просвещенного будет реальным провидением.

Нужно ясно договориться о значении воображения. Особенно это необходимо в век переустройства мира и переоценки ценностей. Нужно пересмотреть условное значение многих понятий, иначе люди будут блуждать среди призраков. Туда, в Надземное, пусть увлекает истинное знание. Нужно быть смелым при пересмотре быта.

Мыслитель поучал: «Может быть, наши глаза засорились пылью; очистим от нее дом наш».


14.569

14.569. Урусвати знает радость любования совершенством качества. Можно любоваться величием Природы; можно любоваться самоотверженным подвигом; можно любоваться высоким качеством произведений; можно любоваться стройностью машин; можно любоваться всюду, где выявлено высшее качество. Такое восхищение будет одним из самых неэгоистических чувств.

Людям дан прекрасный дар не только творить, но и восхищаться качеством. И богач, и бедняк, и владыка, и нищий одинаково могут восхищаться, и такая радость образует как бы целительный купол над многострадальной Землею.

Люди справедливо ужасаются количеством мерзостей, отравляющих Землю. Они спрашивают, чем покрыть такие язвы человечества? Одною из самых верных мер будет радость. Она есть лучшее противоядие, как физическое, так и психическое. По счастью, никто не лишен радости.

Светла радость о высоком качестве. Не самость, но Общее Благо рождается в мгновение зарождения радости. Мы живем этою радостью. Природа и творчество дают неисчерпаемые радости, иначе ужасная Битва покрыла бы все мраком. Спросят о Внутренней Жизни Нашей, – она не только в трудах, но и в радости.

Мыслитель знал целительное свойство радости. Он учил: «Даже раб последний не лишен радости Мироздания».


14.570

14.570. Урусвати знает, что Карма задержанная действует десятерично. Нужно, чтобы человек понял, насколько он сам может содействовать следствиям Кармы. Нужно человеку признать, насколько неполезно мысленно погружаться в бывшее. Лучше, много лучше, мыслить о будущих действиях. Пусть они будут совершенны, пусть к этому будет приложено самое крепкое желание. Среди мыслей о лучшем будущем изживется значительная часть Кармы.

Но так называемое раскаяние толкуется превратно. Оно понимается как сокрушение о прошлом, но таким образом человек лишает себя продвижения. Не лучше ли несовершенство заменить чем-то более совершенным? Часто придется вам уговаривать людей думать о будущем. Корабль пусть стремится к назначенной гавани и не блуждает по океану в поисках упавшего груза. Он уже глубоко на дне, и корабль не может терять срок в бесплодных поисках. Лучше кораблю потерять часть груза, нежели не поспеть к гавани, где он получит новое назначение.

Можно приводить из жизни множество примеров, когда устремление к будущему приносило лучшие плоды. Оно послужит как на Земле, так и в Мире Тонком. Когда мы подумаем о Надземном, пусть, в то же время, проснется в нас и устремление к будущему. Так мы правильно отнесемся к великому Закону Кармы.

Мыслитель заботился, чтобы ученики судили верно о так называемой судьбе. Он говорил: «Мойра не овладеет вами, когда вы быстры и опередите ее».


14.571

14.571. Урусвати знает различие между подвигом и благоразумием. Подвиг может быть прекрасен, величественен, торжественен, мудр и поражающ, но никто не определит подвиг как благоразумие.

Если бы Жанна д’Арк обратилась к старейшинам своего села, говоря о подвиге, они нашли бы ее неблагоразумной и даже безрассудной. Поистине, подвиг безрассуден, ибо творится он не по рассуждению, но по чувствознанию.

Существуют толпы людей, для которых подвиг вообще не существует. Высшая мораль их кончается на благоразумии. Все миросозерцание для них ограничено благоразумием. Ради него они способны не помочь ближнему, способны вредить родине, способны предать человечество и при всех преступлениях готовы твердить мертвое слово – «благоразумие».

Не истолкуйте ложно Наше отношение к благоразумию. Слово это состоит из хороших понятий, благо всегда хорошо и мудрое разумение полезно. Но житейские толкователи ухитряются из доброго понятия сделать почти позорное применение. Они, если бы могли, уничтожили бы слово «подвиг», настолько оно противно их психологии.

Вот еще страница Нашей Внутренней Жизни. Мы можем утверждать, что каждый был причастен подвигу, некоторые из них сохранила история, но большинство не было отмечено. И сам деятель не должен утруждать свою память о тех исканиях, которые были добром. Но слово «благоразумие» Мы не употребляем. Можем предупредить об осторожности и осмотрительности, но чем глубже будет деяние по своему значению, тем больше Мы порадуемся. Мы отмечаем каждый подвиг. Он создает звено эволюции.

Учитель должен преподать различие между многими понятиями, иначе школьники будут твердить их бессмысленно, как некие птицы. Засорение человеческой речи есть общественное преступление.

Мыслитель говорил: «Предоставьте благоразумие торговцам, вы же полюбите деяния героев».


14.572

14.572. Урусвати знает и слышала, что «Аджита надел Кольчугу». Надлежит ли Миротворцу облачаться в доспех воинский? Мы достаточно говорили о благе мира. Мы утверждали охрану творений человеческих. Мы указывали на ужасы братоубийства, но Мы также говорили о достоинстве Родины. Так, самый преданный Миротворец указывал, чтобы были использованы все средства для сохранения мира. Он же послал воинство, чтобы защитить границы Земли его народа.

У людей всегда встает нерешимая задача, – как мог Миротворец посылать воинство на бой? Такая задача трудна человеку, если он положит в основание неверные ценности. Человек должен признать спасение и оборону родины, и отказаться от порабощения. Пусть в сердце своем человек взвесит, где оборона и где порабощение?

Теперь нужно сказать о кольчуге. Мы не имеем кольчуг стальных, ибо из психической энергии кольчуга гораздо более прочная. Можно окружиться непроницаемой, невидимой бронею. Иногда люди замечали неуязвимость некоторых героев. Сильная воля должна воспрять, чтобы тело избежало опасности.

Мыслитель поучал молодых: «Иногда самый прочный доспех невидим. Научитесь приказывать себе проявить такую броню, но она появляется, когда вы боретесь для Общего Блага».


14.573

14.573. Урусвати знает, что чуткость должна быть воспитываема. Когда Мы говорим о чутком ухе, некоторые полагают, что речь идет о физическом слухе. Также полагают другие, что чуткость есть качество природное и тщетно пытаться развить ее. Конечно, чуткость – врожденное качество, но оно зависит от чистоты сознания. Нужно даже в лучших случаях развивать или, вернее, вызывать ее из глубин сознания.

Также нельзя впасть в предрассудок, иначе человек почует такое, что и быть не может. Нужно честно углублять психический слух и отмечать правдиво ощущение. Вот, землетрясения и прочие космические пертурбации могут дать отличное воспитание чуткости.

Также ощущение чужих аур представляет обширное поле наблюдения. Среди самого обычного быта можно находить те же возможности для обострения чуткости, как и в высших лабораториях. Пусть человек применит все возможности, ибо каждый находится под космическим воздействием.

Мыслитель поучал: «Надземные Миры посылают нам тончайшие чувствования, научимся воспринимать их».


14.574

14.574. Урусвати знает, что распространение ложных сведений есть особое вредное невежество. Но как поступить со школьными учебниками, которые имеют столько заблуждений? Наука гуманитарная и наука физическая двигаются, устремляясь к новым, проверенным достижениям. Справедливо ли, что молодое поколение должно получать не лучшие достижения, но обветшалые, скудные заблуждения? Много смятения вносится в молодые сознания такими ложными сведениями.

Если учебники не успели исправить, то учителя должны устно предупредить учеников об ошибках прошлого. Не стыдно ли, что сохраняются заблуждения и тем обременяют молодые сознания? Так и среди надземных познаний.

Не будем смущаться, если древние тексты были не поняты или же переведены неправильно. Некоторые наречия имеют много условных терминов. Они в современном понимании значат нечто несоответственное истине, но постепенно ученые разберутся в этом лабиринте, и молодые должны первыми получить верное осведомление.

Ученые должны утверждать основы истины, если даже они опрокидывают прежние теории. Мудро будет, когда гуманитарные науки получат правильные переводы древних текстов. Удивительно, что люди много говорят о различных направлениях, но на деле учебники остаются полными заблуждений. Вы знаете, что надземные познания нуждаются в сугубой честности.

Мыслитель говорил: «Если о земном люди должны утверждать честно, то насколько честнее нужно обращаться с Надземным».


14.575

14.575. Урусвати знает, что в Надземном Мире время в земном значении не существует. Имеются сроки, основанные на неизбежных следствиях. Среди самых верных прозрений невозможно найти указание на земное время. Вы уже знаете, что надземные сроки характеризуются каким-либо соседним, привходящим событием. Такое указание лишь показывает, что Надземные Миры предвидят течение событий, не останавливаясь на так называемом времени. Чуткое сознание сумеет запомнить данные привходящего события и по нему распознать и остальное.

Человек может познать несуществующее время даже на своей земной жизни. Он не знает времени, когда он устремляется к чему-то очень важному. Но в Надземном Мире именно такое напряжение преобладает. Мы можем углубляться в труд и забыть о времени. Не без основания сказано, что устремленный, сосредоточенный труд способствует долголетию. Он является зарождением гармонии. Он может помочь прозревать надземные познания. Он знает события в их логическом и химическом значении. Нужно всегда помнить, что химизм способствует каждому явлению.

Вот и еще одна страница Нашей Внутренней Жизни. Мы устремляемся, чтобы пребыть в гармонии с Надземным Миром. Мы не ценим время как таковое. Сущность событий, их поток и координация имеют исключительное значение. Проявление значения событий Мы сообщаем в доступной форме. Нужно во всем почуять сущность, в этом таится способность к спокойствию, о нем Мы уже говорили.

Мыслитель говорил: «Устремляйтесь к сущности вещей, в ней открывается справедливость Вселенной».


14.576

14.576. Урусвати знает, что состояние прозрения называлось египтянами «Священным Сном», эллинами – «Божественным Посещением», также вавилоняне знали «Касание Незримого Пришельца». Каждый народ по-своему желал отметить особенность и чрезвычайность прозрения, когда земной человек касается надземных областей.

Самые древние знали такое состояние лучше, чем современные люди. Они жили в природе и не были отравлены смертоносными флюидами. Но это достаточно известно, хочу сказать о другом. Наши современники справедливо оценивают гипнотизм и начинают с пользою применять его в лечении и в прочих областях. Но для внушения требуется содействие другого лица, если оно будет даже очень возвышенным, оно все-таки внесет какие-то индивидуальные особенности.

В будущем следует вернуться к непосредственному прозрению. Даже дельфийские прорицательницы нуждались в особых вдыханиях паров; им это было нужно, ибо пришельцы очень перегружали их всеначальную энергию. Но эволюция предусматривает, что люди могут достигать прозрения лишь чистым сознанием. Такое устремление мысли даст прозрение в его естественном значении.

Вот и еще указание о Нашей Внутренней Жизни. После многих жизненных опытов Мы обращаемся к наиболее естественному приложению Наших энергий. Не прост синтез, но он приводит к наиболее естественному решению.

Мыслитель поучал: «Пусть каждый попытается найти в себе наиболее простое решение. Не помогут друзья, когда человек должен самосильно встать перед Надземным Величием».


14.577

14.577. Урусвати знает, что особая красота Мироздания заключается в не повторяемости явлений и в индивидуальности событий. Даже простой пастух может распознавать особенности своего стада, но горожане очень легко утрачивают способность индивидуализации. Массовые рецепты применяются во всей жизни и затемняют восхищение щедростью природы.

У Нас спрашивают такие рецепты и не желают понять, насколько различны все явления. Можно указать общее направление, но дальнейшие подробности будут индивидуальны. Хотят знать о Наших аппаратах, но были бы очень разочарованы узнать, что многие из них состоят из симпатизирующих пластинок металлов. Многие пластинки состоят из чистого металла, но другие – из различных сплавов. Имеются также минеральные пластинки и даже из некоторых древесных пород. И для посылки, и для восприятия имеются целые наборы способов. Все царства Природы могут быть лучшими проводниками, но применение их весьма индивидуально.

Наши пособия выбраны не спешно, но в долгих опытах. Могут сказать, что Мы имели достаточно времени, чтобы изучить свойства Природы. В разных веках, в разных условиях и климатах накоплялись эти познания. Прежде всего окрепло желание знать, затем образовалось убеждение, что можно производить наблюдения в самых различных условиях. Закаленная воля позволила принести знания из Надземного Мира. Пришло сознание, что время в Беспредельности не имеет значения. Многие неудачи не породили сомнения. Развившаяся наблюдательность ускорила восприятие, и таким опытным путем Мы осознали друзей и врагов.

Не думайте, что опыты и наблюдения легки. Если один из сотни удастся, то это будет успехом. Мы не укоряли неудачу, ибо каждая из них научала больше удачи. Можно пожалеть, если кто-то спешит овладеть чем-то именно сегодня. Терять дней не нужно, но и печалиться о них не следует. Наблюдать за собою нужно, но делать себя центром Вселенной не следует. Можно всегда и во всем находить преуспеяние, только в таких трудах заключается укрепление воли.

Вы поймете, что нельзя всем предписать спать на железной постели или иметь под рукою литиевую пластинку. Не всем будут полезны розы или яблоки, но кому-то эти дары Природы будут полезны. Замечайте приметы следствий. Вы знаете о разных идиосинкразиях, грубейшие из них поражают своею очевидностью, но все бытие полно идиосинкразий. Нужно уметь почуять, как и что воздействует. Разумность таких наблюдений будет достойным приобщением к Йоге.

Мыслитель учил: «Говорят, что какие-то Небожители всемогущи; ну-ка, соберем силы, может быть, и нам уготовано место на небесах; но длинна эта Лестница!»


14.578

14.578. Урусвати знает, что мысль о вечности не есть мрачное напоминание о смерти. Пчела влетает в жилье, и человек пытается выпустить ее на волю. Так и говорят – выпустить на волю, пусть летит на волю. Не то же ли самое и с человеком? Он здесь в неволе, а там на воле, – значит, радость там. Но мысль о вечности дает и радость здесь. Кто мыслит о значении жизни, о перелете через земные препоны, тот умеет радоваться.

Невежды полагают, что возвышенная мысль есть символ печали и скуки, но человек, приобщившийся к познанию, будет жизнерадостным. Даже если он вспомнит об ошибках своих в прошлом, он порадуется, понимая, что осознание ошибок уже есть верный путь к изживанию заблуждений.

Кто-то удивляется – можно ли в трудные дни говорить о радости. Но радость есть крылья для перелета через пропасть. Когда человек дошел до непроходной стремнины, он не может обернуться и должен перелететь, чтобы оставить позади опасную границу. Счастье, что человек всегда имеет при себе крылья радости. Красота Мироздания помогает вызывать из глубины сознания все искры радости. Вот и еще страница Нашей Внутренней Жизни.

Мыслитель указывал на звезды как на искры Радости.


14.579

14.579. Урусвати знает, что человеку труднее всего управиться со своею собственной мыслью. Усилием воли человек может отбросить внешнюю мысль, но это еще не значит, что ему удалось освободить сознание от корней той мысли; происходит глубокий психический процесс. Можно подумать, что мышление уже изменилось, но малейшее внешнее напоминание покажет, что змей живет глубоко и готов проснуться.

Лучший пример будет на океанских течениях. Что общего имеет внешняя волна с глубиной, где шевелится чудовище, которое никогда не показывается на поверхности? То же самое происходит и с человеческим мышлением. Вот говорят о силе воли, которая может повелевать мышлением. Но спросим – о котором мышлении идет речь? Человек может утверждать, что он освободился от известной мысли, когда он уверен, что она вырвана с корнем. Но нелегко утверждать о глубине сознания.

Можно наблюдать, какие мимолетные обстоятельства вызывают мысль. Звук, цвет, случайная обстановка могут вызвать яркое возрождение мысли, давно прогнанной. Человек знает, что неполезно возвращаться к прошлым заблуждениям, но он, все-таки, будет блуждать вокруг ненужного пепла.

Человек должен научиться различать многие слои мышления. Он не может легкомысленно судить по внешнему слою мышления, который подвержен ярым ураганам. Пусть человек испытывает себя на многих явлениях. Нередко человеку кажется, что он больше не думает о чем-то, но в сущности он именно погружен в эту мысль. Учение о мысли должно преподать различные ее виды.

Мыслитель настаивал, чтобы ученики испытывали себя о разные слои мышления: «Незримый дракон может овладеть человеком».


14.580

14.580. Урусвати знает, что многие ни за что не признают существование Нашего Братства. Если они встретят Нас, то и в таком случае скептически отнесутся. Нет предела скептицизму. Он касается одной стороной невежества, а с другой является ложью. Не пройдет скептик над пропастью. Но найдутся и другие, которые допустят Наше существование в тонком теле.

Не следует оспаривать это убеждение, главное, чтобы допускали существование Идеи. Не нужно настаивать на определенной форме, ведь и сотрудники из Тонкого Мира Нам близки. Таким образом, допускающие хотя бы часть целого уже находятся в правде. Нужно терпеливо допустить частицу правды, к ней может присоединиться и остальное.

Хуже всего начетчики, которые требуют или все по своему разумению, или ничего. Особенно в сфере тонких энергий нужно принять каждое допущение. У Нас нередко печалуются о проповедниках, которые больше отвращают, нежели привлекают. Можно напрячь всю наблюдательность, чтобы распознать в какой степени восприимчивости находится собеседник. Притом не забудем, что особенно ярый отрицатель может мгновенно обратиться в последователя. Такое напряженное отрицание иногда называется вскрытием нарыва. Но если повстречаете отрицающего Наше существование, советую не настаивать, пусть овощ дозреет.

Мыслитель говорил: «Невозможно насиловать сознание человеческое. Кто не вмещает, пусть подрастет».


14.581

14.581. Урусвати знает, что Наши друзья не походят на некоторых так называемых оккультистов. Эти люди называются тайноведами, но сохраняют многие свойства, приличные лишь невеждам. Они злобны, недоброжелательны, грубы, завистливы и очень нетерпимы. В книгах тайноведения не допускаются такие позорные свойства.

Можно удивляться, что люди читают хорошие книги и не могут расстаться с низкими привычками. Учение добра предпосылает, что читатель, хотя бы в малой степени, применит преподанное, но в жизни, – наоборот; читатель может пролить слезу восторга и немедленно же совершить нечто позорное. К тому же так называемые тайноведы любят щеголять таким наименованием.

Обратите внимание на подлинных друзей совершенствования. Они не будут навязывать свое убеждение. Они избегают титулов посвящения. Они прекрасно знают, когда полезно умолчать даже о самых замечательных встречах, и к тому же они добры и готовы оказать помощь. Так, первая задача истинного тайноведения будет сделать человека добрым. В таком состоянии он, подобно магниту, и привлечет доброе. Также тайноведение заповедует спокойствие. В такой гармонии человек может уловить тонкие вибрации, которые очистят его сознание.

Наши друзья не будут высокомерны и напыщенны, ибо простота есть идеал. У Нас ценят каждое возвышенное устремление, оно не только сближает с Нами, но и оздоровляет планету. У Нас печалуются о ложных тайноведах. Само это слово не близко Нам, ибо каждая наука уже есть тайноведение. Вчера мы не проникли в какую-то тайну, но сегодня мы достигли; это самый естественный процесс эволюции, и нечего гордиться им.

Мыслитель говорил: «Не считайте и не называйте себя мыслителями, ибо каждый человек должен мыслить».


14.582

14.582. Урусвати знает, что мысль человеческая часто бродит вокруг сужденного открытия и не понимает, как прервать этот круг. Люди изучают радиоволны и не представляют себе, что тот же метод применим и к мыслеволнам. Ученые знают о магнитных бурях, но те же рассуждения применимы к психическим бурям. Люди изучают нервную систему, но не мыслят о тонких энергиях. Иногда найденное стоит у самого входа к сужденному, но последний рычаг остается не примененным. Тот, кто не желает приблизиться к расширению сознания, тот долго будет кружить по безвыходному кругу.

Мы любим некий народ, ибо он менее других замкнут в тесный круг. Урусвати правильно понимает, что искание справедливости и стремление к служению делают народ подвижным. Такой народ уже близится к продвижению. Пусть осуждают его за многие несовершенства, в таких несовершенствах заключается возможность. Хуже нет совершенного шарика, бегающего по замкнутому кругу.

Народ учится на невзгодах. В истории человечества нет преуспеяний в спокойных периодах. Каждый народ-победитель умеет быть и подвижным. Мысль такого народа открыта к новым смелым нахождениям. Суровость обихода направит народ в будущее. Радостно помочь там, где и среди бедности растет стремление к служению.

Мыслитель заботился о движении народа: «Пусть учатся в движении, так легче найти ритм».


14.583

14.583. Урусвати знает, что потенциальный предатель особенно негодует, когда при нем говорят о предательстве. Созревший преступник очень сердится, когда говорят о пресечении преступления. Но в каждом учении всех народов приведены потрясающие примеры предательства. Это делалось не для угрозы, но как замечательные показания невежества.

Мудрый Человеколюбец говорил своему предателю: «Задуманное делай скорей!» С точки зрения Надземного Мира, это речение очень мудро; нарыв зла уже назрел, пусть породится следствие.

Также вспомним общеизвестный пример из жизни Индии. Казалось бы, ученики Рамакришны почитали его, но это не мешало им подсматривать за ним с неблаговидною целью. Рамакришна отдал всего себя на служение. Он страдал от чрезмерной выдачи психической энергии. Он ушел преждевременно по причине самоотвержения. То же произошло с учеником его Вивеканандою. Но Рамакришна был самоприродный Йог. Он был деятелем высшего блага. Нельзя сказать, что он был несовершенный.

С другой стороны, вы знаете, что бывают садху, которые утром проделывают пранаяму, но вечером убивают человека. Сознание их только унижает способы, которые должны служить добру.

Так преклонимся перед добром и великим, и малым. Не будем взвешивать подобно заимодавцам, но порадуемся, когда встретим добро и доброжелательство. Особенно оно нужно в дни напряжения. Учение не угрожает, но предупреждает заботливо. Пусть те, кто не готовы сослужить, по крайней мере воздержатся от злоречия.

Мыслитель просил сограждан: «Если кто не может выйти на защиту родины, пусть не утруждается злоречием».


14.584

14.584. Урусвати знает, как трудно с теми, кто уверяет, что незримое ими вообще не существует. Они полагают подобно своим прадедам, которые жили до микроскопа и телескопа; никакие аналогии их не убеждают. Они называют себя реалистами, материалистами и скептиками, остальных они зовут идеалистами и осуждают за предрассудки.

На деле оказывается наоборот, эти реалисты являются настоящими идеалистами, ибо они верят в идеи, ими выдуманные. Между тем, те, которых называют идеалистами, оказываются истинными реалистами. Они хотят изучать, и знание их основано на наблюдениях. Они не допускают суеверия и предрассудков, ибо они знают о неисчерпаемости проявлений Природы. Они поручились лишь свидетельствами достоверными. Они могут называться материалистами, потому что утверждают качества материи.

Можно ли называть себя материалистами лишь во имя ограниченности и невежества? Повсюду вам придется удостоверяться, как велико число людей невежественных и воинствующих своим невежеством. Не утешайтесь тем, что некоторые честные и пытливые наблюдатели заняты науками высшего реализма, число их мало и они, подобно древним христианам, принуждены скрываться в катакомбах. Нужно уважить этих исследователей, но им особенно вредят ложные начетчики. Также вредят те, кто не могут понять, отчего им недоступны некоторые постижения. Они способны осудить все сущее, кроме самих себя.

Мыслитель указывал на пса, говоря: «Он видит многое, что нам незримо, но человек может не хуже пса».


14.585

14.585. Урусвати знает, что нарушение дисциплины губит превосходные начинания. Не думайте, что такой червь легко улавливаем, часто даже лучшие сотрудники впадают в такое беспорядочное состояние.

Невозможно говорить о дисциплине. Во многих случаях люди оскорбляются при малейшем намеке об их губительном поведении. Легче говорить о беспорядке, ибо люди не придают этому истинного значения. Но нарушение дисциплины есть а-гармония, иначе говоря, самый вредный беспорядок.

Люди могут читать самые полезные книги, но какое-то внешнее обстоятельство может внести самую а-гармоническую какофонию. Сообщества людей находятся под опасностью порушиться от необдуманного проявления беспорядка. Редко люди соглашаются, что они повинны в таком вредительстве. Им кажется, что они действуют во благо, но, на самом деле, они препятствуют лучшим глубоким заданиям. Постоянно люди полагают, что дисциплина есть их собственное желание, но какая же будет дисциплина, если люди будут разрушать полезное строительство?

Гармония устанавливается не мгновенно, нужно беречь все усилия, направленные к сложению гармонии. Но она может оказаться птицей пугливой, и трудно снова привлечь ее. Также нужно подумать, насколько вредит дисгармония Руководителям, часто об этом вообще не думают.

Мыслитель предупреждал: «Не наносите вреда мыслью и действием, легко разбить ценный сосуд. Чаще себе твердите об истинной гармонии».


14.586

14.586. Урусвати знает, что легче усмотреть дракона у порога, нежели стаю хамелеонов и червей. Но кто скажет, которое явление опаснее? Малые хамелеоны приползут со множеством подозрений и хитрыми намеками. Вот они шепчут: мы не знаем сущности Агни-Йоги, может быть, это пустой звук и введение в заблуждение? Не лучше ли сказать сущность в определенном слове, которое мы можем обсуждать и взвешивать?» – Пусть будет так.

Агни-Йога есть доброслужение. Поймите это определение в полном значении. Научитесь служить добру. Познайте преданность Великому Служению. Найдите силы пламенные, которые помогут проявить мужество на всех трудных путях. Поймите, почему эти пути трудны. Сумейте естественно принять огни природы вашей. Поймите все великие явления Мироздания. Не утомитесь каждодневным трудом как великою пранаямою. Помогайте всем ищущим на всех путях.

Познайте величие мысли, которая живет в Беспредельности. Охраняйте себя и других от страха. Углубляйтесь в познании, ибо невежество есть тяжкое преступление. Улыбайтесь молодым, ибо для них вы строите мосты и дороги. Назначьте себе самый тяжких труд и укажите пример всем. Так вы откроете все значение доброслужения. Не страшитесь шептаний хамелеонов, они различноцветны, они будут вашей тенью. Пусть будет тень длинна. Так сосредоточьтесь на естественных достижениях.

Мыслитель учил: «Лишь естественное создаст светлое будущее».


14.587

14.587. Урусвати знает, насколько вредоносно беспорядочное действие психической энергии. Вот известно, что мысленная энергия живет в пространстве, и никто не знает предела ее распространения. Но большинство земных мыслей слабо и вяло, потому они растворяются в пространстве легче, нежели мысли сосредоточенные.

Теперь представьте себе, что человечество в его настоящем состоянии получит возможность яркой мысли, которая будет жить в пространстве. Невозможно даже представить, какая опасная и губительная сумятица энергии получится! Нужно человечеству очиститься и ручаться за доброкачественность своих мыслей, тогда можно приблизить сроки эволюции.

Часто слышите жалобы на непередачу мыслей, но эти жалобы есть сетования на справедливые начала пространственного Равновесия. Лица, которые жалуются, могут проверить качество своих мыслей. Наверное, найдутся недоброкачественные. Также не забудем, что человек имеет различные слои мышления. Он не будет иметь ничего против, если некоторые его мысли станут общим достоянием, но многие помыслы человек желает сохранить в тайне. При беспорядочности мышления пространство напитывается самыми недопустимыми мыслями. Так, человек должен озаботиться чистотою мышления, это будет действием во благо человечества.

Мыслитель просил, чтобы и вдыхая, и выдыхая, человек оставался чистым.


14.588

14.588. Урусвати знает глубокий смысл древнего речения: «Ищите Друзей Невидимых». Соявление Друзей из Высшего Мира будет крепким ручательством. Иногда вы знаете Их, но большею частью Они безымянны, и только радость сознания указывает на близость Их. Не пытайтесь узнавать Их имен. Они давно отказались от земных прозвищ. Как время не существует для Них, так и земные отличия уже растворяются для тел Славы.

Пусть будет множество таких Покровителей. Они оценят каждое светлое устремление, и ничто не отклонит Их благоволения, когда Они убедятся в творимом подвиге. Они помогают там, где крепко доверие. Пусть будет с вами благодать Друзей Невидимых.

Путник получает указания и ждет оповещенных знаков, но путь долог и знаки не походят на предуказанные. Неужели ошибка? Неужели путник не на правильной тропе? Уже проникло сомнение, оно уносит силы и убивает мужество. Но засиял знак предуказанный, и путник изумлен – «неужели срок наступил?» Жаль, что мужество пострадало.

Но не об одних Надземных Друзьях говорим. И на Земле имеются Невидимые друзья. Нужно послать Им привет. Они бывают деятельнее, нежели некоторые знакомые друзья. Умейте улыбнуться этим земным сотрудникам.

Мыслитель говорил: «Не только зримые друзья помогают, но еще больше Незримые. Не будем заботиться о земных встречах с Ними, но пошлем Им привет сердца».


14.589

14.589. Урусвати знает, что эволюция может переживать времена крайнего напряжения. Существует заблуждение, что будто бы эволюция незыблема и закон ее действует безотносительно. Но мы знаем, что все живет и движется индивидуально. Значит, должна быть особая координация и дисциплина, чтобы созвучие не нарушалось.

Существует логика эволюции, такая высшая логика приводит закон в движение, когда гармония будет ясна и положена в основание жизни. Особенно трудны годы мирового переустройства. В ясном понимании народы должны осознать путь совершенствования, для этого крупицы Истины должны достичь народного множества.

Легко представить себе, сколько зерен теряется в таком процессе рассеивания, не только теряется, но и извращается. Столкновения неизбежны там, где истина злотолкуется. Народы восстают против всего человеческого и, в то же время, не дерзают постигать Надземное. Последствия такого разногласия выливаются в бессмысленные братоубийства. Не нужно думать, что эволюция требует таких жестоких проявлений. Нужно оплакивать, видя, как человечество избирает ужасную юдоль.

У Нас удивляются, когда, несмотря на многие достижения, люди все-таки предпочитают самые низкие решения. Такие смятения проявляются перед наступлением великих космических сроков. Зная такое положение, вы можете разумно рассматривать происходящее.

Мыслитель учил: «Кроме законов, нам понятных, существуют и такие, которые ум человеческий не может охватить».


14.590

14.590. Урусвати знает, что только опытом прежних существований накопляется то качество, которое называется культурностью. Истинное понимание сотрудничества, пламенность мышления, возвышенность деятельности, утонченность восприятий, любовь к красоте, каждое из этих качеств может сложиться лишь упорным устремлением. Люди не могут думать, что мгновенное озарение может немедленно создать возвышенную природу человека. Озарение может открыть сокровищницу, но если она пуста, то и последствия не будет.

Вы знаете, что люди очень согласны, если перед ними не видна ответственная работа, но когда приближаются указанные сроки, то найдутся и поводы к раздорам. Можно удивляться, что люди читают полезные книги, но при возможности приложить прочитанное, они погружаются во тьму. Точно ничто возвышенное их не касается. Люди достаточно слышали об Армагеддоне, но когда он наступил, они считают его случайным несчастьем, которое можно бы избежать.

Пусть так судят невежды, но почему же и разумные люди легко впадают в смущение? Они не отдают себе отчета, сколько вреда наносят они и себе, и окружающим.

Ужель люди так боятся, что даже призрак сурового часа превращает их в трусов, и в своем бегстве они опрокидывают все ими созданное. Поистине, среди сладкого благополучия человек являет одну личину, но в опасности он надевает личину мерзкую. Но, милые люди, вы живете в постоянной опасности и сверху, и снизу. Каждый час ваше благополучие может разрушиться.

Мыслитель говорил: «Человечество делится на два вида: один преобладает Божественным Началом, но другой погружен в земное. Не знаем, как впоследствии назовут Божественное Начало, но такое деление человечества останется всегда».


14.591

14.591. Урусвати знает, что познание соотношений ведет к осознанию Надземного. Недавно люди метались между слепой верой и слепым отрицанием. Происходило это смятение по причине тоже слепого страха перед Неизвестным. Дети иногда боятся рассмотреть нечто и предпочитают закрыть глаза руками, лишь бы не видеть действительности. Так же и взрослые уверяют, что дальше кем-то положенной границы знать нельзя. Но разве существует запрет знанию?

Положим, что дикарь воображает какие-то неправдоподобные божества, а современный человек вообще пытается отрицать все сущее. Спрашивается – кто же из них будет больше прав? Но одно ясно, что в обоих случаях руководит страх. Дикарь высекает страшного идола и боится его жестокости, но отрицатель обуян тем же страхом и не признается в этом. Напомним древнюю сказку.

В крикливом, многолюдном доме происходили постоянные ссоры. Однажды отшельник принес два совершенно схожих ларца и бережно поставил их в угол, сказав: «Один содержит целебное средство, но другой полон самого губительного яда. Поберегите, пока я вернусь, но имейте в виду, что малейший шум может причинить самое ужасное разрушение». Отшельник ушел, но в доме воцарилась мирная тишина. Спрошу – ради которого ларца произошло такое превращение? Можете ответить, зная обычную человеческую природу. Точно такие же страхи приходят и в настоящее время.

Конец истории в том, что малыш, в отсутствие взрослых, открыл ларцы, и оба оказались пустыми. Но, тоже из страха, малыш не сознался в своем открытии. Не сделайте ложного вывода из этого, малыш мог и не заметить самого главного. Так пусть наука без боязни рассматривает даже Незримое.

Мыслитель говорил: «Не знаю, как впоследствии назовут божественную науку, но она будет существовать. Надземное станет зримым, но зато земная жизнь сделается надземною».


14.592

14.592. Урусвати знает, что самое темное суеверие есть суеверие отрицателей. Они отказались от естественного познавания. Они насилуют науку, самовольно ограничивая ее. Они действуют бездоказательно, ибо их ложные уверения не обоснованы. Они называют себя учеными, забывая о принципе науки. Они зовут всех изуверами, но сами коснеют именно в изуверстве. Они настаивают на ненаселенности миров, но не могут доказать своих выводов. Наука под влиянием суеверов вступает на ложный путь.

Суеверы не хотят замечать, что истинные ученые продвигают сознание. Энергетические основы ненавистны суеверам, ибо лишь этим лабораторным путем люди приблизятся к пониманию Надземного. Суеверы особенно страшатся таких неоспоримых доказательств. Для них пусть пространство будет пустым, лишь бы можно было изрыгать огульные отрицания.

Находка психической энергии для них недопустима. Энергия мысли для них пустой звук. Они в своем упорстве не замечают, как становятся злыми ретроградами. Безумцы, можете ли воспрепятствовать человеку мыслить в свободе беспредельной?

Единственно в чем можно быть признательным суеверам, это когда они образуют наковальню, о которую пламенный молот кует клинок Истины. Суеверы возмутятся сравнением с наковальней, им хочется быть молотом, но такой молот кует эволюцию, которая основана на свободном познавании.

Наибольший срам человечества заключается в суеверии. Суеверы к тому же всегда высокомерны; в невеждах всегда гнездится это свойство.

Мы говорим о Надземном, ибо человечество нуждается в осознании его. Мы хотим, чтобы Надземное познавалось путем научным, путем исследований и наблюдений. Для таких достижений человек должен углубить сознание и возвысить мысль. Для свободного мышления не опасны суеверы, но не будем преуменьшать их злобных попыток. О свободном познавании они скажут: «твоя жизнь – моя смерть».

Мыслитель говорил: «Кто же может ограничивать мышление? Он не только невежда, но безумен!»


14.593

14.593. Урусвати знает еще врагов эволюции, а именно – равнодушных двуногих. Если Мы сравнивали суеверов с наковальней, то с чем же сопоставить равнодушных? Может быть, ближе всего с мертвецами? Один философ учил, что равнодушие равняется бездушию. Он был прав, ибо сознание равнодушных столь низко, что оно не может служить эволюции.

К сожалению, число равнодушных велико. Они не только содействуют гибели планеты, но являются самым тяжким грузом Тонкого Мира. Они переходят туда без одухотворенных желаний и не знают, как приобщиться к условиям Тонкого Мира. Они требуют особого попечения, и лучшее руководство преломляется о тупое безмыслие. Они приносят с собою тесные границы земного быта, который вообще не должен отягощать возвышенную сферу Тонкого Мира. У них нет устремления, и они не имеют понятия о значении силы мысли. Прозябание земное приносится ими в прекрасные обители. Они не умеют пользоваться своими мощными заданиями.

Нельзя даже представить себе, какое безобразное зрелище являют эти двуногие! Они даже не могут озаботиться об одеяниях. Они не влекутся к Руководителям и бродят в тумане потемок. На Земле они представляют главную беду. Мы называем их очагами бедствий. Как разлагающиеся трупы кишат червями, так эти двуногие несут в себе зачатки мировых бедствий.

Мыслитель знал их и много страдал именно от них. Он говорил: «Тяжко пребывать среди разлагающихся трупов».


14.594

14.594. Урусвати знает о глубоком значении молчания. Замечено, что некоторые великие полководцы, правители и вожди после крупного приказа погружались в молчание. Люди приписывали это молчание усталости или угнетению, но в сущности происходил важный психологический факт. Правитель сопровождал свой приказ мысленным его проведением.

Нужно понять, что приказ мысленный может быть усилен сосредоточением воли, также самый разумный приказ может быть умален пресечением энергии. Можно назвать исторические примеры, когда решения бывали уничтожены ничтожным окружающим.

Мудрое молчание издавна оценено разными народами. Самые важные действия совершались в молчании, но не при необузданных криках толп. Мы уже говорили, как трудно достижима гармония, она теряет свою мощь от беспорядочных токов, порождаемых недисциплинированною волею. Сейчас мир болеет этой эпидемией, она страшнее, нежели война, – так складываются времена хуже войны.

Люди не признают этого, ибо не замечают пучины лицемерия и лжи. Они не желают знать психических явлений. Они ополчаются на все истинные мирные идеи. Также, можно вспомнить о великих обетах молчания.

Деятели должны почуять, когда их мысль добра может дать плоды. Только расширенное сознание может подсказать час истинного срока. Невидимые друзья нередко, пытаются послать мысль полезную, но при воплях толпы эти провода недосягаемы.

Мыслитель часто говорил: «Кто зовет меня? Но наречие друга не всегда понятно. Кто же мешает?»


14.595

14.595. Урусвати знает, что злорадство есть дурное свойство. Можно печалиться или негодовать, но злорадствовать будет ниже человеческого достоинства. Кроме того, злорадство приносит и возлагает часть Кармы того, над кем злорадствуем – это нужно запомнить. Ведь между злорадством и клеветою граница мала. Каждый, кто злорадствует, когда-то получит такое же отношение. Люди могут заблуждаться, они могут поступать преступно, и они могут заслужить осуждение, но не злорадство.

Анализ качеств и свойств входит в Йогу. Размышление о добрых качествах и дурных свойствах будет приближением к входу, к продвижению. Мы много указываем на качества достойные, ибо так Мы даем намеки о Нашей Внутренней Жизни.

Не следует думать, что на известном духовном развитии можно уже не заботиться о преуспеянии качеств. Каждая ступень требует приспособления всех качеств. Нужно проверять себя неустанно. Нужно найти любовь к таким самоиспытаниям. Проверить доспех будет знаком готовности к битве. Символ битвы постоянно указывается в самых древних Учениях. Среди битвы произносятся слова мудрости. Не забудем, что соединение мудрости с мужеством будет крепким залогом удачи.

Мы среди жизненных опытов знаем, почему борьба и устремления проходят, как поток жизни.

Мыслитель учил: «Посмотрите на волны потока, сложен их узор, но они стремятся вперед. Ничто не остановит их. Итак, пусть спешит и душа человека».


14.596

14.596. Урусвати знает, что каждое человеческое общение порождает следствия для всех участников. Следует повторять это всем людям, ибо большинство вообще не понимает, о чем идет речь, и даже просвещенные люди думают, что предполагается какое-то важное действие, и привычный обиход не имеет касания к сказанному. Нужно подчеркнуть, что мы говорим о каждом действии независимо от его размера.

Могут сказать – неужели домашний обиход может иметь глубокое значение? Именно может. Постоянно говорят о несчастных безвинно страдающих, но посмотрим в корень быта и найдем множество причин, порождающих несчастье. Могут быть прямые и косвенные причины. Может человек страдать по вине другого, но какая-то связь следствий должна быть.

Простой семейный быт разве не порождает множество следствий? Семья забыта и часто служит злейшим рассадником вражды. Могут ли такие порождения проходить бесследно? К тому же они обычно прикреплены к одному месту, и тем усиливается размножение этих губительных бактерий. И такие людские рассадники являются опасными врагами счастья человеческого. Но также не забудем многолюдные учреждения, где гнездится человеконенавистничество. Так, люди должны помнить свой долг и не заражать пространство. У Нас имеются аппараты, которые показывают заражение пространства.

Правители зовут решать дела мира, но основа раздоров вовсе не в неудачном приказе, но в каждодневном быте народа.

Мыслитель говорил: «Не архонты объявляют войну, но каждый гражданин таит ее в своем доме».


14.597

14.597. Урусвати знает, как беспрерывно совершается работа в глубинах сознания, и как редко люди ощущают ее. Чуткий человек улавливает эти внутренние зовы, которые помогают ему в некоторых событиях. Ученые пытаются назвать это интуицией или подсознанием. Они боятся назвать этот процесс работою сознания. Если положить неведомые границы между сверхсознанием и подсознанием, то где будет сознание? Подобно сердцу сознание работает и днем, и ночью, но сердце есть земной удел, тогда как сознание есть орган трех миров. Накопление сознания следует за всеми оболочками.

Мы называем сознание подземным огнем. Много аналогий между этими феноменами. Огонь необходим для равновесия планеты, но кроме благотворных проявлений тот же огонь может быть и разрушительным.

Не то же ли самое можно сказать и о сознании? Оно двигает человека к совершенствованию, но оно же может при беспорядочности создать взрыв. Одурманенный человек готов к любому преступлению, теряется равновесие, и огненная природа сознания производит взрыв.

После неуравновешенных поступков человек тщетно пытается собрать уничтоженные частицы сознания, но иногда приходится начать новые накопления. Каким черным грузом ложатся шлаки сожженного сознания в Тонком Мире! Можно подобно поэту описывать нагруженных путников, пытающихся взобраться на гору. Каждый думает: «Зачем запасся я таким грузом?» Но стоило лишь слушать голос сознания, и груз был бы легким. Кроме того, и Мы могли бы легче помочь.

Нам доставляет великую радость помогать каждому в его области. Но часто самая лучшая посылка летит обратно не принятая. У Нас велики Архивы не принятых посылок, как на почте накопляются недошедшие письма. А ведь некоторые Наши корреспонденты могли бы быть уже осмотрительными. Зачем заслоняться сомнением и раздражением? Когда Мы говорим о Надземном, казалось бы, следовало насторожиться и ловить каждое слово.

Наша Внутренняя Жизнь полна психологическими моментами, когда каждое чуткое отношение к Нам вызывает Нашу признательность. Урусвати не однажды слышала эти слова признательности. Когда Мы зовем к еще большему спокойствию, значит, Мы предвидим напряжение, и нужно пережить дни бережно. Каждому не трудно выйти из равновесия, но какая же это будет находка? Не только нужно напрячь ум, но и прислушаться к голосу сознания.

Мыслитель говорил: «Мой бедный ум, куда ты пойдешь без руководительницы прекрасной, без души?»


14.598

14.598. Урусвати знает, почему некоторые Наши сообщения не должны быть широко оповещены до срока. Люди признают лишь следствия, но не желают думать о причинах. Мало того, они гневаются, когда им указывают заложенные причины. Они не допускают, что сказанная причина может породить именно это следствие.

Они скажут – что общего между событиями, от которых мы страдаем, и причинами, совершенно не похожими на происходящее? Так говорят те, кто не успел развить воображение и тем не расширил восприятие. Такие люди могут злотолковать истинные причины и, раздражаясь, лишь порождают зло.

Нужно миновать все побуждения, могущие усилить зло, которое и без того густо растет в человеческих селениях. Потому многие предвидения должны быть бережно сохраняемы в таких пределах, где они происходят из неизвестного источника. Поначалу эти слова могут показаться благодетельными, но после они же могут обернуться разрушительными. Человек твердый может исследовать все явления, но если он шаток, может получиться вред. Опять мы приходим к сопоставлению причины и следствия.

Так, нелегко усвоить, что кажущаяся малая причина может быть источником великих бедствий. Поэтому нужно уметь воображать, как малый ручеек преображается в мощный поток.

Мыслитель говорил: «Пусть Олимпийцы наставят меня усмотреть начало событий».


14.599

14.599. Урусвати знает об отступниках. Каждое Учение имело своих отступников. Поразительно наблюдать, из каких низменных побуждений образовывались ярые отступничества. История дает достаточно примеров, но, в сущности, таких унизительных для человечества проявлений было гораздо больше.

Мы упоминаем об этом позорном деянии лишь из желания установить правильное к нему отношение. Некоторые чрезмерно огорчаются, слыша об отступниках, но не следует переоценивать их значение. Они окажутся своего рода резонаторами и своей энергией придадут движению особую напряженность. Многие не умеют напрячь энергию без антитезы. Нужно то же самое, что Мы указывали, говоря о наковальне.

Удивительно, что имеются не только отрицатели, но и отступники; последние еще сильнее, нежели отрицатели. Но нужно проследить сложный процесс отступничества, чтобы понять, как великие идеи оказываются переплавленными в низменных сознаниях. Лучшее, что может сделать такой отступник, это ускорить свой проступок. Судьба отступника не завидна. История подтверждает это. Но остальные не должны терять время на переубеждение, ибо нарыв должен окончиться кризисом, потому посмотрим на такое явление спокойно.

Мыслитель знал отступников в среде своих учеников. Он сам предлагал им скорей отойти.


14.600

14.600. Урусвати знает качества соучастников в познавании Надземного Мира. Они твердо понимают реальность этого мира. Они знают, что должны непрестанно учиться. Они сознают, что каждое человеческое действие вызывает созвучных жителей Надземного Мира.

Некоторые даже не понимают, как глубоко должны внедриться эти качества в природу человека. Они готовы щебетать о реальности незримых миров, но даже не утруждают себя помыслить и вообразить величие Беспредельности. Они же вовсе не желают постоянно учиться, и почетный титул ученика им кажется позорным. Они же не примут истину, что каждое их помышление вызывает множество невидимых сущностей, которые иногда способствуют, но чаще наносят вред.

Такие люди не признают научных аналогий, им ничего не скажет указание, что пространство полно микроорганизмов. Не будут они делать выводов из того, что наука каждый день приносит какое-то открытие. Эти открытия направлены не к отрицанию, но к положительному утверждению. Люди, не признающие действительности, лишают себя самой возвышенной радости.

Мыслитель говорил: «Где будет школа, которая научит людей радости?»


14.601

14.601. Урусвати знает, как постоянна Наша забота о каждой самоотверженности. Поток этой заботы охватывает и соседние явления. Такое обстоятельство редко учитывается. С удивлением замечают, что некоторые проявления, Нам не близкие, находятся под Нашею защитою. Присмотритесь и увидите, что недалеко находятся самоотверженные деятели.

Истинно, качество самоотверженности полезно и для Тонкого Мира, и развивается оно в земной жизни, но плоды приносит в Надземном Мире. В таком подвиге земные деятели научаются не привязываться к своим творениям. Нужно признать, что привязанность к своим творениям очень отягощает в Тонком Мире. Существо, погруженное в свои творения в разных веках, теряет новую сосредоточенность, которая так нужна для тонких познаний.

Если житель Тонкого Мира привяжет себя к мировоззрению минувших существований, он воспрепятствует своему новому миропониманию. В экстазе самоотверженности люди легче всего отрываются от уз плоти. Мы высоко ценим такие взлеты духа.

Также отмечайте борцов против несправедливости, в Надземном Мире они полны новых возможностей. Лицемеры говорят, что несправедливость есть понятие относительное. Возразите им, что в каждом отдельном случае несправедливость есть явление явное, и человек с чутким сердцем отлично ощущает границу несправедливости.

Борьба против несправедливости есть явление чистое, лишенное самости, и вы, друзья наши, помогайте борцам против несправедливости, этим вы будете действовать заодно с Нами, а ведь каждое сгармонизированное действие есть уже рождение мощи.

Сказанное сегодня есть страница Нашей Внутренней Жизни. Забота о самоотверженных деятелях и помощь борцам против несправедливости оказывается Нашим любимым занятием. Эти два вида деятелей подвергаются особым нападениям тьмы. Многие из них не выдерживают такую борьбу, ибо имеют привычки, их ослабляющие.

Мы иногда просим о самой высокой степени доверия, которая порождает спасительное спокойствие. Боец должен быть спокоен, ибо знает о безупречности своей цели. Он знает злоумышления темных, знает, что битва неизбежна. Но пусть он знает, что у него имеются и сильные Друзья. Пусть он знает это в полной непоколебимости. Каждое его колебание наносит Другу боль.

Подумайте об этой боли и вспомните о каплях пота.

Мыслитель говорил: «Умейте слить мысли ваши с Надземными Мирами».


14.602

14.602. Урусвати знает, что отдых заключается в смене труда. Но среди различных трудов не забудем и мыслительную работу, которая развивает воображение. Мы не отказываемся от постоянных мыслительных упражнений. Поверхностный наблюдатель иногда может подумать, что Мы находимся во сне, когда посреди труда Мы закрываем глаза и посылаем мысль побродить в царстве воображения. Эти мгновения имеют великое значение, образы воображения станут реальными. Мы не можем судить, когда произойдет эта реализация, но она будет и поможет человечеству.

Не думайте, что такая мыслительная работа принадлежит лишь особым существам. Каждый может учиться воображать, но и здесь нужно соблюсти важное условие. Хорошо, если человек может прекрасно воображать, но если он будет порождать безобразия, то неисчислимый вред получится. Потому нужно прекрасно мыслить. Природа дает к тому отличные образы, но если кто-то не умеет созерцать природу, пусть он углубится в художественные произведения, в них творцы выразили синтез своих наблюдений.

Умейте также сосредоточиться на лучших произведениях, иначе вы натолкнетесь на безобразие, да еще синтетическое!

У Нас заботятся, чтобы помочь художникам. Они нередко подпадают под влияние невидимых насмешников, которые радуются каждому безобразию. Учите явлению искусства в различных эпохах. Пусть поймут люди, как синтезировано было творчество в эпохах расцвета.

Мыслитель выказывал восхищение перед гениями скульптуры, он говорил: «Мы не встречали в земной жизни таких совершенных образов, но ваятель вообразил их и воплотил для будущего».


14.603

14.603. Урусвати знает, что главный успех медицины в правильной профилактике. Можно удивляться, что до сих пор профилактика имела в виду физическую сторону, совершенно игнорируя психическую. Но все знают, что именно эта сторона имеет главное значение для сохранения здоровья. Известны болезни наследственные, заразные и профессиональные – во всех таких случаях необходимо психическое воздействие, которое может предупреждать развитие болезни.

Только своевременная помощь посредством внушения может задержать и даже парализовать зародыш болезни. Не будем надеяться, что люди смогут действовать самовнушением. Только исключительные организмы в состоянии сами почуять первые намеки и волею воспрепятствовать; для большинства человечества необходимо постороннее внушение, но только в научном государственном размере можно делать такую прививку здоровья.

Нужно иметь особые институты, где надо воспитывать целую армию врачей, познавших науку внушения. При этом необходимо строго наблюдать за моральною стороною, ибо иначе внушение может превратиться в преступление. Но, так или иначе, подобные учреждения сделаются действительностью. Люди поймут, что даже лучшее санитарное состояние еще не решает проблему оздоровления. Главная эпидемия угрожает со стороны психической.

Вы знаете, как растет преступность. Нельзя одолеть ее порошками и вспрыскиваниями, нужны воздействия научно волевые. Даже некоторые бичи человечества, вроде рака, нуждаются в своевременной психической профилактике.

Мыслитель учил: «Чтите Гигию, она может наставить вас, как улучшить здоровье народа».


14.604

14.604. Урусвати знает Нашу радость, когда можно помочь и дать добрый совет достойному деятелю. Но следует отметить два затруднения, которые часто возникают. Первое в том, что люди часто любят перетолковывать каждый совет по-своему. Обратите внимание, что самый простой совет все-таки может быть истолкован по разумению самого получателя. Сказано, что нужно говорить по сознанию, но это нелегко. Сознание иногда бывает как явный конгломерат, и часть совета придется по разумению, но другая не приложится – так нужно проверять следствия совета. Люди индивидуальны. Истинно, они не следуют закону, даже самому ясному.

Так люди не желают признать, что мысль и слово представляют мощное радио; в этом заключается второе затруднение. Некоторые полагают, что слово, как звук, еще может иметь какое-то пространственное распространение, но энергия звучания мысли не допускается. Можно ли уговорить человека, что каждое его звучание имеет слушателей, и мысль, как проявление тонкое, будет улавливаема гораздо дальше, нежели слово? Кому это важно, когда существование невидимых миров почти не принимается!

Нужно указать, что некоторые мысли могут быть сокрыты, но для такого преуспеяния нужно понять тонкое состояние. Подумайте, сколько советов может быть искривлено или разболтано преждевременно.

Мыслитель говорил: «Пастух Феокл уверял, что он пробрался на вершину Олимпа и ничего там не нашел. Может быть, он полагал найти пиршественный стол, где ему дадут хмельный нектар и огромный ломоть амброзии?»


14.605

14.605. Урусвати знает, что Мы одобряем все, что пробуждает в человеке чувство истинного ритма. Чувство ритма врождено, но беспорядок хаоса заглушает его. Если люди действуют ритмично, то по большей части они далеки от понимания великого значения ритма. Иногда деятель хочет предпослать своему решению нечто ритмичное, инстинкт подсказывает ему правильно, и в ритме деятель ищет гармонию. Даже слабые поиски дают благие следствия.

Мы давали простейшие ритмы махавана и чотавана, но можно доходить до ритмов сложнейших. Вспомним древнейшие ритмы Санскрита, Эллады и Рима, в них можно найти обдуманные звучания. Древние уже знали необходимость искания общений с Космосом.

В некоторые периоды земного напряжения нужно очень помыслить о ритме. Вопли ужаса погружают людей в бездну хаоса. Не подумайте, что Мы одобряем пир во время чумы. Когда индус поет Бхагават Гиту, он действует мудро, и эта гармония служит целебно. Ритм есть крылья и цемент пространства.

Люди ищут общения с Нами, но первым ключом будет осознание внутреннего ритма. Можно глухим ухом слышать лучшую музыку и пение, и в сердце ничто не отзвучит, но чуткое сердце затрепещет в ритм гармонии. И лучше, и мужественнее, и сильнее станет тогда человек, и сделается он достойным сотрудником земного и надземного, и познает радость.

Напомним, что Земля страдает в необычном напряжении. Можно ли во время Армагеддона приобщаться к хаосу? И в великих, и в малых действиях подумайте о таком напоминании. Человек учится размышлять не в благополучии, но в борьбе. Будет ли он борцом, если в первый трудный час потеряет звезду водящую? Чем же от будет тогда отличаться от последнего немысля? Не мыслит такой человек о часе решающем, самые грозные явления для него лишь случайности. Но разумно мыслящий тогда приобщается к ритмам космическим и в таком доспехе смело принимает борьбу – с Нами он тогда.

Мыслитель говорил: «Музы, прекрасные Музы, вы в своем гармоничном хоре даете человеку спасительный ритм».


14.606

14.606. Урусвати знает, что Мы часто говорим о борьбе. Действительно, борьба как преодоление хаоса всегда прекрасна. Нет иного пути для продвижения, но и это простое понятие подвержено различным перетолкованиям. Ханжи восстают против, ибо превозносят какой-то свой мир, основанный на бездействии и безмыслии. Лицемеры скажут, что их свара и драка есть тоже борьба. Наконец, лукавцы подготовят самые нелепые сопоставления, чтобы оправдать свои злые попытки.

Действительно, для понимания великой борьбы нужно уметь соизмерять. Пусть человек возьмет все свои измерительные снаряды, чтобы вычислить, где великое и где малое. Нужно уметь приурочить малое к большому. Пусть попробует одинокая пчела просуществовать без роя. Разве не поучительно наблюдать, как малые шарики ртути притягиваются друг к другу и образуют одно целое? Так же и распыленный песок под воздействием ритма ложится в определенные узоры. Природа дает образцы притяжения, и в этих накоплениях сказывается борьба против хаоса. Так же нужно смотреть и на мировые события, иначе можно не заметить великие периоды истории.

Много ценных понятий искажается. Люди не понимают великого значения любви, этого вселенского магнита. Они судят от себя и подставляют свое эгоистическое толкование. Они понимают любовь как насилие, но этим лишь подсекают крылья прекрасной любви.

Мыслитель указывал на крылатую Победу и говорил: «Держите глаза открытыми и в чистоте, иначе не распознаете, где Свет».


14.607

14.607. Урусвати знает, как трудно воспринимают люди так называемое внутреннее мужество. Нелегко указать, что внешнее существо может быть обманчиво. Человек может показаться мужественным, но внутри он может трепетать. Можно привести множество примеров, когда именно отсутствие внутреннего мужества причиняло гибель. Но не смешивайте это качество с многими соседними.

Люди скажут – «Наверное, вы говорите о спокойствии?» – Не совсем, ибо мужество есть лишь один аспект спокойствия. Также и равновесие есть лишь сосед мужества. И трудно сказать, как вместить внутреннее мужество как постоянную готовность к смелому мышлению и действию.

Человек может ощущать радость, когда ничто не препятствует ему совершить прекрасный поступок. Обычно много соображений мешает даже помыслить о подвиге. Пусть человек мысленно совершает героические подвиги, из таких подвигов слагается светлая аура. Когда же упрочится этот свет, человек сможет привести в действие и свои мечты.

Не напрасно сказано, что каждая мечта когда-то претворится в действительность. Но нужно иметь большой запас таких дерзаний. Внутреннее мужество может дерзать, и этому надо учиться не только для Надземного Мира, но и для Земли. Умейте понять, что все полезное для Надземного Мира полезно и для Земли. Так нужно в спокойствии мыслить о самых геройских подвигах. Может быть, при этом вспомните и нечто из прошлых жизней. Каждый или совершал подвиг, или мечтал о нем. Подвиг можно совершать во всех земных состояниях.

Мыслитель говорил: «Воин не только тот, кто носит шлем».


14.608

14.608. Урусвати знает, что должен народиться великий мастер музыки, который даст человечеству отзвуки симфоний сфер. Приходит время, когда люди особенно нуждаются в симфониях пространства, когда гармония звучаний явится действительной панацеей. Не раз уже приходили послы звуков, но мало удавалось запечатлеть слышанное ими в тонких сферах.

В Моей стране был уявлен сильный талант, который знал ценность гармонии, но он не уберегся и отошел, не дав лучших достижений. Поистине, люди, несущие добрую весть, должны беречься. Они находятся под давлением двух тяготений. Они часто могут подвергаться опасностям и особым. Не думайте, что на них стены должны обрушиться, нет, но могут возникать малые попытки, из которых образуется отравление. Нельзя, чтобы вестники растрачивали себя, не будучи бережливы в жизни. Пусть они поймут, что их весть значительна, и несут чашу не расплесканной для других. Так, Мы пристально следим за вестниками не только на Земле, но и в Надземном Мире; там они поучаются симфонии сфер. Немного они донесут до Земли, но и это будет служить продвижению человечества.

Урусвати слышала музыку сфер, она знает, что главная мощь в гармонии и в ритме. Но нет таких инструментов на Земле, чтобы выразить все величие Зовов Пространства. Вот и еще страница Нашей Внутренней Жизни – без звучаний Мы скучаем и удивляемся если некоторым людям не нужна музыка.

Мыслитель учил: «Слушать Прекрасное и смотреть на прекрасное – значит улучшаться».


14.609

14.609. Урусвати знает, как чудесно и мгновенно преображается сознание мыслящего человека при переходе в Надземный Мир. Ясно происходит увеличение одних событий жизни и умаление других. Самые важные житейские достижения оказываются ничтожными, но все, в чем заключались самоотверженность и служение человечеству, достигает сияющих размеров.

Радость жила именно в таких порывах, но преходящие земные отличия превращаются в сор. Человек достигает превосходных пределов такими взлетами мысли, которым он даже не придавал значения. Но обычно он забывал ценные достижения и тонул в шуме базара. Не считайте это нравственным поучением. Мы лишь напоминаем о действительности, которая преображается на разных ступенях восхождения.

Некоторые не возвращаются к пышным воплощениям, но любят представить себе самое скромное и трудное свое земное бытие. Самые сильные стремления выражались в трудах – так происходит переоценка земных пребываний. И вы можете замечать, что иногда вспоминаются самые краткие встречи, в них могло произойти замыкание тока. Такие искры могут быть значительны и вспомнятся с признательностью. Кто может утверждать, что такие встречи были случайны? Может быть, подошел старый друг?

Мыслитель говорил: «Вот вы зовете: Платон, Платон, но, может быть, его имя совсем иное».


14.610

14.610. Урусвати знает Наш приказ – «будьте справедливы». Но о какой справедливости говорим? Люди ухитряются сотворить много «справедливостей». Они знают справедливость личную, семейную, родовую, племенную, расовую. Они прикрываются справедливостью служебною, школьною, профессиональною. Не перечесть всех людских справедливостей! Но забыта справедливость человеческая. Люди судят со многих точек зрения, но главная – мировая справедливость – нигде не будет принята.

Мы уже говорили о судьях несправедливых как о позоре человечества, но следует сказать не только о судьях, но о всех двуногих, погрязших во лжи. Каждый человек каждый день произносит приговоры. Он берет на себя ответственность бросить в пространство стрелу лжи, ибо обычно он судит условно и часто невежественно. К тому же человек преисполнен пристрастия и даже испытывает злорадство, посылая отраву.

Много физических ядов, но еще больше психических. Дети бывают отравлены с самых ранних лет. Они чуют злонамеренность взрослых, и организм их бывает уже открыт для самых ужасных болезней. Нужно не только изобретать машины и роботов, но нужно изобрести и всечеловеческую справедливость. Иначе куда пойдет человек в Надземном Мире, и какова будет беседа с Нами?

Мы будем судить по человечеству, но собеседник ограничит себя узким утверждением и будет полагать, что он говорит по справедливости.

Нужно приучаться к человеческой справедливости. Нужно проверять себя – не закралось ли суждение пристрастное? На обиходе нужно проверять себя. Не думайте, что справедливость относится к каким-то государственным учреждениям – каждый есть судья.

Мыслитель говорил: «Учитесь справедливости, вы каждый день произносите приговоры».


14.611

14.611. Урусвати знает, как внимательно нужно прислушиваться к мыслям и ощущениям, возникающим мгновенно. Невозможно проследить причины их возникновения. Ни прошлое, ни случайное не помогут распознать, как образовались эти воздействия, но такие мысли бывают весьма значительны и направлены к Общему Благу.

Конечно, мы бываем в гармоническом состоянии, чтобы принять этих неожиданных вестников. Пусть каждый человек думает, как послужить Общему Благу. Каждый земледелец сеет и жнет не только для себя, но и для других, ему неведомых. Пусть он помыслит, что взращенное им зерно кому-то принесет добро. Каждая такая мысль принесет общечеловеческое взаимопонимание. Каждый труд несет кому-то помощь, особенно если сопровождается добрыми мыслями.

Может каждый мыслить о всем человечестве. Много условных преград сотрется этими добрыми токами. Мы прислушиваемся к посылкам мысленным. Мы радуемся, когда слышим мысль Общего Блага. Мы печалимся, когда чуем, что посланная мысль окрашена пристрастием. Нужно пытаться изгонять такие гадкие побуждения. Они как змеи обвивают и душат сердце.

Не замечали ли вы, как делается внезапное удушье? Может быть, откуда-то прилетела мысль удушающая? Будем собирать все знаки, которые ведут к Общему Благу, и Друзьям неведомым.

Мыслитель учил: «Мы строим жертвенники Неведомому Богу, не посвятить ли наши труды Друзьям Неведомым?»


14.612

14.612. Урусвати знает, что точка зрения изменяет миросозерцание. Не только внешние воздействия образуют движение воззрений, но многие химизмы человеческого организма влияют на душевные движения. Остановка дыхания или учащение его порождают вещества большой силы; от них нарождаются психические настроения, изменяется давление крови, задерживается или ускоряется мозговая деятельность, и все чувства получают ненормальные импульсы, один и тот же предмет представляется или радостным, или мрачным.

Не только дыхание, но и окружающая температура действует на состояние психической энергии. Все вибрирует и движется, потому человек должен сознательно сохранять равновесие.

Должно ознакомлять народ с основанием психической жизни. Кто найдет к тому доходчивое слово, тот совершит великое деяние. Настало время, когда народ должен быть просвещен. Сделать это можно лишь научно, но не следует подходить с осуждением или отрицанием. На пашню сегодняшнего дня принесем новое зерно, урожай которого испытан.

Не будем спорить, ибо в истинной науке неоспоримые познания предлагаются. Если кто хочет быть реалистом, пусть он добросовестно познает. Плох реалист, надевший черные очки и заткнувший уши. Какую же действительность познает он? Даже очевидность будет для него обезображена.

Пусть ученые готовят книги для народа и научно скажут о земном и надземном. Единство научного принципа пусть будет показано в лабораториях. Если капля жидкого золота отображает целый космос, то сколько общедоступных опытов может быть предложено!

Век народный должен ознаменоваться истинным просвещением. Это будет великим Служением, и каждый может в нем участвовать. При стремительном движении должно применять широкие меры. Нет ни старого, ни нового, есть лишь вечное познавание. Можно изучать древние предания и уважать их, но эволюция ушла такими шагами, что нужно уравновесить ее. Кривая эволюции дает небывалые скачки, от каменного века до самых высших познаний. Великое время и велика ответственность! Не устрашимся противоположений. Борьба есть удел продвижения.

Мыслитель просил учеников не страшиться борьбы: «Нужно уметь летать мыслью».


14.613

14.613. Урусвати знает, как тщательно нужно применять Наши советы. Мореход, умеющий пересчитать снасти, но не могущий управлять ими, в первую бурю погибнет. Многие читают Наши указания, но не прилагают их в жизни – получается малая польза. Лицемеры оправдываются тем, что им не показан Надземный Мир. Но они видят весь звездный небосклон, они уже догадываются, что везде имеется своеобразная жизнь. Наконец, во многих странах работают общества психических исследований, где научно пытаются приблизиться к Надземному. Редко можно наблюдать, что человек в жизни не прикоснулся к явлениям надземным.

Наука уже установила многие аналогии, которые способствуют познаванию Тонкого Мира. Нужно подтвердить, что научные выводы не противоречат достижениям психических исследований. Можно видеть, что в ближайшем будущем условия науки откроют человечеству проявление полной связи с реальным Надземным Миром. Многие выдумки будут рассеяны строгим научным подходом.

Можно убедиться, что уже теперь совершается разумный пересмотр древних преданий. Убеждаются, что многие аграфы существеннее, нежели некоторые принятые тексты. Мы не потрясаем, но устанавливаем правильное воззрение. Нужно уважать каждое удостоверенное утверждение. Мертвая узость мышления есть такое состояние, которое можно назвать смертью. Мы посылаем тружеников правды, чтобы твердить без устали о грядущих шагах эволюции.

Мыслитель учил: «Уважайте тех, которые ведут по пути правильному. Только в будущем будут оценены эти достижения, но теперь уже мы чуем, где путь прекрасный».


14.614

14.614. Урусвати знает, как настойчиво нужно освобождать человеческое мышление. Не нужно утешаться, что мысль по природе своей свободна. Но процесс мышления связан со многими предрассудками. Не сжигают сейчас колдунов, но многие научные области считаются почти колдовством.

Каждый может назвать многих людей, полагающих себя культурными, но которые не могут признать целые научные достижения. Могут быть издаваемы книги, могут открываться новые университетские кафедры, могут производиться опыты, засвидетельствованные достоверно, но почтенные деятели будут пребывать в ветхих предрассудках. Они не стыдятся называть себя циниками и ярыми скептиками, когда проще назваться глупцами. Не беда, если какой-то глупец будет отрицать действительность, но многие из них занимают правительственные места и препятствуют просвещению.

Невозможно перечислить, какими узами связано народное мышление! Не удивляйтесь, но психический уровень его мало отличается от средневековья. Тогда невежды покушались на Леонардо да Винчи, но и теперь можно наблюдать то же явление. Учитель, который будет говорить о дисциплине мышления, убедится, как невозможно еще сказать о простейших истинах. Правители и высшие наставники сумеют закрыть рот смельчаку, помыслившему о свободе мышления.

Мыслитель говорил: «На каждом из нас звенят тяжкие цепи».


14.615

14.615. Урусвати знает, как бережно нужно выбирать груз, приличный для Надземного Мира. Прочту вам строки из трактата «О Великой Границе» эллинского философа: «Представьте себе корабль, претерпевающий бурю. Кормчий дает приказ немедленно сойти в лодки. Люди выказывают ужас, препятствующий им взять с собою ценности. Люди не задумывались о самом значительном из их имущества. Они терзаются и захватывают самые ненужные вещи. Многие погибают, ибо не могут решить, что им нужнее.

Но один путник немедля взял под хламиду маленький ларчик и успел спастись. Он давно обдумал самое главное, ибо он приготовился к великой границе. Но учение о Надземном убеждает каждого, что нужно уметь перейти границу с достойным грузом. Поздно думать об этом, вступая на последний корабль».

Привожу эти строки, чтобы еще раз напомнить, как давно мыслители убеждали людей осознать Бытие. Они знали, что прекрасная вечная жизнь полна границ, которые нужно перейти достойно. Эти границы так многочисленны, что надо навсегда научиться переходить их. Но мы видим, что даже читавшие книги не прилагают их к сердцу. Судите – можно ли считать себя познавшим и злоречить во вред сотрудникам? Не вижу, чтобы эти самомнительные люди познали границу.

Мыслитель говорил: «По счастью, самый главный груз наш не требует носильщиков».


14.616

14.616. Урусвати знает, что психические соотношения гораздо легче устанавливаются между людьми, встречавшимися в прошлых жизнях. Это доказывает стойкость энергии и прочность ритма, однажды установленного. Но редко люди осознают такие встречи, они, прежде всего, не допускают, что целые группы воплощенных могут опять оказаться в одной местности. Но это совершенно естественно – одни стремятся вернуться в нажитое место, другие бывают привлечены своего рода магнитом.

Туземцы часто узнают друг друга, ибо они знают о возвращении на Землю. Они говорят: «Пойду отдохнуть, чтобы снова вернуться». Конечно, они желают вернуться в Землю знакомую. Но и среди развитых сознаний существует тяга, чтобы продолжить незаконченную работу, потому часто встречаются прежние сотрудники и враги. Магнит вражды очень силен. Не многие понимают, что путь вражды не полезен.

Проявленные враги стремятся скорей вернуться на Землю, чтобы закончить свои мрачные намерения. Руководители надземные испытывают большие затруднения с такими злопыхателями. В других отношениях они поддаются убеждению, но месть есть их мертвая точка. Они очень назойливы в своем намерении и умеют найти прежних противников. Они даже стремятся воплотиться в родственных семьях, чтобы лучше настичь свою жертву.

Ритм, когда-то установленный, помогает и враждебным попыткам. Так, Мы наблюдаем ритм дружбы и вражды. У Нас находят лучшие слова, чтобы предупредить о попытках вражеских так, чтобы не вмешиваться в Карму. Но редко люди внимают дружественным советам.

Мыслитель говорил: «Та же труба возвещает поражение и победу».


14.617

14.617. Урусвати знает, что самое обыденное соображение может навсегда выбить прекраснейшую, тончайшую мысль. Скажут – «Возможно ли? И какая должна быть грубая сила, чтобы изгнать мысль надземную?» В этом лишь наглядное сопоставление плотного и Надземного.

Можно поражаться, как надземная гостья улетает от грубого прикасания. Но люди мало ценят письма надземные. Они не представляют себе, сколько трудов положено надземными Друзьями, чтобы протолкнуть мысль через плотные оболочки. Надземные Друзья искали наилучшие атмосферные условия, чтобы ничто не помешало их посылке. Они ждали часа, когда земные могут без раздражения открыть психическое ухо. Казалось бы, все условия предусмотрены и преодолены, но проходит базарный посланец, и тончайшая мысль изгоняется.

Человек отмахивается от нее, как от назойливой мухи. Он сетует, что лезет в голову какая-то небывальщина. Он не подумает, что надземный Друг пытался спасти его от несчастья. Он не допускает, что кто-то старается для него решить сложную жизненную задачу. Не может житейский ум являть воображение о сотрудничестве за пределами Земли.

Трудно надземным Друзьям посылать письма на Землю, особенно когда они срочны. К тому же насмешники злые спешат предупредить добрую весть. Они пытаются опередить, и человек, к несчастью, часто склонен слушать голоса лукавые. Сознание человека редко настолько расширено и возвышено, чтобы он мог различить качество посылки. Человек обуян житейскими заботами, и Голос Молчания не слышен. Так, трудно надземным Друзьям и Нам, когда явлено глухое ухо и базар предпочитается.

Мыслитель просил учеников: «Будьте на страже и днем, и ночью. Не знаете мгновения, когда прилетит весть надземная. Неужели отринете ее?»


14.618

14.618. Урусвати знает, что стоящий на Башне видит больше, нежели сидящий в подвале. Нужно ли твердить такой трюизм? Но если говорю, значит, в этом есть нужда. Люди не различают между башней и подвалом. Они, вопреки очевидности, не обращают внимания на Голос с Башни.

В самые напряженные дни люди будут мыслить как в обычное время, но такой образ мышления есть преступное попустительство. Неужели не придет на ум, что каждое событие должно быть сопровождено достойным образом мышления?

Люди, бегущие из горящего дома, не заботятся, если кто-то их толкнет: перед ними цель гораздо большая. Но люди редко представляют себе истинное положение вещей, потому их голоса звучат, как бы из темного подвала. Они и пляшут в своем подвале, они и ссорятся, и раздражаются, точно бы к тому был час подходящий.

У людей поразительная привычка видеть все через свои очки, при этом они много говорят о суждении объективном. Пора пополнить цивилизацию уменьем оценивать события. Разумная оценка могла бы предотвратить некоторые мрачные события. Люди слышали об Армагеддоне, но не считаются с действительностью. Положительно, нужно твердить трюизмы, ибо даже простейшие истины отвергаются, и с каким самомнением! Также нужно твердить о доверии – с Башни видней!

Мыслитель говорил: «Если взойду на кровлю дома, то все же Афина Паллада на Акрополе увидит несравнимо больше».


14.619

14.619. Урусвати знает, как прекрасны излучения чувства доверия. Из скал доверия слагается гора верности, которая пребудет украшением Вселенной. В понятии верности сочетаются лучшие основы жизни: там и любовь, и красота, и преданность, и мужество, и мудрость. Верность есть следствие многих разумных существований. Антиподом верности будет вероломство и предательство, иначе говоря, самый позор человечества. Если такой противник у верности, то она поистине есть вершина горы. По антиподу можно представить себе того, кого преследуют.

Верность оценивается как великое сокровище. Космическая Справедливость воздает щедро за верность. Воздаяние приходит в срок. Лишь немногие могут понять это срочное воздаяние. Чтобы понять срок, нужно проявить высокую степень доверия. За такую степень доверия Мы бываем признательны. Обоюдная признательность есть ключ к гармонии. Это простое утверждение для многих покажется нелепым. В таких сердцах не живут признательность и верность. Урусвати знает силу этих качеств. Даже в больших трудах они освещают путь жизни. Дико должно быть сердце, не знающее доверия и признательности.

Базарные мудрецы усмехаются и пересчитывают, сколько раз они обманули чье-то доверие. Они наполнили свой кошель и возложили на себя тяжкий горб. Пусть лучше человек будет обманут, лишь бы не быть обманщиком. Качество доверия дает лучшие возможности явить это отличное качество. Так куется прочная связь с Нами.

В одно мгновение можно озариться прекрасным пурпуром излучения доверия. Какая мощная заградительная сеть получается! Мы нередко говорили о друзьях, но нужно иметь в виду верных друзей. Могут быть друзья легкомысленные и неосторожные, и то и другое происходит от недостатка верности. Когда мы что-то очень ценим, мы и бережем. Так пусть скала доверия и гора верности стоят прочно.

Мыслитель говорил: «Пойду на базар, не обманет ли меня кто? Обманывающий не знает, что он мне дает пропуск на лучший берег Стикса».


14.620

14.620. Урусвати знает, как естественно нужно относиться ко всему Надземному. Слушайте, слушайте – пока Надземное будет для вас чем-то запретным или сверхобычным, сознание ваше не расширится. Уже можно замечать, как некоторые, обращаясь к Надземному, теряют равновесие. Для них земные соображения исключают всякое общение с Надземным.

Спросят – как же обратиться к Надземному, чтобы телесная оболочка не пострадала? Смешение земных эманаций с тонкими энергиями не будет ли разрушительным для обычного человека?

Ошибочно такое суждение. Земное и Надземное сплетены тончайшими узами. Невозможно представить, чтобы эти сочетания нарушились, такое потрясение означало бы гибель Земли. Но не нужно воображать, что познание Надземного свойственно лишь исключительным организмам. Каждый, кто начинает размышлять о Надземном, неминуемо просветится сознанием о прекрасной стороне жизни.

Спросите тех, для кого Надземное стало обычным. Скажут – как еще с малых лет они думали о небесах прекрасных, о звездах, о Неведомом Учителе, где-то живущем. Такие мысли были принесены на Землю, ибо дети не имели импульса в семье, так начинался великий процесс гармонизации двух миров.

Некоторые после семи лет отпадали от зачатков расширения сознания, и после второго семилетия погружались в низменную природу. Но другие умели сохранить сношения с Надземным, и тогда умножались знаки тончайшие. Не было насильственных упражнений там, где установилось общение естественное. Только такое общение будет соответствовать эволюции.

Мыслитель говорил, глядя на прекрасную звезду: «Если наши желания исполняются, пусть когда-то смогу оказаться в этом прекрасном мире».


14.621

14.621. Урусвати знает, что некоторые жители Тонкого Мира сознательно выбирают воплощения. Говорю о тех, кому Карма позволяет иметь и более легкое существование, но утонченное сознание подсказывает, что трудная земная жизнь стоит многих легких. К тому же эти самоотверженные путники охотно принимают поручения, от которых малодушные поспешили бы уклониться.

Вот вы поминали Нараду, названного Спорщиком. Он имел нелегкую задачу вызывать разумное суждение посредством спора, таким образом многие дремавшие сознания пробуждались. Также немало сильных духом принимали задания освободить людей от ветхих пережитков. Можно представить, как тяжка была жизнь таких очистителей! Они выдерживали ярые нападения, и лишь далекое будущее уделяло им справедливую оценку. Но многие такие труженики не оставляли имени; в истории лишь указывалось на некоторое движение, способствовавшее обновлению мышления.

Не нужно думать, что таких борцов было мало. В разные эпохи появлялись сильные духом, которые своею жизнью свидетельствовали о правильном пути продвижения. Пусть друзья подумают о таких тружениках, они тем ценнее, что могли бы избрать существование почти беззаботное, но они решили потрудиться. Пусть эти труды будут степенями светлого восхождения.

Мыслитель убеждал учеников избирать трудную жизнь: «Лишь в труде преуспеете».


14.622

14.622. Урусвати знает, что возвышенная, утонченная простота есть хороший путь к Надземному. Простота есть познание и преуспеяние. Роскошь есть тление и разложение. История в различные эпохи дает тому примеры. Неутомимые созидатели просты в обиходе, но мало того, они влияли на все окружающее.

Каждый деятель невольно распространяет излучение своих устремлений, но нужно научиться найти мудрый уровень своих потребностей. Всякое изуверство не есть решение правильное. Не следует насильственно убеждать в нужности простоты в жизни. Она должна снизойти вместе с чувством гармонии.

Нужно очень понять, что бахвальство простотою тоже не полезно. Она должна сделаться естественной. Много раз мы поминаем о естественности достижений. Она дает истинное спокойствие вне зависти, вне подражания нелепым обычаям. Пусть некоторые народы полагают, что роскошь есть их призвание, лучше сказать – клеймо. Не может долго длиться жизнь, полная тления. Не однажды лишь одно поколение могло дышать отравленным воздухом. Не роскошь, но погребальные катафалки утверждались!

Мыслитель говорил: «Если одежда рваная и грязная, есть ли это простота? Если слова грубы и ругательны, есть ли это простота? Если мысль таит зло и лукавство, есть ли это простота?»


14.623

14.623. Урусвати знает, как часто люди не умеют сочетать родственные понятия. Вот подвижность и непоколебимость землянам представляются противоречием. Они считают подвижность шатанием и непоколебимость, как одеревенением, получается как бы шатающееся дерево, которое угрожает прохожему и несносно скрипит. Не приходит в голову сопоставление подвижности в незыблемости или незыблемости в подвижности.

Человек должен пребывать в подвижности, в готовности к подвигу, но он должен опираться на посох незыблемости. Только в таком сочетании путник преуспеет. Не нужно считать Надземное законами неземными, и там потребуется посох и ощутится тяга к подвигу. Немало жителей надземных мечтают о полетах прекрасных и жалеют о грузе, им препятствующем. Поистине, такой груз накопляется не только вопиющими преступлениями, но и всякими смущениями и шатаниями.

Не смешайте шатание с поиском, который имеет в себе поступательное движение, такую подвижность назовем благородной. Также незыблемость осознания основ назовем благодатной.

Мыслитель учил познаванию родственных понятий. Он говорил: «Мы сами рассекаем великое тело Бытия».


14.624

14.624. Урусвати знает, что самое ярое отрицание живет рядом с восторженным признанием. Представим себе круг, хотя бы в виде замкнутого кольца змия, и предположим, что голова будет знаком высшего признания; затем увидим, как признание будет уменьшаться и, наконец, дойдет до безразличия, которое будет преддверием отрицания. Оно возрастет в хвосте змия, оно сделается бурным и ярым, таким ярым, что можно заподозрить, что в нем скрывается признание. Много примеров, когда самые ярые гонители превращались в преданнейших последователей.

Таким образом, нужно особенно опасаться безразличия, как прародителя отрицания. После происходит позорный путь к самым подлым видам отрицания, но в глубине сознания уже начинается буря, и полярность создаст напряжение, в котором уже звучит Истина. Хаос воинствует и проявляется бурно, но напряженная психическая энергия одолевает тьму, и может произойти прекрасный апофеоз.

Потому наблюдайте, в какой стадии находится отрицание. Пусть оно спешит по пути проклятия, в малых стадиях оно не найдет энергии для просветления, но пусть произойдет взрыв, сияние Света породит приближение к Истине. Такой жизненный пример часто приходится наблюдать, ибо теперь земляне раскололись как бы непримиримо, только взрыв создаст сдвиг.

Мыслитель говорил: «Леонид так гонит и поносит меня, что начинаю думать, не зарождается ли в нем дружба? Но ошибаюсь, ибо он недостаточно яростен».


14.625

14.625. Урусвати знает, насколько неверно понимается хаос и борьба с ним. Само понятие хаоса было осознано в глубокой древности. Классические мыслители определяли хаос как материю грубую и не поддающуюся преодолению. Затем проявилось символическое изображение проявленной точки в круге Непроявленного. Такое определение и начертание правильны, но все же они порождают заблуждения. По ним можно заключить, что непроявленное, иначе хаос, и проявленное совершенно отделены. Так думают многие и утешаются тем, что они живут вне хаоса.

На самом деле, каждый подвержен действию хаоса, который, как некий химизм, проникает в сердца человеческие. Нельзя сказать, чтобы такие воздействия были ведомы только низшим организмам. Все находятся под натиском этого незримого врага. Разница лишь в том, что низменный организм легко притягивает такие воздействия, но возвышенное сознание противится непрошеному влиянию.

Мы говорили, что жестокость, грубость и невежество суть питомники хаоса. Опасные эпидемии возникают вокруг таких очагов. Вы можете наблюдать, как во время войн изменяется самосознание человеческое. Открыты врата духовной крепости, и волны хаоса беспрепятственно вливаются и отравляют организм. Мышление меняется, логика исчезает и честность разрушается. Отдельные подвиги тонут в волнах хаоса. Человечество призвало гибельного союзника.

Можно сожалеть, что после миллионов лет люди не понимают, какую опасность они могут вызвать из пространства! Но даже в дни Армагеддона можно начать полезное усовершенствование. Если недостанет энергии изгнать злобность, жестокость и грубость, то все-таки можно обуздать их. Каждый может потрудиться в таком деле. Очень велико напряжение и пора отставить легкомыслие, оно есть пагубное невежество.

Мыслитель наставлял: «Каждый может объявить войну своему невежеству, почетна такая война, она есть залог преуспеяния и оборона родины».


14.626

14.626. Урусвати знает, как некоторые люди пытаются утверждать, что Мы вообще не существуем. Такие люди преисполнены такой ярости, что можно заподозрить, что они пытаются убедить себя. Никакие доводы не действуют на них. Они назовут лиц, встречавших Нас, лжецами, утверждать будут, что люди были под гипнозом.

Научные аналогии беспроволочного телеграфа и телевизии не убеждают отрицателей. Люди верят тому во что они хотят. Никакие факты не убеждают их. Они говорят, что готовы поверить, если лично удостоверятся, но когда приходит подтверждение, они скажут, что померещилось. Можно тому привести примеры.

Утверждаю, что такие отрицатели служат таким силам, о которых они понятия не имеют. Почему они утверждают то, чего они не знают? Пусть докажут, что Наше существование невозможно.

Может ли добросовестный исследователь утверждать, что в его области все найдено и объяснено. Только тупой, условный ум дерзнет утверждать, что ему все известно. Каждое новое открытие есть лишь еще один вход в Неизвестное. Еще недавно знали лишь северное сияние, но теперь уже замечают Гималайское свечение. Но никто не может указать причину такого сияния. Можно сказать о нагнетании энергии, об электрическом явлении, но эти предположения будут очень смутны.

Почему где-то за Эверестом происходит необычное нагнетение энергии? Почему такое явление связано с разными воздействиями? Много может возникать вопросов, но сущность остается пока необъяснимой. Пусть некто подумает. Также пусть некто соберет сведения о разных странных встречах, в литературе найдется немало упоминаний.

Мыслитель говорил: «Много неведомых огней светят путникам».


14.627

14.627. Урусвати знает, что человек должен не только признавать тонкие энергии, но должен и содействовать им. Разве человек должен быть каким-то гигантом, чтобы помышлять о таком сотрудничестве? В стройной машине каждая частица ее незаменима. Пусть чаще человек представляет себя частицею Вселенной. Он может, поистине, присоединить свои энергии к великому Мирозданию.

Мысль человека есть лучшая энергия, которую он может неисчерпаемо источать в своды Вселенной. Как столп света может возноситься мысль и приобщаться к великому энергетическому Аппарату. Долг человека делиться своим достоянием, но лучшее будет энергия мысли. Именно энергия, сознательно устремленная, может служить, как истинная Йога, связью с Высшим Миром. Много раз Мы говорили о значении сознательности, лишь она животворна. Даже и прана должна быть вдыхаема сознательно.

Мыслитель говорил: «Каждый из нас, отходя ко сну, пусть пошлет прекрасную мысль, привет Силам Природы».


14.628

14.628. Урусвати знает, что деятель должен уподобиться заботливому садовнику. Нелегко уберечь самые прекрасные и полезные растения, но также нужно понять, насколько полезны и некоторые простые цветы. Невежды могут затоптать их и счесть сорными травами. Так и во всей жизни нужно особенно распознавать значение малых, незаметных работников, из них образуются крепкие сотрудники. Не следует огорчаться их малым значением, зато они могут миновать среднее знание и устремиться к высшему.

У Нас и у Наших близких очень развито устремление к малым, к простым, к незатронутым лукавством. Пусть мысли их сперва огорчают примитивностью, но зато не попадете в болото софизмов. Так и Наш народ умеет от малого перескочить к великому, и он не станет гордиться этою великостью. Даже подвижники не умели стать гордецами. Они понимали, что даже самый большой земной труд есть лишь преддверие к надземному бытию.

Они знали огонь и пламень светлый, но эти знаки не делали их заносчивыми. Простота такая не была унижением и смирением, она была жизнью сердца, жизнью самоотвержения. Они не желали особых признаний, ибо были истинными тружениками. Они умели и сказать, и промолчать.

Мыслитель говорил: «Помолчим, погасим молнии мысли. Пусть из недр подымится самое главное, самое затаенное».


14.629

14.629. Урусвати знает, насколько решительно звучит голос из глубин нашего сознания. Ясно, что в человеке происходят два рода психической работы. Одна подвержена плотным, земным условиям, другая уже относится к Тонкому Миру. Можно убеждаться, насколько решение этой второй работы выше и основательнее, нежели решение первой.

Нередко из глубин сознания рождается голос, отменяющий земное решение. Особенно поучительно наблюдать эти единоборства, происходящие в человеке. «Познай самого себя», – говорили философы, и они были правы. Только умеющий признать голос глубин сознания может считать себя на пути к познанию.

Нужно удивляться, насколько обдуманно и твердо действует сознание в своей глубине.

Могут сказать – зачем эти два часто противоположных рода психической работы? Но ответим – они лишь подтверждают различие между земными и надземными условиями. Конечно, тонкое сознание будет и справедливее, и дальновиднее, нежели земное, смущенное и устрашенное.

Счастлив, кто научился прислушиваться к жизненной борьбе. Он посмотрит вокруг глазом добрым и справедливым. Он найдет правильное определение многим качествам и почерпнет мужество. Пусть называют этот голос подсознанием или малым, или великим, не все ли равно? Но существенно, что в человеке происходит великая психическая работа.

Мыслитель говорил: «Услышьте голос ободряющий и предупреждающий. Судья и друг всегда с нами».


14.630

14.630. Урусвати знает, как различно приходят Наши ответы. Иногда вопрос еще не окончен, но ответ уже доходит. Также бывает, что ответ получается через несколько дней, это лишь доказывает жизненность процесса. В тех случаях, когда ответ опережает вопрос, оказывается, что и самый вопрос возник от посланной мысли.

Думайте и представляйте себе множество причин, почему ответ может быть замедлен. Не только нерешенность данного обстоятельства, но могут быть и внешние причины, утверждающие некоторые замедления, но во всем можно наблюдать жизненность таких передач.

Нередко люди хотят знать о таких обстоятельствах, которые требуют особого внимания, но спешные дела не позволяют немедленного изменения тока. Как в жизни вы нередко скажете – «подождите», так и во всем бытии. Но люди бывают эгоистами, если им нечто надобно, они не принимают во внимание даже космических условий. Нужно приучиться к соответствию и понять размеры Нашей деятельности. У Нас могут быть спешные действия, и невозможно прерывать ток. Каждый прерванный ток подобен сломанной стреле.

Мыслитель чуял необходимость уважения к чужому труду. Он говорил: «Как можно знать течение мысли? Мудро будет обождать, пока друг закончит напряженное мышление».


14.631

14.631. Урусвати знает, что многие ограничивают понятие ритма. По их мнению, ритм выражается в музыке, пении, танцах и поэзии, но они забывают главный ритм, разлитый во всей Вселенной и напитывающий всю жизнь. Перед этим изначальным ритмом Наши земные проявления показываются скудными. Для беспорядочного быта каждое ритмичное действие уже будет целительным, но это лишь преддверие великого ритма Вселенной.

Пусть люди задумаются, почему одни действия убедительны, между тем как другие не задевают струн сердца? Ответим – внутренний ритм действует убедительно и приготовляет присутствующих к принятию сказанного и сделанного. Окружающие пойдут в ногу, сами не зная отчего.

Действие великой спирали есть одно из выражений великого ритма. Один читатель Наших Бесед воскликнул: «Так и завинчивают знание жизни!» В этом сравнении он сказал правильно. Если разобрать систему Бесед, то найдем спираль, как лучший подход к законам жизни. Нельзя окончательно определить каждое положение, оно выясняется не только от сказанного, но и от состояния сознания собеседника. Но сознание изменяется, и полезно дать новое суждение, чтобы приемники обновились. Так можно заметить ритм Вселенной во всей жизни.

Мыслитель умел пробуждать осознание ритма: «Не в танцах, но в биении сердца имеем лучший пример Вселенского ритма».


14.632

14.632. Урусвати знает различие между сроками испытанными и сроками очевидными. Пример врача будет особенно показателен. Опытный врач понимает, что болезнь началась не перед его приходом, но раньше. Он будет искать истинные причины и обновит всю жизнь больного. Также и в вопросе сроков. Люди считают срок, когда событие стало им очевидным. Но это не будет началом события, когда даже близорукий увидит происходящее. Можно быть уверенным, что возникновение события было раньше. Мудро понять именно возникновение события, только тогда можно наблюдать его развитие и разрешение.

Исследование зарождения событий полезно не только ради истины, но и как испытание мышления. Нужно уметь отрешиться от всякой предвзятости. Пусть мысль будет спокойна и свободна, как вода в чистом колодце, где можно ясно рассмотреть все дно. Но такая спокойная мысль приобретается нелегко. Человек желает подставить свое преднамеренное решение или хотя бы свой путь к рассуждению. Но также важно заметить кармические следствия; для этого нужно знать историю народов, только такими документальными сопоставлениями можно добиваться справедливого решения. Нужно уметь становиться настоящим ученым, которому ценен истинный вывод, хотя бы он не отвечал его воззрениям. Научиться надо поступиться личными воззрениями ради истины.

Так указывал Мыслитель, говоря: «Не мое хрупкое мнение, но мрамор вековой подтверждает наши выводы».


14.633

14.633. Урусвати знает, что каждое задание, приходящее из Надземного Мира, претерпевает некоторый ущерб в земных условиях. Не следует огорчаться этим, ибо различие тонких и земных условий поразительно, но нужно помнить Наше наставление – «шире широкого». Так Мы напоминаем о первичных заданиях, которые назначены в Тонком Мире.

Каждый житель Тонкого Мира получает по способности поручение. Не только великие поручения даются, но и в пределах обихода, где можно принести некоторую пользу. Но мало кто доносит воспоминание о таких заданиях, которые должны бы облегчить и Карму.

Часто люди жалуются, что не могут чего-то выполнить, и сами не знают, о чем болит их сердце. Они пытаются нечто припомнить, но в плотном состоянии тонкая мысль как напуганная птица. Не могут люди продолжить путь правильный, пока не обратятся к Надземному Миру.

Нужно также обратить внимание на народные прозрения. Они могут иметь самые глубокие истоки. Правильно поступаете, отмечая народные предсказания. Можно убедиться, что в известные сроки такие указания выходят на широкую народную молву. Можно удивляться, почему самые различные голоса начинают утверждать то же самое. При этом называют убедительные сроки. Можно добавить, что сказанное так же верно, как под скалою Гума лежит пророчество. Нужно очень наблюдать связи земные с Надземными.

Мыслитель говорил: «Умейте понять голос народа, в нем звучит надземный Указ».


14.634

14.634. Урусвати знает, где правда, – такой синтез заслуживает целую книгу. Действительно, нелегко отбросить всю шелуху земную и усмотреть, где правда, которая лежит в основе событий; такой прогноз полезен и для Надземного Мира.

Счастье в том, когда человек так наполнен заданием Общего Блага, что он может и в Надземном Мире немедленно продолжить свой светлый труд. Не удивляйтесь, что такое гармоничное продолжение работы нелегко, в нем сочетаются земные и надземные условия. Нужна прочная воля, которая не знает преград. Нужно так сметь, чтобы даже не нуждаться во сне отдохновения.

Человек может преодолеть все преграды, если ему ясна цель странствий. Даже он не будет замечать этих странствий, когда вдали он будет видеть Свет. Он не будет считать шаги к этому Свету, ибо он же сияет и в сердце труженика. Так найдем связь с Надземным, пусть она ведет человека к радости. Пусть человек прикажет себе идти неуклонно, так, чтобы в полете не почуять новых условий.

Сказка жизни велика, и каждый может помыслить о сиянии небесных тел, достигающем Землю через миллионы лет. Такое прикасание к Вечности разве не окрылит человека? Разве он не создаст себе обновленное мышление? Он может полюбить действительность и найти в себе сознание, дающее возможность ощутить Надземное точно оно здесь. Учение не может дать таких ощущений, пока человек не пожелает принять Мир Надземный.

Мыслитель говорил: «Научимся познавать, где правда. Она существует, хотя и много на ней покровов».


14.635

14.635. Урусвати знает, что ненависть порождает худшие безумия. По счастью, полномерная ненависть встречается не часто. У ненависти вырастают силы и появляются лукавые невидимые союзники. Такое безумие может стать весьма опасным, но Карма ненависти ужасна. Такие безумцы и в Надземном Мире остаются ярыми ненавистниками. Такая Карма может быть названа адскою, у нее мысли направлены лишь на удовлетворение зла.

Мужество Руководителя притупляется о злобу безумцев. Таким образом, невозможно вернуть их к усовершенствованию. Но непреуспевающие поступают неправильно и быстро теряют накопленное раньше. Не может ненавистник оставаться в эволюции. И вы можете представить себе, что путь изверженного из эволюции может быть назван ужасным. Пусть скорей люди поймут, что ненависть – плохой проводник.

Ненависть непримирима. По этому свойству ее можно отличать от различных проявлений. Иногда ее смешивают с суровостью. Люди говорят о ярых действиях великих преобразователей, но, в сущности, такие действия имели в виду суровость и были далеки от ненависти. Не будем судить о причинах суровости. Можно себе представить бездну невежества и вражды, которая встречала каждого преобразователя! Можно лишь удивляться, когда большой деятель не впадал в ненависть, но это не свойственно великим деятелям.

По мерилу ненависти можно распознавать уровень деятеля. Только негожий человек, самомнительный и презирающий все ему неизвестное, делается жертвою пучины ненависти. Не мгновенно становится он ненавистником. Он отложил многие капли империла вместо капель целебного пота труда. Суровый преобразователь втайне горюет о каждом яром поступке. Но ненависть ликует о каждой своей жестокости.

Эволюция предполагает, что ненависть будет сочтена позором человечества, тогда сотрутся многие преграды, воздвигнутые невежеством. Ненависть есть особый вид невежества. Просвещенный человек знает, что ненависть преградит ему продвижение.

Не думайте, что ненавистник есть гигант зла, бывают и мелкие ненавистники, но и они несут Карму ненависти, и в этом деле не пригодны весы земные. И знает ли ненавистник, чему он препятствует и что он мечтает разрушить? Многие ненавистники не знают, что они хотят проявить. Они как жалкие камни в потоке, поверх которых несется мощное течение. Но и камни могут сложить преграду.

Мыслитель говорил: «Прошу судьбу уберечь людей от безумия ненависти».


14.636

14.636. Урусвати знает, что множество людей переходит в Тонкий Мир в неправильном мышлении. Одни переходят в страхе и ужасе, другие в злобе и раздражении, третьи в земной привязанности, четвертые воображают, что за телесной оболочкой ничего нет.

Много неполезных мыслей наносят вред тонкому существованию. Но среди неполезных заданий бывают имеющие сущность добрую, но непримиримую. Так, некоторые обещают явиться в тонком теле и таким обещанием связывают себя и разочаровывают тех, кому они обещали. Человек должен переступить порог свободным, устремленным к совершенствованию. Может быть, среди своих заданий он сумеет появиться в тонком теле, но пусть такое допущение происходит естественно среди прочих опытов и познаваний.

Кроме того, человек не может предугадывать, кому и когда он может явиться. Может быть, вибрации лица предположенного не изменились, но у другого они повысились; такие изменения могут выясниться лишь из Тонкого Мира, и немудро предвосхищать действительность. Пусть все протекает естественно, без предвзятости. Быть в полной готовности еще не значит связывать себя предвзятыми намерениями. Очень возможно, то некто будет появляться в тонком теле и тем принесет пользу людям, но это будет не призрак пугающий, но вестник светлый. К такому опыту нужно готовиться и признать Руководителя.

Мыслитель указывал: «Мы не нуждаемся в страшных призраках, но пусть постучится Вестник светлый».


14.637

14.637. Урусвати знает, что человеческий организм реагирует на все окружающее гораздо больше, нежели принято думать. До сих пор люди полагают, что они живут как бы в пустоте, где нет никаких проводов. Даже открытие радиопередачи не внесло нового мировоззрения. Но сейчас хочу напомнить об одном весьма существенном обстоятельстве, именно о принятии чужой боли на расстоянии.

Уже знаете, как под внушением боль может быть передана присутствующим. Но также и без внушения силою воли можно принять чужую боль на самых дальних расстояниях. Нередко из добросердечия человек думает облегчить чье-то страдание и перенимает самую болезнь. Такое наследование болезни не может быть физическою заразою, но оно будет психическим со всеми телесными последствиями.

Можно назвать ряд примеров такой психической передачи. Она доказывает, насколько чуток организм человека и насколько мало наблюдают за такими чуткими проявлениями. Явление науки мало помогает множеству людей, ибо даже в лучшем случае она остается в тесном кругу ученых. Необходимо дать выводы науки в широкие массы. Не будем бояться популяризации, ибо многие новейшие открытия должны стать достоянием народа.

Мыслитель говорил: «Не вижу, почему поселянин должен знать меньше горожанина?»


14.638

14.638. Урусвати знает, что живое познание всегда будет распространительным, но не ограничительным. По этому признаку можно отличать истинную науку. Люди хотят во всем видеть материю, и они недалеки от истины, если допускают все разнообразие качеств материи. Само слово «Материя» – хорошее и однородно с великим понятием Матери. Теперь, в век Матери Мира, нужно с особенным вниманием относиться ко всему, что напоминает эту прекрасную Основу. Кроме того, нужно понять, что именно понятие матери вмещает разновидные свойства этого рождающего вещества.

Сказано, что материя есть кристаллизованный дух, но можно сказать и наоборот, ибо все, от тончайших энергий, есть материя. Суждение будет скудным, если кто-то восстанет против энергетического начала, тем самым он будет отрицать и материю. Что же тогда останется у такого невежды? Пора возвратить наименованию подлинное значение. Кто считает себя материалистом, тот должен почитать материю во всех ее разновидностях. Непозволительно называться материалистом и отрицать сущность материи.

Между тем как прекрасно изучать материю и сопоставлять с эволюцией, только такой путь будет научным. Нужно сказать, что и это определительное подвергается искажению. Позитивное изучение вовсе не есть нечто ограниченное. Наоборот, оно должно быть символом постоянного познавания. Так вдумайтесь в значение многих понятий и вам станет понятно, насколько Мы желаем подойти ко всему с научной стороны. У Нас такое основание не противоречит свободе исследователя, оно только указывает на прекрасную материю, которая есть сама Матерь.

Мыслитель говорил: «Научимся почитать Матерь, тогда мы поймем сущность Природы».


14.639

14.639. Урусвати знает, что при посещении и при переходе в Мир Надземный нужно вызвать в себе наиболее радостные воспоминания. Много раз Мы говорили об этом радостном мосте, но мало слушают люди даже лучшие советы. Некоторые скажут – наша жизнь была темна и безрадостна. Но они забывают, что каждый человек имел мгновения радости. Именно их нужно призвать из хранилища «чаши».

Не нужно думать, что потребуются какие-то победные труды или всенародное признание; чистая радость обозначается и в самой тесной трудовой жизни. Каждый совершает самоотверженные поступки. Уметь нужно собрать все самое лучшее. Сам человек знает, был ли он достоин человечества? Нужно уготовлять такие мгновения, они будут ценною ношею, и мост радости может засиять множеством огней. Каждый может понять, что такое указание о лучшем в жизни будет и самым легким.

Не нужно привязывать мысли к мрачным и тяжелым воспоминаниям, иначе они, как пиявки, будут высасывать жизнь. Нужно забыть о неудачах, ибо они бывают в жизни каждого деятеля. Зачем тащить за собою хвост ненужных ударов? Пусть они будут платою Кармы. Но радость будет залогом будущего преуспеяния. Руководитель может помочь лучше там, где теплится искра радости. Такая страница Нашей Внутренней Жизни каждому может быть близка. Мыслитель говорил: «Нужно собрать все искры радости, тогда можно обойтись и без ладьи Харона».


14.640

14.640. Урусвати знает, что многие не понимают Наше повторное указание о спокойствии. Они до того заблуждаются, что думают, что Мы указываем бездействие. Но Мы никогда не скажем о бездействии, и указание о спокойствии имеет в виду спокойствие внутреннее. К сожалению, оно достижимо трудно. Человек иногда полагает, что он спокоен, но внутри него действует настоящий вулкан. Такое состояние нервной системы может давать крайнее утомление.

Не будет ли противоречием, когда Мы говорим о зоркости, о дозоре и в то же время настаиваем на каком-то внутреннем спокойствии? Не противоречие, но полное созвучие будет в этих понятиях. Дозор будет успешен, когда он соединен со спокойствием. Так, человек должен помнить, что большинство обстоятельств, которые вызывают его беспокойство, уже отошло в прошлое. Но Мы предлагаем стремиться к будущему, при таком устремлении человек будет вибрировать тонкими созвучиями и не должен беспокоиться.

Только с Башни можно видеть далеко и понять, как ценно будущее. Можно читать о нужности настоящего, существуют целые теории, что нужно жить лишь настоящим. Но пусть философы уразумеют, что настоящего не существует. Такое напоминание нужно твердить, иначе люди не полюбят жить в будущем.

Мыслитель говорил: «Мы можем помнить о прошлом и готовиться к будущему, но настоящее неуловимо и непостижимо».


14.641

14.641. Урусвати знает, как неосторожно и пренебрежительно люди относятся ко всему, касающемуся Надземного Мира. Уже не говоря о явлениях тончайших касаний, но даже при материализациях люди задают такие глупые вопросы, что можно удивляться, как люди образованные не найдут более разумных обращений! Собираются люди будто бы для чего-то серьезного, но в способах обращения можно увидеть или недоверие, или неуместную насмешку.

Вы достаточно знаете, как осторожно Мы относимся к так называемым спиритическим сеансам. Люди не понимают, что, кроме таких общений, по всей жизни происходят множества касаний надземных. В таких касаниях нет ничего противоестественного и насильственного. Так каждый может заметить общение с областью широкой, которая может преобразить все его мировоззрение.

Мы вовсе не одобряем маньяков, которые отрываются от земных обязанностей и вносят вокруг лишь смятение. Они говорят о высших гармониях и в то же время забывают, что между земным миром и Надземным должна быть гармония. Если маньяки считают земные задания ниже своего достоинства, они окажутся невеждами. Они пришли на Землю для выполнения какого-то труда. Они должны полюбить свою задачу. Среди преданности земной работе они могут ощутить и касания Надземные. Вот такое сочетание и будет естественной связью миров.

После сложных соображений нужно вернуться к самому простому. Человек не может делать эволюцию. Он должен к ней приобщиться. Он должен с нею сгармонизироваться. Снова мы придем к ритму труда и поймем, что все пустоплясы лишь загромождают жизнь. Во время напряженного переустройства мира особенно недопустимо оказаться пустоплясом или ханжою.

Вы можете спросить – неужели в Беспредельности необходим столь напряженный труд? Соизмерима ли Беспредельность с трудом отдельного человека? К изумлению многих, скажу – соизмерима. Человек есть живая частица человечества, которое есть сильнейшая энергия планеты. Властитель планеты не может быть пустоплясом, на нем лежит неимоверная ответственность. И некуда ему уйти от нее, остается иметь другом Мир Надземный.

Мыслитель говорил: «Каждый имеет множество друзей, но он должен полюбить их. Не может быть дружбы без любви».


14.642

14.642. Урусвати знает, что некоторые не понимают различия между Тонким Миром и Надземным. Им кажется, что оба понятия в Беседах чередуются лишь во избежание повторения. Но нужно помнить, что Мир Тонкий есть определенное и ограниченное понятие, тогда как в Надземном совмещаются не только разные сферы, но и мысленная энергия, упражняемая даже земными жителями. Так, нужно утверждать, что Надземный Мир, прежде всего, есть мир мысли. Она царствует как в Огненном, так и в плотном мире.

Нужно усвоить, что не случайно Мы связываем характеристику Нашей Жизни с Миром Надземным. Пусть люди приучаются к сознанию, что самое точное определение Внутренней Жизни Братства будет на основании течения мысли. Так и в каждой жизни мысль есть пробный камень. Сказано, что человек познает себя, следя за потоком своей мысли. Разнообразен такой поток, он непрерывен и редко бывает гармоничным. Нелегко уследить за своею мыслью!

Правильное жизнеописание должно отметить не столько внешние действия деятеля, сколько поток его мысли, только так можно исследовать сущность человека. Часто видим прискорбное заблуждение, когда даже опытные деятели полагают, что они только подумали и потому не ответственны за такие незримые помыслы, которые легли в основание явлений деятеля. Они ошибаются, думая, что мысли остаются без следствий. Трудно предвидеть, когда проявится такое следствие, может быть, оно совершится вовсе не в плотной оболочке. Множество кармических условий может влиять на ускорение или замедление сроков, но замечателен закон, что каждая мысль имеет следствие. Такие процессы справедливо относятся к Надземному Миру. Они основаны на психической энергии, что есть всеначальная сила, которая наполняет все сущее.

Мыслитель указывал: «Спасаемся нашими мыслями. Они наши паруса и наш якорь».


14.643

14.643. Урусвати знает память открытую и память закрытую. Многие сетуют – почему нужно иметь память закрытую? Но они не представляют себе весь ужас, если человечество будет всегда помнить о своих прежних существованиях. Поистине получился бы какой-то хор диссонансов, и при таком хоре невозможно было бы продвигаться. Мудр закон, который отсеивает все, что неполезно для совершенствования.

Неопытные люди воображают, что при знании всего прошлого они могут лучше преуспеть, но на самом деле лишь очень немногие сумеют приложить с пользою свои бывшие наблюдения. К тому же, они вовсе не утратили их, и в их «чаше» сохраняются живые накопления, и нередко Голос Молчания напоминает о необходимости вызвать и воспользоваться старым опытом. Так можно благословлять закон сокровенной памяти.

Послушайте, мог ли бы человек теперь, в век механизации, окунуться в психологию давно прошедших времен? Такое приобщение лишь загромоздило бы путь. Можно изучать культуру древности, можно справедливо оценить решение прежних проблем, но нельзя очутиться в коже прародителей! И вовсе такие ныряния не нужны. Теперь век самых поразительных открытий, и человек должен приспособляться не к прошлому, но к будущему, чтобы применить психическую энергию разумно.

Мыслитель предуказал: «Будет время, когда люди не только будут летать, но и устремляться к дальним мирам».


14.644

14.644. Урусвати знает, как мало [люди] ценят расширение сознания. Они уподобляются малым детям, которые за сладкий кусок готовы выучить урок, но без сладостей они не хотят усвоить даже очень существенное. Можно то же самое наблюдать и среди взрослых – за блаженство Рая они готовы кое-что прочесть, но без платы такие поденщики не будут совершенствоваться. Для них недостаточно утешения, что они получат новое сознание. Скажут – к чему нам какое-то незнакомое сознание, лучше бы увеличить поденную плату. Таким образом Руководитель оказывается в положении благодетеля, строящего богадельни.

Невозможно представить себе, что лишь самое ничтожное число предано усовершенствованию не за плату, но ради расширения сознания. Пусть каждый постарается вспомнить: много ли в жизни он встретил истинных тружеников познания? Но зато он найдет многих, которые читали Учения Жизни, ставя свои условия вознаграждения. Кто ждал мзду через три года, кто через семь лет, кто через десять лет. Поучительно наблюдать эти тайные договоры, которые должны быть выполнены Руководителем. При этом человек сам назначал плату по своему вкусу, не считаясь с истинным положением. Свои заблуждения и проступки не принимаются в расчет, но зато Руководитель находится под постоянным подозрением – не хочет ли Он удержать плату? Где же суждение о Надземном Мире, когда даже земная плата не увеличена? Можно вспомнить многие подобные земные тайные размышления.

Мыслитель говорил: «Щит очень ярко вычищен снаружи, но что он прикрывает?»


14.645

14.645. Урусвати знает, как негодуют многие, когда говорим о постоянных испытаниях. Старое речение, что весь мир на испытании, принимается как метафора, не имеющая применения. Явление испытания представляется как бы скучным наказанием. Пусть люди заменят слово «испытание» пробным камнем. Каждый знает, как необходим такой камень при многих опытах.

Казалось бы, люди легко могут приводить сравнения из научной жизни, прилагая к своим психическим переживаниям. Но при первом необычном явлении люди впадают в ссоры и не думают, что происходит полезное упражнение сил накопленных. Так, говорится, что некоторые Учителя допускали трудные положения, чтобы человек мог проверять свою находчивость и умел найти лучший выход. У Нас уявляют все внимание на людские переживания, только на этом можно уяснить, насколько разумно прилагается познание.

Считаю, что эволюция совершается малым меньшинством. Не удивляйтесь, что такое же отношение существует между проявленным и хаосом. Тем не менее космическая эволюция неустанно совершается. Так и среди человечества нужно видеть, что лишь меньшинство готово принять переустройство жизни, но переустройство все же совершается. Так можно сказать, что лишь немногие готовы следовать путем эволюции, но их ясное сознание дает достаточную энергию.

Мыслитель говорил: «Пусть останутся лишь немногие, ибо не в количестве суть».


14.646

14.646. Урусвати знает, что нельзя рассечь неразрывное. Это нужно твердить, когда речь идет о земном и Надземном. По какому-то непонятному упорству люди рассекают два понятия, связанные в сущности. Но можно ли себе представить какое-то действие, которое не дало бы рефлекса в соседней области? Все едино и неразрывно. Даже малейшее психическое действие порождает физическое следствие. Также каждое физическое действие неизменно отразится на психическом состоянии.

Все это, казалось бы, просто и логично и ничего не опрокидывает, но современное состояние человечества не допускает эту основную истину. Можно запнуться даже о малый порог. Этим крошечным порогом оказывается противоречие, взращенное вопреки научным доказательствам. Но можно догадаться, каким мрачным силам нужно такое разъединение. Оно препятствует преображению жизни. Люди не прочь потолковать о жизни новой, но в большинстве такие толки безответственны.

Люди, выходя из театра, из храма, из собраний научных, немедленно погружаются в бытовую пыль. Люди только что восторгались и плакали, и возносились духом для немедленного забвения. Один Наш сотрудник произвел поучительный опыт. Он остановился при выходе из театра после самого возвышенного представления, также поступил он при выходе из храма и после выступления знаменитого ученого. Вы будете удивлены, что из ста человек лишь восемь вышли потрясенные впечатлениями. Остальные уже в дверях показали себя обывателями, и самая величественная трагедия скользнула по их каменным сердцам.

То же самое можно наблюдать при беседах о Надземном, но, как мы говорили, эволюция совершается малым меньшинством. Но при всем этом остается замечательное наблюдение, что Надземный Мир оказывается каким-то несуществующим. Люди не желают замечать все явления, которые, как радуга, сияют над пучиною обыденности. Зачем такое противоборство, когда любознательность должна привлекать к необъятным надземным областям?

Мыслитель просил учеников: «Хотя бы взгляните на звездные небеса. Только свиньи не могут поднять головы».


14.647

14.647. Урусвати знает, как легко принимать полезные меры в обычной жизни. Правильно охранить спокойствие перед отходом ко сну, но люди именно это время делают местом ссор и недоумений. Они не представляют, как вредят относительно здоровья и появления в Тонком Мире. Каждый придет в сферу, подобную его психическому состоянию. Кроме того, человек, если и заснет в ссоре и раздражении, не может получить благодатного следствия сна.

Не без основания предлагается беременным женщинам мыслить о прекрасном и иметь вокруг себя образы прекрасные, то же самое нужно посоветовать и отходящим ко сну. Не трудно последние минуты провести мысля о чем-то возвышенном. Не думайте, что это будет лицемерием. Человек должен уметь управлять своими мыслями; даже, обремененный невзгодами, он может дать себе минутный отдых и устремиться к мечте прекрасной. То же самое относится и к беседам за трапезой. Опытные люди знают, как вредно употреблять пищу при неприятных разговорах. Каждый врач подтвердит это. Так и во всем можно вводить психическую профилактику, она будет полезнее многих витаминов.

Мудро просить друзей не входить в отчаяние, ибо в таком состоянии они открывают вход всем бедствиям. Существуют особые виды болезней, зарождающихся от горя и отчаяния. Трудно лечить эти болезни, ибо пораженные нервы не дают определенной картины, и физические лекарства могут лишь ухудшать положение.

Мыслитель говорил: «Пусть не гневается Эскулап, прежде него мы призовем Музу».


14.648

14.648. Урусвати знает, что ближайшие научные исследования должны быть посвящены деятельности гланд. Люди еще недостаточно осведомлены о действии сердца и нервных центров, но выступает настоятельная необходимость изучать жизнь гланд. Еще недавно на них настолько не обращали внимания, что спешили удалять, не задаваясь вопросом, почему весь организм сопровожден целой системой гланд?

Теперь уже проявляют некоторую осторожность при удалении гланд, но их насущное назначение не явлено. Между тем, в соединении с Тонким Миром гланды имеют самое глубокое значение. Все выделения могут помогать общению с Тонким Миром. Сущности пользуются выделениями гланд не только для материализации, но и питаются субстанцией гланд. Таким образом, при изучении деятельности гланд ученые должны натолкнуться на связь с Тонким Миром.

Нелегко наблюдать выделения гланд, ибо они разнообразны и подлежат неземным мерилам. Но даже самые трудные задания должны быть решены. Нужно призвать не только биологов и физиологов, но и врачей. Такие наблюдения должны быть введены не только в больницах, но и над здоровыми, которые обладают чуткою природою.

Именно нельзя ограничивать опыты, следя за течением определенной болезни. Такие проявления скажутся во всей жизни, и лишь глубокий ученый сможет оценить своеобразное явление. Потому Мы часто устремляем к явлениям среди обихода. Мы говорим: не ждите каких-то поражающих откровений, но пристально наблюдайте обиход, полный так называемых чудес.

Мыслитель настаивал, чтобы ученики наблюдали за проявлениями в обиходе. Он говорил: «Мы окружены самыми поражающими чудесами, но не желаем замечать их».


14.649

14.649. Урусвати знает, насколько ошибочно и вредно суждение о полном разделении трех основных миров. Много лестниц и мостов между всеми сферами. Человек в плотном состоянии носит в себе зерно Огненного Мира и тонкое тело, которое он может часто ощущать. Разве можно представить себе единое неделимое, если допустим непреодолимые преграды?

Каждое утончение чувств и расширение сознания открывает новую возможность общения. Не вина Мироздания, если люди не желают примечать, как приоткрывается дверь в следующий покой. Не только в минуту высшего экстаза, но и среди обиходной жизни человек получает тонкие касания. Но, вместо того чтобы полюбить их, человек отмахивается, как от назойливой мухи.

Явление Тонкого Мира тоже в своих слоях соприкасается с Огненным Миром. И в земном состоянии люди иногда получают огненную стрелу. И не напрасно полагается каждому человеку огненное зерно. Благодаря его присутствию огненные стрелы не убивают, но вызывают напряженную вибрацию.

Нужно усвоить эти истины, ибо большинство человечества не допускает их. Между тем, даже в признанных верованиях настойчиво указаны основные миры и даны намеки на возможность общения. Религии о том же говорят, но люди понимают это как-то отвлеченно и не допускают, что наука может говорить о том же своим языком. Такова великая трагедия человечества!

Мыслитель говорил: «О человек! Не слишком ли одарен ты, что так легко отвергаешь свое достояние?»


14.650

14.650. Урусвати знает, что искреннее благодеяние не противоречит Закону Кармы. Существует изуверство, по которому не следует помогать ближнему, чтобы не вторгнуться в его Карму, – заблуждение вредное. Изуверы не желают представить себе, что каждый помогающий тоже действует по Карме. Человек должен нести всякую помощь, не задумываясь о Карме.

В помощи заключены ценные эманации, но, конечно, благодеяние должно быть искренним, – в этом каждый себе судья. У Нас ценят помощь, когда она оказана по инстинктивному побуждению. Нечего человеку вспоминать, почему он может кому-то помочь. Многие не покинут путника в беде, не размышляя, какой прекрасный поступок они совершают. И правильно такое отношение, ибо своекорыстие уничтожает все добрые следствия.

В оказании помощи имеет значение и своевременное ободрение. Оно ценнее многих видов помощи. Ободряющий передает часть своей энергии, и такая раздача лучшего достояния ценна. Пусть все, кто хочет мыслить о Надземном, прежде всего познают радость помощи. Прекрасна такая радость, и она принадлежит вовсе не одним богачам. Совет может поднять бедствующего, и каждый может поделиться своим знанием. В таком благом напряжении помогающий приобретает новую силу и находчивость. Будет благословенна сердечная помощь.

Мыслитель поучал: «Учитесь помогать, эта наука благословенна».


14.651

14.651. Урусвати знает, что размышление о Надземном освобождает от злейших ехидн – от уныния и обид. Давно сказано о безобразии сада обид. Мрачен подвал уныния, но люди так часто спускаются в эти подземелья и рассаживают чертополох, что следует напомнить о самом целебном противоядии, именно о возвышенном мышлении о Надземном. Нельзя ни на час погасить в себе пламень возвышенного мышления. Самый высший мудрец утеряет свое оружие, если прервет мысль о домах будущих. Он останется безоружным, и со дна «чаши» поднимутся осадки.

Спросят – не помешает ли мысль о Надземном земной деятельности? Но пусть эта мысль сопутствует человеку даже в час самой напряженной деятельности. Уже давно сказано, как должен навсегда запечатлеться Образ Учителя, также и глубокая мысль о Надземном будет не препятствием, но живым мостом к будущему достижению.

Прекрасно, если кто может всегда в себе хранить высокую мысль. Пусть это будет не рассуждение, но именно размышление без перевода на земные слова. Поймите, что хочу сказать. Двадцать лет тому назад, наверно, осознание понятий было нечетким, но камень основания четко обработан, и теперь основы мировоззрения уже относительно обозначены.

Мыслитель указывал на сходство мыслительной работы с ваянием.


14.652

14.652. Урусвати знает, что подобно ваятелям Мы высекаем основы расширения сознания. Урусвати также знает, что для усвоения этих основ требуется значительное время. Нельзя урывками нахватать отдельные слова. Нужно держать в сознании все нарастание указаний.

Неопытный последователь полагает, что отдельные вспышки внимания будут уже достаточны. Нетерпеливый последователь будет огорчен, услыша о планомерном нарастании познания. Себялюбивый не поймет, почему нужен Руководитель. Риторик не знает, какими словами можно выразить расширение сознания. Но вы уже имеете указания в течение двадцати лет. Вы можете сравнить вместимость вашего сознания теперь и тогда.

Сознание неопределимо словами, оно руководит чувствами, но и чувство невыразимо. Если скажу о торжественности, то не поймут те, кто ее не воспринимает. Но пусть каждый памятный день будет сопровожден радостною торжественностью. Чем труднее день, тем торжественнее нужно его осознавать.

От первого Нашего призыва прошло еще больше лет, а знаки были уже явлены больше полувека – не так ли, Урусвати? И давние знаки встали как Знамя Победы. Если поспешить, сердце не выдержит, но расширение сознания вовсе не предполагает разрушения сердца. Чуткое сердце нужно охранить. Оно бьется не для себя, но для Общего Блага. Это слово должно быть произнесено в Памятный День.

Вы помните, какие намеки были даны двадцать лет тому назад. Каждое понятие было обследовано и проявлено с точки зрения торжественности. Мы не убоялись указать, что даже самые высшие понятия могут быть исследованы. Мы указали, что для расширения сознания нужна и наука. Мы отмечали черты психологии Нашего Братства. Надземные Миры, Наше Братство и расширение сознания будут основаны в явленных Беседах. Книга о расширении сознания и будет книгою о Надземном и Братстве. Невозможно указать, где граница Неделимого.

Пусть все друзья поймут, как нужно беречь камень драгий. Пусть они поставят на рабочем столе кристалл горного хрусталя в память Дня Торжественного. Так и будем хранить память о лучших сроках.

Мыслитель говорил: «Отметим белым камнем день памятный».


14.653

14.653. Урусвати знает, как многие обветшалые слова должны быть изъяты из употребления. Они те только утеряли первоначальный смысл, но и вводят людей в заблуждение. Среди таких слов нужно отставить «оккультизм». Сама история его показывает, как условно оно появлялось в средние века. Особенно теперь оно звучит бессмысленно. Наука постепенно завоевывает новые области, и слово о тайноведении уже звучит каким-то вызовом. Познавание двигается вперед успешно, но и костры инквизиции уже отходят в прошлое.

К тому же так называемые оккультисты являются в большинстве случаев комичными. Они воображают о каких-то своих сокровенных нахождениях, но при первом непонятном случае убегают в страхе. Пусть настоящие, честные исследователи займут место кичащихся оккультистов. Пусть и область тонких энергий будет изучаема учеными. Если уже в стенах университетов начинают проявлять внимание к тонким энергиям, то не нужны клички, которые только вносят смущение.

Также обветшало и наименование метафизики. Явления Природы от низших до высших принадлежат области физической. Невозможно вводить противоположения и разъединение там, где одна неделимая Основа. Также метафизика образовалась во время тайной алхимии. К сожалению, тогда исследователи должны были скрываться от нападок невежества и ханжества. Теперь же нет нужды загонять науку в подвалы.

Мыслитель говорил: «Врач, поспеши туда, где опасность здоровью. Не жди зова, но сам поспеши. Также и строитель мостов, устрой их там, где народ в них особенно нуждается».


14.654

14.654. Урусвати знает, что некоторые недоумевают, почему в новом Наставлении они находят нечто знакомое издавна? Новое, прежде всего, состоит из нового сочетания элементов, между ними будут и знакомые. Можно лишь радоваться, если люди найдут нравственные устои, которые были основами их жизни. Но были ли эти устои действительными основами, или они были лишь словесным щебетанием? Если так, то нужно эти миражи претворить в действительность. Только так можно понять новые сочетания.

Каждый видел звезды, но вкладывал ли в них понятие о Беспредельности? Часто найдем, что лицезрение звездного небосклона немногим отличается теперь от представления древних. Также все великие химизмы не получали полного значения без правильного размышления о Надземном. Также и значение мысли не будет осознано без понимания тонких энергий. Конечно, слово «мысль» давно существует, но следует подумать о содержании его.

Можно понять истинное значение нового лишь сопоставляя прежнее содержание с вновь приобретенным. Кто будет настаивать, что его прежние представления были шире новых? Нелегко прилагать к новому сознанию прежнее. Человек обычно забывает свой прежний уровень, ему кажется, что он знал многое, чего он еще не постиг. Полезно подумать о новом сознании. Мы говорили, что иногда поучительно посетить давно забытое место, чтобы почувствовать, насколько старое представление не отвечает новым воззрениям.

Мыслитель говорил: «Привратник, скорей отвори. Привратник, не знаю тебя, но знаю, почему эти врата должны быть открыты».


14.655

14.655. Урусвати знает, что много недоумений возникает около понятия воображения. Говорят, если воображение так необходимо для продвижения, то как же быть с воображением злым и безобразным? Понять нужно, что такое недоумение имеет смысл, и нужно очень различать виды воображения.

Нелегко бороться с воображением злым, ибо оно бывает очень ярым. Помочь можно лишь направлением такого лица к Прекрасному. Только таким образом можно победить злое воображение, но нелегко это и требует немало времени. Явление злого воображения возникает в силу атавизма. Вы знаете, что атавизм так же, как и привычки, укореняется прочно. Человек находится под давлением коллектива и не может сам разобраться в каких-то смутных веяниях. Не может такой человек приблизиться к размышлению о Надземном, ибо нельзя приближаться к этой области со злобою.

У Нас много производилось наблюдений над сильными лицами, обуянными злым воображением. Много вреда они приносят, и часто их воображение много сильнее, нежели у добрых. Лечение таких лиц подобно лечению алкоголиков. Также трудно применить внушение, но приближение к Прекрасному разлагает лед зла. Пусть творцы Прекрасного помнят, какое значение являют их творения. Считаю, что Прекрасное есть щит от зла.

Мыслитель говорил: «Пусть каждый запасется верным щитом. Он получит его от Муз».


14.656

14.656. Урусвати знает, как разновидна ночная психическая деятельность. Она грубо названа сном, но содержит в себе несколько жизненных условий. Могут быть рефлексы, явленные воображением; могут быть воспоминания, всплывшие из глубины сознания; могут быть воздействия Тонкого Мира; могут быть впечатления от нахождения в тонких сферах; наконец, может быть дальняя весть, запечатленная в образах. Могут быть многие сочетания надземных условий, потому жизнь во сне должна быть научно изучаема.

Невозможно не воспользоваться необычными возможностями, которые открываются при наблюдении над сном. Некоторые люди утверждают, что они никогда не видят снов. Это неверно, они не умеют запоминать виденное. Нужно разделять все человечество на два вида. Одни могут запомнить свое ночное действие, другие не только не помнят его, но даже упорствуют, настаивая, что деятельность во сне вообще невозможна.

Особое положение занимают так называемые лунатики. Они начинают проявлять ночные действия физическим образом, но совершенно не помнят происходившего. Они представляют нездоровую природу, и наблюдения за ними не дают выводов. Такие аномалии находятся как бы между мирами и могут представлять интерес лишь с точки зрения физических координаций. Но наблюдения за здоровыми людьми во время сна могут дать необходимые заключения.

При изучении Надземного Мира, прежде всего, не забудем о явлениях сна. Наука должна очень внимательно отнестись к состоянию наиболее близкому Тонкому Миру.

Мыслитель говорил: «Мы не можем грубо говорить о снах. Тонкое состояние требует тончайшей внимательности».


14.657

14.657. Урусвати знает, как тщательно должны быть исследованы так называемые электромагнитные явления. Недавно пронеслись такие бури, но опять не было наблюдений. Между тем необходимо наблюдать не только атмосферные проявления, но и воздействия их на человеческие организмы.

Конечно, царства животное и растительное тоже дадут поучительные показания. К тому же все противники энергетических начал будут еще раз посрамлены. Мало написать, что радиопередача, телефон и телеграф были нарушены, это еще не есть наблюдение, но лишь грубое следствие.

Пусть врачи, наблюдающие за большими госпиталями, скажут, насколько был подвержен человек разным аномалиям во время таких атмосферных бурь. Они протекали довольно долго, и нельзя отрицать, что достаточно было времени для наблюдений. Могли быть наблюдаемы хотя бы пульс и температура. Можно было заметить, как вибрировал организм на эти необычайные условия. Недостаточно замечать изменения в солнечных пятнах. И кто может утверждать, что эти взрывы были причиною космической бури? Может быть, какая-то энергия воздействовала.

Пусть не в земных силах изыскать Источник космической энергии, но человек может изучать ее воздействия на всем окружающем. Такое наблюдение уже будет изучением Надземного.

Мыслитель уже давно просил людей наблюдать все явления Природы: «Не только особые ученые, но весь народ может стать достоверным наблюдателем».


14.658

14.658. Урусвати знает, какие опасности возникают, когда обрывки знания попадают в неверные руки. Говорю о неверных руках, ибо незнание не вредит столько, сколько предательство.

Нужно понять, какая подготовка необходима, чтобы познание уложилось в стройную систему. Некоторые Руководители намеренно делали подготовку длительной. Они говорили: «Если сознание еще не готово, то пусть покажется подготовка утомительной, и незрелое сознание отойдет».

Правильно, когда всеми мерами охранено знание. Ведь когда охраняется взрывчатое вещество, люди применяют лучшие меры охраны. Они делают это не потому, что охраняют тайну, но во избежание опустошения. Также и знание в руках вредителей оказывается мощным взрывчатым веществом.

Мы постоянно оберегаем правильное нарастание знания и советуем избегать беспорядочного хаоса мышления. Не нужно обращать внимания, если кто-то разочаровывается и отходит, он не готов и невозможно насильственно внушать ему верный ход мысли. Но даже малые зерна знания не пропадут и когда-то окажут свое воздействие.

Мыслитель говорил, когда его спрашивали о том, что еще не могло быть осознано: «Некий юноша просил мудреца научить его управлять государством. Мудрец сказал: «Охотно, но для начала назначу тебя правителем своего сердца, когда осилишь это царство, тогда придешь ко мне».


14.659

14.659. Урусвати знает, что мера труда на Общее Благо есть мерило деятеля. К этой истине вспомним бесхитростную повесть древней Индии. «На окраине деревни поселился неизвестный человек. Пришелец заметил, что поселяне пользуются вредной водой из мутного протока. Он начал рыть колодец. Место было избрано удачно, и подземный родник наполнил водоем. Но злые соседи вместо признательности шептали: «Не для нас пришелец так потрудился. Он для себя открыл этот родник».

Пришелец сказал: «В таком случае буду для себя носить воду издалека». Тогда соседи выдумали новую клевету, что вода колодца отравлена или очарована, чтобы погубить все селение. Тогда пришелец навсегда покинул это злое место.

Люди избегали водоем, но скот пил вытекавшую воду и начал тучнеть. Через долгое время одна больная девочка, мучимая жаждою, напилась из водоема и скоро выздоровела. Так подрастающее поколение забыло об измышлении и открыло целебность источника. Пришелец оклеветанный стал святым, и о нем слагались предания. Но чтобы превратиться из отравителя в святого, потребовалось целое поколение. Можно видеть, как народная совесть судит о трудах на Общее Благо.

Мыслитель знал подобную повесть из жизни Эллады, но там вместо колодца речь шла о посадке дерева. Каждый народ знает несправедливых судей и верное народное признание».


14.660

14.660. Урусвати знает, что наблюдательность образуется при постоянном устремлении, при зоркости, при готовности. Когда Мы говорили о несменном дозоре, некоторые полагали, что речь идет о чем-то необычном при каких-то особых обстоятельствах. Они не могли вместить, что наблюдательность есть самое обычное качество, по крайней мере, оно должно быть таким. Самое простое строительство нуждается в высокой наблюдательности. Невозможно думать, что такое качество требует какого-то высшего вдохновения.

Люди любят найти для любой ошибки оправдание. Они скажут – сегодня я был рассеян, они не вдумываются в значение такого жалкого состояния. Быть рассеянным – значит допустить к себе самые разрушительные влияния. Невозможно мыслить о Надземном, когда рассеяны мысли. Поражение ждет рассеянного вождя. Так мужество никогда не бывает рассеянно. Говорят о клинке мужества, но не сравнить мужество с горстью песка.

Нужно учиться наблюдательности. Никакое знание не приобрести без наблюдательности. Мы не можем подать знак рассеянному. Так, именно в беседах о Надземном нужно укреплять основное качество наблюдательности. Можно повстречать людей, уверяющих, что вследствие утомления они утеряли наблюдательность.

Мыслитель к этому говорил: «Птица и в клетке не разучится летать».


14.661

14.661. Урусвати знает, что мысленная передача лучше всего воспринимается лицом, с которым установлены основные вибрации. Такие посылки воспринимаются и толпою, где вибрации вообще не организованы. Но труднее всего иметь общение с малой группой, которая связана некоторым общим делом, но не имеет гармонии.

Такие группы могут совершенно парализовать восприятие. При этом они воображают, что они сплочены для общего действия. На самом деле такие люди нередко оказываются лицемерами. У них это свойство может быть вольным, сознательным или бессознательным. Особенно трудно, когда предполагается какое-то сплоченное действие, но вместо него вонзаются в сердце невидимые стрелы.

Так, можно ли ожидать полного успеха, когда главные деятели радуются взаимопоражению? Невозможно доказать, что они вызывают свое же собственное поражение. Примеры можно привести из истории всех народов, из всех веков, но и сейчас, несмотря на многие книги Учения, можно видеть ту же несгармонизированность. Такое беспорядочное состояние вызывает такие следствия, о которых участники и не подозревают.

Человек может одним движением руки произвести губительный пожар. Может быть, он будет сожалеть о своей неосторожности, но что же из такого сожаления? Пора отставить ветхое лукавство, шептавшее: «Не согрешишь – не покаешься».

Мыслитель говорил гражданам, хулившим память Перикла: «Уродливые карлики, должно быть, вы видели Перикла в темноте, если воображаете его таким же уродцем, как и вы сами».


14.662

14.662. Урусвати знает, что биология и этика неразрывны. Когда-то это чувствовали и потом забыли, а теперь опять начали вспоминать. Мы говорили о чувствознании, в таком понятии заключается и биология, и этика. Биология не может быть сухой наукой, она заключает в себе и понимание психической жизни. Именно она должна быть изучаема, только тогда можно говорить о полноте жизненных условий.

Некоторые отрасли науки требуют ограничения, но другие безграничны, и в том их увлекательность. Самый примитивный материалист не может отрицать научного значения биологии, и тем он приобщается к широким познавательным заданиям. Невозможно отрезать кусок биологии, каждая ее страница прочно прикреплена к следующей. Для беспредрассудочного ученого особая прелесть в том, что эта область беспредельна. Сколько побочных предметов служат науке о жизни!

Один Наш друг называл себя биологом, говоря, что в то же время он остается и психологом. Но такое правильное определение редко встречается. Биолог пытается отказаться от жизни и запереться в лабораторию. Но может ли истинная биология существовать без широких наблюдений жизни? Хотим сказать всем друзьям, чтобы они не боялись называть себя биологами. Люди нуждаются в общепринятых кличках.

Кто-то подумает, что мыслящему о Надземном приличнее называться астрономом, но такое соображение будет неудачно. До сих пор некоторые астрономы отрицают населенность планет, и с ними Нам не по пути, но биология легко касается этики, и получается естественное сотрудничество. Вот почему Мы с самых первых бесед советовали научиться наблюдать. Вольное наблюдение приведет к научному познанию.

Многие думают, что наименование чувствознанием как-то понижает достоинство знания, – опять заблуждение. Лучшие ученые признают элемент интуиции, и так мы встречаемся. Вооружаем Наших друзей точно бы в дальнее плавание. Они могут повстречать всевозможные возражения и должны иметь при себе ответ. С одной стороны, суеверы будут их тащить на костер, с другой – служилые ученые потребуют диплома. Нужна стойкость, которая образуется из знания. Поможет и сознание о дальних Сотрудниках. Наблюдатель жизни не одинок.

Мыслитель понимал населенность планет, Он говорил: «Не могут [люди] впасть в безумие и вообразить, что лишь наша Земля населена».


14.663

14.663. Урусвати знает тщетность спора с предубежденным противником. Надо понять, где граница полезного распространения Истины. Невозможно настаивать там, где каменное сердце не хочет воспринять.

Трудно почувствовать, где кончается восприимчивость. Опять лишь чувствознание может шепнуть: «Отойди, здесь не может быть понимания». Нужно оберечь правильное понимание, что лучше недосказать, нежели пересказать. Некоторые будут настаивать, что полученное ими знание должно быть передано дальше. В этом они правы, но на их ответственности остается кому. Учитель не должен преждевременно перегрузить сознание ученика.

Пусть все складывается целесообразно. Для этого знакомьте детей от раннего возраста с величием Мироздания. Микроскоп и телескоп пусть будут показаны малышам. Еще лучше, если их поведут в обсерваторию, такое зрелище врежется навсегда и даст особое направление мысли. Не нужно опасаться, что дети не поймут показанное. Они не только признают когда-то виденное, но получат радость. Также не нужно опасаться, что малыши будут потрясены зрелищем. Наоборот, зрелище семейных ссор может потрясти мировоззрение.

Также нужно возвысить понятие народного учителя так, чтобы он был одним из первых деятелей страны. У Нас очень огорчаются, когда видят унижение учителя. Пусть во всех странах учителя будут истинными воспитателями народа. Они должны так много дать, что народ должен им устроить жизнь, полную достижений. Может ли человек, униженный и утесненный, говорить о Надземном, указать красоту небосклона и расширить мысль маленьких слушателей?

Кроме того, знакомство с телескопом должно начаться раньше школьного возраста. Нельзя не дать малышам самых величественных наблюдений. Конечно, когда мы видим состояние многих деревень, то совет о телескопе представляется утопией. Но нужно начинать все-таки на Общее Благо.

Мыслитель говорил: «Скоро недостаточно будет глаза человеческого, чтобы увидеть уже сужденное».


14.664

14.664. Урусвати знает, что героизм многообразен. Говорят, что обстоятельства делают героя, лучше сказать – обстоятельства пробуждают героя. Многие вообще не понимают этого явления, но зато другие знают им сужденное и несут задание от малых лет. Некоторые чуют, что они должны нечто выполнить, но сознание не донесло ясного указания. Вот для таких природных героев обстоятельства будут включены. Они заставят зазвучать глубокие струны и принесут выполнение подвига. У людей современных не принято говорить о героях и подвигах. Когда история рассказывает о героических деяниях, они пожимают плечами, говоря: «Нам не дано свершить подвига». Но можно ли утверждать свое невежество?!

Каждая эпоха дает место героизму от семейного быта до мировых выявлений. Нужно уметь отойти от обихода и взглянуть на дела Общего Блага. Множества самых замечательных возможностей проявятся, и пусть люди не стыдятся слова «подвиг». Можно наблюдать поучительное сравнение: у какого народа чаще употребляется слово героизм? Спросим малышей назвать героев, они не затруднятся. Пусть им и в будущем удастся так же четко указывать любимых героев. В Индии была игра, в которой каждый должен был назвать наибольшего героя. Один малыш назвал Кришну. Его начали укорять, говоря: «Кришна – Бог». Но малыш настаивал, что Кришна, прежде всего, герой, ибо, он потрудился на пользу родины; также указывал, что Кришна знал язык животных. На это сказали – «Он играл и очаровывал диких зверей». Малыш настаивал – «Значит, Кришна знал и язык животных».

Мыслитель постоянно помнил миф об Орфее и напоминал, что Орфей был человек.


14.665

14.665. Урусвати знает, что когда Мы поминаем Кришну, Орфея, Зороастра и еще некоторых других Учителей человечества, Мы имеем на это особые причины. Учителя давали наставления, различные по наречию и обычаю, но сущность преподанного оставалась неизменной.

Еще не произведен труд сопоставления этих Учений. Говорят о сравнительных религиях, но мы сейчас имеем в виду разбор основ, данных Учителями. Если прилежный ученый отберет все особенности народов и веков, то в основании он найдет заветы, данные как бы одним лицом. Можно распознать несколько индивидуальностей, которые последовательно выполняли задание и приносили человечеству постоянное совершенствование.

В разные века Наставники, не знающие друг друга, произносили схожие слова, не только схожие по внутреннему смыслу, но и по темпераменту. Даже незнающий человек может подумать, что один человек давал эти заветы. Знающие, конечно, сделают свои выводы.

Полезен будет труд, который укажет общечеловечность таких заветов. Трудна такая работа, ибо придется пользоваться общепринятыми источниками, иначе не поверят. Самые ценные аграфы не удастся привести, в них не верят. Но даже общепринятые данные позволят начертать поучительные сопоставления. Истину нужно доказать признанными доводами.

Несмотря на уничтожение множества материалов, все-таки можно найти немало записей. Придется пользоваться записями учеников Аполлония Тианского и Пифагора. Можно из целого повествования очистить несколько слов, но и эти отрывки достаточно определят сущность Учения. Окажется, что Наставники, принадлежащие к разным религиям, утверждали нечто единое. Ориген скажет словами многовековыми, которые он и не мог слышать, и при изучении прилежном получится индивидуальный путь. Такое исследование было бы полезным.

Мыслитель говорил: «Когда я слушаю повествования пришельцев, мне иногда кажется, что говорит один человек. Вижу одежды разные, слышу наречия различные, но сердце знает одного человека».


14.666

14.666. Урусвати знает пути предначертаний. Техника прогноза может быть сравнена с ладьей на стремнине каменистых порогов. Ладья должна пройти по известному направлению и донести груз по назначению; но русло порогов постоянно изменяется, перемещаются опасные камни. Кормчий должен во время бега ладьи почуять наиболее безопасное течение.

Прибрежные жители радуются и думают, что ладья весело стремится к назначению. Они говорят – «Кормчий знает путь». Не видят они, сколько опасностей обойдено одним движение весла. Кормчий не может завернуть в тихое заводье, ибо оттуда нет выхода на стремнину. Многое приносится в жертву, лишь бы не утерять верного направления. Брызги воды смешиваются с каплями пота, но для зрителей эта борьба не более нежели веселая гоньба.

Так и с предначертаниями. Только немногие поймут все вибрации напряжения. Каждый хочет предписать свои привычки и по-своему назначить пристань. Если он не усматривает опасности, значит ее и нет. Он навязывает свои воображенные обстоятельства и не понимает, какие опасности он вызывает. Так и зрители часто пытаются смутить кормчего. Но чем опаснее место, тем бережнее должен вести себя зритель. Истинно, лишь очень немногие могут разумно понять прогноз помимо самости.

Можно читать о множестве лучей, испускаемых каждым организмом; так оно и есть. И это не ново, но каждое такое соображение должно натолкнуться на некоторые выводы. Пути мысленных посылок очень извилисты по причине бесчисленных сторонних излучений. Также напряжены вибрации сношений.

Урусвати правильно заметила о спешности возвращения к предметам, о которых уже было указано. Повторения не бывает, но происходит расширение мысли. Можно видеть, как на самых кратких промежутках происходит новый прогноз. Не нужно удивляться, что при кажущейся разновидности предначертаний они внутренне связаны. Именно сейчас в мировых событиях можно замечать внешнюю разновидность и внутреннюю связь. Понять нужно, что ладья несется по опасным стремнинам, назначение ее незыблемо, но многие утесы должны быть обойдены. Это будет не искривлением пути, но разумною целесообразностью.

Говорим это не среди бездействия, но среди напряженного стремления – еще одна страница Нашей Внутренней Жизни.

Мыслитель говорил: «Мне легко представить себя кормчим среди бурного потока. Солнце сияет, тишина полна, но в сердце чую бурю».


14.667

14.667. Урусвати знает, что Великие Учителя человечества подвергались жестоким гонениям. Эта истина настолько знакома людям, что они не любят, когда ее поминают. Но в то же время они готовы так же обойтись с каждым носителем добра. Кроме того, люди не терпят упоминания, что гонимые ими принимали это преследование с радостью, точно бы оно было каким-то удостоверением в подвиге.

Также можно указать на Великого Деятеля, которого назовем Несравненным Певцом. Такое название прилично Ему, ибо Он первый указал на мощь звука. Конечно, и это было потом истолковано людьми ложно. Нужно указать, что Он понимал значение Единства. Каждый раздор пояснял как следствие невежества. Но труд над понятием Единства не препятствовал Ему надевать доспех, когда возникала опасность для человечества.

Многие не поймут – можно ли названному Певцу оказываться воином? Так люди повсюду вносят ограничения. Но человек есть совершенный микрокосм, он несет в себе молнии, когда они нужны для разряжения пространства. Не нужно быть урезанным, когда жизнь требует действенного подвига. Так, можно проследить, как Деятели могли вмещать самые различные качества. К сожалению, люди не отмечали побуждений, и, таким образом, деяния часто казались односторонними и даже вызывали осуждение.

Мыслитель говорил: «Не был воином, но может труба призвать, и найду в себе силы помочь миру».


14.668

14.668. Урусвати знает, что мысленное творчество неразрушимо. Оно зависит от многих условий, но все же претворится и в плотном мире. Напоминаем это, ибо некоторые смущаются, помня, что в Наших хранилищах находятся многие неосуществленные предложения. Но нет противоречия в этом. Если задание не было претворено сегодня, это не значит, что оно не будет приложено завтра и даже в лучшем размере.

Так постоянно люди не могут вмещать противоположений. Можно указать многие примеры, когда люди сами ограничивали себя, но мысль уже зарождала плотное следствие. Опять мы касаемся вопроса о доверии, оно как цемент, связующий тонкое строение с плотным воплощением.

Нужно смотреть на этические основы как на самые практические разрешения. Мудрость не есть нечто сказочное, она возникает, прежде всего, от доверия, которое упасет от шатания. Так и целесообразность порождается от приложения высших мер; только так можно постигать противоположения. Не без причины Будда распознавал учеников именно по этому дару вмещения.

Мыслитель учил: «Невозможно идти по тропе лишь в одном направлении, надо уметь и вернуться к дому».


14.669

14.669. Урусвати знает, что мысль созидает и разрушает; в то же время Мы говорим о нерушимости мысли. Нет противоречия в этом никакого. Разрушение не есть уничтожение. Вещество, созданное мысленной энергией, нельзя уничтожить. Но строитель так же не может уничтожить строительный материал. Он может нарушить оболочку. Он может преобразить состояние материала, но уничтожить не может. Такое положение особенно накладывает ответственность на мыслителя.

Правда, среди построений тонких немало безобразий, и они подлежат преображению. Но сколько энергии требуется, чтобы появилось из несовершенных материалов нечто прекрасное! Так Наши наблюдения бывают очень печальны, когда Мы видим, как необдуманно и безвкусно растрачивается ценнейшая энергия. При этом можно видеть, что ум, энергичный и рассудочный, может натворить много безобразий. Вы знаете, что и в земной жизни рассудок бывает плохим советником.

Можно удивляться, насколько некоторые мыслители были далеки от чувства прекрасного! В иных областях они обнаруживали логичность мышления, но в области прекрасного глаз их был совершенно закрыт. Такое уродство можно встретить нередко, и такие калеки отличаются немалым самомнением. Обычно они уже безнадежны в этой земной жизни, но в Тонком Мире они оказываются настоящими вредителями. Невозможно в земной жизни с ними говорить о Надземном, и в Тонком Мире они не видят красоты Космоса.

Мыслитель говорил: «Человек, длинную вереницу негодных мыслей ведешь за собою. Неужели и в Надземном Мире будешь окружен теми же гадкими спутниками?»


14.670

14.670. Урусвати знает, насколько люди по природе своей тянутся к необычному и в то же время страшатся всего, что напоминает о необычном. Нужно иметь в виду это человеческое свойство и очень осторожно говорить о феноменальных явлениях. При этом лучше всего указать, что слышали от свидетелей, но не упоминать о самих себе, иначе люди будут опасаться, хотя и не выкажут сразу.

Как пример, можно привести Несравненного, Совершенного Певца. Он обладал многими феноменальными способностями, но умел так не говорить о них, что явление происходило как бы около него без Его участия. Самое мощное звуковое воздействие Он оказывал, не давая понять, что именно Он является причиною создания настроения.

Явление Его поучений было объяснено как происходившее от древности. У него достало терпения не позволить людям думать о Его мощи, но когда некоторые завистники заподозрили в Нем источник феноменальных способностей, они воздвигли гонение, которое повело к убийству. Так можно видеть, как люди не прощают все необычное и сами хотят овладеть им. Нужно иметь чуткость, чтобы само слово «Надземное» произносилось в удачное мгновение. Мыслитель говорил: «Опасайтесь, чтобы Надземное не превратилось в подземное».


14.671

14.671. Урусвати знает, что космография должна быть введена во всех школах как один из самых увлекательных предметов. Именно она должна включать все области мироведения. Если хотят преобразовать сознание народа, они должны ознакомить его с основами Мироздания и сделать это научно и привлекательно.

Пусть эти ознакомления происходят в виде бесед, не требующих испытаний, которые могут отвращать любовь к предмету. Если сознание ученика сохранило осколки воспоминаний, он легко зажжется любовью к познанию основ. Поистине, Космография должна быть преподана увлекательно. При этом постоянно должны быть включены новые научные нахождения. Пусть и учебники будут составлены так, чтобы легко дополнить их новыми сведениями.

Многие предметы будут синтезированы в обозрении Космоса. Астрономия, астрохимия, астрология и народные верования – все найдут место в научном объяснении. Наверное, отживающее поколение найдет такой предмет неосуществимым, но Мы имеем в виду молодых. Так Надземное войдет в чуткое сознание.

Мыслитель напоминал, что отдельные науки когда-то будут верными сотрудницами.


14.672

14.672. Урусвати знает, как упорны бывают Наши мысленные посылки. Человек неосведомленный может изумляться, к чему иногда Мы почти повторяем уже сказанное, но опытный получатель понимает, что такое углубление причиною имеет утверждение энергии в пространстве. Нужно понимать, что много причин имеется вокруг Наших сообщений. Люди по эгоизму полагают, что все делается лишь для них, для отдельных личностей, забывая Общее Благо.

Также можно наблюдать, насколько разнообразны Наши сообщения по ритму и звучности. Иногда они скользят с быстротою мысли, но иногда они сугубо членораздельны и упорны настолько, что вызывают сильную реакционную вибрацию.

Так и при произнесении мантрама [иногда] можно заметить преобладание ритма, в котором тонут отдельные слова, но иногда требуется звонкое произношение каждого слова. Так, вы знаете, что человек, зовущий на помощь, старается произнести каждый слог раздельно. Кроме того, Наши сообщения приходят или чрезвычайно скоро, или медленно. Наша сложная работа требует многих методов.

Мыслитель говорил: «Не думайте, что только для вас, может быть много путей для высшей мысли».


14.673

14.673. Урусвати знает, что в каждом крупном событии, кроме многих космических воздействий, участвуют четыре слоя человеческого мышления. Первый слой состоит из лиц, непосредственно принимающих участие в битве, ибо каждое событие есть битва. Те силы из Тонкого Мира, которые сражаются не менее воплощенных, будут вторым слоем. Слой третий состоит из участников, не телесно, но в духе борющихся. Четвертый слой состоит из Руководителей, видимых и невидимых.

Первые два слоя не раз были упомянуты Нами, но о третьем слое следует сказать, ибо он становится очень многочисленным. Люди сознательно и бессознательно участвуют в самых сложных событиях. Можно видеть, что мысли таких множеств образуют мощную силу и опасные по причине беспорядочности.

Безответственные, несознательные, подпадающие под любое влияние, готовые на всякое предательство, налитые злобою, такие люди всегда наполняют пространство хлопьями мохнатого мышления. Им ничего не стоит изменить каждый день свои выкрики, они оказываются источниками психических эпидемий.

Но мало того, они повреждают мысленные посылки сознательных сотрудников добра. Они часто отравляют атмосферу, и требуется много энергии, чтобы обезвредить такие мрачные посылки. Они не понимают весь вред наносимый и не хотят знать, какие преграды они создают на пути эволюции.

Могут сказать – что же тут нового, ибо злостное невежество давно признано самым губительным. Но именно теперь, во время Армагеддона, умножаются легионы вредителей. Они настолько уничтожают полезные труды пособников Блага, что нужно особенно предостеречь от такого безумия. Неуместно такое нарушение вибраций. Масса народная инертна и легко поддается лжи.

Мыслитель постоянно указывал, что невежество есть самое действенное начало и потому опасно.


14.674

14.674. Урусвати знает, что отсутствие соизмеримости называется психическою слепотою. Люди иногда пытаются не замечать опустошительного пожара, лишь бы доесть обычную похлебку, и в то же время ужасаются мухе, влетевшей в окно. Приходится всеми мерами развивать утраченную зоркость, иначе человек впадает в своеобразную дикость.

Не странно ли, что люди не развивают свои основные свойства и даже стараются не думать о психической стороне жизни? Тем труднее направить человеческое мышление к Надземному. Невозможно объяснить жителям городов о широком понимании надземных областей. Они полагают, что уже достигли научных понятий, но не умеют включить в науку духовные познавания.

Не думайте, что Мы видим многих сотрудников, которые умеют претворить надземные области в жизнь. Вот, вы получаете письма, в которых Наши указания называются неконкретными. Настоящая трагедия заключается в таких опрометчивых суждениях. Лица, писавшие об отвлеченности Нашего Учения, сами не задумались, где граница реальности и отвлеченности?

Мы укажем, что реальность именно теперь настоятельно нужна, ибо мир проходит опасную ступень переустройства. В такое время было бы недопустимо пускаться в отвлеченности, когда каждый час требует реального решения. Но психические слепцы не умеют различать, где неотложная трудовая реальность и где вредоносная отвлеченность. Они сами наполняют жизнь отвлечениями и не видят, как становятся вредителями. Урусвати помнит, как разодетая толпа еще спешила на зрелище, когда здание уже рушилось.

Мыслитель учил: «Познайте действительность и тем освободитесь от оков рабства».


14.675

14.675. Урусвати знает, что некоторые будут настаивать, что телесное участие в борьбе сильнее и труднее, нежели психическое борение. Такое заблуждение происходит от полного непонимания психической жизни. Невозможно даже сравнить телесное и психическое напряжение, настолько второе значительнее во всех отношениях.

Тонкие энергии сильнее всех мускульных, но люди и эту аксиому не могут принять вследствие неправильного жизненного оборота. Немало нужно твердить, что телесное поражение несравнимо со страданиями тонких оболочек. Самые большие телесные опасности не могут быть сопоставлены с опасностями психическими. И самые угрожающие телесные переустройства ничто в сравнении с психическими сменами миров.

Также и теперь, когда человечество напряжено в борьбе за переустройство мира, нужно уделить внимание психической стороне жизни. Но много препятствий на пути такой естественной эволюции. Люди будут всеми силами противиться, чтобы полезные познания не проникали в их скудные сознания. Будут своеобразные восстания против расширения сознания. При этом приняты будут самые недостойные меры, чтобы пресечь распространение необходимых знаний.

Даже поучительно наблюдать состояние умов таких повстанцев. Они изобретут разные доводы, чтобы осмеять и умалить психическую энергию.

Друзья, каждый из вас может привести примеры из своих наблюдений, когда приходилось встречать противоречия против очевидности.

Мыслитель учил: «Не страшитесь невежд, но ускорьте путь к познанию».


14.676

14.676. Урусвати знает, что каждое значительное открытие, каждое провозвестие воспринимается и проводится в жизнь меньшинством, самым малым меньшинством. Сущность самых добрых провозвестий большинство встречает с ненавистью. Не только противодействие, но именно неистовая ненависть ползет за самыми полезными открытиями.

Кто-то думает, что причину нужно искать в зависти, но на деле причина гораздо глубже. Она есть противоборство хаоса всему созидательному. Даже можно узнать полезность провозвестия по степени изрыганий ненависти. Не только злые насмешки, но самая губительная ненависть преследует все, что способствует обновлению жизни. Заметьте, как близки такие ненавистники к предательству. Они готовы к самому изысканному действию, чтобы повредить тому, что не нанесло им ущерба.

Ненавистники разделяются на два вида. Одни служат мегафоном каждому полезному провозвестию. Справедливо замечено, что сильные люди воплощаются иногда с определенным назначением оказаться мегафоном целого движения. Нужно понять, что Карма не отягощается при таком определенном назначении. Но следует запомнить, что второй вид ненавистников очень вреден, ибо они пытаются подставить лживые значения на путях продвижения человечества.

Вы не раз встречали таких вредителей. Невозможно оправдывать их тем, что они обуяны одержанием. Иначе каждый слабовольный человек найдет себе оправдание. У Нас очень остерегаются таких подпадающих под гибельное одержание.

Нужно помнить, что область Надземная особенно возбуждает ярость таких ненавистников. Они желают оставаться среди ветхой рухляди, но стараются надеть маску рассудительности. Много путей было загромождено такими притворщиками. Наука пусть шире ведет к познанию неограниченному.

Мыслитель уже боролся с такими ненавистниками. Он предостерегал учеников, чтобы они не оставляли философские трактаты незапертыми: «Не забудьте, что среди так называемых родственников могут быть ненавистники».


14.677

14.677. Урусвати знает, что даже небольшое нездоровье вождя может оказать решающее влияние на важные события. Историки назовут это случайностью, но в сущности можно усмотреть многие причины. Кроме разных человеческих влияний могут быть особые космические условия и, поверх всего, неумолимое Колесо Закона.

Не нужно думать, что самое значительное событие требует таких же огромных воздействий; можно видеть, как судьба народная зависела от малых обстоятельств. Такие наблюдения весьма поучительны, ибо показывают соотношение вещей не по физическому размеру, но по соотношению тончайших энергий. Особенно значительно усмотреть, как великие события Армагеддона имеют равновесие с невесомыми кармическими условиями.

Можно видеть, насколько Карма настигает совершителей несправедливости. При этом можно усмотреть, как извилисты пути закона совершенного. Люди обычно не признают таких тонких соответствий. Для них даже самое справедливое решение покажется недопустимым, настолько надземные условия отличны от земных. Но следует учитывать самые сложные нагромождения, в которых и земные, и надземные соотношения существуют. Такое познание может происходить от личного углубления мышления. Никто не может рассказать то, во что нужно проникнуть чувствознанием.

Мыслитель настаивал, чтобы ученики умели познавать сущность происходящих событий. Обычно внешность событий мало походила на внутреннее значение их.


14.678

14.678. Урусвати знает, что прогноз и претворение его окружены многими обстоятельствами. Человек слабый пусть не касается прогнозов. Он будет судить о них от своего условного разумения и, таким образом, лишь затруднит течение важных событий. Каждый в своей мере может нечто затруднить. При этом даже слабодумец может оказаться в каком-то отношении фанатиком и покрыть все сущее своим предубеждением. Так прогноз обычно безвременен, и опасно стеснять его придуманным сроком.

Также можно понять, что прогноз прежде земного претворения уже психологирует пространство и потому, хотя и невидим, но уже действует среди многих мировых событий. Поучительно наблюдать, как претворяются Наши прогнозы.

Мыслитель говорил: «Не думайте, что нечто существует, когда вы видите это земными глазами; может быть, оно уже раньше родилось в пространстве?».


14.679

14.679. Урусвати знает, что Надземное может быть изучаемо с любой точки зрения, лишь бы познавание было не предрассудочно и не ограничено. Так каждая область науки может открыть свой доступ к Надземному. Астрономия превратится в познание обитаемости миров. Физика даст место астрофизике. Химия не забудет астрохимию. Явление надземное украсит философию и психологию. Можно видеть, как физиология установит связь человеческого организма с Космосом. История позаботится найти ценные указания среди древних писаний.

Можно предугадать, что радиопередача и телевизия откроют новые прогнозы о Надземном. Таким путем даже самые так называемые позитивные науки послужат расширению сознания.

Не нужно ожидать каких-то необычных смен эпохи, когда каждый неограниченный ум может немедленно углубить свое разумение. При этом будут подняты из праха оклеветанные науки, вреде астрологии и алхимии, и прочие познания тончайших энергий. Человечество может, не отвергая прежних достижений, обновить жизнь. Пусть только каждый скажет вместо слова «нельзя» слово «можно». Только таким самооткровением люди придут к изучению самых насущных областей. Даже геология даст напоминание о напластованиях, происходивших при воздействии надземных причин.

Мыслитель указывал на Землю, говоря: «И ты, Земля, напомни нам о Надземном Величии».


14.680

14.680. Урусвати знает, что степень готовности есть лучшая мера успеха. О какой готовности говорим? Можно знать закон местный и готовно ему повиноваться, но следствие такой готовности будет ничтожно. Нужно достичь истинной готовности. Когда знание и чувствознание будут в созвучии, человек усилится многими посылками, которые он примет бережно и сознательно.

Люди часто насильно привлечены к какому-то труду, который назван им обязанностью, но такое насилие не приведет к добру. Человек был не готов воспринять значение труда, ему навязанного. Пора человечеству понять, в чем заключается истинная готовность, при ней люди становятся героями. Такое великое состояние придет, когда человек естественно признает красоту напряженной готовности.

Мыслитель говорил: «Кто не донес пищу до рта, тот и не насытится».


14.681

14.681. Урусвати знает, что молчание есть знак напряжения. Давно сказано, что тишина громче грозы и вихря. Но многие ли поняли это космическое соотношение? Обычно люди понимают молчание как нежелание сказать что-то важное.

Люди понимают все через свою самость, им хочется знать что-то, может быть, самое обиходное, и они не принимают во внимание соображения собеседника. Но они забывают, что в мире могут быть великие напряжения, особенно же в области Надземной. Тогда каждый разумный наблюдатель должен склониться в торжественном молчании, но неразумие пытается из величия сделать своекорыстный обиход. Потому часто трудно беседовать о Надземном, когда кто-то пытается обратить [разговор в] беседу о личном. Пусть мыслящие сопоставят Надземное с их личными нуждами и поймут, что великое поможет и малому.

Мыслитель настаивал, чтобы ученики проникались значением молчания.


14.682

14.682. Урусвати знает, почему Мы часто напоминаем о спокойствии. О нем нужно сказать то же самое, что и о Нирване. Для ничтожеств спокойствие есть бездумие и безразличие, но для сильных оно будет высшим напряжением, в нем скажется расширение сознания, мудрость и мужество. Таким образом, спокойствие есть выявление великого потенциала. К нему нужно сознательно готовиться и нужно понимать, что неминуемы посылки психической энергии.

Урусвати правильно понимает, что при мировых событиях требуется общая выдача психической энергии. Чем утонченнее организм, тем сильнее он выдает эту энергию, потому можно заметить непонятную усталость, которая захватывает множество людей. Получается своеобразная эпидемия, которая еще не понята наукою. Только после смогут люди понять, куда потребовалась их энергия, какой магнит манит ее.

Теперь можно наблюдать подобные явления, в них ясно сочетание Надземного с земным. Умейте хранить истинное спокойствие.

Мыслитель говорил: «Не знаю, куда летит моя сила. Скажем: пусть она летит к достойнейшему».


14.683

14.683. Урусвати знает, что человек, впавший в беспокойство, утрачивает оздоровляющие вибрации и впадает в вибрации разрушительные. Не только он сам претерпевает мучение, но становится очагом заразы. Такие распространители эпидемий должны быть под медицинским наблюдением, но, конечно, врачи должны прежде сами признать причину таких заболеваний. Они не должны отравлять организм наркотиками, ибо они могут временно притуплять сознание, но причина не будет устранена. Наоборот, когда наркотики теряют силу, возбуждение и беспокойство лишь возрастают. Они как бы аккумулируются, чтобы вдвойне напасть на незащищенный организм.

Можно наблюдать, что лишь психическое воздействие будет лучшим способом излечения. Можно направить силу издалека, но только в случае, если больной не противится. Многие мании развиваются от постоянного беспокойства. Из Тонкого Мира можно наблюдать и изумляться, какие ничтожные поводы выводят людей из равновесия.

Само время показывает, что призрак был не страшен, и люди отлично пережили смутный час. Но главное повреждение в том, что впавший в беспокойство не может мыслить о Надземном.

Мыслитель сказал заболевшему соседу: «Друг, стоило ли накликать болезнь из-за корабля с товаром?».


14.684

14.684. Урусвати знает, что каждый из Нас когда-то приспосабливал свою психическую энергию к плотным условиям Земли. Невозможно скоро проделать такие трудные приобщения. Также нужно помнить, что такие процессы должны быть совершены земными средствами.

Не думайте, что какая-то магия или колдовство могли помочь начальным приобщениям. Мы должны были, прежде всего, развивать наблюдательность, чтобы отметить касание космических сил; происходило то же самое, что Мы советуем и всем вам.

Не следует сетовать на редкие надземные проявления – их много, но нужно почуять их воздействие. При этом не следует впадать в преувеличение. Вы знаете, как некоторые вновь вошедшие готовы каждое мимолетное прикасание объяснить как нечто гигантское. Так, не следует ожидать, что процесс утончения сознания может быть поспешным, микрокосм нуждается в планомерном накоплении, иначе он не будет подобен Макрокосму.

Но главное достижение в том, что каждое накопление неотъемлемо, и ничто не разрушит качество психической энергии. Значит, полезно накоплять такую силу. И каждый, во всякое время, может задать себе благую задачу накоплять качества психической энергии – это будет работою для познавания Надземного.

Начинайте наблюдения от самого простого, от самого малого. В любом окружении можно ощутить космические знаки. Если могут быть наблюдения метеорологические, сейсмографические, то так же точно могут быть и наблюдения космические – так назовем наблюдения надземные.

Каждый может начать дневник записей о предчувствиях, об ощущениях в связи с событиями и всех необычных явлениях. Со временем можно заметить многие происшедшие ошибки. Они неизбежны, ибо кооперация токов трудно уловима. Не огорчайтесь Нашими предупреждениями, Мы Сами накопляли такие наблюдения среди тяжких условий.

Но одно заманчиво, что при космических наблюдениях нет ни богатых, ни бедных, ни знатных, ни простых. Всем людям открыт путь для самых неограниченных познаний. Даже познание своих ошибок принесет новое прозрение. Как прекрасно постепенно на опыте проверить, какое душевное состояние дало лучшее проявление.

Явление предчувствия есть ступень к чувствознанию, но пусть физические излишества не заслонят тонкого чувствознания. Так помните, что каждый должен пройти через неуклонное желание утончить свое чувствознание. Желайте и стремитесь.

Мыслитель говорил: «Из моего окна могу видеть звездное величие».


14.685

14.685. Урусвати знает, что современная наука начала основываться век тому назад. Каждое такое новообразование влечет за собою поручение многого познанного ранее и разделение на многие пути, внося тем вредное ограничение. И теперь человечество доходит до следующей ступени, когда восстают древние истины и чувствуется необходимость синтеза.

Что же вносит такие признаки обновления? Нельзя думать, что образование школьное удовлетворительно. Также невозможно утешаться, что наступают непреложные сроки и космические токи по-иному воздействуют на человечество. Нужно искать и другие причины, способствующие повороту мышления. Среди этих причин будут привлечение необычных сил электричества и усиление химических производств. Таким образом, самые физические причины могут повлиять на мышление. Те же причины воздействуют на раздражение гланд.

Человек не замечает, как он на самых узкоутилитарных путях приближается к утончению сознания. Конечно, не будем думать, что сами утилитарные условия могут создавать новую эпоху, но если джинны могут строить храмы, то и химические напряжения подвигают человечество к лучшему исканию. Так даже дни Армагеддона могут приносить семена явлений поступательных.

Мыслитель давно предвидел, как человечество будет стенать, и из стонов образуется клич победы.


14.686

14.686. Урусвати знает, что произойдут скептические замечания по поводу указанных Нами космических наблюдений. Скажут: «Какое значение могут иметь ничтожные человеческие попытки пред Беспредельностью – не больше, нежели полет мотыльков к Луне». Не нужно приводить таких сравнений, ибо психическая энергия человека могущественна.

Не все алмазы найдены великими учеными. Вспомним, какие великолепные нахождения были сделаны совершенно простыми людьми. Не будем заглядывать в причины, ибо без причин ничто не бывает, но лишь напомним, что даже дети оказывались отличными наблюдателями и находчиками. И когда приходят космические сроки, тогда и многие мышления самобытно вырастают.

Нужно при этом опасаться личностей, именующих себя посвященными, никто из философов не допускал такого самомнения. Никто из Наших сотрудников не будет высокомерно гордиться своим знанием. Каждый из Нас обладает некоторым опытом, но сознает, что его познания сравнительно относительны. Только таким образом можно черпать силу для продвижения. Исследование пространственное не может разочаровывать, ибо каждое мгновение может дать радость открытия. Не будем поспешны, взвешивая следствия таких находок, и нашедший, и истолкователь встречаются на Надземных путях.

Мыслитель понимал красоту таких Надземных встреч. Они не случайны, и причины их прекрасны.


14.687

14.687. Урусвати знает, что авидия – неведение может быть легко обращена в ведение, если имеется хотя бы малая склонность к познанию. Насадители ведения называются светоносцами. Это наименование вовсе не символично, но определяет действительность. Истинно, растет излучение и сияет прекрасно, когда проявляется желание передать свое знание. Можно определить такое излучение как подобное ауре подвига. При каждом передавании знания происходит некоторый подвиг. Но если знание воспринимается с таким же рвением, то возгорается обоюдный костер превосходного света. Так можно видеть, что Наши определительные всегда основаны на действительности.

К сожалению, когда Мы скажем о невежестве, что оно есть мрак, это будет печальной действительностью. Человек, погрязший в невежестве и отрицании, гасит свое излучение. Он открывает себя самым опасным болезням, ибо его заградительная сеть ослаблена. Такие гасители Света неизлечимы, и только новый опыт в Тонком Мире может приоткрыть путь дальнейший. Рано или поздно такие люди поймут, что их поведение было нежизненно.

Во время бесед с друзьями устанавливайте точное значение упоминаемых понятий. Различие пониманий ведет к раздорам. Многие философские системы распадались именно вследствие неточных пониманий. Так, многие не понимают различия между неведением и невежеством. Они думают, что оба понятия синонимы, потому могут получаться печальные недоумения.

Нужно помнить, что в рассуждениях о Надземном особенно можно впасть во вредные недоумения. Один может толковать о церковности, другой же об астрономии, и не будет затронуто истинное обширное понятие.

Мыслитель после некоторых диспутов заметил: «Печально, когда люди в одних словах говорят о противоположном.


14.688

14.688. Урусвати знает, что каждый человеческий организм в своей мере реагирует на космические потрясения. Более утонченный организм отзвучит сильнее. Не следует пытаться избегать такой реакции, это будет неестественно, но необходимо приспособлять силы при таких напряжениях.

Сейчас человечество проходит через необычные испытания. Нужно отметить, что огромное большинство не готово принять значения событий. Одни, подобно страусам, прячут голову в песок, другие самоотравляются ненавистью, создавая новую тяжелую Карму; третьи твердят обветшалые заклинания. Можно назвать длинный список странных и неуместных поведений человечества, но истинное значение событий не обдумывается. Те верные пути, которые могли бы помочь человечеству, опять забыты.

Многие найдут неуместными Наши беседы о Надземном; между тем, только правильное понимание Надземного может дать разрушение смущения. Во время бури надо иметь представление о желанной гавани.

Общее сильное устремление даст необходимую уверенность. Но не только общее стремление, но каждый должен представить собою сознательную единицу. Вы знаете, что сильно то воинство, где каждый воин представляет сознательный ярый порыв.

Мы много говорили о единении, все сказанное остается в силе. Но подумайте, из каких элементов возможно полезное единение? Механическое насильственное единение не даст плодов, потому Мы нередко указываем – пусть неполезные элементы отпадут. Зараженный элемент должен быть удален. Гангрена может быть как телесная, так и психическая. Много заболеваний можно заметить, где не были приняты предупредительные меры.

Урочный опасный час наступил. Можно видеть, как ошибочны бывают прогнозы людей, думающий о самости.

Мыслитель сказал: «Мы думаем, что совершается нечто важное, когда на площади шумит тысяча граждан, но что же будет, когда придут в смятение тысячи тысяч!»


14.689

14.689. Урусвати знает, насколько нужно твердить даже самые основные истины, чтобы они вошли в сознание человеческое. Ясновидение и яснослышание образуются не земными путями, но люди требуют каких-то предписаний, основанных на обиходе. Одно можно сказать: замечайте пристально, замечайте зорко каждый проблеск тонких чувствований.

Можно не ждать таких проявлений, но нужно быть открытым для их восприятия. Человеческое, земное насильственное ожидание может лишь затруднить высшие приближения. Достаточно известно, что наиболее яркие явления получаются нежданно, и лишь нарушаются, когда звучит голос рассудка. Не нужно насиловать тонкую природу, но следует приветствовать каждое ее выражение.

Не будем взвешивать, какое именно явление наиболее важно. Иногда кажущиеся малые прозрения значительнее, нежели потрясающие. Явление умейте почуять. Которое проявление глубже зазвучит в сердце? Правда в сердце, знание в сердце, прозрение в сердце. Указано, что Йога Любви самая краткая, но ее можно справедливо назвать Йогою Сердца.

Все познавания Надземного образуются в сердце. Мысль зарождается в сердце и лишь передается в мозг. Пусть каждый желающий обратиться к Надземному, призовет мощь сердца – лишь оно отзвучит на Беспредельность.

Мыслитель поучал: «Каждый учитель должен быть учеником сердца, без этого все наши устремления окончатся разрушением. Горе бессердечным».


14.690

14.690. Урусвати знает, как различно толкуется Наше Местопребывание. Одни считают его обыденным монастырем, другие называют колдовским притоном; одни утверждают о царском великолепии, другие думают о суровом аскетизме; одни вообще отрицают Наше существование, другие полагают, что Ашрамы имеются всюду.

Можно привести множество примеров разномыслия, но следует упомянуть одно не лишенное значения суждение. Оно оговорит, что Мы не живем в теле, но в Гималаях имеется одно место, полное эманаций многих минералов, там постоянно происходит вихрь надземных энергий и потому могут быть особые сочетания с Надземным Миром. Так, у Нас отрицают тело, но зато утверждают надземный вихрь. который способствует сочетанию особых химизмов. Пусть хотя бы этим путем напоминают о связи с Надземным.

Не настаивайте на полной формуле, когда хотя бы частично вносится полезное понимание. Пусть так сочетаются пути знания. Напомним, что Мы не осуждаем хотя бы частичное знание, если оно не отрицает самого главного.

Не смейтесь, если по неведению Нам приписывают чуждые Нам атрибуты, вроде царского великолепия и роскоши. Обычно так говорят простые люди, для которых роскошь есть верх достижения. Они по-своему хотят приукрасить, и не знают, что может быть лучше царского великолепия. Они надевают на Изображения дорогие камни и думают, что поступают правильно. Они полагают, что надземные химизмы должны служить приукрасам роскоши.

Мыслитель говорил: «Человек, если хочешь увидеть в водоеме четкое отображение, подожди, пока поверхность успокоится. Спокойствие есть одеяние мудрости».


14.691

14.691. Урусвати знает, что даже при самом четком мышлении могут вторгаться какие-то неожиданные мысли. При напряженном мышлении они не могут приходить из глубин сознания. Действительно, такие явления будут лучшим доказательством пространственных посылок. Не думайте, что такие вторжения показывают несовершенство мышления. Вести могут быть спешные и величественные, и весьма обиходные; последнее доказывает созвучие вибраций.

Каждый опытный наблюдатель знает, что могут существовать схожие вибрации как в великих и обширных, так и в простых и обиходных мыслях. Потому при вторжении пространственных мыслей следует бережно прислушиваться к ним. Может быть, где-то просят о помощи или посылают полезный совет, – так может образоваться новое сотрудничество надземное.

Великие следствия начинаются от малой искры. Тончайшее сотрудничество ткется не принуждением, но радостью. Во что превратился бы Наш труд без добровольного сотрудничества? Одинокий деятель не может поспеть во всех мирах. Прекрасно, когда без призыва друг спешит на помощь и продолжает спешную работу. Урусвати помнит, как Сестра Ю. являла помощь врачебную. Никто ее не просил и не понуждал, но истинное сотрудничество стооко и сторуко.

Кто может мыслить о Надземном, тот может понять значение тончайшего сотрудничества. К чему твердить целые десятилетия о сотрудничестве, если первое не вмещенное обстоятельство разрушает хрупкую проявленную прикрасу сотрудничества? К чему читать оболочку слов, если первое недоумение ввергает в сомнение? Нужно почувствовать, насколько сама ценность познания Надземного обязывает к разумному сотрудничеству.

Мы повторять готовы, ибо напитываем пространство, но пусть отступники подумают – целесообразны ли их действия?

Мыслитель, когда его покидал ученик, спрашивал остальных: не желают ли они присоединиться к уходящему? «Пусть мякина отделится от зерна».


14.692

14.692. Урусвати знает, что некоторые в своем воображении наделяют Нас всемогуществом, но наиболее вдумчивые понимают, что каждая мощь есть явление относительное. Никто не будет заявлять о каком-то могуществе, когда он знает, какое множество условий должно быть принято во внимание. Каждый понимает, что воздействие должно быть подготовлено и каждая сторона должна проявить доброжелательство.

Не следует думать, что космические токи не представляют значительного препятствия, среди них нужно избирать соответственные. Недаром они называются арфою пространства. Старинный поэт сказал: «Вы можете меня расстроить, но играть на мне не можете». Так люди могут расстроить любую гармонию, но они не желают подумать, сколько труда нужно положить, чтобы настроить великую арфу.

Также люди не умеют понять правильно, когда говорю о Нашем относительном могуществе. Они по природе своей считают это признаком слабости и бессилия. Так во многом нужно уметь соблюдать Золотое Равновесие, только так люди не будут разочарованы.

Мыслитель говорил: «Даже сильнейший будет ограничен в Беспредельности».


14.693

14.693. Урусвати знает, что Наша справедливость многими не признается. Соявление верных следствий не принимается во внимание. Лишь немногие вспомнят, насколько точны были Наши Указания. Но нелегко продвигать Учение Добра, когда оно не прилагается к жизни. Кто может понять все значение Надземного, если даже самые обычные указания отвергаются? Казалось бы, не трудно применить вовремя полезный совет, но, по-видимому, нечто мешает о нем вспомнить. Может быть, это нечто есть злая воля, но обычно такая причина гораздо ничтожнее, можно назвать ее распущенностью. Но люди особенно не любят, когда им приписывают такие свойства. Они уверят, что находятся на постоянном дозоре, потому не требуйте того, что люди по своему сознанию вообще понять не могут.

Особенно вреден человек, который много читал, но ничего не усвоил. Часто лучше иметь дело с незнающими, но доброжелательными. Пусть некоторые читатели не гневаются, если Мы отметим их самое слабое место, порожденное распущенностью. Надземное требует четкого устремления, но явление распущенности не даст полета.

Учитель указывает, что во дни Армагеддона нужно найти в себе наибольшую настороженность. Читаете в предыдущих книгах многие срочные Указания, но многие ли приняли их во внимание?

Мыслитель говорил: «Не выметите вместе с сором и жемчуг».


14.694

14.694. Урусвати знает, как бережно нужно относиться к неимущим. Большинство народонаселения бедно, но только у них происходит обновление земных сил, потому особенно недостойно презирать бедных и считать их чем-то низшим. Каждый может проверить на истории человечества, насколько непрочно так называемое богатство.

К тому же нужно запомнить, что среди бедных некоторые добровольно принимают поручение пребыть среди народа, разделяя его судьбу. По наружному виду такие посланцы не отличаются от толпы. Нужно подойти к ним близко, чтобы почуять их внутреннее богатство. К Надземному Миру такие люди будут очень отзывчивы. Может быть, они должны быть проводниками насущных знаний среди самых обездоленных? Напыщенный богач не войдет под бедную кровлю, но если и войдет, то не найдет общего языка.

Постоянно Мы направляем Наших друзей к бедным, ибо там источник будущего. Некоторый народ уже понял общее достояние и начинает устремляться к будущему – в этом мощь. Среди бесед о Надземном утвердимся на живой человечности; она будет ступенью к познанию.

Мыслитель говорил: «Для бедных будущее, для богатых прошлое».


14.695

14.695. Урусвати знает, что прикасание к тонким энергиям во многом подобно прикасанию к радию. Можно видеть, что лишь при бережном отношении радий не оказывает разрушительного следствия. Так же точно тончайшие энергии могут быть целебны или разрушительны. Они напитывают всю атмосферу, но не всегда люди умеют черпать из них оздоровление. Так, Мы принуждены указывать, насколько люди не желают с ними обращаться достойно.

Невежды предложат не общаться с опасными энергиями, но как же это возможно, когда человек окружен химическими и другими мощными воздействиями? Остается лишь научиться принять надземные посылки. Каждый уже знает ценность чистого воздуха и принимает меры в своем обиходе. Также нужно подумать, какие именно утонченные состояния организма отвечают таким энергиям.

Мы достаточно говорили об империле, и каждый должен понять, какое разрушение он сам носит в себе. Не может сердце воспринимать тонкие энергии, если оно будет поражаемо стрелами разрушительными. Также не может человек усвоить дары надземные, когда в нем уже гнездится зачаток болезни, потому много сказано о своевременной профилактике. Поистине, каждый может принять надземные энергии своим доброжелательством.

Мыслитель говорил: «Не может врач придумать лучшей панацеи, нежели доброжелательство».


14.696

14.696. Урусвати знает, что и Мы, когда прикасаемся к особенно сильным тонким энергиям, соблюдаем напряженную гармонию. Кроме устремления внутреннего, Мы располагаемся в особом порядке. Круг Наш очень сгармонизирован, и Мы не меняем обычных мест. Каждый имеет перед собою на маленьком столике явленный аппарат для конденсации тока. Он же может служить мегафоном, если атмосферные условия не благоприятствуют.

Также Мы наблюдаем, чтобы Наши сотрудники не вносили посылок, когда Мы устремляемся к мощным энергиям. Условия нужны очень точные, ибо каждое нарушение может отозваться разрушением. Не нужно принять это как знак Нашей слабости, но как явление особой мощи тока. Потому мы повторяем о значении гармонии, которая должна быть создана длительно, но нарушение ее может быть мгновенно.

Многие будут недоумевать, ибо они нарушали гармонию и как бы не ощущали последствий. Получается нечто схожее с действием преступника, который думает, что последствие его минует, но он забывает, что каждая причина имеет следствие, при этом закон этих следствий не поддается земному разумению.

Также и внутренние колебания не могут быть легко усмотрены. Мы можем утверждать, что Наше общение не дает трещины, ибо Мы скрепили его самоотверженным трудом.

Также не следует считать каким-то колдовством Наши гармонические совещания. Мы собираемся для неотложных действий Общего Блага.

Мыслитель говорил: «Даже проступок прощен, если он совершен для Общего Блага».


14.697

14.697. Урусвати знает, насколько вредно произвольное ограничение понятий. Вот люди говорят о человечности и полагают, что она есть только милосердие и сострадание, но человечность есть выявление всех качеств достойного микрокосма.

Человек не может прожить без хотя бы своеобразного представления о Надземном Мире; к тому можно напомнить притчу о человеке, не признававшем Надземного Мира. Некий надутый глупец утверждал, что его жизнь имеет отношение лишь к Земле. Риши сказал: «Можешь ли утверждать, что кроме Земли тебе ничто Надземное не нужно?» Глупец упорствовал, и тогда Риши указал произвести испытание: «Ляг лицом на землю плотно и скажи, как долго можешь пользоваться одною землею?» Ярый глупец вскочил с гневом: «Уж не хочешь ли удушить меня?» Но Риши улыбнулся: «Видимо, что даже кратко не можешь прожить без Надземного». Так в кратких словах было утверждено присутствие Надземного Мира.

Но мало того, сказания Востока напоминают о насущной потребности сна. Даже самый могущественный правитель не мог обходиться без сна.

Также человечность должна распознавать, когда совершается нечто значительное. Люди обычно не признают важный решающий час. Они относят произвольно последствия к причине, совершенно забывая ее. Так, невозможно говорить о сроках, ибо люди не понимают зарождения событий.

Даже вдумчивые люди иногда допускают неполезные ограничения понятий. Они скажут – «моя психическая энергия», но именно всеначальная энергия не может быть присвоена. Она вибрирует и постоянно космически изменяется. При израсходовании она восполняется не изнутри, но извне.

Зерно духа одето в сияющую психическую энергию. Это одеяние может быть убого или прекрасно, но оно менее всего принадлежит человеку. Он одарен щедро, ибо микрокосм является конденсатором психической энергии. Не следует называть собственностью дар, который прислан для познания Надземного.

Также люди неправильно понимают великое понятие справедливости. Нередко люди признают справедливость как условное судейское изречение, но человек призван к познанию достоверному и должен обратить сердце свое к Истине. Может Мир Надземный расширить сознание. Как жезл может указать подземные воды и металлы, так скипетр духа может показать Истину.

Многие качества должны быть осознаны не условными ограничениями, но по существу. Не часто люди понимают такое простое выражение – по существу. Для познания его нужно иметь известную долю синтеза, но для этого нужно, прежде всего, признать значение Надземного Мира.

Мыслитель приучал учеников усматривать воздействия Надземные во всех проявлениях жизни. Именно Надземное не есть только сфера, но и состояние сознания.


14.698

14.698. Урусвати знает, что Наша книга неисчерпаема, также и забота Моя о вас. Но каждая забота не может быть плодоносна, если она не встречает сотрудничества. Как чудесно растет сотрудничество при нераздельном устремлении. Встреча энергий рождает плодотворную искру. Эти искры как вехи преуспеяния; любой труд основан на таких огнях. Еще раз утвердим значение труда.

Особенно печально, когда люди говорят о напрасно потраченном труде, ибо каждый труд не исчезает и приносит свою жатву. Но не предрешайте срока такой жатвы, для урожая зерно должно полежать в земле.

Труд познавания пусть будет почтен, ибо каждое познание способствует расширению сознания. Ошибка думать, что лишь духовный философский труд утвердит рост сознания. Запомните, что каждый познавательный труд есть движение, и в нем сознание расширяется.

Космос развертывается, также и сознание микрокосма. Поистине можно сказать: «На любом пути к Надземному встречу тебя». Невозможно предугадать, кто из приближающихся опередит в поисках. Каждому найдем слово ободрения; если он отвергнет его, тем хуже ему.

Лицемеры, лукавцы размножаются, ибо не имеют представления о Надземном. Они не понимают, что во лжи они обманывают прежде всего самих себя. Нужно обратиться к физиологии, чтобы так называемая добродетель основалась на устоях научных. Нельзя держать народ на отвлеченностях. Наступает эпоха, когда даже самые высокие понятия должны быть обоснованы наукою.

Не следует опасаться, что гуманитарные понятия пострадают, когда их коснутся все области науки; наоборот, можно лишь предвидеть широкое расширение сознания. Нужно приветствовать, если ученые исследуют основы нравственности с точки зрения физиологии и прочих наук, раскрывающих функции микрокосма. Так, наконец, человек подумает об истинных основах государства.

Не забудем, что из глубин древности уже раздавались голоса, звавшие к устроению общинных начал. Конечно, невежество восставало против каждой попытки обновления сознания.

Можете заметить, что народы приходят к явленному существенному переустройству мира. Они называют многие вещи новыми словами, но сущность остается неизменной. Так переустройство мира спешит. Оно могло бы совершиться бескровно, но сознание еще не восприняло человечности.

Мыслитель говорил: «Народ, как состоящий из существ общественных, должен помыслить о строении доброго государства». Истинно, можно теперь вспомнить, как Мыслитель мечтал о государстве на лучших началах.


14.699

14.699. Урусвати знает, как необходимо давать нарду оповещение о достижениях науки, искусства и всей культуры. Правительства должны рассылать по всем селениям небольшое издание, в котором также будут отмечены народные герои и вожди, народное врачевание, народные наблюдения и сказания. Такой «Друг народа» прилетит каждый месяц и принесет радость всем поколениям.

Радость труда Нами много раз указана, но она должна быть укреплена здоровым соревнованием. Именно «Друг народа» повестит, где и как работает народная смекалка. Самоучки, заброшенные в далеких окраинах, найдут живую связь с товарищами по ремеслу. Каждый ремесленник поймет, что он может стать мастером и бесконечно совершенствоваться. Знаете, как часто самоучки вносили полезные усовершенствования.

Стойко и радостно могут образовываться бесчисленные сотрудничества. Но стойкость должна основываться на мудром равновесии. Оно проявится, когда земной труд воспарит осознанием Надземного. Так Мы предлагаем, чтобы исследования земные сочетались с познаванием Надземного. Теперь эти области противополагаются, но они должны сочетаться в дружном сотрудничестве.

Понятие сотрудничества очень часто искажается. Люди воображают, что находясь под одною кровлею или телесно участвуя в одном деле, они уже становятся сотрудниками, но главное условие, именно гармония психической энергии, упускается ими из виду. Кроме того, здоровое сотрудничество являет для каждого участника возможность продвижения и совершенствования.

Можете встретить возражение против «Друга народа». Одни скажут, что синтезированное издание будет ненаучным, другие скажут, что народ не поймет научных выражений. Много скажут, но возражения эти будут ветхи. Синтез всегда полезен. Самые высшие научные соображения могут быть сказаны удобопонятно. Вообще следует назначать награды ученым, которые умеют выражаться удобопонятным языком.

Мыслитель говорил: «Сограждане, будьте собирателями, но не будьте собственниками». Никто не понимал совета и считали противоречием.


14.700

14.700. Урусвати знает, что каждый призыв к обновлению жизни должен заключать в себе обращение к женщине и молодому поколению. Некоторые полагают, что оба эти движения стоят прочно и развиваются успешно, но на самом деле положение женщины и воспитание молодого поколения находятся в неудовлетворительном состоянии.

Лишь малое число женщин применяет к себе равноправие, и в большинстве школ не преподаются основы здоровой жизни. Не может эволюция протекать поспешно, когда два устоя еще не нашли себе применения. Не нужно думать, что эволюция может совершаться при любых условиях, она будет задерживаться, и драгоценная энергия будет проливаться напрасно.

Мир содрогается от ужасов Армагеддона, но жизнь становится еще уродливее. Люди полагают, что они работают для каких-то высших идей, но дела их показывают обратное. Можно находить в жизни те же самые болячки, которые отягощали человечество тысячи лет назад. Невозможно оправдаться несносными условиями быта, когда люди не прилагают усилий, чтобы в каждом обиходе, хотя бы отчасти, внести совершенствование. Малые группы могут перечислить свои полезные достижения, но сейчас Мы имеем в виду не исключения, но массы человечества. Между тем именно массы будут двигателями эволюции.

Мыслитель говорил: «Мужи мудрейшие, ваши усилия будут тщетны, если не протянет вам руку женщина и не возрастите поколение героев».


14.701

14.701. Урусвати знает, как легкомысленно люди толкуют о готовности. Можно подумать, что существует множество героев, готовых к самоотверженному подвигу.

Но на самом деле готовность бывает пламенная и бывает готовность прохладная. Такие прохладные люди обманывают не только окружающих, но и самих себя. Они не замечают, какую ложь они постоянно произносят, ухудшая свое положение. Поистине, лучше состояние того, кто признается в неготовности, по крайней мере он может совершенствоваться, но лукавец и хвастун закрывает себе путь к продвижению. Так Мы должны напоминать о качестве готовности, только оно даст мужество преодоления.

Многие говорят о готовности сотрудничать с Нами, но при малейшей трудности они трусливо отступают. Одной из главных причин будет непонимание смысла жизни. Они не задумываются о Надземной Беспредельности, они прикованы к миражу земному. Как конь в загородке теряет спешность бега, так и узник Земли утрачивает способность истинного продвижения.

Когда говорю о готовности, тем самым напоминаю о продвижении. Нужно быть готовым к подвигу. Нужно научиться мыслить о подвиге предварительно земному подвигу. Нужно уже совершить его мысленно, притом осмыслить подвиг с такой непоколебимостью, чтобы претворение его в жизни было уже неизбежно. Только так создается то живое сотрудничество, о котором произнесено столько слов.

Мыслитель говорил: «Не думаете ли вы, что прохладная готовность подобна капле Нектара, растворенной в целом море?»


14.702

14.702. Урусвати знает, насколько человечество мучимо призраками противоречий. Сам человек взрастил и углубил призраки противоречий. Даже краеугольное понятие всеначальной энергии окружено самыми непримиримыми суждениями. Вот говорим – энергия неистощима, и в то же время предпосылаем всякую бережность с нею; но человек уже кричит о противоречии. Но каждый заботливый хозяин знает, что каждая ценность должна быть охраняема. Вот говорим о неуклонности энергии, но люди сетуют на ее изменчивость, но сущность не в изменчивости, но в многообразии. Также люди пытаются прилагать земные сроки и свойства, забывая, что Мир Тонкий не живет по календарю земному.

Не без причины в древности требовалось усвоение противоречий. Ученик, запнувшийся о противоречия, надолго задерживался у порога. Он не только не мог мыслить о Надземном, но даже терял путь земной. Он мог найти решение, поняв значение целесообразности, но, заблудившись, он терял и смысл целесообразности.

Мыслитель говорил: «Если бы все прочитанное могло нам напомнить о целесообразности, мы одолели бы дракона противоречий».


14.703

14.703. Урусвати знает, что для мышления о Надземном нужна торжественность, но она вспыхивает из представления о Надземном. Хулители скажут: «Опять противоречие», – но они не понимают, что при огненности устремления многое обнаруживается почти одновременно, превышая даже быстроту света. Поистине, в пламенности заключается ларец всех возможностей.

Такие люди не хотят понять, что нечто может совершаться в Тонком Мире, опережая земное претворение. Урусвати знает, что такое расхождение Тонкого и плотного Мира может быть довольно значительным. Оно может быть естественным, слагая дальнее земное действие, но могут оказываться сторонние обстоятельства, которые вторгнутся и разделят чреду событий. Море бушующее оказывается лучшим примером для сложности ритмов различных Миров.

Люди не умеют ввести в жизнь представление о Тонком Мире и тем самым они препятствуют эволюции. Трудно показать земному сознанию, насколько Тонкий Мир зачинает события плотного мира. Целые десятки лет могут лежать между событием Тонкого Мира и мира плотного. И, тем не менее, событие уже свершилось и стало непреложным.

Могут удивляться, почему некоторые события будут как бы маяками, определяющими многое последующее. Но не забудем, что сложность нагромождений событий велика, она не поддается простому представлению, и кто решится утверждать, какое из событий наиболее значительно. Где причины и где следствия? Нужно упражняться в мышлении о Надземном.

Мыслитель говорил: «Глаз не усмотрел, ухо не услышало, но сердце знает, что нечто произошло».


14.704

14.704. Урусвати знает, что вдохновение, восторг, как и людьми называемый энтузиазм, должно поддерживать сознательно; но также терпение, и вмещение, и вся великая терпимость создаются сознательно. Ошибочно предполагать, что дары совершенствования придут извне; очаг пламенный живет в глубине сознания. Человек должен усмотреть его, должен любовно оберечь его и может призвать эти силы, тогда и внешняя помощь может быть приложена.

Даже простой механик понимает основы приложения энергии, тем более мыслитель должен усвоить применение своих качеств. Так говорим о Надземном, исходя из свойств человеческой природы. Так в беседах о совершенствовании жизни применяйте самые обыденные сравнения. Народ может быть лучшим слушателем, если ему сказать в простых словах. Простое слово есть великий дар.

Мыслитель говорил: «Найдите самое простое о Великом; только через простые врата входит любовь».


14.705

14.705. Урусвати знает, насколько следует быть бережным с расходованием психической энергии. Даже очень опытные деятели бывали повинны в некоторой преступной и чрезмерной выдаче ее. Не нужно удивляться, что неисчерпаемая психическая энергия нуждается в очень бережном отношении. Нужно понять, что неисчерпаемость пространственной энергии требует согласованности с энергией человека. Она может быть израсходована и не сможет быть скоро соединена с Высшим Проводом; так и в таком процессе нужно помнить о соизмеримости и целесообразности. Обычно люди пытаются назвать эти понятия отвлеченными, забывая, что в Мироздании не может быть ничего отвлеченного. Пусть люди помнят, что они не только живут в постоянной опасности, но и участвуют в Надземном Мире не отвлеченно. Такие простые напоминания требуются не только на начальных ступенях, но постоянно.

Мыслитель советовал не считать себя защищенным от опасностей, ибо каждый возложившийся на волю Учителя уже перестает быть истинным сотрудником. «Красота живет в сознательном сотрудничестве».


14.706

14.706. Урусвати правильно предполагает, что знание есть преддверие труда. Качество труда порождается знанием. Без знания невозможно высокое качество. Такое знание придет не только извне, но пробудится изнутри.

Много знаний в человеке. Одни пробуждаются легко, другие уже требуют тяжкой сосредоточенности, чтобы претвориться в сознании. Зоркая сосредоточенность должна быть развиваема на всех проявлениях земной жизни, потому удаление от земной жизни может быть лишь временным.

Дух есть известное качество материи. Потому Мы твердим – не удаляйтесь от земной жизни, и в ней можно найти духовные радости, и радость нужна для надземных чувствований. Особенно нужно заботиться о трудящихся, чтобы правильный ритм труда порождал в них радость сердца. Самый малый труженик может быть великим сосудом радости, если он коснется вибраций Надземных.

Не сетуйте, если придется повторять простые понятия, множества сердец ждут простого слова. Они хотят согреться у радушного костра, – так они вознесутся к Надземному.

Мыслитель учил: «Наблюдайте течение светил, все земное устремляет к Надземному».


14.707

14.707. Урусвати правильно восстает против предрассудков и ограничения знания. Люди особенно любят говорить о свободе науки и, в то же время, сами стараются пресечь научное сотрудничество. Невозможно не напомнить о значении синтеза, ибо люди вообще не желают понять все важное значение этого понятия.

Нужно, чтобы в школах твердили, насколько все научные области связаны между собою. Нужно предостерегать от предрассудков, ибо даже ученые страдают от этой отвратительной болезни.

Не нужно забывать, что предрассудки бывают самой опасной преградой к постижению Надземного. Но приходит час и уже пришел, когда узнавание Надземного будет самой реальной наукой, к тому устремляет людей Армагеддон.

Не глупцы люди, чтобы не задуматься над многими поразительными проявлениями, которые наполняют жизнь сегодня. Не случайно происходит сочетание психических и физических условий; не было такого смятения в природе. Поистине человек есть царь природы, ибо он может производить потрясения, и мысль его, как стрела огненная. Потому наблюдайте последствия мысли человека. Помните, что молитва о разрушении не принадлежит истинному знанию.

Мыслитель говорил: «Знание имеет символом Беспредельность».


14.708

14.708. Урусвати знает ценность подвига добровольного. Каждое Учение есть напутствие, но не насилие. Нужно запомнить, что даже малейшее насилие уже не будет полезной эволюцией.

Могут спросить: «Какое отношение к Надземному имеет понятие добровольного подвига?» Но без него не будет продвижения. Нужно освоить понимание Надземного, как полезную реальность. Мало допускать Надземное, но [надо] вводить его в жизнь каждого дня. Так нужно заботиться, чтобы молодое поколение уже с ранних лет начинало мыслить о Надземном.

Пусть эти мысли рождаются около теллурия или на основе философии. Много путей к Надземным Высотам. Но нужно, чтобы среди труда и тягостей неизменно стоял Маяк Высшего Мира.

Нелегко ожидать, что люди, обуянные Армагеддоном, могут осознать неотложность мыслей о Надземном, но каждый в своих пределах может сеять полезное знание; пусть оно будет многообразно. Пусть каждый народ окрасит знание в свой любимый цвет. Наконец, пусть вспомнит о вмещении и терпении. Пусть не отгоняют, но ласково напомнят об уделе общечеловеческом. Только этот удел поможет вспомнить о человеческом продвижении.

Мыслитель поучал: «Мною избран путь добровольно, и ничто не отвратит меня от познания Надземного».


14.709

14.709. Урусвати знает благодатное постоянство. Биение сердца постоянно. Каждый перебой будет уже неестественным, болезненным явлением. Так и перерыв в устремлении к Надземному есть неестественное состояние. Скажут: «Но ведь большинство людей вообще не мыслит о Надземном». Можно ответить, что состояние психическое у большинства человечества неестественно.

Также следует различать спокойствие живое и мертвое. Нередко так называемое устремление превращается в мертвую привычку. Такое постоянство не будет благодатным. Каждое разумное построение нуждается в целесообразности. Только в таком живом восприятии можно утвердиться и продвигаться. Опять нужно вспомнить, сколько кажущихся противоречий было совмещено.

Уже Мы не раз говорили, что осознание Надземного может быть возвышаемо в каждом человеческом состоянии. Не только спокойное созерцание, но и яркие битвы могут дать нужные толчки к продвижению, так же будем судить о внешних условиях, но людям следует усвоить постоянство благодатное.

Нужно принять это выражение как можно проще. Благодать есть принятие энергии Надземной. Она будет уделом каждого, кто пожелает к ней обратиться. При этом возрастает соизмеримость, которая позволяет различить, где самое нужное и неотложное.

Мыслитель советовал: «Примите приказ сердца, но прежде всего помните, где сердце находится и чем оно живет».


14.710

14.710. Урусвати знает, как различать разные слои мышления. Обычно полагают, что внешний слой мышления есть самый совершенный, ибо он легче выражается словами, но это неверно. Гораздо значительнее глубинный слой мышления, который выражаем чувством. Он гораздо сильнее владеет человеком; из него истекают поступки, влияющие на карму. Чуткое, возвышенное сознание умеет прислушиваться к глубинному мышлению, оно не нуждается в словесных изречениях и знает, что в очаге безмолвия куется восхождение.

Сосредоточение есть спутник верных постижений. Терпеливо и ласково призывается этот неизменный спутник. Внешние, случайные токи могут пресечь нарастание глубинного мышления. Вы замечали, что мышление толпы весьма первобытно не потому, что она состоит из глупцов, но потому, что внешние, случайные взаимопресекающие токи и разновидные ритмы убивают наиболее высокие выражения.

Не будет толпа выражаться о Надземном. Лучшие чувства будут погребены под нагромождением слов. Редко, очень редко массовое мышление будет действенно. В истории человечества почти нет указаний на массовые нахождения. Толпа вопит – «да» или «нет», но она не выражает высших понятий. Потому не огорчайтесь, если толпа не слушает о Надземном. Одинокие мышления сольются в особые потоки, их мощный химизм растворит скалы.

Мыслитель говорил: «Научи меня слышать Голос Безмолвия».


14.711

14.711. Урусвати знает силу веры, но еще сильнее чувствознания. В вере заключается допущение, но чувствознание есть утверждение безусловное. Недостаточно допускать, хотя бы и в полном доверии, нужно утверждать в приказе; только так можно находить путь к Надземному. Не будем думать, что каждая мысль о Надземном будет плодотворной. Много мотыльков однодневных мелькает, не оставляя следа в сущем Мироздании. Можно ли блуждать мыслью, когда не утвердилось сознание, где и как искать указанное о жизни Надземной? Много Мы говорили о реальности Надземного Мира, но человек любит отграничить Надземное от земного, в этом большой вред, ибо, прежде всего, должна быть принята единая энергия, которая живет во всем.

Пусть в школах разъясняют, насколько человек живет в трех мирах. Как легко детям понять подвижность человека и как умножится красота Мира, когда человек будет допущен к очагу продвижения! Много уже говорилось о наполнении пространства. Каждый физик и химик может, хотя бы примитивно, подтвердить эти законы. Пусть он скажет лишь о материи, безразлично от какого слоя начать, но Беспредельность заставит расширить суждение.

Мыслитель не отрицал ничего, когда оно заключало в себе зачаток расширения мышления.


14.712

14.712. Урусвати знает естественное применение психической энергии. Космические проявления ритмичны, также и все психические явления. Невозможно стать карликом сегодня и исполином завтра. Много напряжений последует, прежде, чем совершится естественная эволюция. Много раз люди достигали значительных возвышений и, вместо постоянного совершенствования, впадали в рутину будней. Но нужно понять ценность постепенного совершенствования, которое дает истинное достижение.

Даже умные исследователи не всегда соблюдают непрерывность опытов. Они опасаются, что краткость жизни не позволит им закончить начатое. Но если бы они усвоили непрерывность жизни и сохранение сознания, они отнеслись бы иначе к своим заданиям.

Нужно помнить, что вечность не может быть краткой или продолжительной, она требует иных наименований. Она нуждается в надземном языке. Только в чувствознании можно безмолвно выражать понятие вечности. Человек должен идти по бесконечному, не помышляя о краткости земных существований. Человек может сблизить эти существования. Он может претворить земные жизни в венок духовных побед. Тем более Мы ценим, когда здесь, на Земле, может быть приложена психическая энергия естественно, каждодневно, неутомимо – так идет сестра Урусвати.

Мыслитель советовал: «Соберите все силы, прежде чем вступите на путь Высший. Не может быть отступления, если человек устремился к Надземному.


14.713

14.713. Урусвати знает, что лишь немногие умеют распознавать опыт прежних существований. Люди нередко сетуют, почему они получают мало сведений о прежних жизнях? Но когда они находят, они или огорчаются, или впадают в сомнение.

Редко человек настолько сознателен, что может судить о поучительности смен жизней. Редко он различает полезные восхождения. Редко он понимает свои ошибки и следствия, ими порожденные. Обычны сетования на закон Кармы, ибо человек мыслит о нем в размерах земных. Но закон Кармы космичен.

Отдельная жизнь земная меньше горчичного зерна в Беспредельности, но мы должны обращаться к Надземному, как принимающие в нем участие. Не самомнение считать себя гражданином Вселенной, и только в таком восприятии можно осознать размеры ответственности участия в великом строительстве. Нелегко многим представить себя в качестве сотрудника, приобщенного к великому строительству. Люди замкнули полет мысли разными условными ограничениями. Вместо освобождения мысли получилась мрачная темница.

К сожалению, миллионы лет земного существования недостаточны, чтобы человек раскрепостил свое мышление. Искусство мышления отринуто, и нигде о нем не указано в школах. Но как же можно осознать Надземное, если везде препоны и запреты? Нужно освободить познание, чтобы Новый Мир мог создаться.

Не считайте мысль о Новом Мире чем-то несбыточным, но следует ощутить себя участником его. Не будет пустой мечтой устремление к жизни обновленной, когда лучшее творчество народов сольется в неукротимом преуспеянии.

Мыслитель говорил: «Учитель, наставь меня понять и приложить опыт прежних существований».


14.714

14.714. Урусвати знает, что нетерпимость есть сестра невежества. Широкая терпимость порождает допущение, из которого происходит дерзание. Самая ярая устремленность требует, кроме чувствознания, и разумного допущения. Чувствознание может шептать сердцу, но мозг должен принять возможность Надземного Мира.

Не раз было сказано, что человек есть сотрудник сознания. Именно так оно и есть. Каждая мысль запечатлевает мысленный образ. Такое творение будет нерушимо, и пора осознать ответственность за такое творение.

Много легкомысленных и вредных построений загромождает пространство. Люди обычно не верят, чтобы их слабые мысли могли оставить след в пространстве. Но нужно напомнить им, что даже мимолетное чувство уже начертает несмываемый иероглиф.

Только полное понимание смысла мышления может дать светлое дерзание. Не думайте, что это слово имеет общее с дерзостью; в ней будет грубость, но высшее дерзание всегда благостно. Оно открывает пути к прекрасному мысленному творчеству.

Нужно беречь каждую прекрасную мысль. Пусть она развивается в пространстве. Она будет истинным даром в строении Мироздания. Но пусть люди начнут мыслить естественно о Мире Надземном, и ощущать его касания в жизни каждого дня.

Мы говорим о каждодневности, как о связи постоянной, и не пусто место Надземного Мира. Утраченное понимание будет источником огорчения.

Мыслитель говорил: «Не только извне приходит осознание Надземного, оно зарождается внутри нас. Пусть знак дерзания горит в сердце».


14.715

14.715. Урусвати знает, что даже малое стороннее добавление уже изменит химический состав. Яд может преобразиться в целебное вещество, и наоборот. Такой простейший пример следует приводить людям, которые не допускают, что участие или отсутствие одного человека может влиять на великие события.

Невежды говорят: «Может ли один деятель повлиять на течение обстоятельств?» Невежды не желают знать, что мы имеем в виду не столько физическое присутствие человека, сколько его психическое воздействие. Можно привести много примеров, когда одно лицо приносило огромные полезные решения. Также нужно указать, как целые страны изгоняли своих благодетелей, и тем избирали путь труднейший.

Не сказка, что аура определенного лица имеет потрясающее значение. Она может превратить самый ядовитый состав в панацею, но невежды не допускают такого научного соображения. Они предпочитают испить чашу горчайшую, лишь бы не допустить разумного соображения. Много в Мире несчастья от такого невежества! Надземный Мир может ли проявляться таким невеждам, которые предпочитают свою гибель, лишь бы не освободить мышление человечества. Правители задушили многие лучшие взлеты мысли. Нельзя так мучить эволюцию! Надземный Мир стучится в сознание, но велика должна быть невежественность, чтобы противиться естественному познаванию.

Мыслитель говорил: «Гонители свободы мысли готовят себе путь ужасный».


14.716

14.716. Урусвати знает, насколько даже в глубокой древности понимали значение человеческих излучений. Часто врачевали наложением рук или окружали больного здоровыми организмами. Но со временем люди не только не развили в себе таких целебных свойств, но даже забыли о них.

Так, когда месмеризм напомнил о таких воздействиях, люди признали его чем-то совершенно новым и необыкновенным. Говорю и об этом, чтобы напомнить, как часто человечество забывало свои достижения. Лишь кажется, что наука двигается беспрестанно, на деле познавание подобно скачкам и замираниям. Но люди не должны утешаться таким обычаем. Они когда-то смогут представить себе многие забытые достижения.

Полезно написать книгу о забытых путях. Они не будут касаться только сверхъестественных явлений. Они укажут на естественную историю, из которой много страниц было ведомо, но потом забыто. Нужно напомнить широким массам об их забытых достижениях. Препятствий будет немало, ибо на разных наречиях понятия выражаются различно. Нужно знать много языков и психологий народных, чтобы уследить связь познаний, разделенных веками.

При таком изыскании нужно обратить внимания и на надземные данные, щедро рассыпанные в хранилищах народной мудрости. Невозможно отринуть все достижения бывшие. Неразумно сказать: «Начнем от сегодня», – когда вчера уже были собраны сокровища.

Надземный Мир был много раз отражен в преданиях, и в каких прекрасных определениях! Так можно двигаться вперед, не бросая грязи в бывшее.

Мыслитель говорил: «Упаситесь от путей невежества, они грязны».


14.717

14.717. Урусвати знает, что есть естественное сотрудничество. Уже говорил, что каждый человек в любом состоянии неминуемо является сотрудником Надземного Мира. Но такое несознательное сотрудничество можно назвать животным, Мы ожидаем человеческого сознательного сотрудничества.

Можно сказать, что такое сотрудничество зарождается естественно при осознании Надземного Мира. Такое осознание происходит постепенно, когда мысль участвует в размышлении о чем-то существующем вне нас, – так начинает пылать огонь познания.

Мыслитель говорил: «Учитель, дозволь мне стать пособником Твоим!»


14.718

14.718. Урусвати знает, насколько неразрывны биология и нравственность. В давнее время религии являлись крепкими звеньями, устремляя человека к Высшему Миру, но затем около религий свили гнезда преступление, суеверие и лицемерие. Люди начали искать иного разумного подхода к Надземному Миру. Познание и наука указали на возможность приближения к Высшему Миру, но мыслители поняли, что наука без нравственного основания останется мертвой. Таким образом, Мы постоянно должны напоминать, что наука не может продвигаться без осознания живой этики.

Нужно от первых школьных лет преподать основы биологии и указать, когда они могут ожить. Прежде погружения в научные формулы нужно дать твердые жизненные основы, только так можно найти живой путь к живым преуспеяниям.

Мы ничто полезное не отрицаем. Устой давался многократно, но прочно не был усвоен, потому будем приветствовать познание, но сопроводим его пониманием нравственности. Усвойте понимание, что безнравственный ученый не есть сотрудник эволюции. Ярые мыслители будут и нравственными людьми.

Мыслитель говорил: «Учитель, укажи путь красоты духа».


14.719

14.719. Урусвати знает, что человек в земном состоянии не может оценить качество своих действий. Нередко кажущиеся самые лучшие поступки затем меняются своекорыстием, а самые самоотверженные забываются в пыли обихода.

Утверждаю, что побудительные причины лежат в глубине сознания. Даже возвышенные духи не могут распознать причин действия. Конечно, в тонком теле такое распознание облегчено, но и то относительно.

Не нужно думать, что отсутствие истинной оценки – бедствие. К чему погружаться в рассудочную оценку, когда человеку дано творить добро? В каждом действии добра будет польза. Чем больше добра, тем больше накоплений полезных. Не следует допускать рассудок в области, где должно царить сердце. Рассудок может своекорыстно оправдать там, где сердце почует неправду.

Психическая энергия прежде всего живет в сердце. Не может преуспеть наука, которая не понимает основы психической энергии. Новый мир, о котором мечтает лучшая часть человечества, может образоваться лишь на правильном понимании психической энергии. Человек может жить в дружбе с нею или во вражде, но такое разложение недопустимо.

Можете услышать лукавые предложения, скажут: «Не лучше ли послать все рассуждения о психической энергии ученым? Когда наука выскажется об этой энергии, тогда обыватель может поговорить о ней». Но лукавые вредители отлично знают, что психическая энергия есть достояние общее.

Человечество должно отличать различные проявления психической энергии, и невозможно ограничить наблюдения лишь небольшой группой ученых. К тому же, среди них могут оказаться лица корыстные, с предвзятыми суждениями. Само развитие человечества стоит на той ступени, которая должна призвать решительно всех к сотрудничеству, ибо основа Бытия есть разумное сотрудничество и осознание психической энергии, иначе человечество ввергнется в хаос. Все внешние достижения не спасут от взаимного разрушения.

Невозможно представить, как может завершиться Армагеддон без понимания основ Бытия? Говорю так, чтобы люди знали, насколько Надземное есть решение земных событий. Не думайте, что Надземное может пребывать в покое, когда смятение земное разлагает все. Но Урусвати знает, насколько истинное воспитание может предотвратить опасность одичания. После всех изобретений люди обращаются к одичанию! Не считайте это преувеличением. К сожалению, судороги Армагеддона угрожают неисчислимыми бедствиями.

Мыслитель говорил: «Наступит час, когда люди должны будут подумать о беспредельности во всем».


14.720

14.720. Урусвати знает, что одно из самых ценных качеств человечества есть наблюдательность. Мы называем ее зоркостью, ибо каждый зрячий должен обладать ею. Но, в действительности оказывается противное. Люди затуманивают себя суевериями и предрассудками. Получается какая-то сверхмайя, но наблюдательность должна быть воспитана.

Не без причин Мы часто настаиваем на необходимости истинного воспитания. Вы можете заметить, что о некоторых качествах Мы говорим повторно, это означает, что именно такие стороны жизни особенно забыты мятущимся человечеством. Невежество царит по-прежнему. Голоса просвещения одиноки и гонимы. Пусть эти гонения несколько отличаются от темных веков, но они существуют во всей бесчеловечности.

Не будем хвалиться культурою, ибо она принимает уродливые пределы. Какая же культура может преуспевать, когда само искусство мышления не воспитывается в молодежи! Даже не помогут прочитанные книги, когда содержание их не продумано. Потому так необходимо заострить зоркость, чтобы события мировые получили особый смысл.

Люди пытаются оправдаться тем, что Вселенная ввержена в хаос, и мысль человеческая бессильна; но к мысли неприложимо такое определение. Именно мысль мощна во всем. Самое устремленное сознание уже успевает пространственно, и даже зародыш мысли уже мощен. Наблюдательность поможет усмотреть, как мысль движет не только мускулами, но и самыми сложными воздействиями в жизни. Среди обихода можно наблюдать самые чудесные проявления.

Мыслитель говорил: «Хочу наблюдать проявления Беспредельности».


14.721

14.721. Урусвати знает и сама испытала, насколько Невидимый и Неслышимый Мир может быть видим и слышим. При этом значительно то, что настоящее достижение получилось естественным путем. Самые древние народы уже знали некоторые насильственные способы, чтобы приоткрыть путь к Незримому, но все неестественные приближение не ценны.

Можно видеть, что в Мироздании все целесообразно и может быть достигнуто самыми естественными мерами, потому ценно достижение Урусвати. Конечно, такие ступени не могут быть достигнуты немедленно. Требуется усвоение вибраций, которые могут быть вмещены лишь трудом многих лет, конечно лучше сказать не лет, но веков; тем более нужно оберегать такие достижения. Они имеют целью не личные блага, но народное преуспеяние.

Особенно нужно беречь естественные достижения, ибо наука часто вместо помощи оказывается затруднением. Посредственные ученые склонны к предрассудкам, и полагают, что изгоняют суеверие, но, на самом деле сеют новые вредные препятствия. Во всем ищите естественных путей.

Мыслитель говорил: «Учитель, открой мне путь самый простой и прямой».


14.722

14.722. Урусвати знает значение ритма постоянного общения с Высшим Миром. Долголетними трудами достигается ритм Высшей Энергии. Не следует думать, что озарение может утвердить такой ритм. Сначала требуются словесные обращения, потом они претворяются в безмолвные устремления и, наконец, они сливаются в ритм, который звучит в сердце постоянно и среди бдения, и среди сна. И явление одного основного качества усиливает вибрацию, назовем это качество экстатической Любовью, в ней и высшая преданность, и неугасимое доверие, и неустанная мощь. Такая степень восхождения очень велика, но во всем нет завершения.

Можно назвать высшим испытанием, когда творимая ступень совершается в земной жизни, не уходя от быта. Конечно трудно нести светильник среди грубых вибраций, среди злобы и невежества, но тем превосходнее достижения. Не уход от жизни, но стремление постоянное к Высшему Миру есть то вмещение, которое люди называют синтезом. И как редко можно найти в жизни тружеников, посвятивших себя служению Высшему Миру!

Люди иногда говорят об общем благе, но возможно оно лишь при вмещении Высшего Мира. Только так цепь совершенствования станет мудрой и может обобщить все искания человечества. Можно допустить путь различных странников, они пытаются идти по одной стезе, и только слова различны.

Мыслитель говорил ученикам: «Вместите, поймите и любите».


14.723

14.723. Урусвати знает, насколько трудно люди понимают делимость духа. Они полагают, что это понятие противоречит науке, но все они упускают из виду, что новейшие открытия лишь подтверждают этот закон психической энергии.

Обыкновенная радиопередача и телевизия могут указать научно, как происходит передача энергии по многим направлениям. Конечно, для удачного выполнения нужны аппараты, как посылающие, так и принимающие. Сам человек является совершенным аппаратом для передачи энергии. Так нужно понять, что не только природные свойства человека, но и его свободная воля будет участвовать в каждом психическом опыте.

Часто мысль посылается правильно, но приемник ее отталкивает. Может быть и наоборот. Приемник чуток, но посылка спутана. Люди часто как бы слышат нечто, но не умеют настраивать вибрации, и потому получается лишь сумбур.

Не нужно думать, что передача мысли и телевизия возможны лишь на высотах, любой опыт психической энергии может происходить везде. Но, конечно, населенные города не способствуют ясности передачи; тем не менее следует приучать себя, чтобы вне зависимости от физических условий могла работать психическая энергия.

Урусвати может подтвердить, что вначале каждый посторонний звук причинял боль, но затем, при утверждении вибрации опыт мог протекать при любых условиях. Такая настороженность и зоркость даются очень трудно и требуют значительного времени, но мир психический заслуживает особого внимания.

Мыслитель говорил: «Пусть не вернемся ко времени, когда гром считался Божественным гневом».


14.724

14.724. Урусвати знает, как часто люди неверными выражениями вредят основным понятиям. Вот они скажут о сверхчеловеческих условиях, но в земной жизни все – человеческое. Можно сказать об усилии, достойном или возвышенном, но оно будет все-таки человеческим. Таким невежественным выражением люди умаляют себя.

Но приходит время, когда нужно понять все сокровища, которыми располагает человек. Нужно признать ту истинную науку, которая может заняться всеначальной энергией. Люди знают о золоте, напитывающем океаны, но они не желают признать энергию пространства. Мы называем ее психической энергией, но можно найти и другое название. Может быть вы слышали о Благодати? Она существует и есть ни что иное, как психическая энергия.

Можно найти наименования ее в разных языках Востока, но понимание очень извращалось. Мы настаиваем и призываем ученых признать начало энергетическое, около такой основы найдется место всем прочим Учениям.

Мы не отрицаем, Мы не разрушаем, но строим в созвучии с психологией человечества. Каждый век несет свои условия, их нельзя отрицать. Часто как бы затуманивается Великое, и нахлынут толпы разрушителей, но и к таким знамениям нужно присматриваться, ибо в них также заключается ступень грядущего. Нужно полюбить эволюцию во всех ее видах. Движение есть основа жизни.

Мыслитель повторял: «Путник, спеши к цели, не заночуй в ледяном потоке».


14.725

14.725. Урусвати знает насколько люди извращают даже самые простые понятия. Они понимают спокойствие, как мертвенное бездействие, но именно спокойствие есть напряженная психическая деятельность, подобно светлому водоему, на дне которого целебные ключи несут влагу на пользу человечества. Так нужно понимать спокойствие как работу, углубленную и возвышенную.

Учитель, прежде всего, испытывает ученика на сохранении спокойствия в час особого напряжения. Можно поражаться, как редко люди выдерживают это испытание. Причина в том, что люди не признают Высшего Мира и психической энергии. Они полагают, что грубые физические условия, все-таки, будут значительнее. Можно сожалеть о таком невежестве, ибо оно унесло множество лучших возможностей. Но вы сами видели много раз, как люди, даже образованные, не желали прислушиваться к научным основам. Их наука тащит свой воз, как ленивая лошадь с завязанными глазами.

Не устанем твердить о путях без предрассудков. Могут спросить – что же в этом нового? Но пусть сообразят, насколько новы пути, предстоящие человечеству. Все пусть сделаются участниками новой эволюции. Именно не только особо избранные, но все, кто называет себя человеком; пусть подойдут к общей работе, открывающий Мир Высший.

Не будем произносить напыщенных слов. Пусть труд честного познавания будет повседневным трудом. Также все должны принять участие в таком труде. Не забудем, что каждый человек есть носитель психической энергии и может наблюдать хотя бы некоторые ее проявления. Так человек приблизится к новому счастью и поймет, что есть Общее Благо.

Мыслитель указывал, что умеющий охранять спокойствие, уже заглянул в целебный колодец.


14.726

14.726. Урусвати знает, что мощь чувств является возбудителем психической энергии. Особенно сильна любовь, но почти так же сильна и ненависть.

Спросят – значит, можно прожить и ненавистью? – Можно, но не выгодно. Ненависть не только развивает империл и сокращает жизнь в болезнях, но главное – ужасно значение ненависти в Тонком Мире. Вы уже знаете, что в Тонком Мире все чувства усиливаются и также последствия. Теперь представим себе, насколько трудно ненавидящему оторваться от пагубной страсти. Не только он попадает в окружение зла, но все существо его наполняется ядом зла. Он страдает, ибо сам вызвал это мучение. Так скажем – выгодно жить в добре и любви. Такое состояние возрастает в Тонком Мире и будет источником счастья.

Многое доступно человеку, понявшему добро. Он может ощущать вибрации Высших Миров, он может слышать музыку сфер, он поднимается по ступеням гармонии красоты. Таким образом, правы философы, утверждавшие, что красота есть добро, и добро прекрасно.

Конечно, многие сочтут такие формулы отвлеченными и не приложимыми в жизни земной. Но много раз отрицатели должны будут испытать условия Тонкого Мира, чтобы в сознании закрепить Истину. Можно жалеть людей, которые, научившись грамоте, воображают, что они уже постигли Учение Жизни.

Не будем судить незнание, но сурово осудим невежество. Надо понять, где граница незнания и невежества. Одно излечимо, но другое часто уже неисправимо. Невежда всегда самомнителен и напыщен. Так по признакам обиходным можно ощущать сущность человека.

Мыслитель говорил: «Можно простить незнание, но невежество негодно для сотрудничества».


14.727

14.727. Урусвати знает единое начало продвижения познания. Многие любят, чтобы все производилось на научном основании. Предоставим им возможность научного исследования. Наука уже распалась на множество ветвей, некоторые из них разделены такими казалось бы противоречиями, что невозможно найти единства. Но пусть ученые наблюдают психическое состояние разных исследователей во время их наибольшего умственного напряжения. Можно найти поражающее сходство в напряжении творческих центров. Философ и физик, географ и психолог будут равны в час их счастливых нахождений.

Начните наблюдать от этого часа, и вы придете к заключению, что наука познания есть единое Древо, и ветви его могут расти лишь от единого корня. Так можно производить поучительные наблюдения, и такой путь приведет к познанию Надземного Мира.

Не будем удивляться, что многие мысли зарождаются одновременно на разных краях Земли; ученые эти не знают друг друга, они идут разными путями и мыслят в пределах своей народности, и тем не менее нечто единое увлекает их на благо человечества. Сколько прекрасных наблюдений можно производить, когда сознание расширено без отрицания, свойственного невежеству! Так научимся вмещать и посмотрим ввысь свободными глазами.

Мыслитель утверждал, что древние уже знали многое забытое в последующие века.


14.728

14.728. Урусвати знает, что психология должна быть преобразована в реальнейшую науку. Она должна быть реальнее, нежели физиология, но нужно, чтобы она начиналась в низшей школе и соответственно продолжалась во всех высших образовательных учреждениях.

Все отрасли образования должны быть сопровождены основами психологии. Можно бы назвать такую науку несколько иначе, но пусть останется название уже принятое. Мы избегаем все переломы, когда можно достичь полезную цель в привычных выражениях.

Психология должна изучать сокровенные силы человека. Она не только будет прислушиваться к древним философиям, но пойдет свободным научным путем. Но даже сравнительное изучение религий будет отделом психологии, ибо все верования имеют в основании познание Надземного Мира.

Не будем проходить в гордости мимо древних достижений, ибо под различными наименованиями скрываются те же опытные умозаключения. Нужно применить именно свободные научные методы, ибо жизнь во всех проявлениях дает пути к познанию Незримого Мира. Многие энергии сливаются или вытекают из единой всеначальной энергии. Поучительны наблюдения над разветвлениями силы, которые индивидуальны в каждом живом существе. Нужно оценить такую щедрую индивидуальность, именно она поможет ученым сблизить кажущиеся разногласия.

Мыслитель говорил: «Можно построить звучный хор из самых разнообразных голосов. У людей имеется воля, но немногие умеют разумно применять ее».


14.729

14.729. Урусвати знает, что воля есть претворенная, заостренная психическая энергия. В древности символом воли была стрела. Теперь много говорят о развитии воли и предлагают искусственные методы, чтобы усилить волю, но она должна быть развиваема ярой деятельностью.

Когда вы встречаете так называемых безвольных людей, будьте уверены, что они прежде всего лентяи, и во время своего тонкого состояния они пребывали в полусознательном состоянии и не пытались вызвать свою самодеятельность. Таких людей много, и они не скоро поймут, что творческий труд заостряет их стрелу достижения. Можно установить, что безволие сопровождается страхом, унынием, неблагодарностью и прочими ужасами невежества.

Когда мы мыслим о Надземном Мире, мы должны собрать всю волю, чтобы мужественно преодолеть все низшие слои, пригвождающие людей к невежественному бытию. Не будем жалеть тех, кто сами лишают себя возможности преуспеяния. Из сострадания укажем таким людям, сколько они теряют, но будем уверены, что Наши советы не достигнут их сознания.

Только жизнь трудовая научит их ценить качество производства, и таким путем борьбы они облекутся в доспех воли. Среди каждодневности можно находить прекрасные упражнения воли, и такие естественные пути пусть будут благословенны.

Мыслитель увещал учеников только не допускать уныния.


14.730

14.730. Урусвати знает, что внимательность есть одно из первых условий для удачных психических наблюдений. Люди нередко говорят об устремлении, о зоркости, о настороженности, но самая простейшая внимательность не усвоена. Так, у них формула – «жить в опасности» приобретает нелепое значение. Конечно, расширенное сознание приносит и естественную внимательность, но таких сознаний не много.

Счастье в том, что внимательность может быть воспитана, но для этого и в семье, и в школе должно быть установлено развитие внимательности. Нужно обратить внимание школьников не только на какие-то особые проявления, но и на малейшие черты обихода.

Психический мир проявляется, прежде всего, в обиходе. Самые ценные особенности духа можно наблюдать даже в сером быту. Не будем считать героями лишь устремленных на благо человечества, но внимательно отличим и тружеников среди обихода. Такая внимательность принесет много наблюдений, и среди них будут проявления естественной психической энергии.

Когда Мы говорим о Тонком Мире, Мы должны допускать и тончайшие энергии. Такие энергии нужно наблюдать среди жизни. Не следует думать, что где-то проявятся чудесные силы, они готовы проявиться в каждом человеке, но только их нужно внимательно рассмотреть.

Вот такую внимательность каждого дня Мы предлагаем всем, кто хочет мыслить о Надземном Мире. Не думайте, что такое упражнение легко, люди не терпят постоянства. Они готовы иногда полететь мечтами в дальние миры, но такими мечтами они лишь мимолетно проносятся в пространстве. Мы же советуем наряду с каждодневностью научиться прекрасной наблюдательности. Пусть она растет с малых лет.

Мыслитель говорил: «Смотрите и под ноги, чтобы не споткнуться»


14.731

14.731. Урусвати знает, что люди должны не только признать реальность психического мира, но и восчувствовать его действие в земной жизни. Многие твердят о существовании чего-то, но в своем обиходе не допускают присутствия мощной психической энергии. Между тем пришло время, когда человек должен прислушаться к своим настроениям, воодушевлению, тревоге и некоторым болям.

Не представляем себе продвижения человека без сознательного приобщения к психическому миру. Притом следует запомнить, что Мы неоднократно предупреждали против психизма и медиумизма. Пусть люди поймут, что такие нездоровые искусственные отклонения не будут здоровым расширением сознания. Мы твердим, насколько человек должен возвысить свое мышление, и тогда он продвинется по пути к Надземному Миру.

Не будем предписывать каких-то условных ритуалов, нужно прежде всего оберечь индивидуальность человека. Воля, чистая и возвышенная, поведет своим путем к тому же единому сознанию и поможет прочистить глаза и уши для восприятия всемирного прояснения, только таким вмещением человек пойдет по пути истинного познания. Но будем просить ученых, чтобы они оставались чуткими людьми и не отрицали каждого наблюдения, которое может повести к дальнейшему исследованию. Только взаимное уважение позволит привести многое к осуществлению.

Пусть народы научатся мыслить об Общем Благе, ибо своекорыстие окажется тяжким препятствием к продвижению. Ужасные испытания, выпавшие на долю человечества, ускоряют приближение новых мировых построений.

Мыслитель говорил: «Учитель, наставь, какими словами должен я призвать людей к самому неотложному».


14.732

14.732. Урусвати знает, что озарение радости и любви сильнее, чем прозрение, даваемое страданием, но постоянно указывают, что именно страдание очищает человека.

Как же может получиться, что человек не умеет использовать сильнейшего озарения? Ответ прост – страдание посеяно человеком в плотном мире, и оно частично проникает в Тонкий Мир. Но чистая радость и любовь живут в Мире Огненном и редко бывают поняты человеком. Но при следующей эволюции люди осознают, где находится их сокровище, и обратятся к светлой панацее.

Среди новых достижений науки будут указаны мощные эмоции радости и любви. Пусть человечество постепенно приближается к светлым двигателям и поймет, что каждая мысль о радости есть уже целебное начало. Даже среди горестей можно находить явление любви и сострадания. Пусть эти вехи помогут усталому путнику. Пусть ученые покажут, насколько ритм радости дает прилив психической энергии. Пусть наука разъяснит, насколько целебна мощь радости.

Невежды скажут, что такой совет не жизненен, ибо человечество погибает в страданиях. Только невежда может предлагать погрязнуть во мраке, только бы не обратиться к поискам Света. Только невежда может сказать, что человек никогда не научится пользоваться энергией мысли.

Яро нужно устремиться к обновлению жизни. Каждый может мыслить о героизме, о радости, о возвышенной любви. Каждый может мыслить о прекрасной Надземной Жизни. Каждый может приобрести мощь достичь целебного лекарства и распространить такие эманации на все окружающее.

Мыслитель говорил: «Горе преходяще, радость нетленна. Любите Свет и любите Прекрасное». Так Мыслитель направлял учеников к простейшему решению.


14.733

14.733. Урусвати знает, что стрела на верном полете стремится к единой цели. Сопоставляйте стрелу с мыслью человеческой. Дрожащая рука не направит яро стрелу, так же колеблющаяся мысль не достигнет цели. Особенно избегайте двойственности мысли, часто люди не замечают, что внутри их бушуют одновременно многие мысли. Они копошатся, как клубок насекомых, и невозможно отличить, которая из них будет наиболее значительной. Это обстоятельство чрезвычайно важно, и на будущих чувствительных аппаратах будет показано, насколько вредно такое смятенное мышление.

Лучше вообще не мыслить, нежели порождать в себе смятение, равное безумию. Могут спросить – какие меры могут помочь? Но не будем искать далеко среди насильственных мер, лучше пусть каждый наблюдает за собою, чтобы естественно очищать свое мышление. Может человек заметить явление смятения мысли, и тогда пусть даст себе отчет, которая мысль ему нужнее. Не легко уследить за малыми червяками на дне сознания. Они могут обезобразить любую прекрасную мысль. Но если человек даст себе труд понять весь вред двойственной мысли, то он может начать мало-помалу изгонять ненужные побуждения.

Для мышления о Надземном Мире особенна нужна четкость мысли. Нельзя касаться грязными руками химических препаратов, также невозможно загрязнять высокие химизмы Надземного Мира. Пусть люди чище думают о высоких мирах.

Мыслитель советовал подумать о Надземном, как бы принимая в нем личное участие.


14.734

14.734. Урусвати знает, как молниеносные спирали звучаний окутывают Землю; получается покров благодатный или вредоносный. Человек может свободною волею творить целение или гибель. Не может человек сказать, что он безвинно страдает. Он сам когда-то внес яд в космическую ткань.

Уже начали изучать космические звучания и поняли, что каждое слово человека есть скрижаль нерушимая. Теперь настает время, когда мысль человека должна быть изучаема. Она быстрее света. Она образует покров мощный над Землею, но часто ли мысль бывает благодатной?

Люди уже умеют отобразить качество мысли, но содержание ее еще не уловлено. Приближается час, когда чуткие аппараты смогут запечатлевать точное содержание мысли. Люди, мыслящие во благо общее, будут рады такому исследованию, но все, живущие ненавистью, злобой, ложью, завистью, будут всячески препятствовать такому открытию. Ученый, решившийся на такое открытие, вряд ли будет назван другом современного человечества.

Прост Завет, что нельзя прожить ненавистью, но современные вожди только и кричат о необходимости ненависти. Они не знают о мощи мысли и о Карме. Кто думает, что зло можно истребить злом, тот ошибается. Даже такой ужас, как война, не может быть прекращен ненавистью. Много благородных мыслей спасут человечество. Воины-герои образуются не ненавистью, но пламенной волей добра.

Мыслитель говорил: «Пламенный воин не знает препятствий».


14.735

14.735. Урусвати знает, что героизм есть выражение самопожертвования и пламенного энтузиазма. Во время совершения героического подвига, человек повышает вибрации, он даже освобождается от физических ощущений и наполняется огненным прозрением.

Невежда может сказать – к чему говорить о героизме при беседах о Надземном? Невежда не понимает, что устремление к Надземному уже есть героизм. Он не знает, что каждая мысль о Надземном уже повышает вибрации и наполняет сознание пламенным подвигам.

Если мысль слаба, то и следствие ее будет ничтожно, но четкая, ярая мысль создает и мощное следствие. Много нужно твердить о том, что мысль о Надземном дает целительные вибрации. Много нужно повторять о значении возвышенного мышления. Но скоро врачи будут советовать при психических неравновесиях приобщиться к мысли о Надземном. Пусть первые попытки будут примитивны; пусть люди не вполне восчувствуют важность таких общений, но даже малейшая частица панацеи уже даст полезные следствия. Помыслы о Надземном есть панацея.

Не преувеличение, что люди носят в себе талисман, но нужно, прежде всего, почуять восхищение, сопряженное с мыслью о Надземном. Человек без посоха бредет, спотыкаясь, но Сверху может быть подан прочный посох, только принять и бодро продолжить восхождение.

Мыслитель просил учеников полюбить восхождение на горы; оно помогает взглянуть на небо.


14.736

14.736. Урусвати знает, что человек приближается к Надземному Миру не столько рассудочно, сколько любовно. Велика магнитная сила чувства любви, но, к сожалению, наука не оценивает значения такого магнита. Любящий человек отвечает космическому закону притяжения, так он получает в той или иной мере особенности, присущие этому закону.

Человек обостряет прозрение и может преисполнится отваги, способствующей совершению подвига. Также можно видеть, что и здоровье человека укрепляется, когда чувство его напрягается к возвышенному мышлению.

Заблуждение думать, что люди, подверженные так называемой истерии, могут особенно легко обращаться к Надземному Миру. Они могут приближаться к медиумизму, но Мы хотим иного приближения, здорового и целесообразного. Совершенным путем будет любовь к Надземному Миру.

Невозможно без любви посвятить себя и тонкому познанию. Невозможно только чтением достичь приближения, нужно напряжение воли, но такая воля может проявляться только вследствие любви.

Также Мы не советуем устраняться от жизни земной, ибо она дана как поле битвы. Только в жизни можно испытывать себя, но все такие испытания будут прекрасны, если над ними купол любви к Надземному Миру.

Пусть с малых лет дети уже привыкают к осознанию Надземного Мира. Пусть мечты о явлениях высших зарождаются в мозгу ребенка. Самый земной труженик может иметь сокровенное сокровище и любить такие часы возношения.

Мыслитель советовал ученикам полюбить мечту о Высшем Мире, в такой час обновляется сознание.


14.737

14.737. Урусвати знает, что во время мировых потрясений особенно проявляются как познавание, так и отрицание. Каждое возвышенное познавание встречает отрицание не только от дикого невежества, но от суеверий, основанных на предрассудках. Наука утеснена с двух сторон. Напрасно говорят о свободе науки, она ограничена в механических познаваниях, но все касающееся Надземного Мира утеснено не менее, чем в средние века.

Не забудем, что лишь очень сильные умы могут мыслить свободно, но средние мысли очень стеснены эманациями отрицаний. Это обстоятельство нужно иметь в виду при беседах о положении науки. Теперь нужно всеми силами утверждать необходимость освобождения науки.

Довольно претерпели лучшие мыслители; довольно провожали их невежды свистом и проклятиями; довольно насмешек над всем, что недоступно дикарям. Пусть Новая Эра ознаменуется действительным освобождением науки.

Не думайте, что это трюизм, наоборот, это вопль в пустыне. Люди не думают, что время мировых потрясений наполнено особыми вибрациями.

Люди говорят о всяких витаминах, но забывают, что нравственное состояние гораздо важнее, нежели принятие лекарств, обращаемых в яды при нездоровых нравственных условиях. Нам тяжко видеть, как одинокие мыслители страдают от диких невежд. Они заперлись, чтобы сохранить свободу мысли, но ведь они могли бы оказать мощную помощь человечеству, именно теперь, когда мир содрогается. Пусть они найдут силу, чтобы пережить такое время, когда Кали Юга уже на исходе.

Мыслитель советовал ученикам утверждать свободу знания, свободу мысли во спасение Мира.


14.738

14.738. Урусвати знает ценность равновесия. Известно, что человек должен устремиться всеми силами к Надземному Миру. Он должен так вместить такое осознание, что каждый час чувствовать себя как бы принимающим участие в Надземном Мире. В то же время, человек должен ценить земную жизнь, должен радоваться качеству труда, должен продолжать земную жизнь, ибо в ней он находит новое совершенствование.

Спросят – «но как можно совмещать такие противоположения?» Поистине можно, ибо человек может усовершенствовать свое сознание. Можно привести многие примеры из разных веков, при этом следует отметить особо замечательное явление: люди, вместившие такие противоположения, не принадлежали к так называемому духовному сословию. Никто не мог догадаться, что такие труженики носили в себе усвоение Надземного Мира. Они работали добросовестно. Они любили труд в его высшем качестве, но свое ярое осознание Надземного Мира они хранили, как сокровенное сокровище.

Нужно понять, что такие деятели особенно полезны для совершенствования Земли. Они не скрывают существования Надземного Мира, но они чуют, где такое провозвестие может быть принято. Они укрепляют свой магнетизм и тем естественно привлекают сердца учеников.

Но не только сказанные противоположения удивляют неопытных. Можно приводить множество сопоставлений, которые могут показаться странными. Человек не должен впадать в страсти, но [и] не должен быть бесстрастным, – во всем можно сознать Золотое Равновесие, о чем сказано в глубокой древности.

Мыслитель говорил: «Человек имеет две руки, одну для труда, другую у сердца. Если одна рука короче другой, то люди называют это уродством; так в небесах и в земных делах».


14.739

14.739. Урусвати знает, что даже самые многозначительные слова бесцельны, если они не сопровождаются посылкой психической энергии; такие мертвые слова загромождают пространство. Нужно людям понять необходимую силу, даваемую психической энергией. Для этого не без причины много говорили в течение многих веков о нужности веры.

Уверенность дает убедительность речи, но следует явить понимание о значении уверенности, потому добавим еще понятие приказа. Конечно, это не следует понимать как грубую настойчивость, она лишь обостряет собеседников. Мы имеем в виду внутренний приказ. Он дает непреложность словам. К сожалению, слишком часто злые умыслы сопровождаются сильною волею и причиняют большой вред; значит, нужно научиться владеть приказом добра.

Не часто люди умеют ради добра напрягать волю. Никто не сказал им в детстве, какое мощное оружие они могут иметь при себе, и сколько надземных помощников привлечет их добрый приказ. Лишь исключительные сознания понимают значение приказа. Они не отклоняют волю ко злу; такие примеры можно назвать из разных веков, Мы назовем их Светочами человечества. Они сознательно действовали в согласии с Надземным миром и тем умножили свою психическую энергию.

Мыслитель говорил: «Учитесь исполниться добрым приказом; он умножит силы».


14.740

14.740. Урусвати знает, что каждое атмосферическое явление воздействует на человека. Казалось бы, что такое условие должно открывать широкие научные достижения, но беда в том, что современная наука, прежде всего, стремится классифицировать явления, забывая, что воздействия на человека будут индивидуальны; таким образом, ученые не могут собрать в систему ими ограниченные наблюдения.

Ученые должны отрешиться от условных ограничений, и тогда они вступят на новые необозримые пути. Для этого нужно осознать, что каждый человек есть микрокосм в полном смысле этого слова. Не трудно также понять, что каждый микрокосм индивидуален и неповторяем.

Химизм каждого микрокосма будет особенным, так же как каждая малейшая частица Макрокосма будет индивидуальна; такое условие не противоречит сущности мировых законов. Они обнимают всевозможные условия и находят в неповторяемой индивидуальности всего Сущего лишь горнило новых сочетаний энергий. Не могут энергии обновляться без индивидуальных столкновений; таким образом можно чуять, что давно указанное Единство есть конгломерат множества индивидуальностей.

Мудрые правители понимали, что индивидуальность личности должна быть заботливо охранена. Опытный школьный учитель чувствует, как должна быть охраняема индивидуальность учеников. Только невежество может полагать, что можно всех обрезать по одной мерке. Такие невежды действуют против космических законов. Они не должны называться учеными, ибо каждый истинный исследователь должен обладать широким допущением. Мы должны твердить о таких элементарных основах, ибо большинство человечества, очарованное мертвыми терминами, не хочет открыть глаза на простейшие явления Природы. Казалось бы, индивидуальность всего сущего должна радовать людей: именно такое условие дает каждому человеку особое место в мироздании; именно такое преимущество может открыть новые достижения. Такое несметное богатство сочетаний поведет науку будущего к нахождениям, которые сейчас показались бы сказочными.

Люди часто говорят о сходстве характеров, необходимом для сотрудничества, но следует говорить не о сходстве, но о гармонии. Только гармония энергий может быть полезна, но гармония не есть повторение; она дает аккорд, пусть он будет силен и звучен. Невозможно представить симфонию из однозвучных октав. Пусть люди полюбят полифонию, и чем она будет богаче, тем больше человеческих сердец она затронет и вызовет к действию; так будем открыты к многообразию восприятий. Пусть не будут называть Природу бедной.

Мыслитель говорил: «Природа неисчерпаема».


14.741

14.741. Урусвати знает, насколько нужно уметь жить в радостной готовности. О готовности Мы не раз говорили, но нужно подтвердить о реальной готовности, иначе нередко готовность превращается в нечто унылое, мрачное, обреченное. С такими свойствами явление готовности делается вредным для перехода в состояние тонкое. Не нужно думать, что Мы, в этом случае, говорим лишь о нравственной стороне; наоборот, Мы имеем в виду научную сторону.

Нужно помыслить, что прежде всего следует соблюсти явление лучших вибраций. Радость дает такие вибрации, так же как и возвышенное устремление. Но люди часто неверно понимают возвышенное чувство, им будет доступнее чувство радости. Пусть они думают о добрых встречах; пусть они изберут наиболее радостные образы; пусть в тишине размышления люди найдут самые лучшие воспоминания.

К каждому явлению космического порядка нужно подготовиться длительно и терпеливо. Мы всегда советуем сосредоточиться и найти силу хранить в тайне самые высокие нахождения. Рассыпать жемчуг легко, но собрать его утомительно. Кто слишком легко болтает, тот сломает затвор от сокровенного хранилища. Постоянное равновесие есть украшение Мудрого. Он соберет такие зерна среди каждодневного труда. Такой труд посеет в сознании радость и утешение против обид и несправедливостей. Подвиг утверждается, прежде всего, в радостной готовности.

Мыслитель всегда звал к познанию радости, как высшего явления.


14.742

14.742. Урусвати знает ценность чистого воображения, около него живут воодушевление, восхищение и прочие пособники восхождения. Нужно особенно подчеркнуть чистоту воображения, иначе преступники подумают, что их воображение ценно.

Невежды полагают, что воображение образуется само и не требует воспитания, – большое заблуждение(!), ибо все качества нуждаются в воспитании. Нужно напитать воображение самыми лучшими примерами героев самоотвержения. Сама Природа дает прекрасные примеры разнообразных достижений, потому так называемые естественные науки должны быть преподаны заботливо. Нужно показать лучшие стороны человечества. Пусть дети поймут, что им открыты великие пути, и в таком совершенствовании они спросят о Надземном Мире.

Люди часто пресекают свои возможности. Они ограничивают свои мысли. Например, они полагают, что в пространстве мысли и слова исчезают, – заблуждение(!), ибо все трансмутируется, но ничто не исчезает. Для развития воображения необходимо признать такое вездесущее.

Человек нашел путь, чтобы уловить передачу звука на дальние расстояния, но он подпал ошибке, полагая, что звук остается в ограниченных пределах. Невозможно ограничить самовольно распространение звучания. Человек воображает, что он уже постиг границу закона космического, но даже полет в стратосферу будет лишь детской попыткой. Лишь воображение может спасти человека от преждевременных заключений. Невозможно мыслить о Надземном Мире без развития воображения. Нужно понять, что наука должна быть свободна и не ограничена.

Мыслитель говорил: «Люди мечтают о крыльях, но самые быстрые крылья заключены в них самих».


14.743

14.743. Урусвати знает, что самое мощное растение происходит из малого семени. В крошечном семени заключены основы ярких красок, сильных ароматов и обильных веществ, целительных или ядовитых; при этом жизнеспособность семени так продолжительна! Люди равнодушно принимают такие чудесные дары Природы, не подумают, что во всех областях жизни действует та же сила.

Люди не помыслят, что каждое зерно психической энергии обладает такою же способностью чудесных превращений. Конечно, не все люди так легкомысленны, не мало и ярых наблюдателей, но и они разделяются на многие степени. Они нередко не отличают зачаточных явлений от достижений значительных. Они могут принять мгновенную искру за достижение окончательное, забывая, что от искры до огненного «Лотоса» путь длинен.

Явление истинного равновесия, названного Золотым Путем, позволяет различить различные степени достижения. Пусть люди радуются каждой огненной искре, но помнят, как долог путь достижения. Среди здравого совершенствования человек помыслит здраво о Надземном Мире. Мы проявляем заботу, именно о здравом совершенствовании, оно придет размышлением постоянным и разумным.

Мыслитель звал к Надземному Миру, сопоставляя чудесные явления Природы.


14.744

14.744. Урусвати знает, что человек должен опасаться равнодушия; оно есть гибель вибраций, оно есть убийство восхождения; оно есть путь к отупению. Скажут: «Но равнодушие должно освобождать от желаний». Заблуждение, ибо никто не сказал против желания героических самоотвержений; такие желания следует принимать, как дерзания. Они как вехи восхождения. Явите радость, когда видите попытки дерзания. Они показывают, что человек никогда не впадет в равнодушие.

Можно замечать начало дерзаний среди обыденной жизни, такие проблески очень ценны. Они бывают даже ценнее дерзания, порожденного среди потрясений и бедствий.

Скажут: «Нужда родит героев», – но еще выше, когда геройство зарождается самобытно, когда расширенное сознание прозревает красоту подвига. Пусть подвиг творится от ранних лет. Пусть дети почуют, что они уже могут самостоятельно творить прекрасное. Среди каждого обихода можно наблюдать взлеты детской мысли. Никто не научил их; никто не подал им примера, но сознание подсказало, что можно и должно сотворить нечто необычное и кому-то полезное.

Мыслитель говорил: «Замените равнодушие великодушием».


14.745

14.745. Урусвати знает, что психология, как наука, должна быть реальна, как и биология, и являть сведения о Надземном Мире. Большая ошибка, что психология была представлена, как нечто отвлеченное; она есть продолжение физиологии; так нужно познавать все стадии Природы.

Но почему ученые предлагали психологию, как нечто отвлеченное? Причина проста, они не знали Надземного Мира. Для них Мир Надземный был сказкою невежественных поселян. Между тем, большой вопрос – кто в этом случае оказывается невеждою?

Можно ли рассуждать о психологии, если мы не знаем о свойствах психической энергии? Также нужно усвоить полную реальность Надземного Мира. Нужно уметь терпеливо собирать разрозненные показания и отнестись к ним непредубежденно. Мы советуем не загромождать науку терминами, но продолжать ее эволюцию. Явление усложнения ведет к ненужным разделениям. Мы всегда советуем стремиться к синтезу.

Мыслитель указывал на древних, которые в некоторых наблюдениях опередили последующие века.


14.746

14.746. Урусвати знает, что хороший врач, прежде назначения лечения, подробно обследует больного, как с физической стороны, так и с психической. Врач понимает, что психическое состояние его будет другом или врагом.

Каждый врач должен быть психиатром в лучшем смысле этого слова. Так он знает обычный опыт, когда было даваемо тоже самое лекарство при разных психических состояниях, и следствия получались совершенно разные. Такой пример приложим ко всем случаям жизни, особенно же когда речь идет о Надземном Мире.

Даже малейшее психическое нездоровье может превращать верного сотрудника во вредителя. Надо заботливо понять состояние собеседника, чтобы не ухудшить его положения; лучше помолчать, нежели начать вредный спор.

Можно отличать особо опытных психологов, когда они без обиды обойдут спор и не внесут ненужного раздора. Иногда можно обождать день и даже час, когда настроение сотрудника изменится и получится состояние отзывчивое. Ценно уловить такую вибрацию и преподать убедительно сведение о Надземном Мире.

Мыслитель говорил: «Учитесь соединять и не разъединять».


14.747

14.747. Урусвати знает, что синтетическая память есть следствие больших накоплений. Первоначально деятель накопляет множество сведений, потом при расширении сознания эти сведения группируются в познание целых явлений. Наконец, отпадают многие сухие листья и остается кристалл понимания совершенствования человека.

Процесс такого преобразования памяти иногда может показаться как бы утерею ее, но это будет неверно, ибо множество сведений претворилось в новое понимание. У человека нетвердого в сознании нужно показать, насколько синтез может быстрей довести к мудрому обобщению. При самых замечательных открытиях можно наблюдать, насколько ум исследователя превращается в синтетическое обобщение. Такие часы справедливо называются вдохновением, при этом отпадают нагромождения сведений, и стрела стремится к цели. Особенно такой синтез обозначается при мышлении о Надземном, потому будем всегда готовы полететь мыслью к самому главному; оно является целью земного существования. Научимся понимать, что превыше всех наук есть познание Надземного.

Мыслитель говорил: «Учитесь отбрасывать все, что препятствует познанию Надземного».


14.748

14.748. Урусвати знает, что творение добра есть долг человека. Многообразно такое благое делание. Мудро нужно прилагать способы воздействия по сознанию. Нужно понять углубленное сознание собеседника, но каждый может посильно протолкнуть полезное сведение.

Не забудем ближайшую нужду человечества, она не в бедности телесной, но в невежестве духовном. Умножается убеждение, что ничто не существует после земной кончины. К сожалению, такое вредное заблуждение растет. Религии мало помогают, ибо они говорят о непонятных преданиях. Наука также слабо помогает. Она не спешит указать, что непреложные научные исследования подтверждают Мир Надземный.

Не указывает наука, что человек, утвердившийся в небытие после земной кончины, окажется в самом жалком положении в Тонком Мире. Он будет в худшем состоянии, нежели последователь самой примитивной религии. Он воспитал свое сознание в отрицании, потому он окажется в постоянном мираже, непонятном и пуганном.

Мысль очень тверда, как в утверждении, так и в отрицании. Можно себе представить, насколько отрицатель окажется посрамленным, когда он войдет в свою обычную жизнь Надземного Мира. Так истинным благодеянием будет каждое разъяснение сущности Надземного Мира.

Помогите, где можете, невеждам.

Мыслитель требовал, чтобы ученики всегда утверждали Мир Надземный.


14.749

14.749. Урусвати знает, насколько часто можно сопоставить явления физические и психические. Летчик опасается воздушных пропастей, также существуют и пропасти психические. Малоопытные испытатели очень боятся их, ибо полагают, что причина случающегося находится в них. Они думают, что способности их притупились или исчезли, но опытность докажет, что причина космическая.

Приведу еще более простое сравнение: посмотрите на свое отображение в спокойной воде, затем возмутите водную поверхность – отображение исчезнет, потом оно покажется в искаженном виде, и лишь через некоторое время оно опять станет четким. Совершенно также действует и психическое возмущение – теряется облик человеческий и надолго он превращается в отвратительную маску. Можно ли в таком безобразном виде обращаться к Надземному Миру? Он окажется преломленным безобразием. Нужно продолжительное время, чтобы опять поверхность духовная дала истинное отображение. Так на простейших примерах напомните себе, какие условия могут способствовать лучшему пониманию Мира Надземного.

Невозможно в земной жизни всегда получить лучшие возможности, но тогда не следует касаться тонких областей. Утихнет возмущение и тогда можно легко обратиться к возвышенным понятиям, иначе может получиться кощунство, но вы знаете, насколько оно вредно. Таким путем наблюдений над собой можно понять, как отвратительно искаженное отражение.

Мыслитель советовал: «Возмутите водную поверхность, изучайте, что происходит с вашим обликом».


14.750

14.750. Урусвати знает ценность торжественного, радостного настроения. Одни называют такое настроение Светильником Надземного Мира, другие – Входом в Мир Тонкий. Радостно нужно входить в любимое отечество. Каждый может улучшить свое вхождение. Человек притягивается магнитом вибраций, значит, полезно повышать свои вибрации. Наиболее легким путем будет преисполниться торжественной радости.

Но не следует думать, что такое настроение легко достижимо. Оно не есть буйное веселье. У множества людей не различается радость от земного веселья, но различие велико. Нужно готовиться, чтобы распознавать радость торжественную. У Нас, прежде всего, утверждается торжественное настроение. Можно жить в таком счастливом состоянии, и все земные горести получат особое значение. Конечно, Мы не говорим о торжественности искусственной. Некоторые притворяются признающими торжественность, но на самом деле они лишь обманывают себя.

Пусть люди желают мыслить о Надземном Мире в торжественном настроении. Пусть самые прекрасные образы сопровождают их. Пусть самые высокие созвучия помогают повышать вибрации.

Мыслитель заповедовал: «Прекрасные Образы и Созвучия будут Светильниками Надземными».


14.751

14.751. Урусвати знает, что бесстрашие сильнее всяких заклинаний. Но также знаете, что трещина понижает стоимость драгоценного камня, также и бесстрашие теряет силу, когда оно не полное. Не следует утешаться, что человек может иметь половинное бесстрашие. Не будет он защищен от страха, и тогда как дерзнет он заглянуть в Беспредельность? Пусть человек научится бесстрашию, иначе и Надземный Мир устрашит его.

Нелегко научиться бесстрашию, если нет отваги, накопленной в прошлых жизнях. Каждое былое препятствие уже учило, как преодолеть его. Победа, явленная в прошлом, поможет прикоснуться к новому преодолению.

Пусть человек лишь поймет, что никто не может лишить его жизни. Ошибочно считать, что жизнь лишь на земле. Мужество укрепляется от сознания, что жизнь нерушима. Такая уверенность есть путь к бесстрашию. Также нужно усвоить, что только полное понятие ценно. Малый заклинатель уже знает, что его слово должно быть произнесено с полною верою, иначе самая мощная формула потеряет значение. Так пусть человек стремится овладеть полным бесстрашием, если хочет заглянуть в Мир Надземный. Бесстрашие повышает вибрации.

Мыслитель говорил: «Иногда мне кажется, что я бесстрашен, но устою ли перед страшной опасностью? – Велю себе устоять».


14.752

14.752. Урусвати знает, что терпение есть родитель терпимости. Нетерпимость есть исчадие невежества. Ничто не пресекает так достижений, как нетерпимость. Нужно с малых лет приучиться к терпимости. Около нее живет сострадание. Она утверждает лучший путь. Не следует отвергать спорщиков, если в словах их заключается доля правды. Пусть такая малая частица будет мостом соединения. Но нужно терпение, чтобы усмотреть такую долю правды.

При посещении Тонкого Мира можете видеть, что именно терпимость позволяет найти лучшие вибрации. Сознание должно подсказать, где истинные соумышленники. Они могут быть весьма различны по виду и способу выражения, но вибрации их будут схожи. Только истинная терпимость даст и дружелюбие с ними.

Пусть Учение Надземного Мира подскажет все качества, необходимые для достижения. Не только нравственная основа, но и польза взаимная нужна при мышлении о Надземном существовании.

Мыслитель наставлял, чтобы ученики, прежде всего, обнаружили прекрасную терпимость.


14.753

14.753. Урусвати знает, почему всеначальная энергия в разные времена называлась различно. Явление это совершенно естественно, ибо наименование энергии должно соответствовать уровню сознания. Кроме того, содействие энергии различным нервным центрам вызывает представление как о чем-то особом.

Явление мысли покоится на всеначальной энергии. Человек, умственно напряженный, привлекает пространственную энергию и посредством ее может особенно преуспевать. Люди обычно не могут понять, отчего они не в состоянии пользоваться энергией, которая, казалось бы, содействует каждому. Они не развивают мышления и не могут усилить магнит свой, так они лишают себя помощи свыше.

Наука уже твердит о какой-то пространственной силе, но она не умеет объяснить, насколько лаборатория человека нуждается в токах пространственных. Не может человек приближаться к Надземному Миру, если он чужд осознанию пространственной энергии. Заметьте, что сейчас Мы называем всеначальную энергию пространственной, чтобы ученые не заподозрили нечто религиозное. Мы не хотим ожесточать кого бы то ни было, пусть каждый двигается своим путем, но если он мыслит, то придет к распознанию мощи всеначальной энергии.

Пусть через признание рефлексов человек удвоит внимание к окружающим феноменам; после он догадается, что феномен есть самое естественное, обычное проявление мощи энергии.

Мыслитель указывал на магнит сердца. Он познал, который центр есть лучший приемник всеначальной энергии.


14.754

14.754. Урусвати знает, насколько болезненно отзываются некоторые звуки при мысленной передаче. При этом, замечается, что иногда большой шум воспринимается легче, чем ярые, малые возгласы. Казалось бы, такие явления нуждаются в исследовании, но как и где найти врача, который бы сумел прислушаться к происходящей трансмутации организма? Врач должен быть открыт к пониманию подобных явлений, но многие врачи одним присутствием своим прекращают всякие проявления психической энергии.

Нужно сознаться, что таких мертвенных отрицателей много, особенно среди так называемых ученых. Они, вместо утончения чувств, убивают их непоправимо. Как же могут они присутствовать при процессах передачи мысли? Как могут они исследовать состояние организма, получающего дальние токи? Но все-таки могут найтись такие утонченные, положительные наблюдатели, которые не только не помешают, но даже усилят явление.

Пусть мысль человека устремляется к психическим наблюдениям. При таких исканиях люди невольно сближаются и могут полезно сотрудничать. Пусть они мысленно путешествуют по Надземному Миру. Если первые путешествия будут примитивны, это не должно огорчать. Помощь придет, лишь бы было искреннее устремление.

Мыслитель говорил: «Когда же появятся врачи, знающие человека?»


14.755

14.755. Урусвати знает, что духовно преуспевший умеет распознавать, в чем заключается самое важное и самое неотложное. Не нужно думать, что рассудок может помочь в таком распознании. Наоборот, рассудок может завести в бездну ложных толкований; только психическая энергия, вступив в общение с Высшим Миром, может направить суждение на путь Истины.

Самое главное, будучи абсолютным, все же будет индивидуальным для каждого человека. Только нужно понять, насколько индивидуальность слагается от множества условий, порожденных в разные века среди самых различных причин, тем не менее, духовно преуспевающий может различить искры абсолютного.

Нелегко признать среди земного бытия самое главное, к чему следует стремиться, несмотря на препятствия. Мы уже указывали, что препятствия, иначе говоря, движение, помогают ощущать главное спасительное течение. Только духовное напряжение дает понимание, насколько везде и всегда можно чуять Мощь Водящую. Только мысль о Надземном Мире может помочь отличить частицу Абсолютного, доступную человеку.

Мыслитель полагал, что каждый может задать себе задачу, чтобы понять, как проявляется Высшее среди бурь земных.


14.756

14.756. Урусвати знает, как глубоко человек должен осознать, что находится в вечном движении и в постоянном преображении. Оба эти условия могут быть научно доказаны, но, тем не менее, люди не принимают их в соображение. Особенно второе условие – преображение – представляет затруднение. Люди могут согласиться о перемене в связи с возрастом или состоянием здоровья, но не допустят, что они преображаются ежечасно.

Конечно, особо чувствительные аппараты могут отметить изменение вибраций человека и перемену всей нервной системы, но такие аппараты еще не применяются, и только недавно родилась наука изучения нервов и желез. Таким образом, самое главное для осознания Надземного Мира оставалось в пренебрежении.

Также пренебрегают изучением мысли. Не только такие основные функции человека оставались в пренебрежении, но сама атмосфера, окружающая человека, не была изучаема. Нашли состав воздуха и забыли, как вибрирует атмосфера и какая мощная химическая работа воздействует на все живущее. Но можно ли говорить о преображении, когда люди легче вообразят свое одеревенение?

На путях к преображению помните завет Мыслителя: «Умейте найти терпение выслушать чужую боль. Найдите благосклонность окрылить чужую радость. Вы не знаете истока этих страданий. Вы не знаете причины зарождения радости, но умейте отеплить и окрылить ближнего».


14.757

14.757. Урусвати знает, что в близком времени усилится познавание Надземного Мира. Наука поможет, но, кроме того, народное сознание подвинется внимательнее к явлениям каждого дня. Следует ободрить народ в том, что внимание к явлениям психическим не есть суеверие. Уже достаточно указано, что суеверие и предрассудки суть следствия невежества. Теперь нужно сказать, что невнимательность к тонким проявлениям будет таким же невежеством.

Нужно укрепить стремление к наблюдению над окружающими тонкими проявлениями. Надо обострить глаз и ухо, чтобы в каждом быту распознавалось слияние с Тонким Миром. Нужно выяснить, насколько Мир Тонкий близок каждому существу. Нужно напомнить, что такие наблюдения будут полезны науке. Не следует насмехаться, если неопытные наблюдатели придут с ошибочными выводами. Каждое наблюдение может заключать в себе искру истины, и ученые могут распознать ее.

Пусть благость будет положена в основание психических исследований, иначе люди замкнутся в молчании, и многое ценное пропадет. Явления Тонкого Мира могут быть подобны тончайшей паутине; можно разорвать ее, но долго будет чувствоваться присутствие чего-то тончайшего. Помните, что Мир Тонкий проявляется и тончайшими касаниями, так же и наука должна приспособиться к тончайшим выражениям.

Пусть помнят слова Мыслителя: «Тончайшее может быть воспитано лишь великим вниманием».


14.758

14.758. Урусвати знает, почему Мы часто поминаем о ценности труда. Труд зарождает ритм; в труде приобщаются к надземным вибрациям, потому явление высокого качества труда так значительно. При этом каждый хороший труженик повышает свои вибрации и приближается к восхождению.

Не следует выделять особые области труда, ибо в каждом труде можно достигнуть высоких напряжений. Труд должен быть ритмичен и потому каждодневен. Не следует для труда ждать каких-то особых вдохновений. Молитва труда может возникать каждый час, и в ней человек постигает новое совершенствование.

Не будем отрицать машинный труд, ибо в руках напряженных скажется истинное мастерство. Кто возьмется провести границу между мастерством и творчеством? Поистине, сознательный труженик всегда творец в своей области. По счастью, каждая область может совершенствоваться; при этом человек невольно приобщается к высшим вибрациям и к Надземному Миру. Каждый миг такого приобщения может принести полезное открытие, и тому может способствовать доброжелательное сотрудничество.

Явление усовершенствования труда есть задача ближайшая. Не удаленные века, но грядущие годы покажут победу труда, вместе с тем приблизится благодатная вибрация Новой Эпохи. Не забудем, что на границе Светлой Эпохи нужно уметь почитать труд.

Мыслитель говорил: «Можно уважать труд, но нужно понять его высокое назначение».


14.759

14.759. Урусвати знает ценность безмолвного приобщения к Надземному Миру. Каждое словесное, мысленное обращение содержит в себе прошение, желание или какое-то человеческое чувство, но сущность Надземного Мира несказуема, невыразима словами. Приобщение к великой сущности должно быть также несказуемо.

Пусть замолкнет на миг мысль человеческая; пусть затемнится зрение, пусть притупится слух, и вздох перенесет человека в высшие Надземные Миры. Он не просит, не требует, не хвалит, но приобщается к великому Бытию. Каждый может найти миг для такого возношения. Каждый может ощутить оздоровление от касания явления Высших Миров.

Не требуется особых заклинаний, но дух стремится на свою Родину, увлеченный Магнитом Великим. Только дайте свободу духу, не связывайте его человеческими ограничениями. Он сам воспарит и вернется ликующим; так человек приобщается к Надземному Миру. Такое приобщение совершается гораздо чаще, нежели можно предположить. Люди не замечают, как может приходить обновление и приписывают это какому-то земному условию, но велика ценность безмолвного приобщения к Надземному Миру! Пусть люди не забывают о таких вратах.

Мыслитель советовал ученикам: «Умейте не умалить величия мыслями земной суеты».


14.760

14.760. Урусвати знает благотворность сотрудничества. Многие полагают, что сотрудничество увеличивает производство и повышает качество, но сейчас хотел бы указать на одно ценное свойство сотрудничества. Возьмем хор, или войско, или рабочих, наверно, среди такого сообщества найдется немало людей, омраченных несчастьем, но общее единение покроет их личные невзгоды. Такое общее стремление помогает уйти от личного страдания. Не нужно понимать, что общий труд приносит отупение личным чувствам, наоборот, он может принести возвышение устремления, но при высоком качестве труда. Так общий труд может помочь людям.

Также нужно понять, что приближение к Надземному Миру может усиливаться при групповом начале. Различные личные понимания могли бы создавать стройный хор. Ту ярую устремленность может также поддержать коллективное желание.

Пусть, где возможно, образуются малые группы, устремленные к Надземному познаванию. Такие содружества могут оказать великую помощь друг другу. Они укрепят друг друга при насмешках толп, они помогут удвоить внимание к происходящим явлениям Надземного Мира. Пусть немногочисленны такие группы, ибо вибрации отдельных участников не должны мешать гармонии. Никто не может насильно приказывать устремления к сути Бытия, но общение вибраций создаст мощное восхождение.

Мыслитель призывал учеников к общему труду: «Пусть прекрасный труд исцелит наши раны.


14.761

14.761. Урусвати знает, что наука установила присутствие в человеческом организме яда, порожденного гневом и раздражением. Также наука опознает яд, происходящий от страха и сомнения. Сомнение есть разновидность страха и разлагает организм.

Нужно запомнить, что сомневающийся вредит не только себе, но и силам благоприятным. Само излучение такого человека не может воспринять посылаемые ему энергии. Такой человек не может касаться Тонкого Мира. Он не может воспринять реальность тонких воздействий. Он находится как бы в постоянном отрицании и разрушает свое творчество.

Нужно отличать мертвое сомнение от чуткого распознавания. Человек должен разумно помышлять о происходящем, для этого человеку дано чувствознание. Оно охраняет его от ошибок. Оно может быть развиваемо и спасет от ехидны сомнения.

Не может человек, наполненный ядом сомнения, отвечать тонким энергиям; не может существо зараженное устремиться к полетам, к высшим надземным областям. Здоровье телесное не спасет человека, он нуждается в здоровье духа.

Мыслитель говорил: «Сомневающийся подобен убегающему робкому воину».


14.762

14.762. Урусвати знает, что наука скоро установит вредоносный химизм, порожденный унынием и завистью. Можно наблюдать, что такие припадки являют частичный паралич некоторых нервных центров. Конечно, окраска излучений может наглядно показать, насколько поникает энергия организма. Можно ли при таких условиях получать знаки Надземные?

Вообще, необходимо разобраться в различных настроениях человека. Можно составить список положительных и отрицательных свойств, обуревающих пловцов жизни. При этом можно наблюсти, что между коренными качествами могут быть, так сказать, половинчатые; они подобны испорченному химическому опыту; реакция не может состояться, и тонкие энергии не могут приложиться.

Не уставайте твердить начинающим, что условия Тонкого Мира совершенно отличны от земных. Такое простейшее соображение совершенно чуждо современному человечеству. Оно предпочитает отрицать, нежели подумать о своих настроениях и последствиях их.

Полезно, чтобы человек чаще мыслил научными сопоставлениями. Не нужно полагать, что научные термины могут иссушить сердце, устремленное к Тонкому Миру. Надземная Лаборатория близка всему Мирозданию.

Мыслитель говорил: «Впавший в уныние и обуянный завистью подобен мертвецу».


14.763

14.763. Урусвати знает, что радость – редкая птица. Если она постучится в окошко, сумейте допустить ее. Даже самая малая, обыденная радость преображает излучение человека. Можно вообразить, насколько светлеет сущность человека при радости о Высшем Мире.

Можно находить благотворные химизмы, порожденные радостью. Болезни могут быть излечены радостью. Пора, чтобы наука начала исследовать ценности радости. Нередко говорят о радости беспричинной, но такое определение ошибочно. Ничто не может быть беспричинным. Уменье почувствовать далекую причину уже означает великое утончение сознания.

Не может быть предела полетам мысли, так и крылья радости могут устремиться из Надземного Мира. Тем внимательнее нужно прислушиваться к радости, возникающей в сердце. Но следует разъяснить некоторым людям, что Мы имеем в виду радость чистую, радость о добре, радость творчества, иначе все живущие злорадством будут хохотать, воображая, что излучения из просветлеют.

Злорадство порождает сильный яд и повергает человека во тьму. Не подумайте, что говорю об отвлеченных основах, только о законах биологии твержу.

Мыслитель говорил искателям счастья: «Радость есть счастье».


14.764

14.764. Урусвати знает, насколько заботливо нужно оберегать каждое положительное явление. Вот мы говорим о свойствах радости: «Человек, не омрачи радости ближнего, может быть она покажется тебе чуждой и незначительной, но она оздоровляет пространство, и не тебе судить об источниках такой радости. Человек, не умали чего-то полезного насмешкой или оскорблением.

Человек, помни, что ты поставлен хранителем пространства. Ты можешь оздоровлять его или осквернить. Не можешь ты устремляться к Надземному Миру, если ты будешь породителем убийственных ядов. Каждым дыханием ты посылаешь пространству оздоровление или разрушение».

Почему человек так редко думает о великой ответственности бытия своего? Человек при нисхождении на землю думал о чем-то совершенном, почему же в земной жизни люди так редко мечтают о подвиге?

Предания давние кажутся им несбыточными сказками, и могильное тление удручает мысли человека; между тем, каждая прекрасная мысль образует как бы нерв пространства.

У людей являются редко мечты о будущем существовании и тем упорнее следует твердить о реальности Надземного Мира. Учитель пусть найдет возможность в каждом предмете упомянуть о величии Беспредельности. Пусть дети чаще возносятся мечтами туда, где им будет хорошо.

Мыслитель просил: «Избегайте ссор и жалких воспоминаний, они вредоносны».


14.765

14.765. Урусвати знает, сколь многие отделы будут заключены в астробиологии. Целые Институты будут посвящены изучению самых нужных человечеству областей. Пусть такие Учреждения работают тесно с физическими и психическими заданиями.

Наряду с астробиологией должна развиваться психобиология человека. Только в таком сотрудничестве можно осознать соотношение микрокосма с макрокосмом. Но, к сожалению, изучение психобиологии часто стоит уродливо. Общество Психических Исследований занимается феноменами, тогда как оно должно изучать нормальные жизненные явления.

Люди должны усвоить реальность Надземного Мира не как нечто сверхъестественное, но как основу земной жизни. Только при реальности Надземного Мира может усовершенствоваться эволюция; тем более нужно стремиться к такому познанию, что условия современной жизни требуют очищения от ядовитых начал, вызванных самим человечеством.

На глазах всех происходит отравление и разложение. Люди вводят в жизнь отраву и способствуют отравлению своего потомства. Давно говорилось о вреде кровосмешения, но разве оно не происходит теперь в широком размере. Правда, оно способствует сохранению жизни, но внутреннее воздействие приносит непоправимый вред. Кровь смешанная редко совпадает с индивидуальной кровью человека.

Люди любят толковать о распаде целых народов, но такой процесс завершается в долгие годы. Так должна быть сохранена психобиология.

Мыслитель говорил: «Радостно сознавать, что мы находимся в постоянном сотрудничестве с Надземным Миром».


14.766

14.766. Урусвати знает, как много обветшалых понятий должно быть заменено более целесообразными. Не следует думать, что такие понятия ветшают в дальних веках. Некоторые из них моложе века, но уже не могут служить своему назначению. Например, слово «спиритизм» не древнее, но уже утеряло свою полезность. Оно оказалось ограниченным и опошленным. Знание занято широкими надземными областями. Невозможно ограничиваться мало осведомленными спиритуалистическими сеансами, тогда как психические исследования дадут почву для новых познаний.

Также нужно избегать нелепых научных надстроек, они лишь рассекают единое научное тело. Вот говорят о парапсихологии, но к чему такая надстройка, когда обширная область психологии вмещает все такие чердаки? Также метафизика существует лишь, когда физика не понята достаточно. Можно приводить много примеров, когда делили тело науки без всякой надобности. В то же время, много говорят о синтезе, о великой единой энергии, но такие слова остаются пустыми звуками.

Люди предпочитают отгораживаться в малых надстройках, лишь бы не сотрудничать в больших заданиях; получаются замысловатые, длинные названия, которые ничему не служат. Конечно, каждая наука содержит много отделов, но они должны быть ветвями единого древа.

Теперь человечество переживает час грозный. Теперь настало время истинного синтеза. Без сознательного сотрудничества сейчас люди не смогут сложить разодранное существо человека. Невозможно найти сотрудников без взаимного доверия, но оно приходит от чувствознания.

Мыслитель заповедовал ученикам подумать о происхождении чувствознания.


14.767

14.767. Урусвати знает, что врач, не наблюдающий за человеком в здоровом состоянии, не может достаточно бороться в случае болезни. Нужно наблюдать индивидуально особенности организма, чтобы уметь противостоять болезни. Также и психические явления следует понять в их полной индивидуальности; так и в микрокосме и Макрокосме нужно понять значение индивидуальности. Пусть люди не понимают, что Макрокосм может быть индивидуален, но каждый опытный наблюдатель уже знает, что осторожно нужно относиться к обобщениям, жизнь не исчисляет щедрость свою.

Спрашивают – какая Йога поведет кратчайшим путем к познанию? Вы знаете Агни Йогу – огненный синтез, но многие еще не освоились с огненным познанием. Они хотят получить указание на одну из Йог преждеуказанных, назову Карма Йогу – творчество, сознательный труд, стремление к высшему качеству поведет кратчайшим путем к Высшему. Но Карма Йога потребует времени, тогда как Агни Йога может называться Йогой молниеносной. Подумайте, как прекрасен путь молнии, но не забудьте, как трудно молниеносное напряжение.

Мыслитель говорил: «Пусть самое трудное будет самым прекрасным».


14.768

14.768. Урусвати знает, как люди пытаются оправдаться в своем нежелании мыслить о Надземном. Прежде всего они станут говорить о недосуге, о заботах житейских, о непосильных работах: «Времени не имеем» – скажут. Но разве для молниеносной мысли требуется долгое время?

Даже самое несовершенное обращение к Надземному уже есть благо. Человек, когда его зрение утомлено, закрывает глаза на мгновение и получает облегчение; также и мгновенная мысль о Надземном оздоровляет организм.

Уже явлено, что главное осознание Надземного Мира требует признания его существования, – в таком осознании не может быть сомнения. Утверждаю, что сомнительная мысль не может приблизить человека к Миру Надземному. Можно видеть, как люди, много читавшие, остаются далекими от понимания жизни Надземной. В то же время, некоторые лишь чувствознанием проникают высоко и получают благую помощь.

Поистине, сердце и чувство напомнят о пути кратчайшем, но, к сожалению, эта аксиома не часто осознается, но без нее невозможно постижение и сотрудничество с Надземным Миром. Мы говорим не только о вере в Мир Надземный, но именно и о сотрудничестве с ним. Самые житейские заботы не лишают человека мгновения, чтобы вознестись мысленно ввысь. Не нужно слов, когда сердце летит высоко. Пусть не пытается человек оправдать свою леность и невежество.

Мыслитель говорил: «Скажем горюющим – полет к Надземному даст облегчение».


14.769

14.769. Урусвати знает, с каким чувством следует приближаться к Надземному Миру. Страх – плохой проводник; рассудок не доведет к Высотам, нужно полюбить Мир Надземный.

Пусть скептики не удивляются, что вместо сложных научных формул, Мы говорим об общечеловеческом чувстве любви как о лучшем проводнике. Но в любом предмете лучший успех достигается, если исследователь любит свой предмет. Лишь любовь создает высшее притяжение. Вы достаточно знаете о значении притяжения; такой магнит заложен в сердце человека, и он устремляется к великому магниту Надземного Мира.

Нужно понять, что Мы имеем в виду не отдельные, скоро гаснущие, вспышки любви; такие миражи не имеют значения, необходима прочная любовь, преданность, которая пылает неугасимо при всех жизненных испытаниях; такая любовь приводит к Родине сердца, как на возлюбленную Родину, где все знакомо, все мило, все прекрасно. Такая любовь не будет пресечена земными заботами, наоборот, она укрепит дух, чтобы преодолеть самые тяжкие трудности.

Притяжение поможет получить самую деятельную помощь из Надземного Мира, такое общение будет истинным сотрудничеством. Так и должно быть в мировом строении, но люди слишком редко сознают космический закон Притяжения и его основу – Любовь. Даже самая несовершенная любовь уже заключает в себе частицу блага. Таким образом, после всяких рассудочных нагромождений, человек приходит к самому прекрасному природному чувству, которым живут все царства Природы.

Мыслитель заповедовал: «Любовь есть самое пламенное чувство. Берегите ярую любовь к Надземному Миру».


14.770

14.770. Урусвати знает, что некоторые люди не могут преодолеть ужаса при явлениях Надземного Мира. Нельзя ничем объяснить такого воздействия, как только негармоническими вибрациями. Конечно, при явлениях высшего порядка неизбежен трепет, но он не будет ужасом.

После возможно будет до некоторой степени гармонизировать вибрации посредством электризации, но сейчас такое приспособление не установлено. Также возможно помочь посредством внушения, но такое психическое насилие может быть вредным. Нужно очень осторожно применять внушение, когда имеем в виду Мощь Надземную. Можно внести такое раздвоение психической энергии, что она может оказаться убийственной.

Уже Мы говорили, что необходимо полюбить Мир Надземный, чтобы тем самым приблизиться к нему. Человек не будет ужасаться перед тем, что он глубоко любит. Можно утверждать, что люди, впадающие в ужас перед явлениями Надземного Мира, не любят его. Они могут признать Мир Надземный, могут рассудком понять реальность его, но рассудок не поможет, когда они встанут перед ликом Надземного Мира. Только любовь поможет им приблизиться вибрациями и приветствовать каждое проявление Надземного Мира.

К чему возвращаться к суеверию прошлых веков, когда люди почитали Небо из страха перед грозою; не будем уподобляться дикарям, но воспримем научно Мир Надземный. Пусть люди любовно пожелают приблизиться к Миру Надземному. Пусть они добросовестно и добровольно примут знаки Надземного Мира, к тому они обладают свободной волей.

Мыслитель советовал уберечься от раздражения, уныния, ибо они – препятствия к осознанию Надземного Мира.


14.771

14.771. Урусвати знает, как часто люди произносят правильные определительные, не понимая их истинного значения. Вот, они любят сказать – «человек расстроен». Они даже позовут врача, и тот начнет убивать болящего наркотиками. Врач скажет о больных нервах, но не подумает, что деятельность нервов есть рефлекс расстройства сознания, иначе можно сказать, расстройства психической энергии.

Люди не помыслят, что расстроенный человек подобен расстроенному струнному инструменту. В таком состоянии он не годен для творческого труда, также как расстроенный инструмент не пригоден для музыки. Нужно придать струнам звучание, и кто-то должен это сделать с пониманием музыкального знания.

Так же свободная воля должна укрепить сознание, и оно утвердит созвучие нервной системы. При этом не забудем, что расстроенный человек не может приближаться к Надземному Миру. Он даже будет вредить всем окружающим, ибо его излучения будут отравлены.

Нужно помнить, что обычно люди расстраиваются о пустяках, о которых и думать не стоит. Даже чаще люди загромождают сознание пустяками. Но при суровых испытаниях они бывали так подавлены, что нервы мертвеют, и человек не может найти исхода разумного. Теперь много потрясений, и люди особенно должны подумать о подтверждении своего сознания. Надземный Мир очень близок во время мировых потрясений, но люди должны оздоровить свое сознание, на это им дана свободная воля. Пусть прикажут себе не расстраиваться, ибо эпидемия ярых расстройств угрожает человечеству.

Мыслитель указывал: «Держите струны сердца в созвучии».


14.772

14.772. Урусвати знает, что ныне совершается трудное восхождение народов. Каждый поднимается по-своему, кто – войной, кто – бедствием, кто – трудом, кто – знанием, кто – подвигом, каждый несет свою Карму. Она бывает легка, но бывает и очень тяжкая Карма народная.

Утверждайте, что в таком движении народов не может быть возврата к прошлому. Каждый, осознавший непреложность эволюции, тем самым уже облегчает участь свою. Каждый, кто поймет закон труда во имя человечества, уже помогает себе в восхождении. Каждый, кто сумеет полюбить такие решающие пути народов, поможет себе. Так великая ответственность обращается в легкую ношу.

Спросят – «почему век называется Веком Матери Мира?» Истинно так должен он именоваться. Женщина принесет великую помощь, не только внося просвещение, но и утверждая равновесие. Среди смятения магнит равновесия нарушается, и нужна свободная воля, чтобы соединить распадающиеся части. Майтрейя – Сострадание нуждается в сотрудничестве. Кто жертвует собою в честь великого Века, тот пожнет обильную жатву.

Мыслитель говорил: «Умейте трудиться для всего человечества».


14.773

14.773. Урусвати знает, насколько бережно нужно относиться к каждому продвижению науки. Пора отставить невежественное заблуждение о делении наук на утилитарные и отвлеченные – все науки жизненны.

Ученый в широких исследованиях не может предусмотреть, к каким научным областям ему придется приблизиться. Он понимает, что при неимоверном разделении наук между ними все же останется объединительное начало. Потому необходимо начинать все научные курсы с философского обоснования – так можно положить основание единству познания.

Невозможно указать, которая область науки менее значительна. При современных поисках каждая наука может открыть новые горизонты. Можно вспомнить, как астрономия после сухих вычислений превратилась в науку Мироздания. То же происходит со многими другими науками, которые обретают свои истинные задания.

Также следует не забывать о народных движениях. Они требуют научного изложения в форме доступной, но строго обоснованной. Не явлена Библиотека Народная. Она не должна оказаться просто народной, случайной. Нужно, чтобы государство приняло на себя широкое издание небольших книжек в системе научного обзора, по всем отделам познания. При этом такие книжки должны быть так построены, чтобы легко допустить новейшие достижения. Нужно и хорошее изложение, чтобы красота языка служила привлечением. Но не забудем, что психология, также, как и биология, должны идти в первую очередь. Прекрасно должен быть изложен Мир Надземный.

Мыслитель говорил: «Тот будет победителем, кто о Высшем найдет самое простое слово».


14.774

14.774. Урусвати знает, насколько многоразличны пути человека к Надземному Миру. Следует помнить это многообразие, чтобы помочь молодым в искании Высшего Мира. Главное, нужно уберечь от узкого мировоззрения. Начиная от первых школьных лет, необходимо в доступной форме заложить основы широкого мышления; к тому же нужно приучить молодых к передвижению, ибо ничто не сравнится с личными встречами различных мировоззрений.

Нужно понять, что Мир Надземный окажется для большинства чем-то совершенно несравнимым. Люди попадают в жизнь, установленную незыблемыми законами, совершенно отличными от обычной земной жизни, и только гибкость разума поможет пришельцу немедленно освоиться с новыми условиями.

Пусть школа ознакомит с условиями различных существований. Пусть школа научит искать путь широкий на основании мудрых Заветов Мыслителей. Ум и творчество пусть раскроют возможности, доступные каждому. Нужно озаботиться, чтобы каждый ребенок уже чуял, что возможности заложены в нем самом. Помимо наследия уже нередко можно убеждаться, насколько в человечестве проявляется язва безысходности. Человек впадает в мрак темницы, приготовленной им самим. Каждый пусть поможет таким узникам, указав на путь близкий и радостный.

Мыслитель советовал прежде всего изгонять заблуждение о безысходности и помыслить, что она – враг человека.


14.775

14.775. Урусвати знает, что в древних Общинах считалось высоким и трудным испытанием Служение Человечеству. Испытуемый не отказывался от своей деятельности, но сущность ее посвящал не себе, не своему городу, не своему народу, но всему неведомому человечеству. Таким образом объем деятельности расширялся, и получалось благо всему человечеству.

Нелегко было тогда представить размеры человечества и тем более можно было расширить мысленные посылки. Говорим это к тому, что теперь человек находится в таком же положении к Надземному Миру. Можно советовать не удаляться от деятельности земной, но сохранять мысль о Надземном Мире. Постепенно работа окажется посвященной Миру Надземному. Он перестанет казаться отвлеченным и войдет в жизнь. Нужно помнить, что каждый земной труд может быть посвящен Миру Надземному. Величие Мира Высшего утвердит высокое качество каждой человеческой деятельности.

Высокое качество может лишь повысить сознание человека и тем приблизить его к Миру Надземному. Не только сознание будет утверждать смысл Высших Миров, но внутреннее, несказуемое чувство поможет во вздохе едином приблизиться к Высшему. Такое улучшение качества каждой деятельности будет незримым мостом к прекрасному достижению.

Пусть рассудок не затемнит творческого чувства. Оно будет истинным служением человечеству и Надземному Миру. Особенно теперь, когда человек падает в смятении, нужно ободрить тем, что каждому суждено приблизиться к Высшим Мирам. Каждый труд есть путь надежный. Только возлюбив высокое качество, можно преуспеть на пути восхождения.

Мыслитель говорил ученикам: «Пусть каждый из вас владеет качеством труда. Каждый будет трудиться во имя Надземного Мира».


14.776

14.776. Урусвати знает, что следует всеми мерами вносить в обиходную жизнь осознание Надземного Мира. Люди часто жалуются на мешающие обстоятельства, но обычно такие жалобы не основательны.

Вот люди скажут о жестоких потрясениях, но не упомянут о самых главных врагах их преуспеяний; забывают, что потрясение подобно взрыву, но жизнь земная часто насыщена мелкими ссорами. Явление взрыва может открыть ценные недра, но мелкие препирательства ничто иное, как дымная заслонка. Невозможно восходить, когда каждый день наполнен отравами. Потому пусть люди не сетуют на взрывы потрясений, но подумают, как освободиться от мелких ехидн.

Также нередко люди впадают в отчаяние, думая, что их труд не нужен, но они забывают, что энергия, порожденная трудом, представляет ценность космическую. Не может знать человек, где проявится его энергия и как и когда принесет благо. Может быть, сам деятель восчувствует это благо или принесет его на пользу ближних. Только бы труд был добрым по существу, тогда не отчаяние, но радость будет уделом деятеля. Можно привести много примеров, когда люди лишали себя радости, но ценность чувства радости еще не часто осознается.

Мыслитель говорил: «Не бойтесь взрывов, но опасайтесь мелких ссор, в них звучит невежество».


14.777

14.777. Урусвати знает о повсеместном возрастании преступности. Внешность ее разнообразна, но вредоносная сущность одинакова. Получается неожиданное явление, – некоторые первобытные племена оказываются более нравственными, нежели просвещенные цивилизацией.

Можно написать поучительную книгу о разложении человечества; ничто не помогает движению улучшения. Особенно уродливо, когда заведомый преступник проповедует о нравственности и выполняет условные обряды. Давно сказано, что лучший обряд в руках преступника обращается в кощунство.

Также мало помогает относительная, предубежденная наука. Но именно от науки следовало бы ждать очищения сознания. Нравственность и биология остаются непонятым парадоксом. Невозможно, чтобы человечество даже среди бедствий и ужасов Армагеддона, не научилось заглянуть повыше пыльного очага! Человек не прилагает чудесных изобретений, наполнивших ныне жизнь. Казалось бы, что такие аппараты, как радио, должны заставить подумать о передаче мысли, но на деле и это открытие, прежде всего, служит обману.

Где же решение? Опять нужно обратиться к Надземному Миру. Следует воспринять его в полной реальности, только так можно остеречь безнравственного человека. Но как много должно быть совершено в этом направлении! Наука должна помочь; наука должна быть свободной; наука должна проникать в глубины сознания. Цивилизованные люди должны задуматься, почему первобытные племена оказались нравственнее?

Мыслитель предупреждал, чтобы люди заглядывали повыше потолка их жилищ.


14.778

14.778. Урусвати знает, что свободная воля ценна, если она свободна. Плачевное зрелище безумца, когда он воображает себя свободным, но на самом деле отягощен всевозможными оковами. Может ли воля называться свободной, когда она слепа, и глуха, и ползет в грязи предрассудков.

Скажут: «Как же жить, если каждый человек на каждом шагу встречает невежество в самых пестрых проявлениях?» Конечно, человечество создало себе тяжкие оковы. Начиная от колыбели, человек слышит выдумки, не имеющие ничего общего с действительностью. Сказки часто более мудры, нежели житейское мудрствование деятелей. Правильно, что человек неминуемо встретит отвратительных чудовищ, но свободная воля избавит его от страха и поведет выше таких препятствий.

Психическая свобода есть вход в Мир Надземный. Можно преобразовать всю земную жизнь проявлением свободной воли. Не будет свободный человек препираться с невеждами, но подаст им милостыню так, что они не заметят ее, но такой щедрый дар поможет на пути Надземного Мира. Каждый пройдет этим путем, и свободная воля будет мудрой водительницей, только озаботьтесь, чтобы воля была свободной.

Мыслитель предупреждал: «Не обратите светлый дар свободной воли в безумие».


14.779

14.779. Урусвати знает, что беседа по сознанию – трудное искусство. Ни знание, ни чувствознание, но чувство сердечности помогает понять, каково сознание собеседника.

На Аполлония из Тианы бывали нарекания в том, что он ведет поучения противоречиво; последнее неверно. Учитель никогда не противоречил основам, но согласовывал содержание по сознанию собеседника для лучшего усвоения. Учитель предпочитал беседы по одиночке, чтобы найти слова наиболее доступные. Он говорил, что речь, произнесенная для множеств, не будет убедительна, ибо противоречивые сознания будут убивать друг друга.

Такая система принималась и другими философами Греции. Платон предпочитал позвать на прогулку лишь одного ученика, и такие беседы были особенно значительны. Он сообщал сведения о Надземном Мире особенно осторожно. Он знал, что сообщение не по сознанию может быть вредоносно; при этом такой вред может быть непоправим.

Он изучал сознание учеников на своих несложных примерах. У каждого имеется индивидуальное сознание, и только любящее сердце может почуять, что вошло и усвоено в глубинах сознания.

Особенно теперь следует осторожно касаться Надземного. Сознание людей находится в таком смятении, что могут быть злоречивые толкования.

«Ваятель сосредотачивает все внимание на ценном куске камня, так и ваятель сознания бережет ценное восхождение собеседника», – так сказал Мыслитель.


14.780

14.780. Урусвати знает, что воздействия Надземного Мира происходят вне земной логики. Казалось бы, эта истина достаточно известна, но даже серьезные исследователи пытаются приурочить такие сношения к земным законам; получается нелепость, – изыскания не углубляются.

Воздействия Надземного Мира можно разделить на три основные группы: первая – воздействие преднамеренное от одного лица к определенному деятелю; вторя – воздействие на целую группу; третья – касания Надземные, разлитые по всему человечеству. Такие касания назывались дуновением высшим. Один философ, желая охарактеризовать такие воздействия, называл их психическим кислородом. Человек не может существовать без кислорода, так же он не может избежать воздействия Надземного Мира.

Люди ошибаются, полагая, что сношения с Надземным Миром происходит лишь через особо чувствительные организмы. Конечно, через них сношения происходят очень наглядно, но по существу все человечество не лишено постоянных касаний надземных жителей.

Пора признать, что миры нераздельны. Итак, жизнь становится еще богаче и прекраснее; только следует помнить, что законы Тонкого Мира тоже будут тонкими. Таким образом, можно понять, что сношения с Надземным Миром не случайны и не маловажны, как это могло показаться с земной точки зрения.

Тоже следует понять, что касания Надземные могут ощущаться часто, лишь бы нравственность деятелей была высока.

Мыслитель указывал, что сношения между мирами непрерывны.


14.781

14.781. Урусвати знает, насколько зорко нужно отличать доброе воздействие Надземного Мира от вредоносного одержания. Доброе воздействие не порабощает свободную волю, оно лишь усиливает возможности, полученные индивидуально. Воздействие будет всегда заботливо и бережно к физическому состоянию организма, но одержание всегда кончается чем-то вредоносным и разрушительным для физического и тонкого тела.

Принято считать, что одержание особенно осиливает слабые организмы, но главная причина будет в безнравственности одержимого. Можно будет безошибочно утверждать, что каждая одержимость проникает, в первую очередь, через канал безнравственности. Пусть она будет явной или тайной, или в зародыше, но она будет причиной возможности одержания.

Полагают, что излечение одержания происходит при воздействии сильного внушения, но следует добавить исправление нравственности. Внушение может изгнать одержателя на время, но если нравственность будет повышена, то вход одержателю будет закрыт. Нравственность биологическая является прочным основанием для успешного совершенствования. Так, о чем бы не заговорили, мы всегда вернемся к биологии.

Успех науки может поднять уровень человечества, при этом не нужно сковывать сознание какими-то предрассудками, но наука должна быть свободной при исследовании законов Природы. Пусть ученые окажутся истинными просветителями.

Мыслитель говорил: «Ученый есть свет».


14.782

14.782. Урусвати знает, что люди особенно трудно признают возможность Армагеддона в Надземном Мире. Даже знающие о жизни надземной не могут примириться с мыслью, что в Тонком Мире могут происходить войны.

Между тем, самая простая логика показывает, насколько неизбежна битва в Надземном Мире. Люди, унесенные от Земли преждевременно, полные почти одинаковых мыслей, собираются в одной сфере и неминуемо продолжают свои земные действия. При этом жестокость, хотя и утончается, но не теряет своего напряжения. Много последствий возникает от таких небесных битв и для Земли, и для Надземного Мира.

Нелегко прекратить такие столкновения. Явление злобы увлекает сражающихся в низшие слои, но вы знает, что в такие слои не трудно спуститься, но подняться оттуда нелегко. Даже очень высокие существа уявляют болезненные последствия, если они опустятся в низшие слои ради милосердных целей. Так люди должны помнить, как легко опуститься, но трудно подняться. Низшие слои удушают тех, кто сошел от высших вибраций.

Пусть все, хранящие в себе злобу, помнят, что она окажется ядом на пути надземном, и не скоро очистится злобное сердце, потому пусть каждый на Земле заботится о будущей жизни.

Мыслитель говорил: «Живите так, чтобы не отяготить Мир Надземный».


14.783

14.783. Урусвати знает, что человек возвышается, приобщаясь к Прекрасному, смотря на Прекрасное, слушая о Прекрасном, мысля путями Прекрасного. Не думайте, что древняя истина достаточно осознана человечеством. К сожалению, именно теперь люди стоят дальше от нее, нежели во многих прошлых веках.

Проявление Прекрасного в различных областях часто считается не только не нужным, но даже несвоевременным. Между тем, житейские мудрецы полагают приступить к переустройству Мира. Спросите – как они явят Мир Новый без заботы о Прекрасном?

Во всех ярых мудрствованиях о переустройстве Прекрасное не имеет места. Но какой труд предполагается, если он не будет прекрасным? Какое знание может жить, если не включает в себе Прекрасного? Какая справедливость может народиться, если она будет лишена прекрасного озарения? При этом люди толкуют о границах и содержании Прекрасного. Они не понимают, что каждая крупица Прекрасного уже делает человека сотрудником Высших Сил.

Может ли быть устремление к Надземному Миру без прекрасных крыльев? Может ли образоваться истинный творец без прекрасного осознания ярких полетов? Так можно понять, что без приобщения к Прекрасному невозможна эволюция.

Мыслитель указывал: «Живите в мечте о Прекрасном, получите радость и любовь».


14.784

14.784. Урусвати знает ценность преданности Учителю. Но сколько разногласий около этой простой истины! Вот начнут говорить о преданности люди, которые по природе своей не понимают, что есть преданность. Другие будут твердить, что такая преданность лишь стесняет свободную волю. Третьи отрицают надобность Учителя.

Можно приводить много примеров, как люди вредят себе, нарушая гармонию с Высшим. Только немногие умеют понять, насколько благодатна связь с высшим, только таким путем облегчается общение с Надземным Миром. Невозможно представить себе, как разрушается земная возможность, когда нет утверждения высшего пути!

Не думайте, что Учитель может приводить в исполнение свои намерения, если человек будет противиться Ему. Не думайте, что легко починять нарушенную ткань, иногда такая починка требует большого времени, нежели создание новой ткани.

Нередко люди сетуют на Учителя, не понимая причин Его действий. Люди полагают, что их земное решение гораздо ближе к цели, но они не представляют себе многих условий в земном быте. Так лишь очень немногие понимают ценность Учительства. Может быть, такая преданность поможет им стать, в свою очередь, достойными учительства.

Мыслитель утверждал: «Научитесь быть достойными Учительства».


14.785

14.785. Урусвати знает великое значение неустанного дозора. О зоркости Мы часто упоминали., но люди мало придают значения этому спасительному качеству. Поистине, для одних дозор – цепи, но для других он – крылья.

Неразумные говорят: «Когда придет опасность, тогда и станем на дозоре». Но могут ли они усмотреть опасность, если их дух не развил свое зрение? В сознании заложены многие качества, но нужно уметь извлечь их из глубин сокровищницы.

Появятся такие группы, которые не постыдятся отрицать необходимость дозора. По их мнению, не человеческое дело заниматься дозором и утомляться, напрягаясь в сосредоточении. Кроме них имеются и такие двуногие, которые вообще не понимают, что такое бдительность; таким образом, надлежит твердить о зоркости, о напряженности, о бдительности.

О всех этих качествах Мы говорили в разных книгах, но сложность Армагеддона заставляет указать еще раз на спасительную самооборону, так нужную человеку. Он надеется получить общение с Надземным Миром, но для этого он должен быть зорким. Слепой не увидит красоту Высшего Мира, но зоркость нуждается в воспитании. Она не может образоваться немедленно. Такое образование зоркости явится из желания защитить все высшее и Прекрасное. От такого стремления вырастет и дозор, и будет он неустанным, ибо он ведет к Красоте.

Мыслитель говорил: «Запомните – всегда готов».


14.786

14.786. Урусвати знает, насколько напрасно люди сетуют на неожиданность надземных явлений. Они скажут: «Ждали мы всею силою желания, но ничто не проявилось. Когда же вся сила иссякла, то тогда произошло явление». Следует сказать этим неопытным исследователям: «Вы ждали тонких проявлений земными желаниями. Неужели вы не понимаете, что Земное и Надземное не могут быть в одних измерениях?»

Нужно воспитывать в себе тонкость чувств, чтобы через земной грохот услышать Надземные Явления. Нужно уметь в закрытых глазах узреть Надземный Свет; так приближаются проявления Тонкого Мира. И не скажите о неожиданности их, ибо почуете сердцем их приближение.

Конечно, часто вы не предвосхитите точное содержание явления, но, во всяком случае, будете знать о его приближении. При этом, нередко, вы можете ощущать вибрации уже за некоторое время. Неопытные люди назовут такие явления даже нездоровьем, ибо их вибрации слишком отличны. Но тонкий наблюдатель сумеет немедленно приспособиться к приближению надземных вибраций и ответит на них. Так развивается истинное сотрудничество.

К тому же следует напомнить, что люди всегда окружены надземными влияниями и не умеют различать их. Потому нужно с молодости напрягать свое общение с Надземным Миром и делать это с радостью, как прекрасный труд.

Мыслитель наставлял: «Будьте зорки, чтобы в любое время узреть Надземные Знаки».


14.787

14.787. Урусвати знает, что нужно различать человеческие качества природные, иначе говоря, уже зарожденные в прежних жизнях, и качества, воспитанные в нынешней жизни. Рассмотрим некоторые из них. Прежде всего, обратим внимание на природное качество благодарности. Оно складывается нелегко и требует многих испытаний, как земных, так и надземных. Но, если встретим человека, овладевшего качеством благодарности, будем уверены, что в нем найдем многие другие положительные качества. Такой деятель признателен за все добро, сделанное как ему, так и для Общего Блага.

Нужно, чтобы это доброе качество воскресло в сознании без каких-то посторонних воздействий. Одно дело, когда малыш благодарит по требованию старших, но лучше, если в его сознании засияет яркая звезда благодарности, такая благодарность принесет пользу не только получившему, но и пославшему.

Так будем зорко отличать все качества, которые слагают мосты в Надземном Мире. Яркая благодарность за все добро, и за малое, и за большое, не гаснет, и она участвует в тканье духовных крыльев.

Мыслитель говорил: «Будем радоваться, когда замечаем качество благодарности».


14.788

14.788. Урусвати знает ценность природных качеств вмещения и терпимости. О них следует упомянуть, ибо люди в жизни вообще о них не размышляют. Иногда человек сетует на нетерпимость и даже называет ее признаком дикости, но, в то же время, он не желает подумать – как развить терпимость?

Человек не хочет присмотреться, на каких основах могут расти терпимость и вмещение, но оба качества не далеки от сострадания. Они научают пристально всматриваться в сознание ближнего и понять, какие причины породили его заблуждение.

Нужно учить народ и пробуждать его нравственность, но такая задача невозможна без индивидуальной наблюдательности. Каждый заблуждается по-своему, и в основании могут лежать глубокие причины. Невозможно судить о толпе по ее крикам и стонам. Боль у каждого своя и требует особого лечения.

Не должны люди забывать о вмещении и терпимости, ибо такие мосты понадобятся в Надземном Мире. Явление Надземного мира нужно в каждом человеческом действии. Не об отвлеченной нравственности говорим, но о действенной строительнице жизни. Нужно приложить явление Надземного Мира к каждому действию, только так можно стать сотрудником Надземного Мира и подготовить себя к жизни.

Мыслитель говорил: «Познайте терпимость, и она научит вас великому терпению».


14.789

14.789. Урусвати знает, как бережно нужно охранять великое природное качество вдохновения. Мы уже поминали о нем, но следует обратить особое внимание на эту связь с Миром Надземным. Само слово «вдохновение» уже указывает на нечто внешнее и ведущее. Не нужно думать, что такая связь может родиться мгновенно, она требует многих испытаний в жизнях.

Нужно помнить, что люди напрасно ограничивают это качество областями науки и искусства. Человек может творить в любом мастерстве труда. Уявление высокого качества в каждом труде уже будет вдохновением. Так можно приветствовать каждый совершаемый труд, как истинное творчество.

Именно теперь, в дни народного подъема, суждено напомнить о ближайшей связи с высшими энергиями. Ярое совершенствование приведет народ к пониманию вдохновения. Не будет ханжеством указание на высшие энергии. Народ уже знает о наполнении пространства и о беспредельности, таким путем и качество вдохновения будет понятием научным.

Рассказывают, как некий мастер, заканчивая свое произведение, закрывал глаза и оставался в полном молчании. Наконец, ученики его спросили: отдыхает ли он после труда или обдумывает новое произведение? Мастер сказал: «Ни то, ни другое, именно, я не думаю в этом молчании. Но не называйте это бездумием, но лучше скажите – сверхдумие. Мне нужно найти новый глаз, чтобы в таком обновлении увидеть свое произведение».

Пусть и вы научитесь обновляться, чтобы глубже судить о качестве труда своего. Пусть коснется вас крыло пространства и принесет вам новый глаз и новый подвиг.

Мыслитель заповедовал: «Кто может обновляться пространственно, тот может остаться молодым».


14.790

14.790. Урусвати знает счастье человека. Когда его жизнь и труд созвучны мировой эволюции, тогда человек не имеет нужды отказываться от чего-то; не меняет пути, он лишь совершенствуется и находит новые силы для преодоления хаоса.

Кто-то скажет: «Но благословенны препятствия, и почему счастливый человек может избежать трудности?» Не забудем, что ищущий в созвучии с эволюцией встречает много препятствий, но отношение к ним будет иное. Он не впадет в уныние, но радостно победит волны хаоса. Не будем думать, что путь счастья легок, он иногда труднее прозябания. Но для сотрудника эволюции не бывает упадка сил, ибо мировая энергия прольет на него оздоровление. Он окажется, по выражению древних писаний, помазанником, ибо, истинно, Мир Надземный шлет энергию мировую в помощь сотруднику эволюции.

Каждые семь лет человек может проверить свою деятельность в сравнении с мировыми событиями. Можно порадоваться, если путь оказался верен и прям; и великая зависть сопровождает такого счастливого путника. Темные хитрецы и ханжи не простят преуспеяния, но добрый деятель понимает неизбежные козни невежества. Он знает, что невежество не следует по пути эволюции. Но невежда все же чует в сознании, что крив и негоден путь его.

Мыслитель поучал, чтобы люди умели проверить путь свой.


14.791

14.791. Урусвати знает, что изуверство есть весьма опасное психическое состояние. Изувер лишает себя движения. Изувер есть живой мертвец. Изувер может стать заразой, ибо слабые люди страшатся всякого продвижения; их темный быт покоится на мертвой букве.

К сожалению, около каждого Учения образуется изуверство, и оно не позволяет углубить основы. Не будем перечислять великих Учений, пострадавших от дикого изуверства. История дает много таких мрачных примеров.

Могут спросить – как бороться с изуверством? Нужно понять, что каждый спор с изуверами лишь умножает их упорство. Ведь такие невежды полагают, что именно они являются хранителями чистого Учения. Изувер яро отвечает на каждый вопрос собеседника. Изувер растет в своем упрямстве, иначе говоря, изувер не признает жизненности познавания. Но в Вечности не может быть застоя; все движется и в таком устремлении совершенствуется.

Так и запомним, что невозможно спорить с трупом. Пусть тление преобразится в новое существование. Короче говоря, не спорьте с изуверами, обойдите тление и спешите к победоносному познаванию.

Размножению изуверов может быть положен предел явлением космическим. Они могут получить такой удар, что будут потрясены. Будет ли такое потрясение в земном или Надземном Мире – безразлично – но, во всяком случае, изуверство непригодно для Мира Надземного.

Мыслитель говорил: «Изувер, как перейдешь границу Надземную?»


14.792

14.792. Урусвати знает, насколько губителен червь недовольства; от него увядание, усыхание и умирание. Неразумные скажут: «Как же осуждать недовольство, когда заповедана неудовлетворенность?» Отвечайте: «Неужели не умеете распознавать различие между недовольством и жаждою усовершенствования? Радость рождается от стремления к совершенствованию и скорбь от жалкого недовольства».

Многие погибали в пучине мучительного недовольства. Они пресекали свой путь земной и надземный. Деятель радуется тому, что он человек. Эта человечность учит его, что в любом состоянии он может приобщиться к великому движению. Он действует мысленно и уже тем может продвигаться на пути. Каждый самоотверженный путь не дает места недовольству. Каждая светлая неудовлетворенность уже будет некоторой победой.

Пусть каждый сознает, что надземный путь не может быть путем недовольства. Тернии превращаются в розы, когда путник полюбил прекрасную даль. Никто не может запретить стремиться к Надземному Миру, чуя, насколько он прекрасен для тех, кто сумел к нему обратиться. Ярая радость пусть сопутствует человеку, нашедшему движение преуспеяния.

Мыслитель указывал, что радость заповедана счастливому искателю, но человек должен весело полюбить искания.


14.793

14.793. Урусвати знает, что некие неразумные сетуют на усмотренные ими повторения в Учении. Эти сетования несправедливы. Они лишь доказывают, что такие читатели легкомысленны. Они не дают себе труда сопоставить все кажущиеся повторения. Лишь при точном сопоставлении они могли бы убедиться,, что сопоставленное не есть повторение, но углубление. Кроме того, не нужно забывать, что люди нуждаются в повторном приказе. Но даже в таком случае нужно углублять, но не повторять слова.

У Нас не страшатся повторности, ибо спираль восхождения неизбежно пройдет над прежними утверждениями. Конечно, при оборотах спирали мысль уже преображается, и форма, вместе с ростом мысли, будет иная. Ярые осудители всегда найдут возражение, но оно не имеет значения, ибо оно будет всегда личным миражем, но Учение имеет в виду человечество.

Утверждайте, что о Надземном Мире приходится твердить многократно. Входы в Мир Надземный очень сокрыты для большинства двуногих. Нужно напоминать им о безысходности их будущего. Только суровым приказом могут идти люди, не умеющие мыслить.

Мыслитель утверждал не опасаться твердить о Путях Надземных.


14.794

14.794. Урусвати знает, что самая беспредельная делимость не противоречит тяготению к основному Единству. Наука подтверждает это, но особенно ясно можно удостовериться в этом в области психической энергии.

Пусть люди не боятся делимости в жизни. Часто именно она способствует проявлению Единства. Люди не допускают, что темные силы могут бессознательно помогать Единству. Но такое противоположение может порождать особую искру. Безразлично, темен или светел молот, выбивающий искру, но чем сильнее удар, тем искра мощнее и целительнее.

Особенно в дни Армагеддона можно наблюдать, как растет делимость, но также проявляется Единство. Мир стремится к Единству Сотрудничества. Мир понимает, насколько неминуемо близится новое взаимопонимание. Мир яро сметает гнилые корни. Так каждое Учение должно прислушиваться к шагам Нового Мира. Пусть на всем проявится зоркость, и люди поймут, что назрело среди битв и страданий.

Мыслитель говорил: «Рассмотрите покров Великого Единства».


14.795

14.795. Урусвати знает, что главная причина разногласия лежит в индивидуальности сознания. Нет одинаковых песчинок, нет подобных сознаний. Такое богатство Природы могло бы вести к ускорению эволюции, между тем, из него порождается немало зла. Нужно помнить, что такое зло губительно не только в земной жизни, но и в Надземном Мире.

Между тем, каждый человек может способствовать уменьшению зла. Для этого он должен твердо помнить об индивидуальности сознаний. Он не должен насиловать сознание ближнего. Он может вносить содружество и сотрудничество, но делая допущение различия сознаний; из такого понимания рождается сострадание. Человек мудрый не покажет ближнему сострадания, чтобы тот не принял добро за подаяние.

Множество малых черточек может сгладить губительные разногласия. Не нужно смешивать разногласия с разумным обменом мнений. Кто добрее посеет, щедрее пожнет. Мы заботимся не только о земной жизни, но еще больше о Надземном существовании. Люди должны, наконец, признать, что каждый из них стремится в Мир Надземный и устилает наиболее удобный путь.

Мыслитель советовал: «Помогите ближнему лучше и прекраснее суметь обратиться к Миру Надземному».


14.796

14.796. Урусвати знает, что расширенное сознание гармонизирует и окружающие сознания и даже являет влияние на атмосферу; получается своеобразный магнит, который притягивает и преображает окружающее; такое состояние важно не только для Земли, но и для Надземного Мира. Конечно, расширение сознания не дается легко. К тому же многие люди смешивают расширение сознания с механическим познаванием. Они вообще не признают воздействия психической силы; для них наука есть все, что суждено человечеству. Они не могут понять, что наука без психической энергии есть нечто мертвенное. Как же может начаться сложный процесс расширения сознания, если люди закроют малейшую возможность к высшему познанию?

Человек должен сказать себе – «хочу расширить сознание». Лишь свободная воля может создать действенный магнит. «Хочу и могу», – так откроет человек первые врата к преображению Мира. Ярое желание должно сочетаться с терпением, ибо многие процессы требуют времени. Такую задачу может решать лишь деятель, посветивший себя на служению человечеству.

Мыслитель утверждал: «Умейте желать, сделайтесь гражданами Надземного Мира».


14.797

14.797. Урусвати знает непрерывность жизни. Некто спросит – «к чему твердить о таком общеизвестном законе?» Но дело в том, что этот закон забыт и отвергнут большинством обитателей Земли. Одни доходят до такой нелепости, что полагают уход с Земли прекращением существования. Другие сумели даже сон считать перерывом сознания. Но огромное большинство вообще не умеют мыслить о потоке жизни, потому необходимо напомнить о непрерывности жизни. Можно говорить о различных видах жизни, но зерно жизни непрерываемо.

Невозможно говорить о законе нравственности, если причина и следствие не будут представлять непрерывную нить. Люди не могут совершенствоваться, если они не осознают ответственности за свою свободную волю. Особенно теперь, при ярости Армагеддона, необходимо помочь людям не только в земной жизни, но и в Надземной.

Усмотрите, как легкомысленно люди относятся к своему надземному существованию. Люди все же полагают, что земная жизнь есть главная, забывая, что она есть краткая остановка в пути непрерывном. Пусть люди, хотя бы в первобытном мышлении задают себе вопрос – «неужели стоит жить, если ничто не существует дальше?» В то же время люди говорят о непрерывном движении, но такая непрерывность не наводит их на мысль о непрерывности их существования. Нужно твердить, нужно спешно твердить, иначе Новый Мир окажется дряхлым и ветхим.

Мыслитель предупреждал: «Новые строители, не впадайте в ветхое мышление».


14.798

14.798. Урусвати знает о глубоком значении древних обетов молчания. Научно можно понять, что таким путем люди пытались достичь сосредоточенности мысли. Кроме того, они как бы подготавливали себя к надземному существованию. Конечно, нужно признать, что каждое стремление к углублению мысли полезно, но не забудем, что каждое насилие над природою не нужно при развитом сознании.

Человек может упражнять мышление без насилия над собою. Человеку дана речь, к чему же должен он лишать себя общения с окружающими? Он может передать мысленно лишь ограниченное выражение, но пусть человек всеми способностями устремляется к Прекрасному. Человек может лишить себя одной руки, чтобы усилить способность другой, но будет ли разумно такое насильственное ограничение? Здоровое мышление нуждается в развитии всех органов.

Отнесемся с уважением к древним молчальникам, они действовали при желании усовершенствования, но эволюция требует более широкого приложения сил человека. Пусть он действительно прилагает все свои возможности, пусть он живет в неограниченном познавании. Такое разумное, отважное познавание даст истинную радость труда.

Знание есть неотъемлемое право человечества. Свобода познавания есть участие в эволюции. Каждый препятствующий свободе познавания есть враг эволюции. Нужно понять, насколько сокровище познания необходимо для Надземного Мира. Оно, как неугасимый свет, ведет путников надземного хождения.

Мыслитель утверждал: «Пусть каждое земное преодоление будет лучшим входом в Мир Надземный».


14.799

14.799. Урусвати знает, что преодоление есть преуспеяние. Чем чище побуждение, тем выше достижение, – это краткое напутствие годно как для Земли, так и для Надземного Мира. К сожаления, люди не желают осознать, что жизнь есть борьба. Люди даже боятся подумать о беспредельной борьбе. Они не понимают, что все Миры на испытании. Они прочтут такое утверждение и погрузятся в страх.

Каждое утро, вместо радости, наполняет человека страхом за будущее. С тем же страхом человек переходит в Мир Надземный; такое состояние препятствует совершенствованию. Но человек и в Надземном Мире должен вести отважную борьбу, без нее он не найдет пути к Высшим Существам.

Много препятствий встретится в поисках совершенствования, и преодоление будет истинным совершенствованием. Только в борьбе обновляются силы. Сама психическая энергия на ясном пути усугубляется. Ошибочно думать, что психическая энергия есть уже неотъемлемое сокровище; она в постоянном восхождении или нисхождении. Только отважный искатель может избежать печального нисхождения. Особенно нужно помнить это напутствие, когда Армагеддон усиливается.

Мыслитель говорил: «Преодолевайте и восходите».


14.800

14.800. Урусвати знает, что равнодушие подобно гнилому колодцу, даже звезды не могут отражаться в нем; так путники остерегаются останавливаться около него. Можно привести много примеров, подходящих к мертвенному равнодушию. Оно не только губительно человеку в земной жизни, но еще больше в Надземном Мире; такой человек не может совершенствоваться и невольно погружается в невежество.

Не смешайте равнодушия со спокойствием. Спокойствие есть заря светоносная, но равнодушие – мрак беспросветный. Спокойствие есть улыбка радости, но равнодушие – кривая усмешка. Люди, нередко пытаются, скрыть невежество под знаком равнодушия, но такой союзник очень опасен, заразителен больше, нежели от самой смертельной болезни.

Смерть не существует для духа озаренного, но равнодушие есть признак смерти. Человек может в Надземном Мире впасть в долгий сон. Сердце его не только не проснется для светлых полетов, но ничто не разбудит сонного чурбана; так уплотнится Карма, и лишь мучительная борьба предстоит утерявшему свой путь.

Пусть изгонит человек равнодушие. Пусть он осознает, в чем его назначение. Пусть путник зорко и деятельно устремляется в Беспредельность.

Мыслитель говорил: «Даже все животные не равнодушны».


14.801

14.801. Урусвати знает, что с древних времен все высшие Наставления предупреждали о вреде легкомысленного осудительства. Тем не менее, большинство человечества подвержено этому пороку. Они не различают между обоснованным, справедливым суждением и болтливым осудительством. Люди не понимают, какой непоправимый вред они наносят не только ближнему, но и самим себе.

Человек готов признать преступность клеветы, но не подумает, что он может клеветать, не отдавая себе отчета, какой космический вред он порождает. Мы говорим не только о вредительстве земном, но вреде надземном. Можете себе представить, как действует порок легкомысленного осудительства в Мире Надземном, если такая ехидна овладеет мыслью человека среди жителей надземных! Они живут мыслью и особенно чутки к мысленным разрядам. Клеветник на Земле распространяет вред среди определенного числа людей, но клеветник надземный поражает неисчислимые множества.

Не следует думать, что посев клеветы может быть легко искореним. К прискорбию, такие яды живут долго и оставляют неизгладимые следы в Космосе. Потому пусть люди подумают, какая ответственность за суждения ложится на них. Каждое доброе наставление должно содержать предупреждение о вреде неисправимом.

Мыслитель предупреждал не засорять путь легкомысленным осудительством.


14.802

14.802. Урусвати знает, что некий возражатель скажет – «К чему в новом наставлении помнить старый, неизлечимый порок человечества? О клевете много добрых слов произнесено, предостерегающих о вреде клеветы, тем не менее этот порок не только не уменьшается, но сильно развивается. Невозможно воздействовать на человечество одними словами». Отвечайте: «При напутствии необходимо просмотреть весь груз путника. Даже о самых обыденных предметах следует напомнить, если они понадобятся в дороге. Потому такой губительный порок, как клевета, должен быть указан особенно убедительно».

Но посмотрим, где главная причина этого порока? Дело в том, что он был порицаем для земной жизни, между тем, он имеет особое значение для Надземного Мира. Но люди пренебрегают изучением Надземного Мира. Они легкомысленно полагают, что Мир Надземный не проявляется здесь, на Земле. Между тем, каждый внимательный исследователь знает, как много знаков тонкого существования разбросано в жизни каждого дня. Такие невежды не желают представить себе Надземную жизнь, движимую мыслью. Но как может жить клеветник, если его мысли будут ведомы? К тому же его излучения на далеком расстоянии будут возвещать о сущности клеветника. Так Мы заботимся не только о жизни земной, но и надземной.

Мыслитель говорил: «Оберегитесь от негодного груза в дальнем пути».


14.803

14.803. Урусвати знает, что Мыслители древности называли земную жизнь единоборством с хаосом. Одиноко отважный воин облекался в тяжкий доспех и устремлялся на поиски дракона хаоса. Воин мог знать, что дракон подстерегает его на всех путях, но изменчив облик дракона, находчиво должен был воин распознать его. Конечно, нередко воин впадал в леность и блуждал, не совершая сужденного подвига.

Спросят – «Почему воин должен был покинуть Надземную Крепость? Разве он не мог со стен разить врага; разве у него не было копья и стрел? Вокруг Твердыни, наверно, тоже гнездятся драконы?» – Но дело в том, что воин должен найти самых сокровенных чудищ. Они сокрыты в дальних ущельях. Чем труднее, тем светлее подвиг, тем победоноснее возвратится воин в Твердыню свою.

Пусть человек запомнит крепко, что Твердыня его на Земле. Нужно также запомнить, что все земные труды совершаются для возвращения в Надземную Твердыню. Также поймет труженик, что качество его труда должно быть высоко; только в качестве каждый труд благословен. Так могут встретиться различные труженики и поймут они друг друга по высокому качеству труда земного.

Мыслитель говорит: «Научитесь мыслить о высоком качестве бытия».


14.804

14.804. Урусвати знает, что в Надземном Мире мысль есть слово, мысль есть общение и творчество, и продвижение. Люди полагают, что о Надземном Мире думать вообще не следует. Земная жизнь остается единой задачей существования. Человек, таким образом, впадает в пагубное заблуждение.

Невозможно мыслить лишь о земной жизни, также невозможно устремляться лишь к Надземному Миру. Целесообразность должна быть соблюдена во всем, только так человек научится творить в земной жизни и находить время для устремления в Мир Надземный. Мы живем для будущего, но оно лишь в Мире Надземном. Жизни земные составляют малейшую часть надземных существований.

Представьте себе человека, вступившего в Мир Надземный и знающего лишь звуковой способ общения. Он окажется в плачевном положении. Но скоро он усвоит мысленную передачу. Сперва он будет, как немой, твердить про себя молчаливые слова. Но, если они не сопровождаются четкой мыслью, они не принесут общения. Лишь постепенно путник поймет, как выражать мысль без слов, так он научится воспринимать мысленные посылки новых соседей. Наставник тоже обратится к нему мысленно.

Но зачем лишь в Тонком Мире снова начинать познавать искусство мышления, когда уже в земной жизни можно подготовиться к такому продвижению? Каждый, в любых условиях может производить в себе опыты мысленных бесед, может быть, и ответ придет.

Мыслитель говорил: «Помните, что слово есть мысль».


14.805

14.805. Урусвати знает мгновенное озарение. Оно претворится в высшее вдохновение и прозрение. Следует помнить, что такое психическое состояние весьма редко, ибо для этого нужны многие земные и надземные условия. Можно мечтать о таком озарении, но насиловать его нельзя.

Когда надземные условия совпадают с земными настроениями, тогда нежданно может расцвести чудесный «Лотос» озарения. Человек не может знать этот миг, но часто озарение сияет не только нежданно, но даже как бы неуместно, по крайней мере, по земному разумению. Пусть озарение будет редким гостем, но не запрещено ожидать такое посещение.

Можно начинать с кратких психических углублений. Не надо думать, что такие сосредоточения не полезны. Именно таким неустанным путем можно наблюдать многие нахождения. Неразумные нередко сетуют, что их труды пропадают без пользы, но где те весы, которые измерят психические накопления? Легче простым глазом увидеть рост травы, нежели наблюсти накопления психические.

Следует напомнить начинающим, что каждое их усилие в сосредоточенности не пройдет без пользы. Так можно готовиться к Надземному Миру, где озарения бывают часто, если человек уже привык о них мыслить. Так каждый может в любых условиях трудолюбиво накоплять вехи будущего.

Мыслитель говорил: «Зачем насильно обрывать лепестки «Лотоса», пусть расцветает в сужденный час».


14.806

14.806. Урусвати знает огненное равновесие. Много сказано о соизмеримости и равновесии, но такие понятия остаются непримененными, ибо главное их основание не осознано. Даже опытные исследователи впадают в равнодушие вместо равновесия. Все знают, что природа бытия огненна, но как приложить это качество к земной жизни? Истинно, можно достичь огненного равновесия, живя в земной и надземной жизни одновременно.

Только не следует думать, что погружение в Надземный Мир уже разрешает задачу равновесия. Нужно действительно приложить все силы к земному бытию, но понять, что такое старание нужно для надземного преуспеяния. Казалось бы, такое вмещение не трудно, но редко оно достигается; или человек впадает в отвлеченность, или погружается в обычный быт.

Не нужно думать, что равновесие дается легко. Оно должно быть воспитано с малых лет, для этого требуются общедоступные книги о Мире Надземном.

Пусть из разных верований будут собраны данные о жизни надземной. К таким примерам пусть будут добавлены случаи из современной жизни. Только так можно сочетать древние предания с современной жизнью.

Обычна ошибка, когда невежды утверждают, что современная жизнь не дает психических проявлений. Можно утверждать, что такие проявления особенно часты, но грубое невежество не замечает их. Само слово «равновесие» уже есть вмещение.

Мыслитель утверждал: «Огненна наша природа. Пусть сумеем зажечь свой священный огонь».


14.807

14.807. Урусвати знает, что есть великое терпение. Полагают, что эта твердыня человеческого преуспеяния основана на знании. Но поверх знания требуется еще особое качество, именуемое терпимостью, потому можно сказать, что терпение есть терпимость. Такое ценное качество должно быть воспитано.

Утверждение терпимости нужно особенно для Надземного Мира, без этого качества человек построит себе жалкое существование. Он оттолкнет всех встречных, ибо в каждом найдет какую-то черту, ему неприятную. Ради такой малой черты, человек не увидит самых ценных накоплений. Потому следует с самых ранних лет в детях развивать широкую терпимость.

Нужно научить их распознавать наиболее ценное качество человека и ради него не углублять неприятные недостатки, тем более, что многие кажущиеся недостатки являются видимыми лишь в настоящее время. Скоро обновится сознание, и человек устыдится своей тупой нетерпимости.

Можно написать полезные книги о вреде нетерпимости. Многие исторические примеры могут быть приведены, как вожди не могла воспринять наиболее полезные нахождения. Пусть историк укажет, как такие тупые вожди делались посмешищем грядущих поколений. Уметь допускать уже есть путь к великому терпению.

Мыслитель советовал ученикам утверждать терпимость, как средство расширения сознания.


14.808

14.808. Урусвати знает жизнеспособность мысли. Быстрее света мчится мысль. Она очищается пространственным огнем и, наконец, являет свою сущность. Мысль добрая, мысль прекрасная, оказывается в огненном горниле еще прекраснее. Мысль злая, мысль вредная, проявляется в усугубленном зле; такие различные магниты носятся в пространстве и воздействуют на окружающую атмосферу.

Кому благодетельствует добрая мысль? На кого же влияет злая? Прежде всего на самого породителя. Не только в земной жизни, но особенно в Надземном Мире удары вредоносных мыслей тяжко обрушиваются на тонкое тело. Как тяжелые гири, мысли зла препятствуют продвижению, и нередко такой породитель сам не признает свои порождения. Легкомысленный, он забыл о своих ядовитых посылках, но они его не забыли. Они притягиваются к нему и найдут его среди надземных пространств. Также прилетят и добрые вестники и встанут сияющие крылья для прекрасного взлета.

Можно такие процессы пояснить научно, ибо энергия мысли подлежит научному исследованию. Нужно запасаться добрыми мыслями, только они создадут легкий подъем в горние области. Не думайте, что зло можно легко вытравить, такое огненное клеймо не смываемо надолго. Так помните о собственных помощниках и вредителях в Надземном Мире.

Мыслитель говорил: «Мир, не заболей ненавистью».


14.809

14.809. Урусвати знает целебность сострадания. Обычно люди полагают, что такое качество может принадлежать лишь высшим существам. Между тем они в своей обыденной жизни часто прикасаются к области сострадания.

Истинно, милосердие, миролюбие, жалость, снисхождение, явления обычной бережности к людям будут проявлениями сострадания в разной мере. Сама любовь живет близко от сострадания. Разве сотрудничество не есть сосед сострадания? Все эти добрые качества полны целебности.

Психическая энергия, посланная с добрым намерением, оказывает целебное воздействие. Пусть и наука скажет, насколько доброе намерение бывает целебным для нервной системы, но не забудем, что оказывающий сострадание также получает полезное воздействие от бумеранга посланной энергии.

Кроме того, нужно иметь ввиду, что такие обоюдные воздействия особенно проявляются в Надземном Мире. Жители Тонкого Мира не нуждаются в словесных убеждениях, одно чувство быстрее света достигает страждущего; и немало несчастных в Надземном Мире, кто нуждается в ободрении. Такие блуждающие жители не желали во время земного состояния слышать о будущем существовании. Они блуждают в голом виде и даже не знают, как прикрыться. Можно привести много примеров надземных несчастий, порожденных невежеством. Какое обширное поле для действия открывается каждому знающему условия жизни надземной, и сам ободритель получает удвоенную силу от своих добрых чувств.

Мыслитель говорил: «Соберем добрую жатву».


14.810

14.810. Урусвати знает радость преуспеяния. Светла такая радость, но еще светоноснее духовная радость. Люди не имеют точного названия для радости духовной, но ближе всего назвать ее огненной радостью. При воздействии радости духовной мы учуем огненность всей природы, такое понимание легче всего возносит нас к Миру Надземному.

Истинно, там можно понять, насколько благодатна радость огненная; она как бы расширяет сознание и все лучшие накопления собираются к магниту огненному. Сущность человека обновляется, и так называемый ветхий человек сгорает. Нужно понять, насколько такое обновление необходимо не только в Надземном Мире, но и в земной жизни. При этом можно достичь восторга в самой обыденной обстановке.

Можно спросить Урусвати, как она постигла? Как волна этой радости наполняла дух и открывала общение с Высшими Мирами? Урусвати может подтвердить, насколько непригодны уныние и раздражение. Нелегко среди земных волнений уберечься от печальных спутников, но восторг духовный сожигает тело.

Невозможно сравнить напряжение огненное с гневом или раздражением. Все преграды падают перед огненным восторгом. Каждый может приобщиться к Свету, но для этого, прежде всего, нужно желать Свет.

Мыслитель постоянно обращался к ученикам: «Будем радостны, будем светоносны».


14.811

14.811. Урусвати знает «огненный лотос». В древних рукописях можно найти сравнение человека с цветущим садом; такое сопоставление имеет научную основу. Действительно, когда центры человека излучают свечение, они подобны различным чудесным цветам. Одно сердце представляет целый цветник, ибо многие центры горят самыми различными светами. Но не следует думать, что такое праздничное освещение часто возможно.

Обычно принято принимать в соображение лишь некоторые главные центры, между тем несправедливо называть их главными. Кроме них, человек может светиться многими другими, не менее важными центрами. Излучение человека состоит из сочетания разных свечений, которые дают сложный, общий тон.

Также не следует думать, что если не весь сад светится, то это уже не хорошо. Некоторые сердечные центры вспыхивают лишь при сообщении с Надземным Миром; такие центры называются путниками в Надземный Мир. Не следует понимать, что мозговые центры могут светиться зараз. Наоборот, мышление нормальное ограничивается лишь особыми группами центров, и не полезно, если бы центры вспыхнули сразу. Лишь при высоком экстазе можно заметить гармоническое свечение всех центров, но такое напряжение не может быть часто, иначе сгорит тело.

Мыслитель говорил: «Цените человека, как сад божественный».


14.812

14.812. Урусвати знает огненность всего сущего. Наука, изучая нервную систему, неминуемо встретится с излучениями человека; она утвердит огненное начало, проникающее все.

Много говорят об аурах, но совершенно не понимают причины и следствия их. Не скоро наука поймет, почему излучения иногда назывались знаменем человека. Для понимания такого определения, нужно знать и условия Надземного Мира. Человек несет свое знамя, когда живет в Надземном Мире, он не может скрыть свой свет. И не удивительно, что он может оказаться мощным магнитом или предметом отвращения. Именно земная жизнь может создать последствия неизгладимые; тем скорее должны подумать люди о качестве своего излучения. Каждое добротворчество уже улучшает излучение. Люди могут помочь себе, помогая ближнему.

Урусвати также знает, что современная Йога – связь с Высшим должна осуществляться среди обыденной жизни. Не уход от жизни, но претворение ее заповедано. Огненная сущность есть магнит сердца. Именно сердце может сотворить вход в Высшие Миры. Не нужно особых истязаний. Любовь, труд и красота доступны всем, в любом состоянии. Нужно утвердить жизнь на этих основах. Нужно детям разъяснить, насколько они кузнецы своего счастья. Пусть воспитание идет впереди образования. Тонкие энергии представляют чудесную, многострунную арфу.

Мыслитель говорил: «Огненное знамя, освети Горний путь».


14.813

14.813. Урусвати знает красоту Надземного Мира. Скажут: «Как же быть, когда некоторые слои Надземного Мира обезображены невежеством обитателей? Каждый новоприбывающий не сможет проникнуть выше таких омраченных слоев?»

Отвечайте: Каждый неотягощенный проступками против нравственности, может пролететь слои омраченные и достичь сфер Гармонии.

Люди несут в себе мощные крылья, вызываемые волею, но не нужно думать, что такая воля может образоваться самосильно, – ее нужно воспитывать, как ценный цветок. И не знает человек, когда расцветет «огненный Лотос». Иногда самое бытовое состояние не воспрепятствует чудесному расцвету, так человек может приготовиться к полету самому важному. Он сумеет миновать омраченные слои почти не замечая безобразия невежества. Человек может подняться, куда привлечет его магнит ведущий.

В древних посвящениях ученик должен был пройти помещение, наполненное самыми ужасными образами. Ученик должен был идти с открытыми глазами, но от него зависело не замечать окружающих ужасов, такое испытание воли предшествовало вступлению в чертог красоты. Подобные испытания происходит при вступлении в Мир Надземный. Пусть путник запасается волею и сумеет напрячь мысль к конечному совершенству.

Мыслитель говорил: «Сумейте пролететь выше всех преград».


14.814

14.814. Урусвати знает делимость психической энергии. Если огонь может, не иссякая, возжечь множество светильников, также посылки психической энергии могут коснуться множества сердец. При этом нужно понять одно замечательное явление, редко отмеченное, – посылки доходят в неизменной сущности своей, но подробности и способы выражения могут быть как бы изменены в зависимости от индивидуальности получающего; отсюда происходили многие недоразумения о кажущихся противоречиях.

Но исследователь мог бы сопоставить ряд психических посылок и убедиться, что сущность их нерушима, хотя способы выражения могут колебаться. Такое явление доказывает огненную природу психической энергии. Она вызывает из сознания получающего наиболее близкие ему выражения, – так подтверждается разумное, огненное основание энергии всеначальной.

При психических посылках следует иметь в виду, что они могут коснуться существ, совсем неожиданных, как желательных, так и не желательных. Такое соображение учит осторожности, потому опытный деятель знает, как обуздать свое мышление, если оно может оказаться для чего-то вредным.

Явление психического обмена широко развито, как в земном, так и в Надземном Мире. Часто люди мыслят настолько слабо, что вместо четкой посылки получается лишь ядовитая муть.

Мыслитель говорил: «Пошлем мысль четкую и чистую. Она не принесет вреда на пути своем».


14.815

14.815. Урусвати знает древний завет о легкой Карме. Человек, во время многих земных странствий, накопляет тяжкий груз причин, порождающих следствия неизбежные. Не следует полагать, что груз кармы слагается только из отвратительных преступлений. Он постепенно нарастает из действий лености, грубости, неблагодарности и многих черт невежества, но за все придется заплатить, и такая плата неизбежна.

Но завет говорит о легкой Карме – что же это значит? Свободная добрая воля может умягчить суровость Кармы. Но для этого человек в земной жизни должен уже признать, что за ним может волочиться длинный хвост неизжитых преступлений. Человек может в силу такого осознания, терпеливо переносить невзгоды, и может своей волей даже уменьшить их, так слагается легкая Карма.

Там, где невежда должен заплатить суровую мзду, там расширенное сознание поможет внести легкую плату. Таким образом, человек, расширяя сознание, помогает себе облегчить путь.

Завет легкой Кармы относится, как к земной жизни, так и к надземной. И среди Тонкого Мира человек может познать, за что платит он, и может удивиться, что ярые действия его оценены не по его разумению. Малое действие иногда ценится дороже; так пусть сердце человека поможет распознать.

Мыслитель говорил: «Счастье в том, что нам дана возможность самим назначить плату за труды».


14.816

14.816. Урусвати знает мощь глубокого вздоха. Мы уже указывали на пользу правильного дыхания, этому предмету посвящено не мало исследований, но в Надземном следует указать на одно значительное обстоятельство. Деятели разных областей, когда чувствуют утомление, они прерывают труд или речь глубоким вздохом и получают как бы прилив новых сил. Они в большинстве случаев поступают так по интуиции и не отдают себе отчета в происходящем процессе. Можно представить себе, насколько такой процесс усилился бы, если происходило бы сознательное действие.

Потому нужно запомнить, что такой обновляющий вздох называется надземным, ибо в нем труженик призывает Высшие Силы. Пусть труженик поймет, что для улучшения следствий нужно сознательно обратиться к Надземному Миру и утвердить внутреннюю связь с Резервуаром всего Сущего.

Также замечено, что некоторые деятели при вздохе закрывают глаза, и такая интуиция правильна, она ведет к наибольшему сосредоточению, и Мы уже говорили, что озарение может быть мгновенно. Таким образом, получается как бы краткая пранаяма, с той разницею, что она происходит при всех и нисколько не умаляется от посторонних.

Также замечено, что надземный вздох бывает единым, без повторений, и такое обстоятельство имеет значение, ибо лишь в едином вздохе можно призвать мощь энергии. При повторении получается одышка, которая повредит труду.

Мыслитель советовал: «Поймите мощь надземного вздоха».


14.817

14.817. Урусвати знает мощь огненного глаза. Пусть называют такое проявление энергии магнетизмом, гипнотизмом, месмеризмом, или, по древнему, очарованием и священным сном, но в основе оно будет огненным проявлением всеначальной энергии, данной каждому существу в разных пределах.

Но почему одни люди легко применяют ее, но другие уверяют, что они совершенно ее лишены? Таким утверждением они сами усыпляют священный дар свой. Они полагают, что глаз дан только, чтобы видеть, но забывают, что каждый взор есть посылка энергии. Кроме того, они не хотят знать, что огненная мощь вспыхивает при осознании полной реальности ее.

Люди ищут высшую связь при постоянном произнесении мантрама, сперва словесного, потом мысленного. Но они забывают самую мощную связь через огонь сердца, лишь такое озарение не нуждается в словах и мыслях. Оно живет в огненном сердце, и ничто не прерывает священную связь.

Такая реальность есть основа Истины, и человек может самосильно развивать такую несказуемую мощь. Для него каждый взор будет посылкой и явлением доброй воли. Пусть для таких естественных познаваний требуется некоторое время, но каждое психическое завоевание неотъемлемо как в земном, так и в Надземном Мире.

Утонченное сознание само расширяется, и человек познает, что можно видеть как открытыми, так и закрытыми глазами. Посылки огненные не имеют преград. Конечно, человек может сознательно усилить взор или потупить его в зависимости от следствий желательных; так носит каждый человек свое огненное сокровище. Нужно надеяться, что наука займется изучением психической энергии.

Мыслитель говорил: «Не слова, не мысли, но огонь сердца озарит путь странника».


14.818

14.818. Урусвати знает мощь терпения. Многие ценные, человеческие качества теряют основной смысл, ибо лишены осознания Надземного Мира. Представьте себе двуногого, который в припадке невежества отрицает всякую Надземную Реальность. Какое будет его терпение, и ради чего? Какая будет его преданность – кому и чему? Какая будет соизмеримость – с чем? Какая будет утонченность, ради чего? Какое будет распознавание – в сравнении с чем? Какое будет самоусовершенствование, если горизонт закрыт? – Так можно перечислять лучшие качества, и они будут умалены земными пределами.

Люди мечтают о сношении с дальними планетами, но забывают, что им дана возможность сноситься с Надземным Миром. Каждый может углублять свою способность познавания Надземного Мира. Каждый, не удаляясь от земного труда, может прикоснуться к Надземному Творчеству.

Мы должны усердно советовать ученым обратиться к изучению Надземного Мира; в разных степенях исследователь может уловить психические сношения с Надземными Сферами.

Может быть, правильно назвать жителей Надземных Сфер не духами, но именно обитателями. Такая материальная наука легче примиряется с изучением Надземных Сфер. Следствия таких изучений особенно неотложны теперь, когда Армагеддон проникает во все сферы, и необычные проявления существуют всюду.

Мыслитель утверждал: «Когда скала крепка, тогда башня будет прочна».


14.819

14.819. Урусвати знает мощь сердца. Уже в глубокой древности люди осознавали не только телесную, но и духовную мощь сердца. Самые сильные молитвы возносились из сердца, но затем, в веках, духовное значение сердца было умалено и оно было сведено на положение физического органа. Но скоро внимание людей было привлечено мозгом, и тем сердце было отнесено к вспомогательным органам. Люди забыли, что сердце есть сеятель, а мозг есть пахарь и жнец. Никто не будет ждать урожая от незасеянного поля, так и сердце не даст надземных семян, если сознание утеряло понимание Надземного Мира. Можно понять, что самая высокая мощь не проявится, если человек не вызовет ее сознательно.

Явление значения сердца должно возрасти в ближайшем будущем; не только изучение мозга, но и познание всех качеств сердечной деятельности. Мы не ограничиваем изучение сердца только со стороны психической энергии. Пусть наука многообразно подойдет к широкому пониманию. Конечно, вся мозговая деятельность, вся нервная система, все выделения желез будут излучаться, как каналы родника – сердца.

Ничто не должно быть умалено, но человек пусть помнит, в чем сосредоточение его бытия. Не упустим научных достижений различных народов, как древних, так и современных. Не нужно яро презирать старинные постижения, ибо в них можно найти проблески Истины.

Мыслитель говорил: «Сердце – ведун; сердце – вещун; сердце – вестник надземный».


14.820

14.820. Урусвати знает мощь равновесия. В разные века люди называли равновесие – «Срединный Путь», «Золотой Путь», «Весы Мудрости», «Великий Ритм», «Надземное Дыхание». В то же время, невежды уверяли, что равновесие есть ничто иное, как равнодушие. Впрочем, даже понятие Нирваны не избегло различных злотолкований. Люди не умели понять, что Нирвана есть высшее гармоничное напряжение; такова же судьба и ложного толкования равновесия. Между тем, именно теперь Мир нуждается в Весах Мудрости.

Нужно признать, что ярая ненависть может опрокинуть корабль человечества. Нужен мудрый кормчий не только в земном Мире, но и в Надземном. Но откуда же придет понимание равновесия, если в школах не будет изучаться наука мышления? Дети должны распознавать, где требуется равновесие, а где его сестра – справедливость.

Напрасно люди полагают, что справедливость есть понятие условное – у каждого своя справедливость и свое добро – такое заблуждение может причинить непоправимый вред. Справедливость и добро являются понятиями неопределенными, но нужно заглянуть в сущность сознания, чтобы почуять нерушимые Основы Бытия.

Можно заглянуть в глубины сердца лишь при истинном равновесии. Оно не будет так называемым спокойствием, ибо равновесие есть прозрение и напряжение всех энергий. Так не забудем равновесие, как верного моста к Миру Надземному.

Мыслитель советовал: «Сотките крылья равновесия, тогда не упадете в бездну».


14.821

14.821. Урусвати знает мощь наблюдательности. Много раз мы утверждали великое значение расширения сознания. Некоторые полагают, что это высшее качество есть нечто недостижимое и сверхъестественное, но они ошибаются. Расширение сознания есть качество естественное, как и все в жизни земной и надземной.

Много нужно понять простых достижений, чтобы распознать пособников к углублению сознания. Рассмотрим еще раз наших скромных помощников, среди них будет крупным достижением воспитание наблюдательности. Именно нужно воспитывать и развивать зоркость наблюдательности.

Лишь немногие приносят из Надземного Мира наблюдательность. Обычно зачатки ее должны быть упорно развиваемы на самых обыденных предметах. Не нужно, чтобы лишь учитель в школе развивал наблюдательность. Можно самому понять ценность такого качества, открывающего путь земной и надземный.

Малыш может усвоить, что ненаблюдательный человек подобен слепому и глухому. Он не может воспринять высших проявлений. Он живет в заклятом круге предубеждений. Он не может ускорить продвижения и остается, как протухший водоем. Так, может ли такой учитель распознавать проявления Надземного Мира? Может ли он увидеть чудесные проявления земной Природы? Только ревностное воспитание наблюдательности может преобразить даже самый обыденный быт.

«Помогите слепым прозреть», – так советовал Мыслитель.


14.822

14.822. Урусвати знает мощь бдительности. Вам известно глубокое значение наблюдательности. Но как может образоваться наблюдательность без бдительности, без постоянной настороженности? Такие качества не приходят мгновенно, их нужно воспитывать, и чем сознательнее будет такое образование, тем скорее утвердится дозор несменный. При этом следует запомнить, что никакое качество не приходит насильственно. Необходимо свободно полюбить приобретение ступеней восхождения, только такое любовное завоевание приведет к открытым Вратам.

Также пусть исследователи запомнят, что каждый их труд нужен и для Надземного Мира. Как жалок путник в обширных Надземных областях, лишенный наблюдательности и не умеющий применить бдительности! Мимо него проходят лучшие встречи. Нужно знать, что в Надземном Мире никто не будет принуждать путника. Он должен почуять, где вибрация, сходная с ним. Он не потеряется среди разнородных ритмов, но внимательно устремится к наиболее близкому ему – так из самых простых земных познаний образуются сокровища надземные.

Мы особенно заботимся, чтобы люди не отрывались от земных назначений, но в каждой из земных подробностей узнавали сокровище высшее.

Мыслитель говорил: «В капле росы отражается все Мироздание».


14.823

14.823. Урусвати знает мощь радости. Каждая добрая радость, даже самая обыденная, повышает вибрации. Так можно уследить, насколько оказывается сильнее радостный человек.

Но особенно мощна радость, основанная на осознании Надземного Мира. Нужно понять, что такое осознание не значит, что человек должен постоянно в словах думать о Надземном Мире. Необходимо, чтобы сознание настолько сроднилось с сознанием надземным, чтобы ярое сердце не могло жить иначе.

У людей неопытных служит препятствием их насилие над сознанием, ибо нельзя насилием заставить сознание приобщиться к Надземному; только постепенно можно внедрять в сознание приобщение к закону Тонкого Мира.

Пусть учитель сумеет от первых лет сообщить учащемуся о мощи тонких энергий. Пусть учитель начнет любым путем приобщать молодых. Кому ближе астрономия, кому ближе космография – пусть начнут изучать ее. Все науки могут устремить к Наивысшему. Только смущенное мышление может преградить познание. Потому учитесь мыслить; познавайте радость мышления; успевайте среди любой жизни устремиться к океану радости.

Мыслитель указывал, что радость по силе равна любви.


14.824

14.824. Урусвати знает мощь тишины. Сказано: «Тишина сильнее грома; тишина звонче трубного гласа; тишина есть мост к Надземному». О какой же тишине говорится?

Для начинающих требуется тишина внешняя; каждый звук, даже самый ничтожный может потрясти и причинить боль. Но для познавшего нужна тишина внутренняя; для него открыто ухо в Мир Надземный. Он пребудет в тишине нерушимой, но такое достижение не может снизойти немедленно.

Ухо духовное должно открыться вне земных условий. Такой испытатель овладеет проводом Надземным и может пользоваться им во всякое время, и ничто не может помешать ему приобщиться к Высшему ритму.

Невежды не поймут, где граница тишины внешней и внутренней. Также ложно толкуют они о великом качестве спокойствия; для них оно граничит с безучастием и беспечностью. Но истинное спокойствие почерпается из глубин тишины внутренней. Оно живет на доверии, основанном на знании. Ничто не разрушит такой твердыни тишины внутренней и не поколеблет спокойствия. Ничто не может вооружить лучше путника в Мир Надземный, нежели спокойствие. Только им путник найдет доброжелательство при всех надземных встречах.

Мыслитель говорил: «Пошли мне крылья тишины».


14.825

14.825. Урусвати знает мощь победы. Пусть будет добрая победа, при ней прекрасно возжигаются огни сердца. Чем меньше проявления самости, тем светлее будут огни.

Скажут: «Не всякому суждено одержать победу». Нет, друзья, каждый может одержать славную победу. Не на одних полях сражений творится победа. Каждый может преодолевать свои привычки и тем возжигать огни сердца. Преодоление привычек в древности называлось открытием Врат Надземных. Истинно, в путях Надземных особенно могут вредить земные привычки. Даже невинные привычки могут создавать культ рабства.

Свободный человек будет не скован привычками. Он сумеет примениться к любым условиям и не будет сожалеть о дне вчерашнем, ибо он свободно победил преграды. Человек сам настроил нагромождения малых привычек и не замечает, как он порабощен именно самыми малыми привычками и предрассудками. Можно ли спешить в Надземный Мир при таких оковах? Можно ли свободно и дружелюбно встречать новых соседей, когда человек поглощен вчерашними отбросами? Нужно признать, что большинство мелких привычек является сором жизни. Победитель не будет мечтать о прежнем бытии. Он свободно устремится к новому созиданию.

Мыслитель говорил: «Приди, победа, и освободи от ржавых оков».


14.826

14.826. Урусвати знает мощь благодарности. Мы уже указывали на великое значение чувства благодарности, но человечество не воспринимает смысла такого двигателя, потому повторим о пользе благодарности.

Нужно понять, что главное воздействие бывает не столько от получающего, сколько от воздающего. Прекрасные огни сердца возгораются, когда зарождается чувство благодарности; такие огни светят не только в жизни земной, но и в Мире Надземном. Потому осознание благодарности есть возбуждение лучших вибраций.

Можно делить человечество на живых и мертвых, и лишенные чувства благодарности будут уже заживо погребенными. Так нужно от детского возраста учесть пользу благодарности не только на языке, но и в сердце – так возгораются мощные огни.

Явление света необходимо в Мире Надземном, и луч благодарности осветит путь наравне с лучом любви. Поистине, благодарность близка любви, и сотрудничество зарождается в этот благостный миг. Человек имеет много причин воздать благодарность. И праздник Духа просияет в чувстве чистого возношения.

Мыслитель сказал: «Учитель, научи меня благодарности к близким и далеким, к видимым и невидимым».


14.827

14.827. Урусвати знает мощь творчества. Не будем повторять о ценности проявления физического творчества, оно достаточно утверждено в пределах эволюции, но люди недостаточно понимают явление творчества психического.

Люди скажут: «Нам не дано сделаться творцами», – но в то же время они сами, не замечая, прекрасно творят психически, и такое творчество необходимо для продвижения в Надземном Мире, потому утверждали Мы искусство мечты. Оно способствует преуспеянию в высших областях.

Но мечта не должна быть вредоносной; она не должна служить самости. Она не должна способствовать безобразию и жестокости.

Пусть мечта будет прекрасной. Пусть она творит лучшее будущее человечества. Пусть она создает героические образы. Пусть она проникает в высшие, Надземные Области. Пусть она служит к познанию Высших Существ, – только такое качество будет плодоносным. Оно не только утвердит сознание творца, но и создаст драгоценную вибрацию на пользу общую.

Так каждый мыслящий может приобщиться к мировому творчеству. Даже малый сотрудник может создать радужный мост к Миру Надземному.

Мыслитель утверждал: «Творите в сердце и наполняйте Мир прекрасными созвучиями».


14.828

14.828. Урусвати знает мощь благожелательства, древний завет, непонятый и злоистолкованный. Люди говорят: «Где же благожелательство, когда человек человеку враг?»

Не нужно забывать, как часто Мы осуждали воинствующее зло и призывали к обороне добра, но свободная воля должна подсказать, где оборона и где нападение? Люди, познавшие оборону, поймут, где она противоречит благожелательству.

Прежде всего, человек благожелателен всему человечеству. Он понимает, что вредители будут прискорбными исключениями, но сущность человечества добрая; только в таком сознании можно приготовить себя к Миру Надземному. Нигде не предстоит столько встреч, как в Мире Надземном, и доспех благожелательства будет самым надежным. Но к такому явлению следует приготовиться и в сердце, и в мозгу.

Скоро будут фотографировать мысли благожелательства и зложелательства, тогда врач выскажет свое медицинское, научное заключение и укажет, что полезнее для организма человеческого.

Пусть люди мыслят путем истинной науки. Если сердце еще не сможет подсказать, где истина, то научные выводы помогут человечеству приблизиться к путям Надземным. Неминуемое должно быть освещено всеми огнями.

Мыслитель говорил: «Учитель, научи меня благожелательству».


14.829

14.829. Урусвати знает мощь победы над прошлым. Люди почитают историка-исследователя истины, но не раба предвзятой идеи. Между тем, множества таких рабов затрудняют эволюцию. Даже в быту обыденном прошлое является жестоким тираном.

Рабы прошлого не могут мыслить о будущем и тем пресекают свое продвижение. Не только в земной жизни происходят такие трагедии, особенно они ужасны в Мире Надземном; там они, рабы прошлого, получают груз всех прошлых существований. Им тяжело под таким грузом, ибо они не умеют разбираться в сложности прошлого. Никто не научил их принять спокойно прошлое и применить его к будущему. Они не знают, что при разумном отношении к прошлому они даже могут облегчить свою Карму.

Но земные жители не умеют даже правильно обойтись с каждодневным прошлым. Даже самое малое прошлое оборачивается в жестокое притеснение. Оно мертвит каждое устремление к будущему. Каждая ошибка должна быть новым познанием, но не преградою. Можно приложить к будущему каждое ошибочное преткновение. В жизни много ошибок, они могут превратиться в благо ярое, если они не ослабят отвагу.

Только не будем стонать и обвинять судьбу, которая есть логическое следствие людских деяний. Пусть в школах, среди уроков психологии будет рассказано о значении прошлого.

Мыслитель говорил: «Пусть победа над прошлым откроет Врата Будущего».


14.830

14.830. Урусвати знает мощь победы над страхом. Что же есть страх, – этот мрачный поработитель человечества? Ученый скажет: «Страх есть спазма вибраций, происходящая от несгармонизированного приближения. Мыслитель напомнит, что страх есть невежество. Можно привести много определений страха. Они подтверждают, что страх лишает человека воли и тем делает его беззащитным. Но самое нужное определение будет, что человек накликает на себя страх, ибо он не осознал Мира Надземного.

Может ли поддаться ужасу человек, знающий закон Надземный? Такой отважный исследователь знает, что человеческое существо нерушимо и самая сильная судорога вибраций может быть преодолена волею. Но и такое напряжение должно быть воспитано. Никто не будет защищен от страха, если он не захочет победить его.

Пусть человек помнит всегда, что негармоничные сочетания могут обессилить его и нужно сознательно прикрыться щитом воли. Уже Мы напоминали о воспитании воли. Не нужно думать, что можно преодолеть дисгармонию лишь обычным спокойствием. Удар предполагает противодействие. Пусть зло вернется на пославшего его. Мы не будем нуждаться в мече, если можно отбросить вражескую стрелу силою воли.

«Поистине, побеждающий должен быть на бессменном дозоре», – так заповедовал Мыслитель.


14.831

14.831. Урусвати знает мощь победы над самостью. Люди скажут: «Такая борьба непосильна естеству человеческому, даже не знаем, как приступить к такому сражению?» Но каждый вход имеет свой Сезам.

Не считайте себя неслыханными героями, когда начинаете наступление на чудовище самости. Прежде всего, уявите борьбу своему «я» и пробуйте заменить его словом «мы». Можно понять, что такая замена не трудна, особенно, если знаете, что каждое действие ваше не может быть единоличным. В каждом труде действует коллектив земной и надземный. Никто не может утверждать, что действует без сотрудников. Только глупцы и невежды не замечают, как складываются их проявления.

Наука утверждает, как мощны надземные токи. Наука уже улавливает мысленные посылки. Во имя науки подобает заменить «я» мощным «мы». Не прав творящий человек, полагая, что его творчество лично. Пусть он подумает о видимых и невидимых сотрудниках. Его труд не умалится, если он окажется достижением соборным. Так и понятие личной собственности легко преображается в нечто коллективное. Человек будет хранителем земных сокровищ и он придет в Мир Надземный неотягощенный грузом тяжким.

Мыслитель говорил: «Человек, ты можешь начать борьбу с самостью в любой час твоего существования».


14.832

14.832. Урусвати знает мощь победы над рабством. Не говорю о рабовладельчестве, о рабстве, которое уже должно быть искоренено, как позор человечества, укажем на рабство внутреннее.

Человек носит в себе наклонность к самому отвратительному рабству. Человек полон малыми привычками. Не думайте, что эти привычки пагубны лишь в земной жизни, гораздо больше они вредны в Мире Надземном.

Неуклюж и неподвижен такой явленный путник Надземного Мира. Он сам лишил себя восприятий тончайших. Он не умеет отозваться на лучшие зовы. Он не может воспринять тонкие ритмы, ибо он глух и нем, как раб. Учитель не может сообщится с рабом.

Но нужно помнить, что свобода есть высшая дисциплина, потому нельзя считать свободными тех, кто лишь уявляет беспорядочное смятение. Можно сожалеть таких мнимо-свободных, которые только нарушают ценные вибрации. Они не понимают, как протягновенен вред, причиняемый пространству. Итак, взвесим, которые привычки подавляют нашу свободную волю? Поймем, что мы можем сделаться строителями и разрушителями. Явите понимание истинной свободы.

Мыслитель указывал: «Не будьте рабами, но явите свободу прекрасную».


14.833

14.833. Урусвати знает мощь победы над беспечностью. Великий вред – беспечность. Люди пытаются прикрываться самыми уявленными понятиями, лишь бы сохранить милую себе беспечность.

Люди готовы ее сравнивать с верою. Они лукаво скажут: «Если имеем веру, остальное приложится», – таким путем люди думают создать себе ленивую беспечность. Люди будут огорчаться, если им скажут, что заповеданы озабоченность и постоянное устремление.

Как рассказать людям, что Надземный Мир полон несломимого устремления? Как привести достаточные примеры, во что обращается беспечность в Надземном Мире? Можно привести пример пьяниц, потерявших путь свой. Шатание бессмысленное будет точным сопоставлением.

Могут спросить – как утвердить и понять временное бездумие, которое Нами допускается? Но оно будет обновлением сил, но никак не беспечностью. Люди не понимают, что обновление энергии является непременным условием психического продвижения, но в миг бездумия человек не утрачивает связи с Руководителем, и сознание его не засыпает, но даже обостряется, готовое к новым восприятиям. Много энергий могут быть или непроходимой стеной, или же быть благословенными крыльями. Пусть высшие энергии найдут человека открытым к восприятию их.

Мыслитель советовал: «Не имейте среди друзей людей беспечных».


14.834

14.834. Урусвати знает мощь победы над тьмою. Что же в этом нового? Давно сказано о необходимости просвещения. Давно известны излучения человеческие. Давно понято значение расширения сознания, но еще не было упомянуто, что человек может усиливать излучения силою воли. Конечно, нельзя сказать такую особенность начинающим испытателям, иначе они начнут напрягать волю без расширения сознания.

Невозможно забыть о постоянном просвещенном явлении познавания, которое называется факелом победы, только тогда человек сумеет усилять свою светоносность приказом воли; такое состояние поможет человеку в Надземном Мире. Он окажется истинным светоносцем. Он поможет себе и окружающим, являя лампаду расширения сознания. Ради усиления священной лампады, следует постоянно напоминать себе, как может человек своим трудом возжечь свет неугасимый.

Пусть путник Надземного Мира пошлет благодарность всем, кто помог ему возжечь спасительный светоч. Но нелегко победить тьму невежества. Не устанем твердить о вреде невежества. Человек не должен думать, что чудовище невежества побеждено. Много работы пахарю на поле знания. Состояние Земли вопиет о болезнях человечества.

Мыслитель утверждал: «Светоносцы, умножайте свой Свет».


14.835

14.835. Урусвати знает дар равновесия. Человечество в неведении пытается всеми мерами нарушить этот ценный дар. Среди многих вредителей не забудем двух карликов безобразных – уныние и раздражение.

Если они так вредоносны, то почему называть их карликами? Причина проста, ибо каждый, даже малосильный человек, может победить их, если захочет. Поистине, малы причины раздражения и уныния. Каждый может устыдиться, вспомнив о допущенном слабоволии.

Также пожалеем о грузе, наложенном на себя, на пути к Надземному Миру. Нельзя снять груз при переходе в высшие сферы. Особенно могут давить малые накопления, считаемые на Земле пустыми. Как туман, окутывают они омраченное сознание. Человек с трудом понимает, как неразумно он нарушил ценное равновесие.

Глупцы считают, что равновесие есть нечто холодное, мертвенное. Они не могут понять вибрации напряженные и ритмы движения восхождения. Но пока они на Земле не осознают вред омрачения их прозрений, они будут шататься в области Надземной. Потому напомним при каждом случае, о вреде раздражения и уныния.

Мыслитель говорил: «Кто впадает в раздражение и уныние, не может мыслить о Беспредельности».


14.836

14.836. Урусвати знает дар проницательности. Люди нередко смешивают этот дар с целесообразностью. Спросят – «какая разница между такими близкими понятиями?» – Целесообразность может быть воспитана среди земных условий, но проницательность накопляется во многих жизнях и углубляется в Надземном Мире, такая проницательность помогает в разных случаях.

Человек правильно может распознавать явления с их внешней стороны. Человек чует, где неправильный путь, он не может указать причину такой неправильности, но сердце знает, что нечто должно быть избегнуто. Обычно люди назовут чутьем такое проникновение, и они будут правы, но они должны допустить в сознание существование такого чутья.

Не следует насмехаться над таким инстинктом. Человек может быть неграмотным и в то же время уже нести дар проницательности. Обычно считают прозорливость, как нечто устремленное в будущее, но проницательность работает во всей жизни. Она есть помощь настоящему, так будем ценить накопления, собранные во многих жизнях и среди труда в Надземном Мире. Не забудем, что и там нужно трудиться; мысленное творчество вовсе не так легко, как полагают невежды.

Мыслитель утверждал: «Явите проницательность во всей жизни».


14.837

14.837. Урусвати знает дар делимости внимания. Упорное напряжение воли может усилить внимание одновременно к разным предметам. Не думайте, что такой дар присущ только каким-то гениям. Каждый человек в течение различных существований может развить в себе способность очень остро замечать окружающее и отвечать на разные вопросы. Можно писать нескольким лицам одновременно; можно посылать мысли во все концы мира, потому такое качество называется «преддверием делимости духа».

Но необходимо от школы развивать проявление внимания. Оно нужно для Надземного Мира, иначе путник попадает в разнообразие новых впечатлений и тем теряет возможность их усвоить. Не воспитав в себе внимательности, человек утопает в волнах неиспытанных вибраций и погружается в хаос.

Не следует думать, что каждый новый житель Надземного Мира немедленно получит Руководителя. Он должен найти в себе возможность понять мысленное руководство. Конечно, язык мысли для всех един, но человек, не устремившийся к мышлению, не может усвоить понимание помощи. Потому Мы говорим – не упустите дни земные для помыслов о Мире Надземном. Только настороженное внимание может приоткрыть многие явления, незаметные для невежд.

Мыслитель советовал каждый день помыслить о жизни будущей и напрячь внимание на дальние миры.


14.838

14.838. Урусвати знает дар животворения. Человек творит беспрестанно, сознательно или несознательно, действенно или мысленно; в бодрствовании или во сне человек продолжает творить, и в этом исполняет свое назначение.

Человек не может не творить, ибо в таком состоянии он соприкасается с высшими энергиями. Конечно, не будем сравнивать творчество великого мыслителя с творчеством дикаря – они не сравнимы, но все-таки основная энергия прикоснется к ним.

При творчестве, человек постоянно восходит или нисходит. Можно представить себе аппарат – психограф, он будет отмечать малейшие движения человеческого творчества, получится очень сложная линия. После вспышки героизма может наступить постыдное уныние или уничтожающий страх, или раздражение, и аппарат покажет падение, но оно может опять повыситься в восторге любви и радости.

Невозможно представить современного человека постоянно восходящим, но в сущности такое постоянное, непрерывное восхождение возможно, не только оно возможно в отдельной личности, но оно может быть общим для целой группы или для человечества. Но такое расширение и объединение сознания пока остается мечтою, но каждая мечта уже есть самоприказ, и великие Силы поспешат на помощь смелому подвижнику.

В Мире Надземном происходит нечто подобное, но земной человек должен помнить о своей ответственности в мировом строительстве. Так для начала запомним, что человек творит беспрестанно.

Мыслитель говорил: «Кто может указать предел человеческого творчества? – сама Беспредельность есть мерило.


14.839

14.839. Урусвати знает дар труда. Человечество начинает понимать труд, как высшую ценность. Труд считается высшим мерилом, но все же многие полагают, что труд есть проклятие. Откуда же рождается такое несправедливое суждение? – От непонимания Надземного Мира.

Не хотят люди знать основ надземной жизни. Они не понимают, что труд является освобождением от самости, иначе говоря, от самого вредного свойства, мешающего в достижении надземного творчества. Труд высокого качества позволяет человеку вознестись над низменной самостью. Творец в час истинного вдохновения не думает о себе. Труженик, стремящийся к лучшему качеству, не будет земным рабом самости. Поэтому дар труда есть освобождение от самости.

Можно мысленно изгнать самость, но многие ли могут так возвышенно мыслить? Труд приходит им на помощь и оградит от несовершенного быта. Люди мало пользуются трудом, как предохранителем от ныряния в пучину пошлости.

Искание лучшего качества уже есть устремление в лучшее будущее. Не без причин Йога Труда предлагается человечеству, как близкий путь к достижению. Не будем молчать о необходимости труда с малых лет. Пусть семья и школа творят будущих тружеников и творцов.

Мыслитель говорил: «Молитвенно примем дар труда».


14.840

14.840. Урусвати знает дар мужества. Смелый удалец от противных вибраций может впасть в страх, но мужественный герой бесстрашен. Проявление мужества не есть только земное достижение. Мужество вырабатывается в Мире Надземном.

Путник, желающий вступить на стезю мужества, получает Высшую Помощь. Ему будут показаны многие ужасы, но он будет знать, что сущность его нерушима и самое страшное для него не будет нарушением ритма. С таким прочным доспехом герой вступает в земную жизнь. Он может утверждать, что получил великий дар.

Слышу, как «ворчун» шепчет – «что же в этом нового? Неужели человек не знает о преимуществе мужества?» Именно не знает, и сам «ворчун» не пытается развивать в себе такое ценное качество. Несомненно, что во всех условиях жизни можно настойчиво саморазвивать в себе свойство мужества, и в таком напряжении можно вспомнить о забытых накоплениях. Явленное мужество всегда прекрасно, и этого тоже не знает «ворчун», ибо он не стремится к прекрасному. Для него подвиг есть самое пустое слово. Он не понимает, зачем герой не может преклониться перед пошлым бытом? Не умеет рассчитать «ворчун» истинную пользу мужества; даже в его торговле пригодилась бы некая доля мужества. Но «ворчун» предпочитает прозябать в пыли робости, нежели загореться подвигом. Ведь подвиг может быть проявлен в самой скромной жизни. Человек не понимает, что мужество есть кратчайший путь.

Мыслитель заповедовал идти в Надземный Мир полным мужества.


14.841

14.841. Урусвати знает дар познавания. Скажут – «разве познавание дар? Разве оно не есть достижение нашей свободной воли?» Для узкого материализма так оно и есть. Но утонченное, возвышенное мышление понимает, что познавание нуждается в Надземном Сотрудничестве.

Каждый мыслитель может заметить, что поверх приобретения фактов начинается возвышение знания, и это уже будет даром высшим. Человек не может утончить восприятия лишь посредством земного рассудка. Истинный ученый признает, что его познание имеет как бы высшие нити, и в этом получается нежданное расширение усвоенного.

Такое явление может быть бессознательным, когда Высшие Руководители считают необходимым вмешаться на Общее Благо. Но следствие может быть гораздо значительнее, если ученый сознательно допускает Высшее Руководство; тогда Мир Надземный может проявиться во всем величии. Сердце человеческое имеет ощущение расширения, как бы для принятия чего-то Великого. Такие минуты могут сделаться озарением, но человек должен уметь принять такой поток Благодати. Не нужно каких-то насильственных мер, стоит лишь открыть сердце и мысленно признать Великого Наставника.

Мыслитель говорил: «Учитель, освети мое познавание».


14.842

14.842. Урусвати знает сущность надземных мер. Исследователи надземной науки часто изумляются, почему сроки земные не совпадают со сроками Надземными? Такое обстоятельство иногда повергает малодушных в сомнение. Лишь при глубоком изучении условий Надземного Мира человек понимает, что надземные меры не могут вполне совпадать с мерами земными.

Даже на Земле человек, стоящий на вершине горы, будет иначе мыслить и чувствовать, нежели кто-то, находящийся в глубокой долине. Тем различнее будут меры надземные; там будут основы по существу, и указание будет в связи с событиями. Потому лишь пытливый наблюдатель может усмотреть внутреннюю связь многих событий, как бы сопровождающих главное указание.

Нередко такие побочные события могут быть как бы совершенно незначительными и посторонними, и только внимательный зоркий глаз усмотрит связь показательную. Тогда такой непредубежденный ученый скажет: «Поистине, Мир Надземный близок к земному, но горние меры должны быть наблюдаемы заботливо». Так можно понять, что язык надземный не может быть тесным языком Земли.

Сердце постоянно указывается, как средоточие сущности человека. Только сердце может прислушиваться и понять легкие касания Надземного Мира, нужно помнить это.

Мыслитель говорил: «Учитель, научи понимать шепот Надземный».


14.843

14.843. Урусвати знает сущность радости. В Древней Индии была община врачей, называвшихся – «творители радости». Они утверждали, что для удачного исцеления больной должен быть окружен радостью. Они познали целебность чувства радости, привлекающей лучшие вибрации, земные и надземные; таким путем самочувствие больного было возвышаемо, и лечение протекало удачно.

Врачи других школ насмехались над творителями радости. Невежды не допускали, что качество вибраций может способствовать телесному лечению. Невежды не могли представить себе пространственную мощь, привлекаемую психическим воздействием. Такое воздействие не должно было быть приказом, но праздником духа. Можно признать, что радостный рассказ врача уже располагает больного к доверию.

Не только механическое лекарство, но и тончайшая магнетизация, окружающая явление лечения, дает сотрудничество лучших сил больного. Не только около больного, но и во всем творчестве жизни не забывайте целебность радости. Найдите находчивость призвать радость даже в трудные дни. Найдите силы сотворить радость, ибо в пространстве много возможностей зажечь костер радости. Поистине, радость лучшая путеводительница в путях надземных.

Мыслитель говорил: «Учитель, приобщи к Радости Надземной».


14.844

14.844. Урусвати знает сущность труда. Мы утверждаем труд, как мировую ценность. Мы называем труд источником целебного ритма. Мы твердим, что труд дает истинную радость труженику. Мы полагали труд в основу семьи и государства, но теперь следует добавить еще самое значительное качество труда, – он дает радость не только самому труженику, но и кому-то уявленному.

Каждый труд, несомненно, дает кому-то радость. Такая радость может быть не велика, но может быть огромная. Явление вселенской радости будет тоже следствием труда.

Не забудем, что в Надземном Мире такая радость нетленна. Она создает признательность. Такое соединение вибраций поможет путнику в надземном странствовании. При этом особенно нужно обращать внимание, что такая признательность будет безличной, и самое чистое чувство сопровождает труженика как на Земле, так и в Надземном Мире. Он не будет знать тех, кто ему благодарен, тем ценнее будет безличное, явленное самоисцеленное представление на лестнице восхождения.

Сотрудничество ценно, когда оно укрепляется утверждением преданности. Так поймем труд как явление соборной реальности.

Мыслитель завещал труд как радость надземную.


14.845

14.845. Урусвати знает сущность дружелюбия. Светлые излучения дружелюбия будут добрым проводником как на Земле, так и в Мире Надземном. Особенно искреннее дружелюбие необходимо в Надземном Мире. Мысленная энергия и очевидное излучение исключают возможность ярых заблуждений. Конечно, и в земной жизни дружелюбие создает новые возможности. Если даже врагу послать взгляд дружелюбия, это не будет знаком слабости, наоборот, признаком преимущества.

Так нужно воспитывать народ в сознании пользы дружелюбия. Пусть не сразу поймут всю ценность такого качества, но все же произойдет несомненное возвышение сознания. Еще раз при таком воспитании будет упомянуто о вреде ненависти и мести. Особенно такое упоминание необходимо теперь, когда злоба и взаимная ненависть окутывают Землю губительным покровом.

Не думайте, что такие напоминания суть отвлеченные, нравственные поучения. Планета больна, и люди способствуют ее разрушению. Потому соберем крохи дружелюбия и наполним пространство посылками дружелюбия. Мы не будем знать к кому пойдут добрые зовы, но они принесут общечеловеческую пользу.

Мыслитель советовал: «Пошлите добрые зовы. Они дойдут к своему назначению».


14.846

14.846. Урусвати знает сущность забвения. Мудрые говорят: «Ничто не исчезает, все имеет причину». Если нечто потонуло в глубине сознания, значит к тому есть причина. Исследуем ее и найдем, что забвение было благотворно.

Люди удивляются – почему давно забытое нежданно всплывает из сознания? Но к тому тоже имеется причина. Может быть, нежданные вибрации пробудили спавшее явление, или человек нуждается признать давно прожитое, или Надземные Руководители признали необходимым напомнить человеку о его ответственности.

Конечно, Мы не имеем в виду позорную забывчивость, происходящую от распущенности. У Нас считают такую распущенность опасным пороком. Дети должны быть ограждены от возможности впасть в распущенность.

Люди часто ссылаются на забывчивость, не зная, в каком пороке они себя обвиняют. Забвение есть закон Природы, оно собирает сокровища в сознании, но оно бережно хранит до часа сужденного.

Поистине, невозможно человеку помнить все подробности прошлого, только в Надземном Мире они станут спасителями и обвинителями. Каждую мелкую подробность невозможно осудить или признать. Деятель стремится вперед, но для него забвение есть лишь хранение сокровищ. Он знает, что придет час и молния озарения блеснет.

У Нас ценят, когда деятель умеет распорядиться накопленным достоянием. Мы готовы помочь призвать из хранилища нужные вибрации.

Мыслитель говорил: «И забвение приму, как дар».


14.847

14.847. Урусвати знает сущность снисхождения. Пусть будет каждое ваше снисхождение и вашим восхождением.

Глупец избивает обессилевшего осла и тем творит лишь вред. Но разумный хозяин даст отдых ослу и накормит его, и тем получит пользу. Также и с невеждами, невозможно обрушивать гнев свой на невежд, ибо не принесет пользы такое отношение. Но польза будет, если снизойти и найти убедительные слова. Не легко находить уровень невежества, но мыслитель поймет, что по низкому проходу нужно идти нагнувшись.

Много говорилось о сострадании, но каждое сострадание уже содержит снисхождение. Поистине, славное восхождение создается чутким снисхождением. В Надземном Мире такое умение милосердия приводит к быстрому восхождению: путник научается прислушиваться к голосам боли и наполняется мыслями о целении, такие мысли уже возносят как крылья.

Человек должен постоянно искать, где можно приложить снисхождение. Нужно в школах сказать, насколько полезно снисхождение. Нужно указать, что осуждение есть мертвое начало. Можно легко избежать его, если помнить, что разрушение не будет равно созиданию. Предоставим разрушение мудрости Космоса, мы же будем создавать.

Мыслитель говорил: «Учитель, укажи в снисхождении восходить».


14.848

14.848. Урусвати знает сущность вдохновения. На разных языках это слово ясно означает воздействие извне. Люди любят слово вдохновение и даже злоупотребляют им, но очень редко хотят подумать о его происхождении.

Даже те немногие, которые понимают происхождение слова «вдохновение», разделяются во мнении. Одни допускают воздействие личное, но другие полагают, что некая энергия действует. Не будем спорить, ибо в каждом личном воздействии действует энергия, но пора человеку признать истинное значение слов, им произносимых.

Но может ли человек рассуждать о значении вдохновения без понимания Надземного Мира? Не может человек признать сотрудничества Высших Сил, когда он вообще их отрицает.

Явление слова «вдохновение» особенно часто встречается у художников и ученых. Причина понятна – такие деятели могут чаще получать воздействие из Надземных Сфер. Явление такое могло бы усиливаться, если бы люди приняли его сознательно, но, к сожалению, Мир Надземный не признан.

Можно ли ожидать скорого его признания, когда люди поглощены ненавистью и разрушением? Но вдохновение еще не изгнано из словаря. Можно ждать, что найдется учитель, который в начальной школе пояснит великое значение вдохновения. Пусть малыши слышат о Надземном Сотрудничестве. Такое высшее воздействие не будет калечить творчество человека, но оно коснется его, как прекрасные крылья!

Мыслитель говорил: «Учитель, вдохнови меня на лучшее творчество!»


14.849

14.849. Урусвати знает сущность воодушевления. Прекрасное понятие воодушевления доказывает общение Высшего Мира с силами духа. Отрицающие дух и душу не должны употреблять слова «воодушевление», но они любят твердить его, не понимая его значения.

Отрицатели пользуются мыслями и словами, наполняющими надземное пространство, в то же время не допускают существование незримой жизни, незримого воздействия. Не удивительно, что приходится говорить о понятиях, знакомых древнему миру, но теперь совершенно извращенных.

Люди древнего мира сложили много слов великого значения. Они уже знали, почему эти слова нужны человечеству, но века смели значение великих понятий. Мысль человеческая обратилась к быту и к мнимому развитию жизни. Невежество подкралось с неожиданной стороны. Ученость, вместо расширения кругозора, сузила его до невежественного отрицания.

Казалось бы, ученые должны искать, но не заниматься отрицаниями. Воодушевление должно сходить на сознание ученого, и он должен оценить все значение такого понятия, но он унизил руководство Сил Надземных и тем обессилил себя.

Достаточно сказано о сознательном творчестве, когда человек делается ясновидящим и яснослышащим, но до такого достижения человек, прежде всего, должен осознать, какую мощь он выявляет и какое сотрудничество ему готово помочь, тогда человек имеет право утверждать воодушевление.

Мыслитель советовал даже в обычном быту не забывать воодушевления.


14.850

14.850. Урусвати знает сущность благодушия. Два прекрасных понятия незаслуженно унижены невеждами; для них благодушный близок слабоумному и добродушный не заслуживает доверия. Между тем, что может быть возвышеннее, нежели устремление ко благу и добру? Лишь мудрый человек может направлять все свои силы ко благу. Он не пожалеет о таком стремлении в Надземном Мире, магнит добра привлечет к нему лучших спутников.

На Земле люди мечтают о сотрудничестве, но в Надземном Мире оно еще более ощущается. Оно укрепляет дух и умножает психическую энергию. На Земле люди пытаются всеми Йогами возвысить сознание и приблизиться к Высшему Миру. Надземный Мир требует еще большего напряжения, чтобы получить продвижение. Постоянно, без перерыва, путник в Надземном Мире движется вперед или назад, но для того человек должен усвоить истинное благодушие. Оно поможет избежать раздражения, ярого гнева и злобы.

Пусть люди не подумают, что Мы говорим о ненужных предметах. Мир настолько обуян ненавистью, что спасительный круг блага необходим. Пусть человек поищет многие униженные и забытые понятия. Пусть научится принимать их в истинном значении. Много добра может быть найдено в пыли веков.

Мыслитель утверждал: «Надень доспех благодушия и будь непобедим».


14.851

14.851. Урусвати знает сущность благодати. Всеначальная энергия, благодать, психическая энергия, огненная энергия, прана – много названий в разных веках, но смысл един. Жизнедатель, проводник творческой силы, побудитель к познанию, так люди могут понимать эту благодать. Но люди далеки от понимания основ Мироздания. Они спросят: «Если всеначальная энергия наполняет пространство, то почему она не воздействует на все человечество равномерно?»

Спрашивающий точно не знает, что нет двух людей подобных, не знает, что энергию нужно признать, призвать и принять. Невежда, точно больной человек, требующий немедленного воздействия лекарства. Он после первого приема готов начать отрицать. Так же поступает непризнавший всеначальную энергию. Так же человек-невежда не понимает, что энергию нужно уметь призвать. Нужно напрячь чистую волю, чтобы возгорелся огненный магнит. Не может ожить такой магнит без упражнения воли.

Также трудно человеку принять благодать в земном быте, как райская птица будет он биться о клетку, теряя лучшие перья. Принявший благодать должен удержать на воле чудесную птицу, но как приручить ее, чтобы она не оказалась жалкой узницей? Люди много изобретали разные способы, чтобы приурочить свой быт к величию прекрасной энергии, но мало думали о прямом значении слова «благодать».

Мыслитель радовался, когда ощущал присутствие благодати. Он говорил: «Меня коснулась огненная птица, вестница Надземного Мира».


14.852

14.852. Урусвати знает сущность веры. Говорят о слепой вере, но Мы утверждаем веру зрячую. Вера есть знание, но и знание делится на умственное и сердечное. Не легко людям различать, где явлена граница такого знания, но они должны понять, что знание сердечное очень трудно приобрести, если не было накоплений надземных.

Поистине, невозможно преуспеть в Надземном Мире, если огненный магнит сердца не возгорелся. Нужно усвоить, насколько можно восполнять развитие такого магнита в Мире Надземном, ибо он должен просиять в жизни земной.

Много способов измышляли люди, чтобы искусственно возжечь магнит. Другие полагали, что лишь духовное развитие способствует развитию магнита, – они ближе к цели. Не могут телесные движения создавать духовность. Только мысленное упражнение дает возвышенное сердечное знание. Но как вы разъясните людям, что каждый день и час важен для надземного достижения? Ум мешает сердцу и уносит ценные прозрения.

Мыслитель говорил кратко: «Знаю, верю».


14.853

14.853. Урусвати знает сущность устремления. Люди часто не различают между духовным, сердечным устремлением и рассудочным, телесным напряжением. Ярые последствия происходят от таких прискорбных недоумений. Можно лоб разбить о холодные камни, но не произойдет схождения творящей энергии.

Спросят – «как научиться распознавать энергию?» Чтобы принять ток высшего напряжения, нужно, прежде всего, утончить сознание возвышенным мышлением; так произойдет расширение сознания и возжжется огонь сердца. Такое благотворное состояние может получиться неожиданно.

Мы уже не раз напоминали, что мерила Надземного Мира не подобны земным. Только поняв такое различие, человек может привыкать к Надземному Миру. Не нужно никаких условных упражнений, только мысль может возвышать человека. Только во время устремленного мышления человек может почуять присутствие внутреннего огня.

Среди древних наставлений можно найти указания на драгоценный талисман, находящийся в сердце, зажженный энергией надземной.

Пусть не думают люди, что нужно уходить в отшельничество для морального развития сознания. Можно и среди земного быта находить прекрасное устремление, и такой подвиг будет даже чудеснее. Но следует обострить устремление, подобно стреле мощного лучника.

Пусть в школах учителя скажут о мощи возвышенного устремления. Пусть введут мгновения молчания, когда малыши должны устремить мысль о самом Прекрасном. Такие мгновения могут вызвать искру сердечного огня.

Мыслитель советовал собираться вместе и молча направлять мысли о человечестве.


14.854

14.854. Урусвати знает сущность допущения. Человечество распадается на допускающих и отрицающих. Первые несут на себе зерно Нового Мира; вторые порождают космический сор. Если бы кто-то пожелал провести границу второго разделения, он бы поразился извилистым проводом деления.

Особенно поразительно, что среди отрицающих оказываются великие деятели и ученые. Им не приходит на ум, что их творчество может увеличиться освобождением от темного самозапрета. Лишь в Надземном Мире они поймут, насколько сами мешали своему продвижению.

Но в земном быту такие отрицатели безнадежны. Только сильное потрясение может вернуть им широту кругозора. Потому следует обращать внимание особое на детей, сознание их еще не засорено.

Кто-то думает, что Мы даем нравственные поучения, но они забывают, что мы даем основание Огненной Йоге. При естественном развитии ее, необходима нравственная основа жизни. Только чистое сердце может не испепелиться огненной связью с Высшими Силами. Не нужно забывать, что люди нуждаются в постоянном напоминании и они могут воспринимать наставления в различных состояниях и разных выражениях. Поистине, Учитель должен быть зорок и находчив.

Мыслитель советовал: «Осмотри затворы, умеешь ли открыть их?»


14.855

14.855. Урусвати знает сущность дружелюбия. По природе своей Йог дружелюбен. Он пытливо исследует каждое явление, и, если найдет долю добра, он будет судить от этой доли. Но если Йог почует космический сор, он отметет его, зная, что такой упадок может быть преображен огнем. Йог понимает, что невозможно оценить явление по мимолетному состоянию, потому он смотрит происходящее в различных его проявлениях, прежде, чем судить о сущности.

Уразумейте такое основание для дружелюбия. Лучше ошибаться в сторону добра, нежели опрометчиво осудить. Но сердце Йога не обманет, и космический сор будет непреложным для чутких вибраций.

Надземные вибрации могут безошибочно определять упадок существа человека. Можно со временем применить такие тонкие вибрации и в земном бытии. Но невозможно ждать скорого применения таких утонченных аппаратов. Можно видеть, в каком огрубении находится человечество, и невозможно пробивать чешую невежества, тем не менее, эволюция совершается.

Мыслитель утверждал: «Сохраните дружелюбие, как факел во тьме».


14.856

14.856. Урусвати знает сущность устремления. Каждый труд требует сосредоточенности, так повышается качество труда, но такое сосредоточие Мы называем внешним. Мы хотим напомнить об устремлении внутреннем. Такое устремление должно быть свойственно каждому человеку, но на деле оно встречается редко.

Человек должен освоить Мир Надземный и явить полное понимание Высших Помощников. Но как человек осознает свои сокровища, если никто ему о них не скажет? От малых лет человек отчужден от Надземного Мира, ему даже воспрещается думать о чем-то сверхъестественном. Он является слепцом в лесу, пока дерево не ударит его по лбу.

Требуется большое потрясение, чтобы человек озарился внутренним светом, тогда он начнет свои поиски и может получить Высшую Помощь. Поистине, искатель замечает, что его устремление повышает качество его достижения. Конечно, в таком случае, как бы случайно, нечто найдется или некто встретится.

Пусть человек скорее освободится от нелепого представления о случайности явлений. Причина во всем, и мудро найти основание ее. Устремление, как сила магнита, увеличивает мощь человека. Не помешает его трудам устремление внутреннее, как пульс непрерывный утверждается явление восхождения. Пусть человек подумает о беспрерывной деятельности сердца и поймет, как указание о беспрерывном устремлении.

Мыслитель говорил: «Магнитная стрелка знает свое направление».


14.857

14.857. Урусвати знает сущность отдыха. Мы уже говорили, что отдых есть смена труда, но нужно иметь в виду иные, полезные отдохновения. Такими будут: общение с Надземным Миром, обогащение познания, созерцание величия Природы и творчество человека. Одни назовут такое отдохновение расширением сознания, другие – освобождением от эгоизма, третьи – победою духа – все будут правы. Восторг возвышенных восприятий может преображать жизнь, если человек сумеет сохранить в себе такие целебные вибрации.

К сожалению, весьма редко люди могут воспользоваться такими истинными ценностями, обычно ярая злоба помешает заметить наиболее прекрасное. Человек, вместо сужденного отдохновения, погружается в раздражение и вредит не только себе, но и всему окружающему.

Следует в школах объяснять, в чем заключается отдохновение, приносящее здоровье духа и тела. Пусть молодые строители жизни найдут время помыслить о Мире Надземном. Они, может быть, начнут с насмешки, но затем простая логика заставит подумать глубже. Может быть, они начнут мыслить от астрономии, или химии, или от любой отрасли физики, и они натолкнутся на нечто им неизвестное. Особенно теперь, когда люди начинают мыслить об энергиях, можно ожидать, что пытливые умы поймут ширь возможностей, преображающих бытие. Но люди еще далеки от свободы мысли. Пусть мысль освободит угнетенных рабов.

Мыслитель говорил: «Труд – освободитель, но мысль – путеводитель».


14.858

14.858. Урусвати знает сущность верности. Адамант – так называли качество верности в древние времена. Верность, стойкость, непоколебимость представляют оплот против сомнения, шатания, предательства. Явление чудесное проявит излучение верности. Да, да, да – пора людям познать четкие отпечатки их излучений.

Лишь первичные опыты были произведены при изучении излучений, и такие начальные нахождения уже привлекли пытливые умы. Теперь, когда аппараты утончились и усилились, ученые должны немедленно приступить к дальнейшим опытам. Значение изучения излучений громадно. Новая Эра нуждается в подтверждении тонких энергий.

Также медицина может развиваться, когда люди поймут, насколько благодетельны положительные качества и как вредительны излучения злобы. Дело в том, что излучение не погибает, но напитывает окружающее пространство. Люди ищут причину эпидемий, но пусть они найдут ее около себя. Кроме того, качество излучений имеет великое значение в Надземном Мире. Тонкое тело приходит с обычным для него излучением. Оно может быть творящим Магнитом, но может оказаться отталкивающим чудовищем. Не легко освободиться от такого мерзкого накопления. Потому благоразумно иметь спасительный свет около себя. Но для этого, прежде всего, нужно осознать Мир Надземный и устремиться к нему в полной верности.

Мыслитель советовал: «Помните, что верность есть прочный щит».


14.859

14.859. Урусвати знает Сущность Нереченную. Делимость всего Сущего беспредельна, но в каждой отдельной части можно найти нечто малейшее, нереченное. Старые мыслители-алхимики называли это нечто – «Сокровищем Матери», «Оком Юпитера», «Твердью Победы». Теперь наука пришла к пониманию, что такая основная частица подлежит исследованию.

Спрашивают – «как алхимики при несовершенстве аппаратов могли познать тончайшую частицу бытия?» – Конечно, только путем психического познания. Твердим о таком старом примере, чтобы напомнить, что самые совершенные аппараты нуждаются в участии психической энергии. Пусть наука пытается разрешить трудные проблемы, но пора признать значение психической энергии.

Люди часто пытаются хвастать своим неверием и безразлично сваливают воедино многие несравнимые понятия.

Мыслитель говорил кричащим о своем неверии: «Можете не верить, но вы должны знать».


14.860

14.860. Урусвати знает сущность расширения сознания. Около этого понятия особенно много недоумений и непонимания. Неопытные исследователи полагают, что такое расширение происходит извне, и счастливый получатель лишь с признательностью принимает высший дар. Такие испытатели забывают закон свободной воли. Они будут огорчены, если узнают, что расширение сознания происходит не извне, но изнутри.

Лишь огненный магнит сердца, воспламененный высоким мышлением и устремлением, привлечет высшие энергии. Мощь высших энергий преображает сознание и делает его восприимчивым к познанию законов бытия. Люди не оценивают магнит сердца и тем умаляют свое значение.

Невозможно предположить, что высшие Силы будут насиловать свободную волю. Наоборот, красота в том, что человек оказывается зачинателем своего восхождения, но сотрудничество проявится в зависимости от силы и чистоты мышления. Так, человек сам подготавливает свое положение в Надземном Мире.

Явление Учителя происходит соответственно уровню мышления путника. Сказано: «Как можем спасти утопающего, если покров одежды не позволяет удержать его тело?» Особенно важно явление расширения сознания, направляющее в будущее. Человек с расширенным сознанием понимает прошлое как переход к будущему.

Мыслитель говорил: «Устремитесь к будущему. Оно зовет».


14.861

14.861. Урусвати знает сущность любви к будущему. Давно сказано, что жизнь есть поток непрерывный. Можно сказать, что жизнь есть полет в будущее. Люди страшатся будущего, иногда печально примиряются с неизбежностью его, и лишь очень немногие любят будущее. Такие люди могут по справедливости называться крылатыми. Они чуют, как незримые крылья несут их над Землею. Они могут открывать великие истины и быть живыми учеными. Они чуют, что ничто из их открытий не пропадет.

Они встречают каждый день, как новую возможность. Они любят победу. Они могут противиться невежеству.

Откуда же нарождается у таких деятелей готовность к непрерывному труду? Любовь есть мощный двигатель. Любовь – магнит и начало преуспеяний. Любовь к будущему будет самым мощным двигателем и она охраняет деятеля от сонливой лени. Любовь дает понимание Надземного Мира.

Люди часто говорят о встречах с близкими в Надземном Мире. Они не любят будущего, как огненную победу, но хорошо, что они ради близких мечтают о Мире Надземном. Но как может быть прекрасен путь Надземный для деятеля, устремленного в будущее! Он не потеряет часа, чтобы искать решение проблем, занимавших его в земной жизни, и он найдет высших Руководителей.

Мыслитель говорил детям: «Любите будущее – крылья вырастут».


14.862

14.862. Урусвати знает сущность любви к Природе. Агни Йог любит Природу, в малейших и величайших проявлениях ее он усматривает красоту; он чует величие, насыщающее пространство. Йог познает, что для него Природа есть окно к дальним мирам и вход в Мир Надземный.

Необходимо твердить людям о значении Природы, ибо многие вообще не умеют наблюдать Природу и не видят значения ее в жизни. Так нужно наблюдать на детях явление тяготения к Природе и особенно к Небесам.

Можно наблюдать два противоположных типа, и каждый учитель должен помочь тем, в ком горит огонь, ведущий к мирам дальним. Уявление таких способностей указывает на ценное накопление в прежних жизнях. От таких детей следует ожидать труд на общее благо; такое понятие зажигается восторгом перед величием Мироздания. Но часто взрослые презирают наиболее ценные черты малышей. Урусвати помнит, как ее прекрасное видение было осмеяно. Так многие замечательные проявления высших энергий кажутся невеждам пустым бредом. Давно пора истинным ученым прийти на помощь малышам, глаза и уши которых открыты.

Мыслитель говорил: «Полюбите Природу, и она научит вас восхождению».


14.863

14.863. Урусвати знает сущность усвоения. Уже указал вмещение, терпимость, понимание, – такие качества должны быть увенчаны усвоением. Синтез может развиваться лишь при усвоении. Что же есть усвоение? При расширении сознания должно получиться усвоение осознанного. Оно станет как бы своим, неотъемлемым. При таком запасе светло вступает путник в Мир Надземный. Именно светло, ибо его внутренний свет усиливается.

Также запасливый путник в большинстве случаев сохраняет четкое сознание и тем не нуждается в сонном отдыхе. Конечно, могут быть случаи болезни, когда отдых необходим, но и в таком положении сокровище усвоения сократит срок бездействия. Деятель светлый стремится к будущему, и на всех путях он мыслит о созидании. Магнит его сердца найдет тяготение к Космическому Магниту и устремит его к мыслетворчеству.

«Прекрасно достижение мыслетворчества», – так заповедал Мыслитель.


14.864

14.864. Урусвати знает сущность сострадания. Майтрейя – Владыка Сострадания – этим всечеловеческим чувством запечатлел Будущее. Смятение мира велико!

Потребуется много врачей исцелять человечество. Эпидемии психические увеличиваются наряду с телесными. Явление сострадания может вооружить врачей на борьбу неотложную.

Около сострадания имеются некоторые родственные чувства, но среди них сострадание лишено эгоизма. Даже желание может быть горделивым; даже милосердие может быть не лишено самости, но сострадание приходит к больным, принимая на себя всю тягость боли. Оно изучает причину боли и подает психическую энергию, оздоровляющую негодную психологию.

Конечно, следует понимать психические заразы в широком значении. Люди вступают на путь смятения, и в таком состоянии они делаются беспомощными. Требуется много доброй силы, чтобы поддержать, не обидеть и выразить надежду в самых простых понятных словах. Больной бывает эгоистом, и не следует ему дать понять, что его порок замечен. Поистине, сострадание – самое нежное, отзывчивое чувство. Не забудем как тонкое чувство помогает в Надземном Мире. Оно являет магнит сердца, и в такой мощи человек непобедим.

Мыслитель утверждал: «Сострадание есть венец Будущего».


14.865

14.865. Урусвати знает сущность мгновенного озарения. Давно сказано: «В едином вздохе переносимся в Надземный Мир». Простой совет, но около него накопилось много недоумений.

После плотной пищи люди вздыхают, но никуда не переносятся; также вздыхают при бытовых невзгодах, но не переносятся в Мир Надземный. Человек вздыхает при гневе и раздражении, но лишь глубже врастает в землю.

Лишь немногие понимают, что озарение требует многих условий. Прежде всего, нужна тишина сердца, но такое спокойствие не легко. Также трудно понять, что химизм озарения весьма сложен, извне и изнутри утверждается связь с Высшим.

Человек не может осознать рассудком, когда и почему произойдет благое сочетание? Рассудок – плохой советник. Он вместо помощи может ввести в заблуждение. Только сердце может чуять священную тишину, и в таком устремлении созидается истинное чувствознание.

Явление сверхчувствования у людей опытных может наполнять всю жизнь, не отвлекая от труда и творчества. Самое высокое качество будет наполнять труд такого просветленного деятеля. Прекрасное озарение нисходит на сердце, и человек преображает жизнь в непрерывный подвиг.

Мыслитель утверждал: «Держите вход чистым, чтобы Вестник мог войти».


14.866

14.866. Урусвати знает сущность вреда злоречия. Давно пора перестать отделять нравственность от биологии. Давно пора признать всеначальную энергию. Давно пора понять значение эманаций и вибраций. Но, вопреки очевидности, человечество пытается отрицать простейшие законы Природы.

Человек много раз слышал о вредоносном химизме зломыслия и злоречия, и тем не менее мир наполняется зломыслием. Никто не желает признать, что такая злобная сила может породить эпидемии вырождения и прочие бедствия.

Пора взглянуть на действительность глазом истинного ученого. Пора в школах сказать о губительном вреде злоречия, но мир обеднел учителями и некому предупредить малышей о значении злоречия. Они и дома слышат не мало злобных проклятий. Но учитель должен указать с медицинской точки зрения о непоправимом вреде зломыслия.

Не только пьянство и наркотики разрушают организм, но зломыслие не менее открывает вход для всевозможных зараз. Злобный человек не менее открывает вход для всевозможных зараз. Злобный человек обезоружен от всех губительных влияний. Не Мир Надземный, но Тьма окружит его. Пора понять, что зло есть разлагающая сила, и во зле не народится здоровое потомство.

Мыслитель уходил на базар, предупреждая: «Спешите освободиться от оков зломыслия». Глупцы смеялись над ним.


14.867

14.867. Урусвати знает сущность самовнушения. Многие относятся к этому понятию пренебрежительно и даже презрительно, но правильное самовнушение будет верным посохом на путях земных и надземных.

Человек может понять, что самоприказ к добру и общему Благу призовет Надземную помощь. Победа приходит, когда человек приказал себе победить. Победа приказом сокращает путь. Также нужно знать, что в благом приказе человек создает вибрацию, которая соединяет его с высшими Силами. Но и такие простые соображения должны быть почти насильственно внедряемы в сознание.

Человек смутно представляет себе лучший дар – свободную волю. Он не знает, какую ответственность налагает на него такое преимущество. Как распорядится он со свободною волею, если не понимает мощь самоприказа? Давно сказано, что человек должен, прежде всего, победить самого себя, но какая победа будет, если человек не умеет преисполниться волею к добру? Потому будем напоминать, насколько самовнушение есть научное понятие. Каждый в любом состоянии может развивать в себе самовнушение, и Надземные Жители будут ликовать, видя возможность сотрудничества.

Мыслитель сказал: «Друг, возжги свой светильник. На свет придут желанные Гости».


14.868

14.868. Урусвати знает сущность психожизни. Даже невежды и тупые упрямцы не могут отрицать существование психического мира, но пытаются скрыть его под нелепыми наименованиями. Конечно, нельзя ожидать, чтобы такие двуногие могли осознать великое значение психожизни. Даже более развитые люди не умеют применять психожизнь во всем ее значении.

Нужно усиленно напоминать человечеству, что эволюция усиливает работу психожизни. И нужно научиться уловлять вибрации такой высшей энергии.

Человек знает, что психическая энергия спасает его от болезней и от сомнений и уныния. Но, кроме таких важных врагов, психическая энергия может преображать все существование. Также психическая энергия вводит человека в Надземный Мир. Утверждая новое сознание, можно усмотреть влияние психической энергии на всех подробностях быта, но для этого следует явить уважение к такому основному явлению.

Человек слишком занят механическими сторонами жизни и лишает себя мгновенного озарения. Может человек найти минуту, чтобы мысленно переключиться на высокую тональность, но для этого нужно освоить значение психожизни.

Опять Мы предлагаем школьным учителям указать на красоту психожизни. Многие ли из учителей могут сознать сами значение психожизни? Пусть человечество облегчит существование учителей, чтобы они могли уяснить себе сущность психожизни. Теперь мир находится в таком смущении, что необходимо твердить о начале психожизни.

Мыслитель утверждал: «Мир Психический стучится у входа, спешите открыть».


14.869

14.869. Урусвати знает сущность мышления. Вы уже слышали об искусстве мышления, о расширении сознания, о мысленном приказе, но теперь нужно усвоить основное качество мысли. Мышление является обострителем психической энергии. Оно нагнетает ее и устремляет в пространство. Чем сильнее такая посылка, тем мощнее будет ее встреча с потоком всеначальной энергии.

Таким образом, человек будет постоянным проводником самой мощной энергии. При этом можно сопоставлять взрыв энергии с физическим током, чем короче будет посылка, тем сильнее будет взрыв. Потому Мы советуем мыслить кратко, чтобы образовать целый ряд повторных взрывов. Такая повторность будет наиболее мощной, но и к краткости выражения нужно приучаться. Некоторые люди могут мыслить долгими периодами, и в конце получается стоячая вода, вместо бурного потока.

Следует понять, что энергия мысли есть энергия огненная, потому сравнение со взрывом будет уместно. Также нужно знать, что даже самые обычные мысленные посылки делаются кратко. Каждый знаком с явлением внушения, и для успеха должно уметь послать приказ самый краткий.

При знакомстве с Надземным Миром краткость и четкость мысли будет добрым проводником. Невозможно начать бормотать бессвязно, когда вы ищите лучшую дорогу. Дети должны уже понять значение краткости и четкости в словах и в мыслях.

Мыслитель утверждал: «Пусть взрывы мысли вольются в великий поток вихрей».


14.870

14.870. Урусвати знает сущность широты воззрений. Йог обладает неограниченными воззрениями. Не может быть Йогом человек, заключивший себя в подвал отрицаний. Сказано, что йогическая природа образуется постепенно во многих воплощениях, но из этого не следует полагать, что человек в каждом проявлении не должен искать возможности восхождения.

Каждый деятель должен понимать, что в Надземном Мире он встретится с таким множеством надземных условий, что лишь широта воззрения ему поможет обозреть все окружающее; и даже среди противоположений он усмотрит причину их возникновения и, вместо отрицаний обогатит свои накопления.

Для Йога встреча противоположений будет лишь заданием большой победы. Но редко человек соглашается, что противоположения могут быть для него истинным благом. Пусть молодежь начинает понимать, насколько широта воззрения будет лучшими крыльями.

Можно привести многие примеры, как самые различные деятели одерживали победу благодаря широте воззрения. Даже когда они встречали как бы неразрешимые задачи, они прокладывали путь широтою допущений. Так можно утверждать, что широта воззрения есть щит Йога.

Мыслитель указывал: «Друзья, умейте думать шире широкого».


14.871

14.871. Урусвати знает сущность беспрерывности. Большинство людей страшатся такого естественного качества. Люди изобретают много предположений, чтобы найти желанные перерывы бытия. Одни полагают, что сонливость есть уже такой перерыв, но они забывают, что сон есть обновление ритма и прикасание к Силам Высшим. Но другие идут еще дальше, надеясь, что так называемая смерть пресекает жизнь. Они не хотят понять, что уход от земного состояния есть лишь некоторые изменения сущности человека.

Явление беспрерывности есть красота Мироздания. Можно понять напряжение. Можно облечься в новое одеяние, но зерно духа живет в Беспредельности. Не только оно живет, но оно отвечает Космическому Магниту.

Неужели человечество находится в таком низком состоянии, что не осознает свой прекрасный закон восхождения? Не будем надеяться, что человек примет закон Мироздания. Пусть он прислушается к гармоническому голосу Природы. Пусть хотя бы допустит жизнь Надземную, так Мы найдем точку прикасания и сможем оздоровить сознание.

Мыслитель говорил: Признайте беспрерывность, она приведет вас к Вратам Вечности».


14.872

14.872. Урусвати знает сущность воздействий. Человек постоянно испытывает последствия многих воздействий; от астрохимических лучей, от космических токов до текущих мыслей человеческих – все может возвышать или подавлять сознание.

Спросят – «как же может действовать свободная воля, если человек порабощен такими различными воздействиями?» На такой вопрос вам придется часто отвечать: «Свободная воля решает главное направление деятельности человека. Если воля направляет его к добротворчеству, к общему благу, человек может развить столь сильный магнит, что самые мощные воздействия окажутся его помощниками».

Поистине, сердце, познавшее самоотвержение, может собрать вокруг себя прекрасный цветник воздействий. Таким образом, химия опять сочетается с нравственностью.

Особенно сейчас можно наблюдать отравление излишком электричества и нагнетением так называемых радиоволн. Можно привести много примеров, как научные открытия оказались отравою человечества, не только телесной, но и психической. Пора подумать о Мире Надземном и о значении психической энергии. Не устанем твердить об этих основах бытия. Они забыты человеком или же извращены до вредоносности. Нельзя явить легкомыслия в таких вопросах, где часто решается судьба планеты.

Мыслитель говорил: «Призовем добрые воздействия, как верных союзников».


14.873

14.873. Урусвати знает сущность обновления. Редко, кто умеет радоваться обновлению сознания. Большинство страшатся малейшего намека на обновление. Окружающие помогают омрачать каждый просвет обновления.

Попытайтесь пояснить человеку, что его сознание обветшало и нуждается в обновлении, вы лишь усилите враждебность собеседника. Нужды нет, что он сам твердит о движении всего сущего, о постоянном развитии основ, он все же испугается слова «обновление», точно оно выбивает почву из-под его ног. Таким образом, обновление является как бы пробным камнем, на нем можно испытать, способен ли человек совершенствоваться?

Также можно исследовать, открыто ли сознание Надземному Миру? Человек, способный к пониманию Надземного Мира, будет другом обновления. Очищение основ необходимо при каждом мировоззрении. Не нужно полагать, что нечто недвижно, ибо все движется и развивается. Только таким убеждением можно радостно вступить в Мир Надземный. Только так можно продвигаться и обновлять сознание.

Мыслитель говорил: «Представим себе, как преуспеют Миры, если человек допустит радость обновления!»


14.874

14.874. Урусвати знает сущность готовности. Йог пламенеет готовностью к добротворчеству. Во всех условиях жизни следует быть готовым к явлению добротворчества. Если нельзя совершить подвиг в теле, то всегда возможен мысленный подвиг.

Наверно, вас спросят: «Какое значение имеет мысленный подвиг?» Отвечайте: «В Надземном Мире все подвиги мысленные, таким образом, и в земной жизни мысленные подвиги имеют значение. Ведь полная готовность к подвигу зарождается в мыслях, и так она готова проявиться при малейшей к тому возможности.

Потому Мы высоко ценим человека, готового к подвигу. Можно утверждать, что такое пламенное сознание подобно спасительному огню Маяка. Можно представить себе, как далеко светит такой огонь готовности. Он обладает целительными качествами и широко помогает заблудившимся путникам; так твердо запомним, что готовность к подвигу уже есть часть его.

Может ли подвиг совершаться без мысленной готовности? Нужно создать прочный доспех для победы, и пусть и днем, и ночью пылает великодушная готовность к подвигу.

Мыслитель советовал: Будьте готовы к подвигу!»


14.875

14.875. Урусвати знает сущность самозащиты. Сказано: «Будьте, как остров защиты, и взойдите на высокую скалу. Пусть вихри надземные овеют вас и сметут дорожную пыль».

Когда пыль сомнения отлетит, вы почуете силу противостать всем врагам, и вы будете тогда не одиноки. Надземные дуновения укрепят вас, и Наш Щит укроет вас. Но самая мощная помощь снизойдет лишь в мгновение высшей самозащиты. Так Мы называем самозащиту – зовом.

Не нужно взывать и настаивать, Мы не глухи, и напряжение самозащиты уже есть лучший зов. Необходимо повторять о значении самозащиты. Люди забыли, что в них самих заключается атомная мощь. Пусть она возгорится против всякого зла, она не ошибется найти, где зло, ибо она действует не лично, но для Общего Блага.

Мыслитель утверждал: «Пусть напряжется самозащита до крайнего предела».


14.876

14.876. Урусвати знает сущность самоутверждения. Некоторые не понимают различия между самомнением и самоутверждением, и удивляются, замечая признаки самоутверждения в речениях Великих Учителей. Такие люди не допускают, что самомнение происходит от низменной самости, тогда как самоутверждение наполнено самоотвержением.

Истинно, великие Учителя допускали самоутверждение для утверждения Истины, приносимой ими Миру. Подвигом можно назвать такое самоотверженное утверждение. Оно доказывает, что Учитель принял на себя всю ответственность, и Он даже мог употребить «Я» вместо обычного «Мы». Так в Надземном Мире можно видеть такое самоутверждение, когда оно может укрепить слабые сознания.

Приказ непоколебимый равен стреле спасительной. Яро нуждается человек в приказе неотложном. Лишь свободная воля может подсказать, когда настал час самоутверждения, тогда Учитель утвердит Истину печатью приказа. Так пусть люди поймут, где граница благодати, посылаемой им.

Мыслитель торжественно указывал: «Когда несешь сокровище доверенное, неси всем самоутверждением».


14.877

14.877. Урусвати знает сущность самопознания. Древняя истина – «познай самого себя!» – была извращена слабыми мозгами. Они поспешили объявить ее, как нечто сверхчеловеческое, недостижимое, между тем такое самоисследование всегда и при всех условиях возможно.

Испытуйте себя и замечайте, что глубже заложено в сознании вашем? Если уныние или обида долго живет в вас и огорчает сердце, вы должны сознательно изгонять таких вредителей. Вы будете знать, что они составляют причину многих заболеваний и пресекут духовное продвижение. Когда вы познаете такое простое объяснение, тогда разум ваш подскажет, что неполезно поддаваться ядовитым воздействиям. Таким же путем вы спросите себя о других позорных вредителях и призовете свободную волю, чтобы изгнать врагов земных и надземных. Но если вы почувствуете, что подвиг самопожертвования вам близок, вы поймете, что эти врата поведут вас к светлым победам. Итак, посмотрите ваши качества, и сердце не обманет вас.

Так Мыслитель говорил: «Пусть самопознание будет праздником твоим».


14.878

14.878. Урусвати знает сущность самоосуждения. Для одних оно, как жернов на шее, для других – вход к новому продвижению. Не будем подражать рабам сгорбленным под тяжестью жернова. Они утяжеляют путь свой в Надземном Мире.

Не следует слишком оборачиваться назад, так можно столкнуться на каменистой тропе; лишь вперед и неутомимо вперед! Пусть каждая ошибка станет достижением новой победы.

Не будем извращать высокое понятие смирения. Оно должно быть перед величием Космических Законов, перед осознанием Высшего Мира, перед вдохновением Огня творящего, но по лестнице достижений пойдем дерзновенно. Ничто не пресечет духовного дерзания. Пусть и наука подтвердит, насколько необходимы вибрации духа восходящего. Пусть сознание из глубин своих подскажет человеку, как заповедан ему путь победы.

Мыслитель сказал: «Не идите в долгий путь отягощенными, но запаситесь светильником надежды».


14.879

14.879. Урусвати знает сущность самоохраны; так называем ритм, дающий вибрационную защитную сеть. Не следует думать, что такая сеть может возникнуть извне. Она должна быть зарождена самим человеком. Свободная воля должна привести человека к осознанию необходимости защиты.

Стрелок сам должен пустить стрелу, но полет ее может быть утроен, если Надземная связь крепка. Мы уже указывали, что Высшая Помощь может быть приложена к добровольному решению. Только так образуется сотрудничество, и в Надземном Мире тот же закон. Тем сильнее нужно желать сохранить четкое сознание о сотрудничестве, и Помощь не замедлит.

Так, среди всех условий жизни, нужно научиться самоохране, ибо она защитит от нападений вражеских. Наш щит будет наготове принять все стрелы врага. Не будет преувеличением напомнить о битве. Она пусть будет преддверием победы.

Мыслитель говорил: «Не забуду о самоохране, ибо она подтвердит мою готовность к битве».


14.880

14.880. Урусвати знает сущность самообладания. Вдумайтесь в это понятие. Оно означает гармоническое сотрудничество психических центров. Вы знаете, насколько вредоносен беспорядок, тем более он губителен, когда происходит в области психической. Пора человеку твердо осознать существование мощи психической энергии, заложенной в нем.

Часто твердят о психической энергии, но редко осознают присутствие ее; также редко понимают, насколько нужна психическая энергия в Надземном Мире. Путь к осознанию не является достоянием человека. Он сам должен приказать психическим центрам обострить свою деятельность. Пусть не сразу обнаружится действие такого приказа, но удары свободной воли, как пульс, укажут на жизнь сердца. Так в непрерывной последовательности создается гармония центров.

Мыслитель сказал: «Друзья, бедные Друзья, обладайте вашими сокровищами!»


14.881

14.881. Урусвати знает сущность самоустремленности. Все человечество разделяется на устремленных и бесцельных шатунов. Почему же Мы называем [это] самоустремленностью? Потому, что это качество не может быть вызвано извне. Оно должно зародиться само, при том оно обычно зарождалось в Надземном Мире, и такие семена давали ростки при воплощении.

Конечно, можно наблюдать, что устремленность может быть направлена, как к добру, так и ко злу. Человек, к сожалению, чаще направляется ко злу, иначе говоря, к невежеству. Нужно с малых лет напоминать, что невежество есть зло. Эта истина не усвоена до сих пор.

Учение в школах не дает ясного представления о постоянном познавании. Редко учитель умеет зажечь радость познания. Уявление ограниченных сведений, несоединимых с единой творческой мыслью, не укрепит устремление.

Можно назвать магией каждое проявление творчества. Утверждаю, что истинное устремление есть уже творчество. Каждое условие жизни открывает возможность творчества, и как прекрасен светоч творчества для путника в Беспредельности.

Мыслитель утверждал: «Соберу семена устремленности, чтобы создать Сад Прекрасный».


14.882

14.882. Урусвати знает сущность самоубеждения. Давно сказано – «Победи самого себя», но верно также будет – «Убеди себя». Победа, нередко несет за собою обратный удар или самовосхваление, но самоубеждение являет путь эволюции.

Мало кто познает насколько самоубежденное сознание помогает в Надземном Мире. Пусть каждый своим путем примет значение самоубеждения. Оно нисколько не исключает Высшего Руководства, наоборот, человек должен добровольно проникнуться близостью присутствия Великих Учителей. Невозможно принудить человека принять Учителя, не нарушая качества свободной воли.

Мало кто представляет себе существование в Надземном Мире. Те, которые читали о Надземном Мире, редко переносят прочитанное к самим себе. Они не умеют мечтать о будущей жизни. Они не разу не видели в воображении, чтобы пожелать себе достойное пребывание за пределами Земли. Между тем, такие мечты, усиленно воспринимаемые, могут претвориться в явь в Надземном Мире. Мысль там творит, и пусть она в земной жизни строит замок будущего подвига.

Когда ученики хотели спешно спросить Мыслителя, но он был занят чтением или мысленной беседой, он говорил: «Вооружаюсь».


14.883

14.883. Урусвати знает сущность самотерзания. Агни Йога, превыше всего устремления к Огненному Миру, предупреждает против всякого терзания, всякого мучительства. Гармонизация огненных центров болезненна и требует осторожного обращения. Особенно, когда Йога протекает среди земных условий, тогда всякое мучительство несносно.

Мы достаточно указывали, насколько мучительство есть признак дикости, и люди должны стыдиться такого темного проявления. Пора признать, что каждый утонченный организм особенно мучается дикими проявлениями. Явление Агни Йоги направлено к обузданию низменной дикости. Человечество не может гордиться освобождением от дикости, наоборот, можно убеждаться в противном.

Последний период Кали Юги может быть кровавым. Можно представить, как сгущаются эманации крови. И явление Земного Мира, также как и Мир Надземный, нуждаются в утончении и возвышении центров. Будем признательны тем героям, которые передают приказ к самоотверженному подвигу.

Мыслитель, спрошенный об основе земной жизни, отвечал: «Человек, будь человечнее».


14.884

14.884. Урусвати знает сущность самоистребления. Некие двуногие, ограничивая себя миром телесно-земным, полагают, что самоистребление есть телесное убийство. Они не могут представить себе иное, горшее убийство – психическое. Лишь немногие поняли, что самоистребление, прежде всего, заключается в убийстве психическом. Именно, человечество оказалось в опаснейшем положении.

Люди убивают дух и лишают себя психической энергии. Невозможно представить себе, как больно человечество, и такая зараза проходит по всей планете. Наиболее населенные места особенно подвержены эпидемии самоистребления. Человечество не мыслит, в каком виде оно предстанет в Надземном Мире.

Религии не могли обосновать значение нравственности, теперь религии не умеют найти общение с наукой. Великое Единство заменяется жалким разделением, но каждое раздробление есть символ бессилия. Куда же направится блуждающее человечество? Оно нуждается, прежде всего, во враче и учителе. Они смогут предупредить об опасности – она велика.

Мыслитель сожалел: «Ужасно зрелище бродящих самоистребленных».


14.885

14.885. Урусвати знает сущность самооздоровления. «Друг, прикажи себе быть здоровым», – так иногда кончали свои письма мудрецы Эллады. Уже в глубокой древности люди знали, что поверх всех врачебных средств, поверх правильного питания, поверх магнетизма, поверх праны, каждый имеет внутри целителя, но нужно познать, как призвать его.

Явление такого самоисцеления должно быть развиваемо с детства. Человек не может вдруг, уже во время болезни, требовать чуда, но такое нужное оздоровление может произойти, если человек уже настроил свою духовную лиру.

Поверьте, что на дозоре будет внутренний врач, наше сознание призовет его, если наш дух научится призывать мощь, дарованную человеку. Но следует также познать гармонию с Надземным Миром. Истинно, эти струны между Землею и Высшими Мирами зазвучат призывным, ярым приказом. Тот, кто познал Надземный Мир, тот может приказывать во благо человечества. Не нужно думать, что Мы говорим о каких-то гигантах духа, каждому дана мера достижения и оздоровления.

Мыслитель говорил: «Умейте сделать целителя вашим другом».


14.886

14.886. Урусвати знает сущность самооживления. Любите жизнь во всей ее бесконечности, во всей беспредельности. Худшая болезнь есть усталость жизнью, при ней просыпаются спящие враги человека. Он погибает от многих болезней, и такая самогибель подобна самоубийству. Следствия ее сказываются в Надземном Мире. Человек лишается самодеятельности. Он бродит без смысла и теряет способность к усовершенствованию. И такая духовная дряхлость трудно изживается.

Человек не может представить себе, что его земные уныния, страхи, саможаления и ярость злобы могут породить такие бедствия! Человек думает, что все ярые вспышки невежества могут пройти без следа. Но каждое следствие имеет причину, и свободная воля может оградить шатуна, но нужно помнить о непрерывности жизни.

Многие ли усвоили эту основную истину? К сожалению, лишь малейшее меньшинство помнят о Надземном Мире и тем не умеют любить и беречь земную жизнь. Агни Йога и Карма Йога достаточно настаивают на выявлении труда в земной жизни. Сколько раз повторено: «Любите труд и тем становитесь сотрудниками высшей энергии».

Мыслитель говорил: «Друзья, любите жизнь земную и надземную. Не страшитесь Мира Огненного».


14.887

14.887. Урусвати знает сущность самосохранения. Даже узкая, материальная наука допускает рассуждения об инстинкте самосохранения. Наблюдения над животными могут дать убедительные примеры. Чутье собак может дать наблюдения о близости Надземного Мира. Но человек, к сожалению, утерял это качество. Особенно многолюдство городов выедает самые ценные стороны человеческого сознания. К тому же наука, отрицающая Духовный Мир, способствует отупению человечества.

Люди готовы насмехаться над Миром Надземным, и невозможно им рассказать насколько инстинкт самосохранения пригодится им при хождении по путям пространственным. Лишь немногие могут почуять, насколько должен быть развиваем инстинкт самосохранения не только для земных, телесных явлений, но особенно для возвышения психической чуткости. Каждое явление должно быть пристально изучаемо, но для этого оно должно быть допущено в сознании, иначе собака может опередить человека.

Не будем удивляться, если молодое поколение может оказаться в худшем положении, нежели предыдущее. Оно будет подавлено технократией, и никто не скажет об искусстве мышления. Необходимо дать развитие лучшим инстинктам. Среди них восстанет целительное самосохранение.

Мыслитель иногда возлагал руки на голову ученика со словами: «Не дремлет ли твой дозор?»


14.888

14.888. Урусвати знает сущность мирового самоодурманивания. Вдумайтесь спешно, вдумайтесь! Человечество никогда не было настолько отравлено, нежели в настоящее время. Люди не желают понять, что всякие напитки, курения, всевозможные яды разлагают человеческую природу. Люди не хотят осознать, что при отравлении они не могут породить здорового поколения. Люди не признают, что отравленным дыханием они заражают пространство. Люди не желают понять, что в таком безумном состоянии, они готовят себе ужасное существование в Надземном Мире.

Как могут невежды признать такую истину, если они вообще отрицают Мир Надземный? Не следует утешаться, что существуют некоторые учреждения, посвященные оздоровлению человечества. Такие начинания, как малые островки в необозримом океане.

Не однажды Мы твердили об отравлении планеты, но такой зов остается криком в пустыне. Люди озабочены изобретением новых вредоносных веществ. Люди наполнены злобой и забывают отравленные излучения зла. Не только о других не мыслит одурелое человечество, но даже инстинкт самосохранения замолкает. Не думайте, что Наши предупреждения преувеличены.

Мыслитель говорил: «Друзья, твердите об оздоровлении жизни».


14.889

14.889. Урусвати знает сущность самоомрачения. С сожалением обратимся к слабовольным, – они уже знали многие накопления в Надземном Мире, они могли приобщить их в земном обиходе, но тяжкий быт земной затоптал лучшие цветы Надземного Мира. При таком бедствии, слабая воля преломляется и впадает в позорную трусливость.

Боязливые шатуны стыдятся каждого воспоминания о прежних своих накоплениях, получаются вредные отрицатели, может быть, вреднее, нежели невежды. Каждый наблюдатель мог встретить в жизни таких нервно больных, именно разлад доводит их до распада. Когда вы встречаете таких душевно больных, отнеситесь к ним жалостливо. Они, конечно, сами виноваты в своем падении, но часто семейная жизнь задавила их слабую волю. Поймите их как больных. Не пытайтесь сурово осуждать, ибо таким образом, ожесточите их. Пусть они снова пройдут тяжкий путь познания. Пусть запасутся в Надземном Мире твердой волей.

Мыслитель говорил: «Остерегайтесь омрачения, ибо мрак заразителен».


14.890

14.890. Урусвати знает сущность самоосвобождения. Нельзя насильственно освобождать. Врач может запретить больному некоторые его привычки, но коль опасность минует, человек снова возвращается к своим обычаям.

Страх, раздражение, ложь, зависть, клевета и всякие враги человека должны быть удалены, но без свободной воли невозможно их побороть. Иногда говорили, что пороки должны быть изжиты, но люди стараются продолжать такое переходное состояние и находят как бы оправдание своей медлительности. Потому лучше заменить понятие изживания понятием самоосвобождение. Поистине, твердая воля может, как меч, отсечь дурные привычки.

Особенно легко освободиться от таких вредителей человеку, познавшему Мир Надземный. Только при осознании жизни непрерывной, человек может грозно отогнать все неполезные мысли. Он ради своей неизбежной будущности, напряжет волю на немедленное освобождение.

При переходе в Мир Надземный человек оценит освобождение от мрачного груза, мешающего его полету. Действительно, зачем терзаться малыми прыжками, когда можно прекрасно летать? Зачем оставаться позади, когда можно преуспеть?

Мыслитель советовал: «Полюбите прекрасное чувство самоосвобождения».


14.891

14.891. Урусвати знает сущность самоумиротворения. Йог – миролюбив. Йог избегает ссор и по мере сил предотвращает их. Йог знает целебность миролюбивых излучений. Йог осознал, что такие излучения приготавливают ему радушный прием в Надземном Мире.

Как же Йог пришел к такому заключению? Он осознал соизмеримость и целесообразность. Он понял, что злоба будет гибельным мостом к продвижению. Йог усмирил раздражение, как несовместимое с достоинством человека. Йог уявил ярое стремление к миротворчеству. Даже самое малое миротворчество есть прекрасное достижение. Особенно оно ценно, когда человечество гибнет в ненависти. Когда слово о добре признается неуместным, тогда Йог оценит мысль, которая защитит многих слабовольных и угнетенных. Йог, может быть, не будет знать, кому помогут его светлые мысли, но он не устанет посылать их в пространство, как очистительную жертву: «Пусть будет Миру хорошо».

Мыслитель сказал юноше, желавшему сделаться Йогом: «Прежде стань Миротворцем».


14.892

14.892. Урусвати знает сущность самозабвения. Люди обычно страшатся таких понятий, как самозабвение и самоотрешение. Они связывают их с нищетой и рубищем. Между тем трудящиеся, творящие знают, как при достижении высшего качества, они забывали о самости; происходило естественное отрешение от самости, и человек постигал отрешение от личности. Так можно понять, что в Надземном Мире человек забывает о себе, возносясь к прекрасным постижениям; и такая ступень восхождения преодолевается без насилия.

Пусть человек при земном труде уже восчувствует крылья, потому Мы часто упражняем творчество как лучшее восхождение. Не часто понимают люди всю красоту самоотрешения. Они предпочитают ей самость быта земного. Они не знают, как легко можно преобразить яму отбросов в начало сада прекрасного. Они ошибаются, полагая, что нечто не для них. Каждый может быть отважным завоевателем ценных областей мысли.

Мыслитель говорил: «Хотя бы помысли и тем уже приобретешь крылья самозабвения».


14.893

14.893. Урусвати знает сущность самоумерщвления. Йогу чужды все виды самоубийства. Йог осознал весь вред преждевременного лишения жизни. Йог понимает, насколько он может вредить не только себе, но и всему окружающему. Каждое насилие над жизнью есть нарушение гармонии, и тяжка расплата за посягательство на ритм космического строя.

Можно заметить, как нарастает безумие человечества, обуянного кровью. Не только физическое убийство недопустимо, но также психические стрелы, посылаемые ближнему. Также заразительно уныние, убивающее живую Прану. Можно представить себе, сколько самоубийств, прямых и косвенных, происходит!

Но наука земная молчит о таком отравлении жизни. Не написаны книги о научном оздоровлении. Не произведены опыты над химическим составом слез радости, горя и гнева. Также не исследованы излучения и эманации тела. Между тем такие исследования вполне доступны земным аппаратам. Но человечество не может мыслить о Надземном Мире и о значении самоумерщвления.

Мыслитель говорил: «Научитесь остерегаться вредить своим близким и далеким».


14.894

14.894. Урусвати знает сущность саморождения. Человек должен сознать, что он может возрождаться в любом своем состоянии. Незнающий Надземного Мира может легко впасть в отчаяние, и он вообразит, что ему ничего не осталось, и ярый конец наступит.

Можно представить плачевное состояние такого человека при вступлении в Мир Надземный. Он отрекся от этого Мира. Он убедил себя в несуществовании его, и вопреки своей убежденности он оказывается в непривычных условиях, и ему предстоит трудное, болезненное состояние.

Но также и в таком тяжком положении человек может самовоскреситься, но для этого должна выработаться сильная воля. Пусть каждый, кто осознал Мира Надземный, скажет, как ему легко перейти в соседний покой. Пусть скажет, как от него зависит осветить этот новый дом. К чему блуждать во тьме или пользоваться чужим светом, если можно иметь свой и даже помогать другим? Но такое желание помогать есть искусство, накопленное трудами в земной жизни.

Так может вооружиться человек оружием Света. Так может происходить непрерывное самовоскрешение, такое чувство есть одно из самых возвышенных.

Мыслитель говорил: «Друзья, можете назвать самовоскрешение – самоободрением».


14.895

14.895. Урусвати знает сущность самоиспытания. Все миры на испытании. Кто осознал эту истину, тот понимает, что малейшая частица Мироздания находится в непрестанном испытании.

Разумный деятель отличает испытания извне и изнутри. Он сам задает себе задание и не страшится заданий добрых, но трудных. Он не раз поставит на черту испытания жизнь свою, когда это требуется для блага человечества.

С давних времен известны сказания об Игре Матери Мира. Отважный испытатель дойдет также до знаменательной игры. В заданиях трудных только путем самоотверженности можно не бояться опасностей, они распадаются, как под мечем героя. Поистине испытатель может называться героем. Он готовит себе славный вход в Мир Надземный. Он устремится немедленно к новым исканиям. Тонкое тело даст ему новые возможности, и отважно он приложит их для усовершенствования.

Не забудем, что многие надземные путники впадают в робость и тем лишают себя лучших достижений.

Мыслитель говорил: «Друг, испытай себя на каждой ступени восхождения».


14.896

14.896. Урусвати знает сущность самоусыпления. Мы указывали многие качества самодеятельности, способствующие развитию Йогизма. Но также нужно напомнить и пресекающие свойства, среди них часто встречается свойство самоусыпления. Оно вредит не только в земной жизни, но и в Мире Надземном.

Уже давно сказано об «орлином глазе» Йога. Такое ярое неусыпное качество Йог вырабатывает в себе долгим размышлением. Йог стремится к подвижности и четкости мысли. Йог познал, что для преуспеяния он должен бодрствовать. Такое бодрствование происходит и во время сна. Оно будет как преддверие в Мир Надземный.

Йог может перейти в тонкое состояние в полном сознании. Усыпленность не нужна, и такое полусознательное прозябание не продвинет человека к преображению. Но много дремлющих бродяг и они засоряют пространство, и в Надземном Мире они также лишь вредят окружающему.

Йог знает, что совершенствование нужно не только для него, но и для Общего Блага. Как же пояснить людям, что они живут для успеха эволюции? Как уберечь пространство от засорения?

Мыслитель говорил: «Друг, помни об орлином глазе».


14.897

14.897. Урусвати знает сущность самоотупения. Спящего можно разбудить, но отупленный почти безнадежен. Отупение вползает в мощь человека, как вредный червь. Человек погрязает в обиходе и не живет, но прозябает. Он столь несчастен, что даже не замечает своего бедствия. Он теряет остроту мышления и не может искать обновленных путей. Он теряет возвышенное устремление.

Но главное несчастие ожидает его в Мире Надземном, он не может вникать в новые условия. Он не может совершенствоваться, ибо принесенный им обиход не отвечает окружающему. Мучается отупленный, и трудно подать ему помощь, ибо он не сумел привлечь Надземные Силы при земной жизни.

Уявление отупения можно назвать одной из самых опасных болезней; именно болезней, ибо мозг перерождается и теряет восприимчивость.

Мыслитель утверждал: «Воин, тупым копьем не победишь».


14.898

14.898. Урусвати знает сущность самообожания. Люди обычно воображают Йога как существо странное, обитающее в пещерах, стоящее на голове, самоустремленное, самообожающее. Редко люди представляют Йога, как труженика, устремленного ко благу человечества.

Йог любит труд и самоотверженно приносит себя в жертву для улучшения жизни людей. Йог может стоять на высоких земных постах и он может занимать самое скромное положение. Но всегда и везде Йог будет стремиться к высшему познанию.

Если некто будет называть себя Йогом, не верьте ему. Истинный Йог никогда не будет величать себя Йогом и не будет обожать себя. Даже если для блага Йог должен будет утверждать себя, он сделает это не во имя самости, но для народного преуспеяния.

Яро любит Йог труд. Он любит усовершенствование. Он не устанет трудиться, ибо знает, для чего он совершает свой земной путь. Для Йога открыт Мир Надземный. Йог не знает перерыва жизни. Он в сознании шествует в разных телах и поспешает к познанию высшему.

Не забываем все Йоги, но ко времени особенно подтвердим Йогу Труда. Карма Йога соединяется с Джнаной и с Бхакти. Нельзя трудиться без знания и любви. Так Йог приносит опыт жизни и готов отдать его человечеству.

Мыслитель говорил: «Друг, полюби труд. Он скует тебе крылья».


14.899

14.899. Урусвати знает сущность своеволия. Некоторые не понимают различия между своеволием и свободной волей, – прямое различие существует. Свободная воля действует по закону космического ритма. Она начало добра, но своеволие будет враждебно гармонии. Человек, предавшийся своеволию, может натворить неисчислимые бедствия.

Невежество есть матерь своеволия. Человек в таком бедствии не знает Мира Надземного. Он надеется, что и повсюду будет самовольным творцом своего порядка. Можно убедиться в неправом пути своеволия, когда известны законы надземные. Человек не может устранить проявление Космической Справедливости. Человек такой будет подобен пловцу, ныряющему в глубину океана. Он не может достать жемчуг, если не имеет приспособлений. Но своеволие плохой советчик, и гибель ведет оно за собою.

Пусть учитель скажет детям о различии между победной свободной волей и гибельным своеволием. Пусть дети поймут, как прекрасен путь свободной воли, когда человек в мировом океане будет строителем Будущего.

Мыслитель предостерегал против безумия своеволия.


14.900

14.900. Урусвати знает сущность самонедоверия. Если самомнение, самоволие пагубны для Йога, то самонедоверие вредоносно. Люди не понимают границу между самомнением и самонедоверием, но все психические границы очень неявны. Только гармония может показать, как различны многие понятия.

Конечно, и познание Надземного Мира тоже научает, как различать вред недоверия к себе. Представим себе человека, болеющего самонедоверием, в Тонком Мире он окажется несчастным, ибо не сможет воспринять реальность Тонкого Мира. Он не доверяет себе, и сама действительность надземная будет ему казаться галлюцинацией.

Но как приучить себя в земном мире признавать реальность безотносительную? Люди с малых лет слышат об относительности всего, такое мышление мешает им заглянуть за пределы земного, грубого тела. Но Йог научается верить своему «третьему глазу». Он открывается постепенно приказом воли. Пусть Йог признает и Мир Надземный, который выступит перед ним непреложно и неоспоримо. Без самомнения Йог утверждает виденное, и никто не поколеблет такую реальность. Зато Йог вступает в Надземный Мир сознательно, как желанный и жданный гость.

Пусть школы найдут простые слова о Мире Надземном, где может быть прекрасно каждому пожелавшему преуспеть.

Мыслитель говорил: «Учитесь жить одновременно в Земном и Надземном Мире».


14.901

14.901. Урусвати знает сущность самоозлобления. Не может быть Йогом самоозлобленный. Достаточно сказано о вреде яда, порождаемого гневом, но не менее вредоносны постоянные отложения озлобления. Часто оно происходит от невежества и начинается от малейшего недовольства, и так нарастает клубок постоянного озлобления. Лучшие силы оказываются отравленными, и пустое место порастает бурьяном, вместо прекрасного сада.

Для Надземного Мира озлобление будет пагубным. Эманации злобы отталкивают лучшую помощь. Заболевший озлоблением притягивается к таким слоям, которые он мог бы легко избежать. Уже не говорю о заражении пространства и нанесении вреда окружающему.

Надо признать, что излучения злобы очень сильны и проникают далеко. Это одинаково относится, как к земному, так и Надземному Миру. Ярый гнев, как черная молния, но самоозлобление, как отравленная пища.

Мыслитель говорил: «Если злобный, не беседуйте».


14.902

14.902. Урусвати знает сущность самоугнетения. Люди любят толковать об освобождении от рабства. Они заботятся о ком-то другом, но забывают свое освобождение.

В чем же рабство каждого дня, каждого часа? Человек связал себя малыми привычками. Он опутан паутиною ярых предрассудков. Где же скованный узник может сражаться за свободу человечества?

Может ли Йог преклониться перед малыми чудищами обихода? Может ли путник Надземного Мира шествовать свободно под грузом малых колючих привычек? Человек настолько боится передвинуть малейшую частицу быта, что даже не чувствует, как приступить к обновлению жизни. Невозможно утверждать свободу, когда рабство царит.

«Мыслитель говорил: «Прежде, чем думать о свободе других, освободи себя».


14.903

14.903. Урусвати знает сущность самоистязания. Всякие Учения осуждают всякое мучительство, всякое терзание. Только невежды-изуверы допускают мучительство, как исправление жизни. Между тем неисчислимые поколения доказали, что пытки вели человечество к отупению, но не к совершенствованию.

Высшие Йоги не допускали мучительства, ибо они достаточно знали о Надземном Мире и понимали, какую мрачную карму ткет себе мучитель. Они соприкасались с Тонким Миром и приобщались к научному, духовному совершенству. Так человек должен запомнить, что всякое мучительство, ярая жестокость, будут его угнетать вместо окрыления.

Казалось бы, такая истина должна быть известна людям, но действительность земная показала обратное. Потому нужно твердить о вреде всякого мучительства, будет ли оно телесным или психическим. Пора признать Мир Надземный с его законами.

Завет Мыслителя: «Темен носящий мучительство; светел приносящий добрую радость».


14.904

14.904. Урусвати знает смысл самоизнурения. Заповеданы гармония и равновесие, но не может ими пользоваться человек изнуренный. Многие погибали от излишка работы, но многие погибали от лености, от омертвления мозга; обе крайности могут граничить с самоубийством. Люди погибали от незнания условий надземных.

При обсуждении свойств человека необходимо принимать во внимание жизнь надземную. Люди впадают в любые крайности, не осознавая часто упоминаемую гармонию. Не могут понять ее не знающие ритма и вибраций. Люди невежественные полагают, что такие качества бытия свойственны лишь высшим Йогам, но средний путь гармонии был преподан всему человечеству. Невежды осуждали эту основу, показывая ее, как посредственность. Между тем, Надземный Мир стоит гармонией, и каждый приходящий приобщается к ней, как к целительному началу.

Если бы человек больше осознал основы Надземного Мира, он мог бы прилагать их в земном бытии. Пусть явят школы понимание гармонии. Явление равновесия может оздоровить всю жизнь.

Мыслитель утверждал: «Человек, познай мощь равновесия».


14.905

14.905. Урусвати знает сущность самоунижения. Среди многих отрицательных свойств, унижающих достоинство человека, нужно отметить неблагодарность. Глупец, обуянный самостью кричит: «Чего я не вижу, то не существует; чего я не знаю, того и нет». Такие двуногие не могут осознать Мир Надземный. Они не понимают, откуда может идти насущная помощь и куда можно воздать самую ярую благодарность.

Ярое противление мышлению о Высших Мирах приводит человека к отупению, и он даже в земном бытии становится непризнательным к окружающему благу.

Он не признает, что часто малый дар приносит большое следствие. Воспитатель, когда приучает учеников благодарить за самый малый дар, действует во благо. Так опять мы должны обратиться к Миру Надземному.

Мыслитель говорил: «Йог не будет неблагодарным».


14.906

14.906. Урусвати знает сущность самоунижения. Грубость унижает человека. Грубость есть мрак невежества. Грубость не свойственна Йогу. Йог утончает мышление и тем живет в двух мирах.

Скажут: «Неизбежно множество грубых явлений приносится в Мир Надземный». – Но такие сферы не посещаются путниками восхождения. Лишь Высшие Наставники, ради милосердия, посещают жителей грубых сфер. Но даже Высший Дух страдает, прикасаясь к атмосфере грубых вибраций.

Нельзя представить себе, насколько заражена земля грубостью! Люди оказываются как бы окруженными эпидемией заразной. Только сильная воля может пробить слой заразы, не подвергаясь воздействию эпидемии. Сознание может защитить человека, но оно должно быть ясным. Нелегко избежать косвенных воздействий низших вибраций, но приказ воли может создать щит, и тогда помощь надземная может легко достичь путника.

Мыслитель остерегал: «Всеми силами искореняйте грубость».


14.907

14.907. Урусвати знает сущность самоунижения. Жестокость унижает человека. Жестокость кует жесткую карму. Йог не будет жестоким, ибо он прикасался к Надземному Миру. Он знает, в каких мрачных слоях обитают жестокие люди. Он знает, как трудно таким жителям повыситься. Он знает, что жестокость в земной жизни не приносит пользы. Йог проявляет лучшую напряженность, чтобы покрыть людскую жестокость милосердием.

Невежда не понимает, что жестокость может быть не только телесной, но и психической. Последняя может быть особенно отвратительна. Но как вы будете утверждать о психической жестокости, если двуногий вообще не признает духа? Такая борьба против жестокости будет истинным подвигом.

Мыслитель напоминал: «Жестокость творит жестокую Карму».


14.908

14.908. Урусвати знает сущность самоунижения. Месть унижает человека. Йог не мстит, ибо знает, что месть уподобляется бумерангу. Также знает Йог, что в Надземном Мире преступники опускаются в мрачные сферы, их вибрации не позволяют им возвыситься, и долог путь к их восхождению.

Но вы знаете, что Йог не беззащитен. Мысль его острее меча и вернее стрелы. Но такую стрелу Йог пошлет, когда он убежден, что не только он подвергается вредительству, но и оно угрожает человечеству.

Не нужно думать, что Йог творит возмездие, лучше сравнить его с заботливым садовником, уничтожающим сорные травы. Конечно, Йог пошлет стрелу часто под нежданным уклоном, и люди не поймут, почему так нежданно является бедствие?

Повторяю о стреле Йога, ибо люди иногда склонны представлять Йога чем-то нежизненным и далеким от Общего Блага. Пусть в школах показывают на примерах прошлого неуместность мести.

Мыслитель говорил: «Пристально усмотрите, насколько месть унизительна».


14.909

14.909. Урусвати знает сущность самоунижения. Шатание мысли, шатание чувств приносит ярое безобразие. Поймите это слово в истинном смысле. Явление безобразия есть утеря четкости и погружение в хаос отбросов. Невежды опасаются за свободу мышления, но бессвязное шатание не есть свобода.

Йог знает безграничность мысли. Он полон устремления во благо человечества. Он полон устремления в потоке преуспеяния. Он избрал путь четкий, и ему не пристало унижаться шатанием. Он признает законы Надземного Мира и хочет избрать путь краткий, только в таком напряжении он прикоснется к красоте. Он знает, что красота есть Звезда Путеводная, но осознать ее можно лишь в понимании жизни надземной. И там много шатунов, но долог и извилист путь их.

Мыслитель ласково замечал: «Не шатайтесь, голова закружится».


14.910

14.910. Урусвати знает сущность самоунижения. Йогу не свойственно самообольщение и самолюбование. Подобно крылатому вестнику, Йог устремляется в будущее. Как заботливый врач, Йог предвидит зарождение психических недугов и спешит мыслью предотвратить их. Откуда же такое неукротимое стремление в будущее? Конечно, из осознания Надземного Мира.

Йог знает, что деятельность земной жизни является малой частью Надземного существования. Йог познал, как близок и прост переход в Мир Надземный; совершается он ради будущего и научает человека познавать Беспредельность.

Обычно люди боятся такого понятия бесконечности. Они предпочитают в низшем обиходе готовить себе мрачную жизнь в тонком теле. Так они отвергают силу мысли и тем теряют свое мощное оружие. Они устремляются к самообольщению, забывая, что Истина есть украшение мыслителя.

Мыслитель говорил ученикам: «Не огорчайтесь, если посланная вами мысль не дошла по назначению. Может быть по притяжению она сослужит пользу в другом месте, добрая мысль нужна везде».


14.911

14.911. Урусвати знает сущность самоунижения. Самовластие унижает человека. Самовластие есть признак ограниченности. Человек, возомнивший о самовластии, уже близок к падению. Йог убережется от самовластия. Он назовет себя Служителем Добра. Йог почерпает это сознание из понимания Надземного Мира.

Йог уявляет уважение Иерархии. Он знает, что над ним многие Иерархи. Но перед человеком ярая ступень понимания Иерархии. Люди не любят такое подчинение. Они самовластны, и в припадке самости не помнят о Беспредельности. Они не хотят полюбить прекрасную Беспредельность, но таким путем они не могут полюбить Иерархию. Они не знают, что без любви можно легко утерять путь достижений. Кто боится Иерархии, тот и страшится Надземного Мира, но страх плохой проводник.

Никакое мнимое самовластие не спасет от страха. Истинно, самовластие есть вечная болезнь ужаса. Но Йог, как служитель Добра, познавший Учителя, оказывается сильнее самовластного тирана.

Мыслитель говорил: «Друзья, перед вами чудесные ступени восхождения».


14.912

14.912. Урусвати знает сущность самоунижения. Йог не впадает в самообман. Новички спросят: «Где же граница, где основание, где решение правильное? Что же помогает Йогу найти истинную действительность и не утонуть в миражах воображения?» – уже знаете, что наука называет интуицией. Наука отводит много внимания интуиции и не отрицает, что человек в некотором нервном возбуждении, может находить правильное решение.

Теперь представим себе Йога, углубившего свою нервную чувствительность и возвысившего свое осознание до Надземного Мира. Он не будет воображать рассудочно, но прислушается к голосу сердца, такая антенна примет волны непосредственных общений. Твердыня Йога не в мозгу, но в сердце.

Наука еще не сумела оценить значение сердца. Древний мир не однажды указывал на мощь сердца, но рассудок увлекал к первенству мозга и тем затруднял ближайшее устремление. Явление сердца еще недавно считалось почти магическим, и люди узкой науки сторонились, чтобы не прослыть мечтателями. Целый словарь можно составить из изгнанных ценнейших понятий. Пожелаем ученым быть свободнее.

Мыслитель говорил: «Что может быть холоднее замерзшего очага? Что может быть мертвеннее замолкнувшего сердца?»


14.913

14.913. Урусвати знает сущность самоунижения. Много унизительных свойств омрачает человечество. Около каждого из них гнездится ватага родственников, больших и малых. Можно наблюдать, как такие сущности связаны между собою и образуют цепь. Такая скованная цепь может отягощать даже не очень слабовольного.

Ярое нарастание мрака заставляет спешить со снимками излучений. При этом можно наблюдать любопытные проявления. Иногда можно заметить, что дурная мысль ослаблена внешним влиянием, но добрая мысль также может быть чем-то затемнена. Такие явления лишь подтверждают воздействие Надземного Мира.

Урок такого воздействия может быть утвержден не только нравоучителем, но и биологом. Мы особенно настаиваем на научных изысканиях. Многие годы Мы повторяем, что наука приближается к верному пути познания внутренних сил человека, но в сущности мало сделано в этом направлении, даже Надземный Мир остается пугалом суеверия. Так будем уподобляться дятлу.

Мыслитель советовал ученикам наблюдать за самим собою, так можно приступить к возвышению восприятий.


14.914

14.914. Урусвати знает Путь Горний. Придут новички, скажут: «Укажите путь, мы готовы». – Скажите – пусть будет так, попробуем: «Умей развить наблюдательность; умей осознать прочитанное; умей беззаветно устремиться в будущее».

Новички улыбнутся: «Только-то? Начало легкое. Явление наблюдательности у нас было от малых лет – так сказали воспитатели. Школа отметила наше умение запоминать уроки. Наконец, кто же не мечтает о будущем?» Тогда следует поправить самохвалов: «Кто же хвалил вашу наблюдательность, когда вы не умеете обращать внимания на многие явления, вас окружающие? Разве вы умеете осознать читаемое? Можете ли поверх буквы понять смысл? Также вы вообще не знаете, как устремиться в будущее, ибо половина вашего сознания застряла в прошлом; так и начальный путь нелегок. К тому, вы даже боитесь помыслить о Надземном Мире. Какое же будущее без устремления к Миру Горнему?»

Мыслитель говорил: «В неведении даже трудное легко».


14.915

14.915. Урусвати знает Путь Горний. Любовь – ключ входа. Любовь – мощь преодоления. Любовь – целебный родник неиссякающий. Сказано – Йога Любви высока. Некоторые считают Путь Любви самым легким, но для других именно такой путь самый трудный. Не может полюбить сердце, в котором живут злоба и жестокость.

Люди даже не замечают, что их подвал полон злобы; не могут они превозмочь низкое чувство. Они могут притворно внимать о победе Любви, но сущность их будет мрачна, и в Надземный Мир они войдут без светоча.

Нельзя поучать о высшей вибрации Любви, если в сердце нет зачатков ее. Ярко пылает огонь Любви. Пусть он ведет в Путь Горний.

Мыслитель научал учеников различать любовь и злобу по глазам: «Давно сказано, что глаза – открытые раны. Можно верить свидетельству таких проводов сердца».


14.916

14.916. Урусвати утверждает Путь Горний. О Высшем невозможно кричать на базаре, но всюду полезно указать путеводные вехи: где – научно, где – сказочно, где – сурово, где – прекрасно, каждому по сознанию, каждому по разумению.

Так нередко упрекают Йога, что он различно говорит о той же истине. Но невежды не могут понять, что Йог говорит о разных аспектах и разным людям. Нужно очень оценить терпимость Йога, когда он сеет зерна добра, не думая об урожае. Сама Карма предопределит такой урожай. Но ничто не пропадает в пространстве. Зерна, невсхожие в земных условиях, дадут свои ростки в Мире Надземном, тем нужнее усвоить жизненность Надземного Мира.

Трудно вообразить пользу добра для пустого пространства, но зная населенность Беспредельности, легко представить нужность благих мыслей. Скорее, нежели в дом соседа, мысль проникает в неизмеримое пространство и по магниту притяжения найдет приложение, только нужно полюбить Путь Горний.

Мыслитель говорил: «Заботливый врач сумеет предотвратить зачатки болезни».


14.917

14.917. Урусвати усвоила Ритм Горний. Йог знает, как нелегко сгармонизировать центры, при хаосе, бушующем вокруг. Великое самоуглубление требуется, чтобы познать вибрации звучаний горних; при этом даже доброжелатели могут доставлять заботы.

Можно отметить две крайности: с одной стороны, человек, начавший получать Надземные Вести, считает такие проявления пустяками и не придает им значения, вместо внимания и изучения; с другой, найдется легковерный, который каждую психическую вспышку считает достижением и посвящением.

Невозможно собрать воедино таких крайних мыслителей. Нельзя им сказать на одном языке, едиными словами. Придется каждому порознь сказать о его заблуждении, но нужно быть готовым, что оба впадут в обиду и вместо блага получится вред. Лучше осторожно намекнуть, и пусть сама жизнь остановит заблуждающихся. У каждого из них имеется хотя бы самое слабое понятие о Надземном Мире. Со временем такие прозрения станут ярче и наступит день, когда можно будет побеседовать от сердца к сердцу.

Мыслитель говорил: «Друг, к чему тебе совершенствование, если не чуешь, что есть Общее Благо?»


14.918

14.918. Урусвати осознает деятельное Безмолвие. Так называем краткое молчание, предпосылаемое Йогом при начале труда или речи. Присутствующие скажут: «Он сосредоточился», – но знающие поймут, что Йог дал знак в Мир Надземный, он испросил сотрудничество и руководство. Не нужны слова для такого переноса сознания.

Йог умеет приложить свою энергию вниз и вверх. Он не всегда знает, кто поможет, ибо работа его может касаться различных областей. Придет Руководитель опытный, если труд направлен к Общему Благу. Можно бы различать на излучениях, как отражается воздействие [на] высоких Ученых. Можно быть уверенным, что миг напряженного молчания может немедленно призвать высокую Помощь. Молчание сопровождается глубоким вздохом.

Мыслитель напоминал: «Во вздохе едином переносимся в пространство».


14.919

14.919. Урусвати живет в Озарении Пламенном. Природа Йога огненна. Он возжег ее постоянным углублением и возвышением мысли. Люди касаются в жизни проблесков высших энергий, но не замечают их, и возможность потухает. Никто не сказал им, что их природный талисман должен быть возжжен, иначе он может лежать в хранилище без проявления.

Также никто не сказал, что молния Надземного Мира может оживотворять, если искра сознания уже образовала магнит. В мироздании взаимность имеет решающее значение. Также никто не предупреждал вступившего на Йогический путь, что огненные воздействия вовсе не всегда приятны.

Огонь как земной, так и Надземный имеет сходство, и человек, приступивший к огненному подвигу, может понять, чем возместится его преходящая боль. Человек знает, что он вступает в сотрудничество с Высшими Силами и такое осознание высшего подвига возносит его над хаосом. Человек тогда может называться победителем.

Мыслитель улыбался: «Горю, горю и не сгораю».


14.920

14.920. Урусвати усвоила мыслительную Йогу, так иногда Мы называем Агни-Йогу, чтобы подтвердить ее мыслительную основу. Мысль огненна. Мысль беспредельна. Никто не определит границ распространения мысли.

Можно установить, что мысль быстрее света, но невозможно найти ярую границу распространения мысли. Так можно понять, что мысль будет лучшим звеном с Мирами Надземными. Потому пусть мысль человека будет достойна озарения огнем пространства.

Самое стыдное, когда путник Надземного Мира должен стыдиться своих прошлых мыслей. Хартия мыслей не стираема, она вспыхивает перед глазами вновь пришедшего. Можно предпочесть мыслительную Йогу в отличие от Йоги, требующей телесных мучений. Краткая пранаяма, легкое питание и устремление мысли дают свободу входа. Можно приучить себя к постоянной пранаяме, так же как и к постоянному общению с Миром Надземным. Жизнь земная не будет препятствовать восхождению.

Мыслитель повторял: «Мысль – молния».


14.921

14.921. Урусвати осознала преображение жизни. Темна жизнь без преображения духа. Мрачно прозябание двуногих отрицателей, не ведающих, какой космический вред они приносят эволюции! Не нужно думать, что эволюция не может быть задержана. Она может быть обезображена, и сильные энергии должны быть затрачены снова. Не может остановиться Карма отрицателей, но космический вред, ими нанесенный, должен быть исчерпан. К чему уродовать жизнь, если ее можно прекрасно преобразить.

Каждый силою мысли может создать связь с Надземным Миром. Изнутри претворится новый смысл земного существования. Почему человек должен ожидать толчка извне. Он должен зародить в сознании неукротимое стремление к Надземному Миру. Он должен полюбить такие мысли и находить мгновение, чтобы держать эту серебряную нить познания Высшего. Пусть такое познание начнется с малой крупицы. Каждое такое накопление уже нерушимо. Оно может привести к осознанию яркого преображения всей жизни.

«Прекрасна такая преображенная жизнь», – так говорил Мыслитель.


14.922

14.922. Урусвати преодолевает дальние токи. Говорим «преодолевает», чтобы обозначить трудность такого достижения. Ошибочно думать, что при возвышении мысли токи и вибрации будут легче восприниматься. С возвышением мысли приближаются и ярые, новые задачи, потому лестница достижений нелегка в Беспредельности.

К сожалению, наука двигается слишком медленно. Наиболее значительные области остаются не затронутыми. Астрохимия называется фантазией. Лишь недавно внимание наблюдателей было обращено на солнечные пятна. Наиболее смелые ученые даже начали допускать влияние таких взрывов на психическую сторону человечества.

Конечно, такие взрывы будут явлением очевидным, но множество излучений дальних миров постоянно воздействует на человека. Можно заметить, что люди нередко без причины недомогают и даже болеют. Земные врачи, конечно, приписывают такие явления обычным телесным заболеваниям. Они не помыслят о Надземных Мирах. Они не изучают вибрации. Они не слышали о призматическом зрении. Никто не сказал им о мощи психической энергии.

Самые заблудшие врачи будут психиатры. Они касаются области, которая им вообще не известна. Вред, наносимый такими врачами, – неисчислим! Теперь можно замечать умножение психических заболеваний. Нужно изучить действительность, окружающую Землю. Не нужно забывать о так называемом коричневом газе, препятствующем доступу высших вибраций. Поистине нужно преодолевать такие преграды.

Мыслитель говорил: «В преодолении – радость».


14.923

14.923. Урусвати ощущала Огонь Пространства. Проблески огненной стихии отмечались уже в глубокой древности; во всех мифологиях было Божество Огня. Оно было двойственной природы – убийственным и целительным.

До сих пор люди спорят о природе Огня. Они не могут понять, почему ярая стихия может проявляться иногда так благотворно? Они не имеют понятия о Мировом Магните, который заложен во всем сущем.

Если психическая энергия человека возвышена и мощна, она найдет сотрудничество с Огнем Пространства. Не вред, но благо получится от такого взаимоотношения. Кроме того, если бы люди знали о Мире Надземном, они воочию убедились бы, как все зиждется на огненной стихии.

Урусвати может подтвердить, насколько часто в жизни проявляется Огонь, и он не причиняет боли. Но нужно для этого естественное приближение, и следует допускать как малейшие, так и великие явления. Они не будут жданными, но вспыхивают по законам Тонкого Мира.

Мыслитель говорил: «В Огне – вдохновение».


14.924

14.924. Урусвати познала Тишину звучания. Великие явления происходят в тишине. В то же время сказано, что Тишина может быть громче грома. Нужно различать Тишину живую, полную созвучий надземных, и тишину мертвую, когда пресечены провода Высших Миров.

Можно понять, как пульсация крови и вибрации мозга не имеют ничего общего с Надземным звучанием. Люди не понимают, что шум в ушах не значит какого-то достижения. Они или все отрицают, или все приписывают себе как высшее достижение. Но звучание Тишины как мощные аккорды звучат, наполняя все Сущее; радость живет в таких созвучиях.

Нужно прислушиваться к начальным звучаниям. Иногда они наполняют пространство, как струна звучащая; иногда они подобны хорам многоголосым; иногда они схожи с величественной симфонией, но иногда можно слышать Песнь одного Голоса; так можно воспринимать Музыку Сфер. Каждое мгновение пространство звучит особым ритмом.

Мыслитель, среди беседы, иногда умолкал, прислушиваясь, и добавлял: «Как прекрасно звучит Мир Надземный».


14.925

14.925. Урусвати ценит Алмаз многоцветный; так называем разнообразные подходы к истинным познаниям. Читатель поверхностный полагает, что Мы нередко повторяем то же самое, но в таком суждении читатель лишь обнаружит свою невнимательность. Он не дал себе труда сопоставить разновременные указания о том же предмете.

Можно удостовериться, что повторений не найдется, но будут подходы к разным граням Алмаза. Кроме того, испытанный наблюдатель найдет, что напоминание соответствовало космическим и психическим условиям. Учитель знает, как бережно нужно касаться сознания ученика. Та же самая истина в измененном изложении может легче запомниться и открыть новый путь к достижению.

Так не опасайтесь находить доходчивые слова, помните о шатких сознаниях слушателей. Нередко сложное понятие легко воспринимается, но самое простое кажется непонятным. Тогда нужно выбирать иной час и постучаться в иной вход. Легко понять, что вход сердца окажется простейшим, но такой вход может нащупать тот, кто сам имеет звучание сердца.

Мыслитель направлял внимание учеников к Надземному Миру. Он утверждал, что тонкое тело найдет прекрасные преломления Алмаза.


14.926

14.926. Урусвати умеет согласить Адамант верности с подвижностью мышления. «Всегда готов!» – говорит поспешность. «Не предам!» – утверждает верность. Для многих такие понятия, как подвижность и верность, кажутся противоположениями. Фанатики верности не допускают подвижности мышления, для них она равняется измене. Но преданные подвижности полагают, что подвижный идол не может вести в будущее.

Но Йог понимает ценность Адаманта и подвижности. Явление равновесия помогает Йогу четко и зорко смотреть вперед. Он достаточно знаком с Миром Надземным и знает, насколько там необходима подвижность мышления. Но Адамант верности сохраняет за ним место сужденное. Только согласование противоположений может показать возвышенную природу Йога.

Люди часто боятся именно тех понятий, которыми они должны обладать. Сколько вредных споров пресекает достижения! Люди когда-то должны понять великое Единение! Но они даже в Надземном Мире продолжают невежественное разъединение. Много забот отягощают Наставников, когда Они видят полные раздоры и невозможность образумить неразумных. Конечно, можно действовать внушением, ибо воля посредственных жителей не сильна, но такое воздействие было бы насилием. Только добровольное осознание Истины допустимо.

Мыслитель говорил: «Охраните Адамант на всех путях».


14.927

14.927. Урусвати устремлена к Науке Жизни. Скажут – «значит, изучается биология?» Но, к сожалению, современная биология не может быть названа Наукою Жизни. Невозможно представить изучение жизни без психической, духовной жизни, без Надземного Мира со всеми его воздействиями на земную жизнь. Таким образом, современную биологию можно назвать лишь главою Книги Жизни.

Мало кто задумывается над составом некоторых наук. Невозможно изучать астрономию без химии и астрохимии, без физики и астрофизики. Мы уже указывали, что нельзя калечить величие Надземного Мира, но мало кто обратил внимание на Наши предупреждения.

Люди требуют нечто новое, но совершенно не усвоили начальных условий жизни. И о таком легкомыслии Мы уже говорили не раз, но мало кто спросит себя: знает ли он давно указанное? Научился ли он обращать внимание на явления его окружающие? По-прежнему воздух для него голубая пустота. По-прежнему он глух и слеп, и даже мысли о Надземном Мире превращаются в пугающие призраки. Не может человек доверчиво поверить своему сердцу. Врачи не помогают такому наблюдателю, ибо они не знают биологии во всем ее объеме.

Мыслитель показывал ученикам на бездонное Небо и учил полюбить Беспредельность.


14.928

14.928. Урусвати сама открыла врата Йоги; от раннего детства запечатлены видения и сны. Обычно дети не обращают внимания на такие проявления или начинают пугаться и тем пресекают связь с Надземным Миром. Но природа йогическая собирает в сознание все принятые психические посылки.

Часто, по невежеству, окружающие пытаются насмехаться и отяжелять путь естественной Йоги. Мы знаем, сколько испытаний переносит чуткий организм. Может быть, такая борьба особенно ценна, – оружие острится в бою, иначе оно может заржаветь.

Нередко люди сетуют на отсутствие связи с Надземным Миром, но также часто они сами не обращают внимания на значительные проявления. Между тем, именно в земном бытии ярко горят знаки Надземные. Они очень привлекут внимание чутких очей. Но человек предпочитает протереть глаза, лишь бы не увидеть нечто необычное. Люди лучше умеют отогнать, нежели привлечь.

Мы особенно указываем на Огненную Йогу, ибо она легко поддается явлению естественного развития. Нужно уметь признать изначальную, огненную природу всего Сущего. Лишь полюбив изначальную энергию, можно призвать ее к сотрудничеству.

Мыслитель учил полюбить Йогу: «Она обогатит земное странствие».


14.929

14.929. Урусвати изживает наследия атавизма. Человечество должно изучать основы наследственности. Когда наука освободится от суеверий и ограничений, она сможет приступить к исследованию начал наследственности.

Много нагромождений накопляется около человека. Наследственность личных воплощений, наследственность родовая, пламенная, надземная и многие наслоения случайных встреч накладывают отпечаток и меняют психическую природу.

Естественно, ограниченные ученые могут наблюдать наследственность лишь в пределах семьи, иначе говоря, в границах самых убогих. Редко могут заметить родовые признаки, обнаруживающиеся через некоторые поколения. Но не могут вести ученые наиболее тонкие наблюдения, ибо они отрицают воплощения и Надземный Мир.

Невозможно наблюдать человека, поставив его в невежественные границы, но нужно надеяться, что наука освободится и получит истинное прозрение.

Каждый Йог понимает, что ему удается сбросить груз атавизма, лишь возвышая йогическую природу. Йог знает, что современная наука будет глумиться над его достижениями, но реальность действительности помогает Йогу в его восхождении. Йог более реалист, нежели глупцы-отрицатели.

Мыслитель напоминал: «Освободите науку, спешите снять с нее оковы».


14.930

14.930. Урусвати не страшится опасности. Йог знает, что земляне живут в постоянной опасности. Если она постоянна, то и бояться ее нельзя.

Люди сетуют на свою беззащитность. Они думают, что Надземный Мир не имеет общения с землянами. «Собака имеет чутье и предчувствия, но люди навсегда утеряли такие качества», – такие жалобы несправедливы. Люди предчувствуют и предвидят гораздо больше, нежели они полагают, но, к сожалению, внимание людей отвлечено на житейские нужды, и наблюдения над тонкими явлениями ускользают.

Когда же люди правильно поступают по какому-то непонятному приказу, они думают, что разум их не нашел лучшего решения. Так же наивно относятся люди к предчувствиям, они скорее отнесут их к желудочному заболеванию, нежели к Тонкому Миру. Невозможно убедить таких слепых прозреть. Они требуют такой силы лучей, чтобы даже слепые увидели и поняли окружающее. Зачем ждать только чудес, когда вся жизнь полна тонкими явлениями!

Мыслитель улыбался: «Неужели будете бояться каждого вестника».


14.931

14.931. Урусвати умеет хранить доверенное. Такое охранение вызывает два крайних толкования: одни полагают, что сокровенное может быть доверено лишь особо испытанным лицам; другие думают, что закон Надземный, закон Природы, найдет лучшее распространение. Но, как всегда, крайности не совершенны, истина будет посредине.

Действительно, нельзя оставить полезное Учение лишь в пользовании малой группы людей. Также невозможно выбросить Учение на перепутье, где оно может быть получено злобными сущностями. Значит, следует дать по сознанию. Но мало кто может взвесить чужое сознание или сможет найти друга-сотрудника. Мы называем правильным хранение доверенного, когда сердце подсказывает, что может быть полезным в каждом случае. Такое утончение слагается лишь долгим опытом и особенно ценно, если может выражаться в жизни. Конечно, такое жизненное выражение не сложится без познания Надземного Мира. Пусть люди чаще думают о прекрасном выражении Надземных законов.

«Мысля о прекрасном, мы привлекаем к себе прекрасные меры», – так сказал Мыслитель.


14.932

14.932. Урусвати издавна привлекала к себе Мир Надземный. Каким же притяжением достигается такое сближение? Не помогут прошения и приказы; не помогут слезы и хвала, если сердце закрыто. Древний псалом мудро восклицает: «Открыто сердце мое!» – Сказавший знал главный магнит.

Так открытое сердце есть победа над земными ограничениями. При этом некоторые скажут: «Уже поздно нам перерождать сердце». Таким замечанием они доказывают полное невежество. Они не понимают, что слово «поздно» должно быть вычеркнуто из их словаря. Когда жизнь беспредельна и беспрерывна, не будет поздно ни для какого достижения.

Часто люди не могут представить, что в Надземном Мире продолжается познавание; лишь самые невежественные люди пытаются избегать Нравственное Учение. Можно жалеть лентяев, но оправдывать их нельзя. Пусть они признают, чем они засоряют свое сознание. Лишь ярый дикарь откажется подумать о своем будущем.

Мыслитель говорил: «Спешите открыть сердце».


14.933

14.933. Урусвати наблюдала наполнение пространства. Среди земных периодов можно наблюдать особые толпы людей; их никто не собирает, никто не ведет, они как бы зарождаются сами собою, и такой коллектив может причинять бедствия. Мы называем такое явление «толпованием».

Можно наблюдать его и в животном мире, но то же самое происходит и в Тонком Мире; такие же толпы блуждают и нарушают гармонию. Трудно уследить зачаток этих блужданий. Конечно, причина в планетных токах или, вернее, в сочетании таких излучений. Ученые Земли могли бы наблюдать такие психопланетные проявления, но почти никто не обращает внимания на психические проявления.

Некоторые наблюдатели уверяли, что планеты могут быть больными, и излучения их могут делаться ядовитыми. Конечно, наука называла таких исследователей безумными, но даже Фламмарион едва не попал в такую среду. Между тем наблюдения над связью миров и жизнью человечества очевидны. Но ученые не допускают наполнения пространства и тем более переполнения его.

Наблюдения над солнечными пятнами должны быть признаны как самые примитивные выводы. Мир бесчисленных светил дает и наблюдения бесчисленные. И сочетания астрохимических потоков пояснят приливы и отливы Океана Жизни.

Мыслитель просил только мыслить свободно: «Свобода мысли есть путь преуспеяния».


14.934

14.934. Урусвати признала космичность человека. Часто люди твердят о макрокосме и микрокосме, и в то же время лишают их главных основ. Они не допускают всеначальную энергию, Надземный Мир и все основы духа. Какой же макрокосм может получиться без главных основ? Он окажется убогой развалиной и микрокосм будет жалким уродом.

Некоторые прозорливые ученые чуют, что даже в самых блестящих открытиях чего-то не достает. Они внутренне понимают, что законы, ими открытые, только частичные и могут приобрести совсем иные пределы. Но от малых лет никто не сказал им о законе духа. Они не нашли в себе смелость к неограниченному пониманию. Можно привести примеры, как серьезные исследователи скрывали свои широкие наблюдения. Они страшились выйти за пределы своей ограниченной науки. Они тайно читали труды великих мыслителей и никогда не сознавались в своих новых путях.

Но представим себе, что все человечество из отрицателей превратилось в наблюдателей неограниченных, – какое продвижение науки совершилось бы! Можно понять, что сказание «О Светлом Граде» стало бы истиной.

Мыслитель говорил: «Придет новый ученый, смелый и неограниченный».


14.935

14.935. Урусвати признала преображение человека лучшими вибрациями. Спросят – «Какого человека и какими вибрациями?» – Поясните, ибо иначе произойдут кривотолки. Вы достаточно знаете, что насильно никого нельзя преображать. Человек добровольно должен выразить желание к преображению. По крайней мере, он должен обнаружить готовность к восприятию.

Теперь нужно понимать и качество вибраций, до сих пор суждение о них довольно примитивно. Так, полагают, что синий цвет успокаивает, а красный раздражает. Но синих оттенков много, также и красных. Среди красных может оказаться и рубиновый, очень целебный и полный высших вибраций. Между синими могут быть мертвые оттенки, которые принесут подавленные вибрации. Говорят – «зеленый цвет хорош, а желтый груб», – такое определение первобытно. Можно найти зеленый с раздраженными вибрациями и желтый, полный успокоения.

Тоже нужно напомнить и о звуке, который может действовать индивидуально. Конечно, наука в будущем найдет многие испытания для лучших воздействий. При этом люди, знакомые с Надземным Миром, вспомнят все разнообразие излучений, которые, тем не менее, согласно распределяются по вибрациям. То же самое могло бы быть и на Земле, когда наблюдения ученых утончатся. Но какая же любовь к предмету должна проявиться, чтобы исследовать такие вибрации.

Мыслитель иногда утверждал: «Полюбите хотя бы что-нибудь, чтобы не остаться без светоча Любви!»


14.936

14.936. Урусвати предчувствует, предвидит. На всех языках по всему миру твердят эти два слова. Но лишь немногие понимают их значение. С одной стороны, суеверы, снотолкователи, с другой – отрицатели, такие же суеверы, препятствуют разумному познаванию. Лишь очень малое число зорких готово к изучению сна человека. Некоторые доходят до такой нелепости, что завидуют чутью животных. Они не понимают, что человек обладает высшим чутьем, но обычно не желают признать его. Когда же в сознании мелькает нечто, оправдавшееся впоследствии, такое чувствознание будет названо случайностью. Конечно, пока книги о психологии не поминают психическую энергию и жизнь Надземного Мира, люди с трудом могут найти источники познавания. Вы скажете, что Надземные Руководители иногда могут помочь нахождению полезных книг; Урусвати может подтвердить это. Но для такого сотрудничества нужно открыть сердце и воспринять Надземные вибрации. Именно такое состояние встречается редко.

Мыслитель говорил: «Полюбите науку предчувствий, предвидения».


14.937

14.937. Урусвати чтит Карма-Йогу. Все Йоги родственны. Можно считать Агни-Йогу и Карма-Йогу сестрами. Агни-Йога светозарно ведет в Обитель Высшую. Карма-Йога творит священный огонь труда. Редко люди почитают великое делание, слагающее лучшую Карму.

Люди не мыслят о качестве своего труда. Они не могут признать радость творчества. Оно для них может казаться оковами. Они не могут полюбить каждодневный труд и не видят духовного восхождения среди бытового делания.

Никто не сказал им, какие крылья ткутся в великом делании! Но как же можно ожидать от человека понимания Кармы, если он не знает о Надземном Мире! Никогда он не задумывался над Миром Надземным. К чему ему достигать, если он не знает цели? Для него Агни Йога будет пустым мечтанием. Но и мечтать он не умеет. Он может бояться Огня и не поймет красоту этой стихии. Вне красоты он не может полюбить Мир Огненный.

Как же сумеете пояснить человеку великое делание, которое научит уловлять вибрации огненные? Пусть такой нерадивый работник, хотя бы изредка, почует вдохновенное качество труда. Он может посадить в сердце прекрасное зерно Агни.

Мыслитель сетовал о недостаточном качестве делания.


14.938

14.938. Урусвати правильно мыслит о сочетании элементов. Обычно в представлении людском все сущее разделяется на вредное и благое, но люди забывают, что из ядовитых сочетаний получается целебное вещество, и из полезных может получаться вреднейшее сочетание.

Совершенно также происходит и с людьми. Можно видеть, как ядовитая природа может дать полезные сочетания, тогда, как добряки могут обратиться во вреднейшее сообщество. Особенно ясно обозначаются сочетания в Надземном Мире. Опытные наблюдатели могут быть поражены, заметив, что земные враги могут приближаться совершенно мирно и даже совершенствоваться совместно. Причина проста, – на Земле они не могут понять друг друга вследствие окружающих вибраций, но Мир Тонкий изменил вибрации, и ярые враги могут соприкасаться. Так граненые камни при сотрясании могут найти наиболее близкие прикасания.

Можно в разных Учениях найти намеки на такие превращения; в сущности никакого превращения не происходит, но человек преображается от сочетания элементов. Все было в нем, но малейшее касание Высших энергий вызвало заснувшее качество.

Мыслитель утешал обиженных: «Даже вред преобразим на пользу».


14.939

14.939. Урусвати отличает истинно устремленных от лукавых притворщиков. Часто можно слышать требования чего-то нового. Первоначально можно порадоваться такому требованию, но затем оказывается, что именно такие ярые требования исходят от людей, не знающих Основ.

Они не желают устремиться к изучению и думают, что можно самовольно перескочить к чему-то новому. Они не понимают последовательности познавания. Не думайте, что такое невежество обнаруживается лишь в земной жизни; совершенно то же самое происходит в Надземном Мире. Некоторые жители полагают, что можно перескочить через несколько ступеней и овладеть чем-то неслыханно новым. Они даже не отдают себе отчета, к чему может привести их такой скачок.

Последствия будут прискорбны. Ничего подобного не произойдет. Наоборот, получится промедление вредное в кармическом отношении. Печально обнаружить, насколько такие обитатели избегают изучать Основы. Даже если они когда-то бегло и посмотрели Писания, они не осознали смысла Учения.

Много маленьких лукавцев умеют представиться посвященными, лишь бы услышать только новое, неизвестное соседям. Не умеют они полюбить изучение!

Мыслитель часто предупреждал: «К чему вам новое, пока не осознаете Основ? Свежи листья, когда корни крепки».


14.940

14.940. Урусвати ценит ясность мысли. Да, да, да, чистая, ясная, властная мысль может называться пространственной мыслью. Стрела не должна быть тупой; стрела не должна быть слишком длинной, также приказ мысли должен быть остр и краток.

О качестве мысли нужно подумать как для Земли, так и для Мира Надземного. Знаете, что там сообщаются мыслью, потому умение мыслить является особенно нужным. Представьте себе жителя, привыкшего мыслить запутанно и длинно, он испытывает большое затруднение в общении с окружающими. Кроме того, он не умеет воспринять молнию краткой посылки. Кроме того, ему придется научиться тому, что он не мог постичь в земной жизни.

Жаль смотреть на таких косноязычных, они путаются в лабиринте темных, слабых помыслов. Излучения их ничтожны и не осветят им путь. Можно сказать, что они представляют ненужный груз Тонкого Мира, вместо того, чтобы быть светозарными сотрудниками. Они пожалеют, что в дни земного существования не нашли времени заняться мысленным продвижением.

Мыслитель говорил: «В дорожный сундук можно уложить множество сокровищ».


14.941

14.941. Урусвати любит звучание Надземного Мира. Целительны и вдохновительны созвучия Надземные, но нередко их гармония нарушается шумом битв, плачем и ревом бешеных толп. Много энергии требуется, чтобы преобразить эти стоны земные в звучание гармоническое.

Казалось бы, люди знают, насколько земные звучания наполняют пространство и даже переполняют его. Почему же не думают люди о качестве своих посылок.

Пора ученым исследовать сущность атмосферы. Если человек может психически создать сильнейший яд, то и излучение такого человека будет ядовитым. Мы уже не раз говорили о болезни планеты, но окружающее пространство будет также заражено. Не следует надеяться, что Прана оздоровит ядовитую пространственную атмосферу. Не лучше ли человеку постараться не заражать все окружающее?

Человек в качестве микрокосма несет великую ответственность, и пора ему осознать, что переполнение пространства вредоносными ядами не соответствует эволюции. Не нужно думать, что кто-то, где-то исправит безумие двуногих; сами, в каждодневности, могут создать полезное положение. Среди самого убогого быта можно творить общечеловеческое преуспеяние.

Мыслитель предупреждал: «Не заражайте атмосферу».


14.942

14.942. Урусвати не терпит ложь. Лишь малейшая часть человечества борется против лжи. Одни противоборствуют во имя нравственности, другие уже понимают космический вред лижи. Действительно, если мысль и слово живут в пространстве и на безмерных расстояниях излучают вибрации, то сколько мрачных, лживых измышлений появляются и отравляют планету!

Также Мир Надземный страдает от человеческих измышлений. Но и сами лжецы повстречают свои ядовитые посылки. Они поймут, как неизлечимо они заражают пространство.

Нужно в школах сказать о космическом вреде лжи. Не только нравственные поучения могут глубоко запасть в сознание, но научное указание на непоправимый вред изменит мышление молодежи.

Так Мыслитель напутствовал: «Приветствуйте ярых борцов против лжи».


14.943

14.943. Урусвати в поисках Истины стремится к простейшим решениям. Гармония в простоте. Сложные нагромождения не дают гармонии; между тем планета питается гармоническими сочетаниями. Особенно когда человечество далеко от сотрудничества с Надземным Миром, не удивитесь, что необходимо каждодневно твердить о живых связях Тонкого Мира.

Невозможно освободить Землю от отравления, если не найти гармонии пространственной. Так можно призывать гармонию не как нечто отвлеченное, но как строй земной. Можно наблюдать, как великие ученые начинали сложным мышлением, а затем приходили к простейшему. Они были истинными испытателями и невольно искали простую, великую, строительную гармонию.

Уже знаете, что дисгармония разрушительна, а гармония созидательна. Явление высшей науки приведет к Целительному Источнику. Мы указываем на значение музыки как на Земле, так и в Надземном Мире. Пусть молодые признают возвышенные созвучия, они нужны как для Земли, так и для Мира Тонкого.

Мыслитель говорил: «Да, да, да, существует вера слепая и вера зрячая – будьте зрячими».


14.944

14.944. Урусвати вне самости изучает Мир Надземный. Многие обращаются к Надземному Миру из личных побуждений. Одни искали встреч с ушедшими близкими, другие хотели получить выгоду и успех, третьи вспомнили о Надземном Мире лишь при опасности и нужде. Такие ограниченные обращения не могли быть изучением и оказывались лишь вспышками эгоизма.

Не получив желаемое, люди отвращались и даже становились отрицателями. Они не могли представить себе, что через узкую дверь можно увидеть только часть Природы. Но если скажете таким людям о необходимости широкого изучения, они не найдут в себе решимости предаться познаванию прекрасному. Они не понимают, что необозримый Надземный Мир требует углубленной сосредоточенности.

Но не только люди в припадке самости не помнят о своем желании, они готовы вредить свои близким, когда нарушают их продвижение. Также искатели личной выгоды не могут вообразить, что они насильственно вторгаются в Надземный Мир. Даже они не желают обождать, когда создадутся условия нужные. Они не наблюдают и не изучают, упуская наиболее прекрасные явления. Но без изучения, без устремления невозможно представить Мир Надземный.

Мыслитель сказал: Изучайте Мир Надземный научно, вдохновенно и неустанно не для себя, но для человечества».


14.945

14.945. Урусвати знает неповторимость явлений Надземного Мира. Щедрое богатство необозримой области Надземного Мира должно дать различные аспекты Сущего, но для ученых среднего уровня именно такое качество мешает признать исследования Надземного Мира как науку.

Уже давно Мы настаивали на научном основании, но ученые хотят иметь точную науку. Они забывают, что такая точность вполне относительна и зависит от многих причин. Ученые предпочитают медленно двигаться по проторенной тропе и страшатся заглянуть в Неведомую Область.

Мы признаем последовательность научную, но не можем позволить ученым оказаться трусами. Они боятся неведомого проявления сил Мироздания. Они не хотят понять, что сама неповторимость явлений должна быть для них увлекательна.

Понимание неповторимости может заставить подумать о многих мешающих земных условиях. Истинный исследователь скажет: «Буду наблюдать тончайшие проявления. Среди различных условий, наверное, найдутся связующие нити и поведут меня в Новый Мир». – Но не все так скажут, и Надземный Мир все же остается сказкою.

Мыслитель увещевал не бояться Беспредельности.


14.946

14.946. Урусвати усвоила непрерывность тока надземного. Даже возвышенный, утонченный организм нелегко воспринимает такую передачу; только вспомним, насколько болезненно достигают посылки Тонкого Мира! Броня земная всеми силами противится достижению голоса надземного. Каждый земной звук, как в мегафоне, гремит и сотрясает. Сердце ужасается даже от малейшего шороха.

Боли священные – ничто иное, как несоответствие вибраций земных и надземных. Самое естественное приближение Надземного Мира кажется, как непереносимое вторжение, но сильная воля преодолевает первые ступени. Наконец, боли священные слабеют, шорох и даже крик более не сотрясают, и сотрудничество с Миром Надземным становится обычным. При таком достижении испытатель убеждается, что ток надземный работает непрерывно, но лишь сам человек отталкивает ценные вести.

Много оправданий изобретается, чтобы указать на случайность и на свое болезненное состояние. По истине, только отважная, свободная воля освобождает человека от суеверия и скажет ему: «Малодушный, слушай прилежнее».

Мыслитель часто напоминал: «Слушайте друг друга».


14.947

14.947. Урусвати знает, почему Йог не отличим по внешности. Люди любят приукрашивать понятие Йога разными символическими особенностями. Но они забывают, что есть Йога. Если Йога есть связь с Высшим, то такое преимущество должно принадлежать каждому человеку. Таким образом йогическое состояние есть самое естественное, но люди сами отклоняются от своего основного назначения.

Люди отказались от лучшего своего удела, и скорее всего именно отступники будут носить печать своего неестественного состояния. Можно привести много примеров, когда Йог оставался совершенно незаметным среди толпы. Он не желал оказаться отмеченным. Он приносил общечеловеческую пользу и не нуждался в хитоне посвященного. Так не забудем отметить, что светильник Йога в сердце. Так даже нередко Йог сознательно погашает свое излучение, чтобы не быть замеченным.

Мыслитель напоминал, что Йог – вестник Света – проходит незамеченным.


14.948

14.948. Урусвати скажет – Йог приносит радость; Йог приносит здоровье. Подтверждаем, ибо эманации Йога могут быть целебными и радостными. Он именно приносит такие дары. Он имеет связь с Надземным Миром и оттуда может почерпать драгоценные силы.

Он не насилует гармонию, но сердце его полно созвучий надземных. Можно радоваться, заимствуя из Сокровищницы Надземной. Можно преоборевать болезни, когда прана осеняет панацеей и оздоровляет человека. Не требуется особых заклинаний, довольно окунуться в ауру очищенного духа.

Не нужно только клеветать на Мира Надземный. Пусть вход будет широк, и доверие будет у порога. Не умеет человек запомнить краткий Завет – «Не сомневайся».

«Червь сомнения убивает радость и умножает нездоровье – не будет светло лицо ваше», – так Мыслитель уговаривал сомневающихся.


14.949

14.949. Урусвати может назвать Йога жертвователем. Что же может жертвовать тот, кто отказался от земных богатств? Но сокровище Йога осталось при нем – труд, мысль, воля и вся великая энергия. Из этих источников можно черпать неустанно, можно восполнять убыток из праны надземной.

Йог служит живой связью с Миром Надземным, но такое почетное сотрудничество бывает нелегким. Ярые земные наслоения причиняют боли и могут утомлять сверх меры. Но Йог – истинный жертвователь и знает, что Общее Благо не достигается легко. К тому же Йог, как разумный хозяин, не допускает переутомления. Он понимает, что следует избегать крайности. Он немедленно вдохнет прану и даст своему организму отдых. Такой отдых не будет продолжительным, ибо Мир Надземный поспешит восполнить потерю энергии.

Мыслитель говорил: «Отдаем, чтобы получить. Жертвуем и обогащаемся».


14.950

14.950. Урусвати может назвать Йога сеятелем. Неустанно продолжается посев добра не для себя, но для человечества. Откуда же почерпается запас добра, он не может расти лишь от Земли? – Он посылается Миром Надземным, но Йог должен постоянно быть готовым принять такие ценные посылки.

Ночь и день полны общения Мира Надземного. Они не только содержат общие советы, но и полны указаний на события повседневные. Так можно убеждаться, насколько мир Надземный близок земному, но только Йог может распознать сроки и пояснить язык Надземного Мира. Отрывочны послания, ибо каждое мгновение наполнено такими спешными посланиями. Потому люди должны с особым уважением относиться к Йогическому Служению. Поистине, состояние Йога не только возвышенно, но есть служение Общему Благу.

Мыслитель утверждал: «Сейте добро непрестанно».


14.951

14.951. Урусвати может назвать Йога миротворцем. Йог излучает умиротворение ради Общего Блага. Йог прекращает ссоры. Йог не устает говорить о добре.

Нужно иметь много терпения, чтобы преодолеть людские столкновения. Откуда же берется такое непобедимое терпение? Оно растет в сознании о Мире Надземном. Йог знает, насколько каждая земная ссора, каждая ненависть отзвучит в Надземном Мире. Она растет среди тонких энергий. Не может человек позволить себе грязнить Надземный мир. Но Йог не только исцеляет окружающее пространство, он может разить там, где зараза уже неисцелима.

Мысль Йога, как стрела, и много понимания приложит Йог, чтобы принять ответственность за очищение пространства. Но люди никогда не поймут такую самоотверженность Йога. Но он проходит бодро к своей цели.

Мыслитель говорил: «Древен завет о мире всего Мира; различные верования усвоили этот приказ. Не считайте его несбыточным».


14.952

14.952. Урусвати может назвать Йога строителем. Много величественных построений создано по мысленному приказу Йога. Много зодчих было вдохновлено мыслью Йога. Иногда такие посылки получались на дальних расстояниях, но также бывали личные встречи с Йогами, но они никогда не раскрывали свою сущность.

Не верьте, если кто-то назовет себя посвященным. Йог не скажет своего сокровенного знания. Так и Йоги-строители не будут называть себя зодчими, но Они скажут, что кто-то им сказал полезный совет.

Поистине, по лицу Земли высятся путеводные вехи человечества. Разум подсказывает, что в основе многих сооружений заложена особая мысль. Нерушимый магнит привлекает и очищает внимание вдумчивого человека. Давно мы говорим о заложенных магнитах; можно проследить, как незримые пути образуют охранную сеть по Земле.

Так говорил Мыслитель: «Будьте строителями».


14.953

14.953. Урусвати может назвать Йога дальнозорким. Сквозь серую завесу быта Йог различает очертания грядущего. Спросят – почему Мы называем Йога дальнозорким, а не ясновидящим? Но Мы хотим видеть Йога человечным.

Нам не нужны факиры, стоящие на голове. Нам не нужны колдуны с ореолом ясновидения, продавшие крохи ясновидения за деньги. Мы желаем, чтобы истинный Йог был добрым сеятелем, служителем Общего Блага. Такое настояние нужно запомнить, ибо люди забывают самые простые, насущные советы.

Откуда черпает Йог такую прозорливость? – Опять из того Высшего Источника и из Мира Надземного. Там, как с вершины горы, можно видеть неизбежные движения человечества; там Йог обостряет свое психическое зрение. Не будем считать такое качество сверхъестественным, наоборот, оно могло бы принадлежать каждому человеку, но люди слишком далеки от высших сфер.

Мыслитель утверждал: «Найдите простейший путь к Высшему Миру и полюбите его».


14.954

14.954. Урусвати может назвать Йога внимающим. Поистине, Йог внимает каждому сердечному зову. Йог не отвечает на лукавое любопытство. Йог отвергает злое притворство. Можно понять, насколько возвышенны вибрации Йога, чтобы он мгновенно мог ощутить излучения людей!

Не только Йог действует по указу Надземного Мира, но ему предоставлена свободная воля. Его вибрации настолько утончены, что он находится в постоянном созвучии с Тонким Миром.

Йог иногда может словесно выражать свои чувствования, но нередко он может лишь молниеносно почуять произведенные на него воздействия; но такие ощущения Йога будут также безошибочны. Только упражняя мышление, Йог достигает тонких вибраций.

Можно назвать мысль огненной, ибо она – основа; мышление – огонь. Также нужно понять, что внимательность должна быть развиваема с младенческих лет. Пусть она будет врожденной, но необходимо открыть ей двери. Пусть природа Йога уже обозначилась, но в жизни нужно вооружать героя на подвиг.

Мыслитель заповедовал: «Без внимательности не может изучать законы Мироздания».


14.955

14.955. Урусвати может назвать Йога благодарным. В Надземном Мире благодарение всегда будет ценным качеством. По связи с Тонким Миром Йог понимает значение благодарения. Уже сказано, что благодарение ценно самому дарителю. При каждом явлении блага сердечный огонь светит ярко и наполняет излучение целительным уявлением.

Но люди упорно не желают понять значение таких благодарений. Никто не говорит детям о внутреннем значении посылок добра. Они только могут своими силами принять полезность благодарности. Иногда их заставляют повторять бессмысленную благодарность, но внутреннее значение ее не указывают.

Какое же значение может иметь бессмысленное повторение неосознанных слов? Достаточно вспомнить, что так называемые молитвы, бессмысленно произносимые, не могут иметь значения. У людей нет моста в Мир Надземный, и они бродят по пустыне, не умея перейти в Сад Прекрасный.

Мыслитель утверждал: «Умейте понять благодарение, оно построит добрую Обитель».


AY-HtmlHelp

[обновлено 29.12.2005]

AY-HtmlHelp – это полный текст Агни-Йоги скомпилированный в формат справочной системы Windows (WinHtmlHelp).

За основу взят текст из электронной библиотеки Донецкого Рериховского Вестника Орифламма <http://www.roerich.com> .

Шрифтом синего цвета помечен текст, имеющийся в Рижском издании, но отсутствующий в издании МЦР. (Сопоставление сделано не для всех книг)

AY-HtmlHelp распространяется на условиях freeware (свободно, бесплатно).

AY-HtmlHelp обновляется при исправлении обнаруженных ошибок. Последнюю версию можно скачать с сайта:

http://bookhelp.roerich.com

http://home.ural.ru/~bookhelp/


О книгах Агни Йоги

Книги Учения Агни Йоги или Живой Этики представляют собой избранные беседы Великих Учителей (Махатм) Востока с Е.И. и Н.К. Рерихами, впервые опубликованные на русском языке в 1924-1937 гг. Это одна из высочайших вершин духовных достижений двадцатого века, воплощающая в себе синтез философского, нравственного и поэтического осмысления Мира. Опираясь на духовный опыт прошлого всего человечества, Учение Агни Йоги намечает пути созидания новой, более совершенной эволюционной ступени нашей планеты как органической части Космоса.

1. | Листы Сада Мории. Зов | 1924 г.
2. | Листы Сада Мории. Озарение | 1925 г.
3. | Община | 1926 г.
 | Община (изд. Урга) | 1927 г.
4. | Агни Йога | 1929 г.
5. | Беспредельность, часть 1 | 1930 г.
6. | Беспредельность, часть 2 | 1930 г.
7. | Иерархия | 1931 г.
8. | Сердце | 1932 г.
9. | Мир Огненный, часть 1 | 1933 г.
10. | Мир Огненный, часть 2 | 1934 г.
11. | Мир Огненный, часть 3 | 1935 г.
12. | Аум | 1936 г.
13. | Братство, часть 1 | 1937 г.
14. | Братство, часть 2. Надземное | 1938 г.

Указанный для каждой книги год, как неоднократно подчеркивала Е.И. Рерих, не обозначает даты первоиздания (хотя иногда и совпадают с ней), но сохраняется при каждом переиздании вместе с названием, «ибо он знаменует не год выхода книги, но именно год, когда содержание данной книги было закончено. (...) Сохранение года имеет большое значение для всего содержания книги».

P.S. В некоторых поздних изданиях 4-я книга была выпущена под названием "Знаки Агни Йоги".